说明

关于本书

    欢迎阅读竹影无风电子图书。

    所有资料皆来自互联网，由竹影无风编辑制作成电子图书，版权归原书作者。电子版可以自由传播，但请勿用于商业用途。

    愿大家好好学习，天天向上。

    在学习中有什么问题，欢迎来水韵论坛交流。网址是：http://www.sjft.com

竹影无风
2005年3月


古希腊神话

目录

  • 1 The Olympin Gods
  • 2 Pandora
  • 3 Apollo
  • 4 Prometheus
  • 5 Nereus and Proteus
  • 6 Eros （ Cupid ）
  • 7 Ares
  • 8 Dionysus
  • 9 Philomela
  • 10 Palladium
  • 11 The Flood
  • 12 Ajax （ the Great ）
  • 13 Jason
  • 14 Io
  • 15 The Sirens
  • 16 Hecuba
  • 17 The Four Ages
  • 18 The Golden Fleece
  • 19 Pygmalion
  • 20 Endymion
  • 21 Lotus Eaters
  • 22 Daphne
  • 23 Narcissus
  • 24 Ixion
  • 25 Orion
  • 26 Tantalus
  • 27 Actaeon
  • 28 Atlas and Perseus
  • 29 The Golden Touch
  • 30 Laodamia
  • 31 Arethusa
  • 32 Artemis
  • 33 Hermes
  • 34 Venus and Adonis
  • 35 Echo and Narcissus
  • 36 Tiresias
  • 37 Phaeton
  • 38 The Apple of Discord
  • 39 Callisto
  • 40 Baucis and Philemon
  • 41 Poseidon （ Neptune ）
  • 42 Aphrodite(Venus)
  • 43 Thisbe
  • 44 Echo
  • 45 Hyacinthus
  • 46 Pan
  • 47 Tithonus
  • 48 Athena
  • 49 Marpessa
  • 50 Niobe
  • 1 Helen
  • 52 Theseus
  • 53 Hermes And Argus
  • 54 The Trojan War
  • 55 Acrisius
  • 56 Oedipus
  • 57 Achilles
  • 1 奥林波斯山神
  • 2 潘多拉
  • 3 阿波罗
  • 4 普罗米修斯
  • 5 纳鲁斯和普鲁吐斯
  • 6 厄洛斯（丘比特）
  • 7 阿瑞斯
  • 8 狄俄尼索斯
  • 9 菲勒美拉
  • 10 雅典娜的神像
  • 11 洪 水
  • 12 埃杰克斯（巨人）
  • 13 杰 森
  • 14 伊 俄
  • 15 海妖塞壬
  • 16 赫克犹巴
  • 17 四个时代
  • 18 金色的羊毛
  • 19 皮格马利翁
  • 20 恩底弥翁
  • 21 吃忘忧树的人
  • 22 丹芙妮
  • 23 那西塞斯
  • 24 伊克西翁
  • 25 奥利安
  • 26 坦塔罗斯
  • 27 阿卡同
  • 28 阿特拉斯和珀尔修斯
  • 29 点金术
  • 30 拉俄达弥亚
  • 31 阿瑞塞莎
  • 32 阿尔特弥斯
  • 33 海尔墨斯
  • 34 维纳斯和阿多尼斯
  • 35 回声和那西塞斯
  • 36 泰瑞西斯
  • 37 法厄同
  • 38 不和果
  • 39 凯里斯特
  • 40 鲍西丝和费莱蒙
  • 41 波塞冬（海神）
  • 42 阿芙罗狄蒂（维纳斯）
  • 43 桑斯比
  • 44 回声
  • 45 海先得斯
  • 46 潘
  • 47 泰索尼斯
  • 48 雅典娜
  • 49 玛彭莎
  • 50 尼俄伯
  • 51 海 伦
  • 52 特修斯
  • 53 海尔墨斯与阿刚斯
  • 54 特洛伊战争
  • 55 阿克里西俄斯
  • 56 俄狄浦斯
  • 57 阿基里斯


NewTopic

英汉对照简易读物

《古希腊神话》


1 The Olympin Gods

Between Macedon and Thessaly of eastern Greece there stood a high mountain．Its cloudy top rushed into the very heavens．On the top of the mountain， the home of the gods was bathed in brightness． At Olympus Zeus ruled as the father of gods and men． Zeus was not a crude ruler by any standards．All the gods listened to his final words，it was true．But Zeus made them all sit on a committee of twelve members，including six gods and six goddesses． The first in the Olympian crowd sat Zeus himself． He was the overlord of gods and men and the operator of the thunderbolt ．Next to him was Hera，his proud and greeneyed queen．Poseidon was ruler of the sea，And Hades，king of the lower world，had no seat in the committee．Apollo was the god of the sun，music and poetry，while his twinsister Artemis was the goddess of the moon and the chase． Athena was the goddess of wisdom and patroness of house holdarts．Hestin，the goddess of the family，represented home life and family happiness．The frightening Ares was the god of war，and the charming Aphrodite the goddess of love and beauty．The god of fire，Hephaestus，was the forger of the thunderbolts of Zeus．The wing footed messenger Hermes was the god of invention and commerce；and the goddess of grains and harvests，Demeter，looked after agriculture and stood for mother ofcivilization．

All the chief gods mentioned above took human forms of incomparable beauty and grace． Often moved by human feelings and desires，they frequently gave way to anger and jealousy．They became involved in ceaseless battles with the world of man． Among themselves at Olympus they plotted and struggled for power．In the human world they experienced competitions and difficulties．They enjoyed earthly friendships and loves．Acrowd of everlasting gods looked and acted in a perfectly human fashion that is what all gods at Olympus actually were．


1 奥林波斯山神

在马其顿和希腊东部的色萨利之间矗立着一座高山。大雾弥漫的山顶直插云霄。山顶上，众神们的家园沐浴在阳光之中。宙斯作为山神和人类之父主宰着那里的一切。总的说来，宙斯并不是一个独裁统治者。但毫无疑问，凡事山神们都要听从他的命令。宙斯将男女山神12人组成一个委员会，宙斯本人则坐第一把交椅，是众神与人类的太上皇，也是雷电的操纵者。他旁边是他那傲慢且嫉妒的皇后赫拉。波塞冬是大海的统治者。哈得斯是主宰阴间的冥王，他在委员会中没有席位。阿波罗是太阳神、音乐和诗神。他的孪生姐妹阿耳特弥斯是月亮和狩猎女神。雅典娜是智慧女神和家居艺术品的守护女神。赫提斯是家室之神，象征着家庭中的生命与幸福。气势汹汹的阿瑞斯是战神。媚人的阿芙罗狄蒂是爱与美神。火神赫菲斯托斯是宙斯雷电的创造者。以翅代步的信使海尔墨斯掌管商业与发明事务。谷物与丰收女神得墨特尔负责管理农业，她是文明之母。

以上所提到的主要天神们都假装成凡人的样子，他们的美丽与魅力无可匹敌。因常受到凡人情感与愿望的感染，他们不时地勃然大怒，妒嫉别人。他们卷入与人类世界无休止的争斗中。在奥林波斯，他们之间也充满了阴谋与权力之争。在凡人的世界里，他们经历了敌对与挫折。他们珍惜人间的爱与友善。这群长生不老的天神们的外表与行为完全符合人间的方式。这就是奥林波斯山神们的本来面目。


2 Pandora

After the stealing of fire，Zeus became increasingly unkind to men．One day he ordered his son Hephaestus tobuild an image of a beautiful maiden out of clay．He then asked the gods and goddesses to award her with different kinds of gifts．Among others，Athena clothed her in an attractive coat and Hermes gave her the power of telling lies．A charming young lady，she was the first woman that ever lived．Zeus called her Pandora．Because she had received from each of the gods and goddesses a gift．The gift was harmful to men．

Zeus decided to send her down to men as a present．So Hermes them essenger brought her to Epimetheus，brother of Prometheus．The greatness of her beauty touched the hearts of all who looked upon her，and Epimetheus happily received her into his house．He had quite forgotten Pometheus' warning：never to accept anything from Zeus．The couple lived a happy life for some time．Then trouble came on to the human world．

When he was busy with teaching men the art of living，Prometheus had left a bigcask in the care of Epimetheus．He had warned his brother not to open the lid．Pandora was a curious woman．She had been feeling very disappointed that her husband did not allow her to take a look at the contents of the cask．One day，when Epimetheus was out，she lifted the lid and out itcame unrest and war，Plague and sickness，theft and violence， grief sorrow，and all the other evils．The human world was hence to experience these evils．Only hope stayed within the mouth of the jar and never flew out．So men always have hope within their hearts．


2 潘多拉

偷窃天火之后，宙斯对人类的敌意与日俱增。一天，他令儿子赫菲斯托斯用泥塑一美女像，并请众神赠予她不同的礼物。其中，雅典娜饰之以华丽的衣裳，赫耳墨斯赠之以说谎的能力。世上的第一个女人是位迷人女郎，因为她从每位神灵那里得到了一样对男人有害的礼物，因此宙斯称她为潘多拉（pander：意为煽动）。

宙斯决定把她作为礼物送给世间的男子。于是信使赫耳墨斯将她带给普罗米修斯的弟弟厄庇墨透斯。她姿容绝美，见者无不为之倾心。厄庇墨透斯兴高采烈地把她迎入屋内。普罗米修斯警告过他不得接受宙斯的任何馈赠，而他已将之忘于脑后。这一对夫妻有过一段幸福的生活，但不久灾难却降临人间。

当普罗米修斯忙于教授人们生存之道的时候，他把一个桶托付给厄庇墨透斯。他警告过他的弟弟不要打开桶盖。潘多拉好奇心强。她的丈夫不允许她看桶中之物，这使她感到十分懊恼。一天乘厄庇墨透斯出门在外，她打开桶盖，从桶里跑出的是不和与战争，瘟疫与疾病，偷窃与暴力，悲哀与忧虑，以及其他一些人类从此要遭受的不幸。只有希望被关在桶口，永远飞不出来，因此人们常常把希望藏于心中。


3 Apollo

Among the crowd of Olympian gods the one most widely admired was Apollo．He was the son of Zeus and Let to．According to Greek mythology，Leto was driven by Hera from land to land at last Poseidon took Pity on her and brought the island of Delos out of water for her to live on．There she gave birth to the twins ，Apollo and Artemis．

Apollo was me sun-god．He wore a purple robe．He usually sat in his bright eastern palace early in the morning and madeready to start his daily journey across the sky．During the day hed rove his carriage of gold and ivory ， and brought light， life and love to the great world below． Iate in the afternoon he came to the end of his journey in the far western sea and got on his golden boat to return to his eastern home．

Apollo was the god of music and poetry．He could stir up all feelings．These feelings are expressed in lofty songs．With his lyre of gold and the sweet accents of his godlike voice heled the choir of the Muses at Olympus．The pleasant music from his lyre was so exciting that stones marched into their places in rhythmic time and of their own will when he helped Poseidonbuild up the walls of Troy．On one occasion，invited to a contest by the human musician Marsyas，he won and then flayed him to death for his pride．On another occasion，he lost out toPan at a musical contest and turned the ears of the judge，King Midas，into those of an ass．

His son，Orpheus，took over such skill from the father that his lyre moved man and animals alike．

Apollo stood for youthful and manly beauty．His goldenhair，stately manner and air all combined to make him the admiration of the world．A beautiful girl，by the name of Clytle，was so fond of his beauty and glory that from dawn to dusk she knelt on the ground，her hands outstretched towards the sungod，and her eyes looked at his golden wheeled carriage racing across the blue sky．Though her love was not returned，she had never changed her mind about Apollo．The gods were moved at the sad sight，and changed her into a sunflower．


3 阿波罗

在众多的奥林波斯山神中，主神宙斯和雷托之子阿波罗最受推崇。据希腊神话记载，雷托被天后赫拉驱赶得四处流浪。最终是海神波塞冬怜悯她并从海中捞起提落岛让她居住。在岛上，她生了孪生儿子阿波罗和阿尔特弥斯。

阿波罗是太阳神。清晨他身着紫色袍，坐在那明亮的东方宫殿，准备开始每日穿越天空的旅行。白天，他驾着用金子和象牙制成的战车，给广阔无垠的大地带来光明、生命和仁爱。黄昏时分，他在遥远的西海结束了旅行，然后就乘上金船返回东方的家中。

阿波罗是音乐神和诗神。他可唤起人们倾注于圣歌中的各种情感。在奥林波斯山上，他手拿金质里拉，用悦耳的音调指挥缪斯的合唱。当他帮助波塞冬建造特洛伊城墙时，里拉奏出的音乐如此动听，以致石头有节奏地、自动地各就其位。有一次他接受凡人音乐家马斯亚斯的挑战参加一次竞赛。战胜对方后，他将对手剥皮致死以惩罚他的狂妄自大。在另外一次音乐比赛中，因输给了潘神，他就将裁判迈尔斯国王的耳朵变成了驴耳朵。

阿波罗的儿子俄耳甫斯继承了父亲这方面的才能。他的竖琴使人与动物皆受感动。

阿波罗象征着青春和男子汉的美。金色的头发、庄重的举止、容光焕发的神态，这些足以使他受到世人的青睐。一位名叫克里提的美丽少女迷恋于他的英俊潇洒，跪在地上，从黎明到黄昏，双手伸向太阳神。她凝视着那辆金质马车在蔚蓝的天空驰骋。虽然她的爱并未得到回报，但她对阿波罗的痴情却从未改变。目睹这悲哀的场面，众神深受感动，将她变成了一株向日葵。


4 Prometheus

Prometheus was a Titan ．In the war between Zeus the giants he had stood on the side of the new Olympiangods．Out of the clay he made the first man，to whom Athena gave soul and holy breath．Prometheus spent a lot of time and energy in creating the gift of fire．And fire raised man above all animals ．Later，there held a joint meeting of gods and men．The meeting was to decide what part of burnt animals should begiven to gods and what to men．Prometheus cut up an ox and divided it into two parts：under the skin he placed the fresh，and under the fat he put the bones，for he knew the selfish Zeus loved fat． Zeus saw through the trick and felt displeased at the Prometheus' favor towards men．So in a masterful way he took away the gift of fire from mankind．However，Prometheus managed to steal fire from heaven and secretly brought it down tomen．Flying into an anger at this unjustified act of rebellion，Zeus let the other gods chain Prometheus to a rock on Mountain Caucasus，where a hungry eagle ever tore at his liver which ever grew again．His period of pain was to be thirty-thousand years．Prometheus faced his bitter fate firmly and never lost courage before Zeus．At last Heracles made Prometheus and Zeus restore to friend ship，when Heracles came over in search of the golden apple and killed the eagle and set the friend of mankind free．


4 普罗米修斯

普罗米修斯是泰坦巨人之一。在宙斯与巨人的战争中，他站在新的奥林波斯山神一边。他用粘土造出了第一个男人。雅典娜赋予了这个男人灵魂和神圣的生命。普罗米修斯还花费了很多时间和精力创造了火，并将之赠予人类。火使人成为万物之灵。在这之后，举行了第一次神与人的联席会议。这个会议将决定烧烤过的动物的哪一部分该分给神，哪一部分该给人类。普罗米修斯切开一头牛，把它分成两部分：他把肉放在皮下，将骨头放在肥肉下。因为他知道自私的宙斯爱吃肥肉。宙斯看穿了他的把戏。普罗米修斯偏袒人类，这使宙斯感到不快。因此，他专横地把火从人类手中夺走。然而，普罗米修斯设法窃走了天火，偷偷地把它带给人类。宙斯对他这种肆无忌惮的违抗行为大发雷霆。他令其他的山神把普罗米修斯用锁链缚在高加索山脉的一块岩石上。一只饥饿的老鹰天天来啄食他的肝脏，而他的肝脏又总是重新长出来。他的痛苦要持续三万年。而他坚定地面对苦难，从来不在宙斯面前丧失勇气。最后，海格立斯使普罗米修斯与宙斯恢复了他们的友谊，找到了金苹果，杀死了老鹰，因而解救了人类的老朋友。


5 Nereus and Proteus

Of all the small sea divinities Nereus and Proteus stood out as Peculiar sea-gods．Nereus，known as“the Old Man of the sea”，represented the pleasant aspect of ocean waters．He lived beneath the sea with his fifty lovely daughters，of whom the most famous were Amphritrite，Thetis，Galate a and Panope．It was Nereus who advised Heracles to seek Prometheus in the hero's search of the golden apples．

Proteus was Poseidon's herdsman. He was well known for two qualities：the gift of prophecy and the power to take various forms．At one time he was a lion with a curly wavy hairs；at another he appeared in the shape of a wild boar；and still another he stood a stately tree covered with rich leaves．When，after all these and many other changes，he failed to get rid of his questioner， the god offered detailed answers．


5 纳鲁斯和普鲁吐斯

在所有的小海神中，纳鲁斯和普鲁吐斯异常独特。纳鲁斯是人们熟知的“海中的老人”。他代表了海水友善的一面。他和50个可爱的女儿一起生活在海中。她们当中最著名的有；安菲瑞垂托、塞提丝、盖拉蒂和潘诺珀。在勇敢地寻觅金苹果的时候，纳鲁斯建议赫格立斯寻找普罗米修斯。

普鲁吐斯是波塞冬的牧羊人。他有两种非凡的能力：他能预言，他还能够变成不同的动物。有时他是一头狮子，有着波浪般的卷发。有时他是一头凶猛的野猪。而有时他又是一棵枝叶繁茂、外表威严的大树。经过这些变化之后，当他无法摆脱询问者时，神就替他作出详尽的回答。


6 Eros（Cupid）

Eros was the god of love，better known by hislatin name Cupid．Son of Aphrodite by Ares ，he took his place among the small gods of Olympus．He was represented asa little naked boy，with sparkling wings，and he carried his bowand arrows wherever he wandered．Shooting his thrilling arrows in evils，he inspired the passion of love and provided all nature with life and power of reproduction．The lovely，naughty god had two kinds of arrows：the gold tipped arrows used to quicken the pulse of love and the lead tipped ones to palsy it． Besides，he had a torch to light hearts with．

Though sometimes he was blindfolded ，no man nor god，Zeus himself included，was safe from his evils．At one time the little naughty god was wounded by his own arrows and suchburning love was awakened in him for the human maiden Psyche that he disregarded the constant interference of his mother and plucked up his courage to beg Zeus for justice．Another famousstory where Eros played an important part was the Argonautic expedition．Medea，daughter of king Aeetes，was wounded by Eros' arrows，took Jason's part in recovering the golden fleece and eventually became the hero's wife．


6 厄洛斯（丘比特）

厄洛斯是爱神，它的拉丁名称丘比特更为人熟知。他是阿瑞斯和阿芙罗狄蒂的儿子，是一位小奥林波斯山神。他的形象是一个裸体的小男孩，有一对闪闪发光的翅膀。他带着弓箭漫游。他恶作剧地射出令人震颤的神箭，唤起爱的激情。给自然界带来生机，授予万物繁衍的能力。这位可爱而又淘气的小精灵有两种神箭：加快爱情产生的金头神箭和中止爱情的铅头神箭。另外，他还有一束照亮心灵的火炬。

尽管有时他被蒙着眼睛，但没有任何人或神，包括宙斯在内，能逃避他的恶作剧。有一次这位淘气的精灵被自己的箭射中。对人间少女普赛克炽热的爱在他心中复苏，以致于他不顾他母亲的干预，鼓起勇气让宙斯给予公正评判。厄洛斯起了重大作用的另一个著名的故事是亚尔古英雄的远征。美狄亚，国王埃厄忒斯的女儿，被厄洛斯的神箭射中，和伊阿宋一起寻觅金羊毛，最后成为这位英雄的妻子。


7 Ares

Son of Zeus and Hera，Ares was appointed god of war．Hewas terrible and majestic ，and his march shook the world．Of all the major gods at Olympus，he was the most hateful，loving struggle and war and ever thirsty for blood ．On the other hand he signified courage and victory in battle，and was devoutly worshipped by soldiers going to war．Prayers were addressed to him before the war and spoils presented at his altar after it．

He was the one god who ever had to submit to the power ofhis inferiors ．At one time lack of tact and good udge ment led to his shame．He was fighting with two giants，and finding himself no match for the two monstrous creatures，laid down hisarms and was imprisoned in chains． He was set free in the end by the artful Hermes，but not before he had suffered all the humiliations .

He was as thoughtless as he was unkind ．A son of Poseidon's，attempting to kidnap his daughter，made the war-god unhappy，so that he killed the youth Without he sitation.In retaliation ，Poseidon dragged him before a group of Athenian judges for trial．The court was held on a hill outside Athens．Ares presented his case and was declared innocent . The hill was ever after called Areopagus，“the hill of Ares”，and the judges receivedthe names of Areopagitae．


7 阿瑞斯

阿瑞斯，宙斯和赫拉之子，被委任为战神。他威严而可怕。他一走动，整个世界都会摇晃。在奥林波斯山上的所有主神中，他是最可恨的、最喜欢争斗和战争的神，并且永远对血腥有一种渴望。另一方面，他代表勇气和胜利，被即将上战场的战士们疯狂地崇拜。这些崇拜者战前都要向他祈祷，战后将战利品供奉在他的祭坛前。

他是惟一一位曾经不得不屈于部下威力的神。有一次，由于缺乏机智与正确判断使他蒙受羞辱。他和两个巨人决斗，发现自己不能抵挡。他自动放下武器，被铐上铁链关了起来，最后他被老练的赫尔墨斯救出来，但在此之前，他已饱尝了受侮辱的滋味。

他做事不加思考，就像他的残暴一样典型。波塞冬的一个儿子企图诱拐他的女儿，弄得战神非常不悦。于是，他毫不留情地把他干掉了。为了替儿子报仇，波塞冬拉着阿瑞斯到雅典法官面前要求审判战神。审判是在城外的一座小山上开庭的，阿瑞斯叙述了案情，最后被判无罪。从那以后，这座山就称作雅典的最高法院，即“阿瑞斯之山”；而出审的法官们被称作雅典最高法院的法官。


8 Dionysus

Dionysus was the god of wine．He was the son of Zeus by Semele． When his mother was burnt to death in the glory of Zeus ．He was still a helpless infant．His father trusted his upbringing to some mountain fairy maidens ．They tookthe greatest care of him． Under the tutorship of Silennus，the Satyr， he was introduced to all the secrets of nature and the culture of the wine． He travelled far and wide in his carriage drawn by wild beasts． He was said to have been to India and Ethiopia ．Wherever he went， there was music and song and revelling．Hisattendants，known as the Bacchantes， were noted for their noiseand disorder．A most wild，noisy crow，they drank，danced andsang in a careless way．The women Bacchantes were infamous for their excessive immodesty and disgraceful excitement ．In their madness and intoxication they committed cruel violence. They tore Orpheus，the gifted musician，limb from limb．King Pentheus of Thebes，for frowning on the worship of Bacchus in his kingdom， suffered the same treatment at the hands of a band of these fanatical women，of whom his own mother was the leader．


8 狄俄尼索斯

狄俄尼索斯是酒神，他是宙斯和塞梅莱的儿子。当他的妈妈被宙斯的璀璨之焰烧死时，他还只是个孤弱的婴儿。他的父亲将他寄托在山中仙子们那里，他们精心地哺育他长大。在森林之神西莱娜斯的辅导下，他掌握了有关自然的所有秘密以及酒的历史。他乘坐着他那辆由野兽驾驶的四轮马车到处游荡。据说他曾到过印度和埃塞俄比亚。他走到哪儿，乐声、歌声、狂饮就跟到哪儿。他的侍从们，被称为酒神的信徒，也因他们的吵闹无序而出名。他们肆无忌惮地狂笑，漫不经心地喝酒、跳舞和唱歌。侍从中的妇女也因极端粗野、得意起来有失体面而臭名昭著。当她们疯狂或是极度兴奋时，她们使用残忍的暴力。她们曾把俄尔浦斯这位才华横溢的音乐家的手足撕裂。就连底比斯国王，仅因为在本国崇拜巴克斯（狄俄尼索斯的别名）问题上皱了皱眉头，也遭受了同样的惩罚。而带领这群狂热的女人胡作非为的就是狄俄尼索斯的母亲。


9 Philomela

King Pandion of Athens had two daughters，Procne and Philomela．When Athens was threatened by the wild men，King Tereus of Thrace came to its help．Out of gratitude King Pandion offered Tereus either of his daughters in marriage and the Thracian king chose Procne as wife． For yearsthey lived in Thrace and had one son，Itylus by name．Then Procne became homesick and longed to see her dear sister Philomela．At her repeated requests Tereus sailed to Athens tofetch Philomela．On the way back his evil heart took flame at the sight of Philomela who was then in her beauty of maidenhood．He seized and carried her away by force，cut out her tongue and imprisoned her in a lonely hut in the woods．To Procne he lied，saying that Philomela was dead．Philomela stayed in prison for ayear，where she had woven her painful story into the web of a robe ．Then she managed to send the robe to her sister． As soon as she received the web Procne came over to the woods and to reher sister away from the keepers．

Back at the palace, the two women，hot for paying back ，killed little Itylus and served him up to his father ． When Tereus learned of the terrible truth he grasped his sword and chased the sisters into the woods． There the gods turned Procne into a swallow，Philomela a nightingale and Tereus a hoopoe ．


9 菲勒美拉

雅典国王潘底翁有两个女儿，普鲁丝妮和菲勒美拉。当雅典受到蛮人的威胁时，色雷斯国王泰诺斯伸出了援助之手。出于感激，国王潘底翁让泰诺斯从自己的女儿中任选一位作他妻子。泰诺斯选择了普鲁丝妮。他们在色雷斯生活了许多年，并且生了一个儿子，名叫意大拉斯。由于远离故土，普鲁丝妮患了思乡病，她非常想见亲爱的妹妹菲勒美拉。在她的一再要求下，泰诺斯乘船去雅典接菲勒美拉来与她姐姐团聚。在返回的途中，看到菲勒美拉浑身散发出的青春和美丽，泰诺斯非常嫉妒，顿生歹意。他强行带走了菲勒美拉，并割去了她的舌头，将她关在森林中一个偏僻的小茅屋里。在普鲁丝妮面前，他撒谎说菲勒美拉已经死了。菲勒美拉被囚禁了整整一年。在囚禁期间，她将痛苦的经历编织成了一件长袍；然后，她想方设法让长袍落到她姐姐的手中。普鲁丝妮一收到那件长袍就来到了森林，将她妹妹救了出来。

回到宫殿后，姐妹俩急于复仇，杀死了小意大拉斯，并派人将尸体送到他父亲那里。国王泰诺斯得知事情真相后，提起剑来把姐妹两人赶到森林里。在林中，众神将普鲁丝妮变为一只麻雀，将菲勒美拉变为一只夜莺，而将泰诺斯变成了一只戴胜科鸟。


10 Palladium

When Ilus had first built his new seat，the city of Troy， he prayed Zeus to show some sign of blessing for it． His prayer was heard，and a wooden image of Pallas- A-thena fell from heaven to within the walls of the city． Known as the Palladium， the statue afforded the city safety and protection． At religious meetings of the goddess it was carried through the city streets amid joys and songs of praise．

After the flames of war had spread for ten years before the walls of Troy， a prophet foretold that Troy could never be expected to fall as long as the Palladium was treasured by its people ．In order to steal it out，Odysseus and Diomedes slipped into the capital one night in disguise ，known to none but Hellen．The bad woman took out them to He cuba， the queen of Troy， at whose feet Odysseus immediately bowed down and asked formercy．The queen granted their request，and with the help of Helen，they successfully brought the image back to the Greek camp at dawn．

Later it was said that Aeneas got hold of it and carried itwith him to his new land，where it was Preserved together with the goddess' fire．


10 雅典娜的神像

当伊拉斯最初建造特洛伊城时，他祈求宙斯赐福于这座城市。宙斯听到祈求后，一尊木制的智慧雅典娜像从天堂落到了城墙里。人们将它称作雅典娜神像。这尊木像担任着保卫和看守城市的任务。在祭神的宗教仪式中，它在欢快的气氛和赞美的歌声中被抬着走过城市的所有街道。

在特洛伊建成之前，战火已弥漫了十年。一位预言家说：只要雅典娜的神像受人民的爱戴，特洛伊城就永远不会衰灭。为了将神像偷出城，一天夜里奥德修斯和狄俄墨德斯乔装改扮潜入首都，这一切只有海伦知道。这个可恶的女人把他们介绍给特洛伊皇后赫克犹巴。奥德修斯立刻跪倒在她的面前乞求怜悯。皇后答应了他们的要求，在海伦的帮助下，他们在拂晓的时候成功地带着雕像回到希腊营地。

据说后来埃弥斯得到了雕像并带着它到了自己的新领地。木像和神火一起被保存在这块土地上。


11 The Flood

Towards the end of the Age of Bronze the human world became very cruel．

Men grew hungry，impolite and ungodly．Neither rightn or law was respected any longer，and the rule of hospitality was forgotten．Dressed up in human form，Zeus visited Arcadia andThessaly，and disliked the deadly wrongs of men ．He decidedto clear the earth of them all．Without hesitation he released therainy south wind and called upon the heartless Poseidon to help．Soon the whole world sank in a vast ocean， and the entire humanrace disappeared in the unheard of flood，all but two poor Thessalians ．

These were an old childless couple，kind and faithful and contented with life．The man was called Deucalion and his wife Pyrrha．Son of Prometheus，Deucalion had been warned beforehand by his father of the coming flood and made himself a hugechest．When the roaring flood came the couple hid themselves init and floated for nine days until it touched land again on Mt Parnassus．

The once active world presented a frightening sight．It was all death and ruin．Feeling lonely and unsafe，the old coupleprayed to the gods for help．A sage instructed them to cast the bones of their mother about ．The son of the wise Titan， havingguessed the true meaning of the mysterious command， started throwing stones behind him． A miracle occurred． The stonesthat the man cast became men；the stones that the woman threwturned into women．Since then，people appeared on the land again．The Heroic Age had begun．


11 洪 水

到了青铜期末代，人类世界变得非常残忍，人类也变得贪婪、粗鲁且不虔诚。公理与法律不再受到尊重。殷勤好客的风俗被遗忘。宙斯装扮成凡人的样子查看了阿卡迪亚和色萨利两地。他不喜欢凡人极度的罪恶，决心将他们从地球上铲除。他毫不犹豫地释放了夹雨的南风，并召来冷酷无情的波塞冬协助他。很快整个人类世界被淹没在一片汪洋之中。除了两名恭顺的色萨利人幸免于难外，人类被史无前例的洪水吞噬。

这对老夫妻没有孩子。他们善良、虔诚、对生活心满意足。丈夫是普罗米修斯的儿子，名叫丢卡利翁，妻子名为皮拉。丢卡利翁的父亲事先就警告他会爆发洪水，因此，他制了个巨大的箱子。当咆哮的洪水涌来时，夫妻俩就躲藏在箱中，这样漂泊了九天，最终漂到了帕那萨斯山。

曾经生机勃勃的大地呈现出恐怖的景象。死亡与毁灭四处可见。老夫妻深感孤独和危险。他们就向上帝祈祷，乞求帮助。一位圣人指示他们把母亲的遗骨掷向四周。这位聪明的泰坦的后代，马上悟出了这个神秘指示所隐含的意义。他们开始将石头抛向身后。奇迹出现了。男人抛出的石头变成了男人，女人抛的则变成了女人。从此人类再次在陆地上出现，英雄时代来临。


12 Ajax（the Great）

Ajax was a man of giant stature，daring but slow．When the Trojan War was about to break out he led his forces from Salamis to join the Greek army at Aulis．As one of the trustiest champions of the Greek cause，he was given thejob of guarding one end of the Greek camp near Troy．He was noted in the battlefield for his bravery and courage．After Achilles' death he became one of the two hot contestants for the dead hero's shield and armour，the other being Odysseus．When the weapons were finally judged to his rival，Ajax went mad for grief．Unable to get over the hardships，he took his own life．When，in order to seek the advice of，Odysseus came to visit the lower world，the shade of Ajax frowned uponhim．In the lower world Ajax chose to be a lion，guided clearly by the bitter recollection of his former life．


12 埃杰克斯（巨人）

埃杰克斯是位身材魁梧、骁勇善战、但头脑迟钝的人。当特洛伊战争即将爆发时，他率领军队从萨拉米斯到达奥尔墨斯加入了希腊军队。作为一名为希腊事业奋斗的最可信赖的斗士，他被派去保卫靠近特洛伊的希腊军营边界。战场上，他因作战勇猛而出名。阿基里斯死后，他成为两个最有可能获得阿基里斯的盾甲的有力竞争对手之一。另一名对手是奥德修斯。最后，他的对手胜利了，并得到了盾甲。埃杰克斯悲伤至极，无法自拔，最终结束了自己的生命。奥德修斯为了得到盲人底比斯的忠告而来到阴间；埃杰克斯的幽灵冲着他直皱眉头。在阴间，由于受到前世痛苦记忆的折磨，埃杰克斯选择了做一头狮子。


13 Jason

Among the pupils of the wise and just Centaur，there wasa boy named Jason．He was by birth a prince．His father Aeson was once king of Iolcus，but was overthrown by his own half brother Pelias．So he sent his baby son Jason to the Centaur for safekeeping．As a boy Jason took part in the boarhunt．When he grew up into a strong youth he was told of the secret of his birth．So he went to avenge his father's wrongs ．

On his way back to his native city he met a weak old woman waiting to be helped across a mountain stream．Kind and polite，Jason carried the old lady on his back and walked across the stream．Little had he thought that the old woman was just Hera herself ．Thus he got the help and protection of a power fulfriend at the beginning of his life．As he lost one shoe in the stream he had to enter Pelias' palace in only one shoe． Pelias was quite scared to see such a stranger because he had been warned by a prophet to be careful of a man wearing only one shoe．He was not surprised when Jason told him who he was and what his business was about．The artful Pelias welcomed hisnephew with false pride and joy ；he promised to give up the kingdom to one who had proved himself worthy of it．And heurged the youth to bring the golden fleece back from Colchis．He felt quite certain that his nephew would never come back alivefrom the hopeless task．Pelias' prediction was quite right．Jasondied a poor death in the kingdom of Colchis．


13 杰 森

半人半马的怪物（Centaur）既英明又公正。他的学生中有个名叫杰森的男孩。杰森是位王子，他的父亲埃宋曾是伊俄卡斯的国王，但后来王位却被他同父异母兄弟珀利阿斯夺去了。因此他把还在襁褓中的儿子送给Centaur照料。还是个孩子时，杰森就参加过捕猎野猪。当他长成一位强壮的小伙，知道自己身世的秘密后，他决定要为父亲所受的不公报仇雪恨。

在返回祖国的路上，他遇到一位老婆婆。她希望能有人帮她渡过山里的一条小溪。出于善良的天性和谦恭有礼的本能，杰森背起老人，淌过了小溪。他并未想到这位老婆婆竟是赫拉本人。因此他在生活的起点便得到了一位神通广大的朋友的帮助和保护。由于他在过河时遗失了一只鞋子，他不得不赤着一只脚走进了珀利阿斯的宫殿。当珀利阿斯看到这个陌生人时，他惊恐异常，因为一位预言家提醒他提防一个只穿了一只鞋的男人。当杰森告诉他自己是谁以及自己此行的目的时，他并没有感到奇怪。狡诈的珀利阿斯带着假惺惺的自豪和喜悦迎接了这位侄子。他发誓说，他愿意放弃王位，但接替他继承王位的人必须能够用事实证明自己确配接受王冠。于是，他怂恿年轻人去科尔切斯取回金羊毛。他断定他的侄子再不会活着回到他面前，因为这根本就是个不可能完成的使命。珀利阿斯的预言千真万确。杰森悲惨地死在科尔切斯王国。


14 Io

Io was the daughter of a rivergod．She was loved，run after and won by Zeus．Hera became so greeneyed that she flew down from Olympus one day to pay her rival back ．Zeus，however，had foreseen her arrival and changed Io into abeautiful white little cow．Seeing through the trick，Hera asked for the cow as a present and Zeus had to give in to her wish ．Then she left the cow to the care of a hundredeyed monster，Argus．Argus' eyes were ever open and no escape was possible．Unable to bear to see her so unhappy，Zeus sent Hermes down todestroy the monster．Dressed up as a shepherd，Hermes lulled Argus to sleep with his sweet songs and long stories，then killed him and set Io free．But Hera's anger was not to be calmed downyet．She sent a gadfly to attack the cow and drive her from land to land．In her misery the cow passed over the strait which divides Europe and Asia．In this way the strip of water got itsname Bosporus ，the way of the cow．She wandered over thesea，which by chance got from her its name the Ionian Sea ．In the end she arrived in Egypt where she was turned back into hernatural form ．She settled down and gave birth to a son，Some of her children remained in Egypt and ruled as kings for a longtime．


14 伊 俄

伊俄是河神的女儿，宙斯爱她、追求她、并得到了她。赫拉对此嫉妒不已。一天她飞下奥林波斯山向情敌施加报复。然而宙斯早已预见到她的光临，就将伊俄变成了一头美丽的小白牛犊，赫拉看穿了其中的诡计，非要一头牛犊作为礼物。宙斯无奈，只得让她如愿以偿。赫拉便将牛犊托付给百眼魔鬼阿刚斯看管。阿刚斯的眼睛永远睁着，要想逃脱是不可能的。看到伊俄如此忧郁，宙斯简直无法忍受，便令赫耳墨斯将魔鬼铲除。赫耳墨斯乔装成牧羊人给阿刚斯唱悦耳动听的歌，讲冗长乏味的故事以哄他入睡。之后便寻机杀死魔鬼，释放了伊俄。但赫拉的狂怒并未消除。她派了一只牛虻去攻击牛犊，使她颠沛流离。在十分悲痛之中，牛犊穿越了分隔欧亚大陆的海峡。从此这片狭长的水域被称作博斯普鲁斯海峡，意为牛犊之路。她接着漫游过海，这片大海也就在偶然中有了名称——伊奥尼亚海，最后她到了埃及，并恢复了她本来的体态和容貌。她在那里落户并生了个儿子。她的一些子孙就呆在了埃及，当了很长时间的国王。


15 The Sirens

Far out in the sea there was an island，on the rocky edge of which lived three Sirens，the three sisters of magic song．Half human and half bird，the Siren sisters sat in a field of flowers，singing in voices that excited the hearts of men．The attractive songs were so sweet that ships were attracted to the island and struck to pieces on the rocks．No sailor nor ship had ever been known to pass the Island of the Sirens without being attracted to disaster ．

Acting on the advice of Circe，Odysseus took careful preparation against the Sirens．Before their ships came to where they could hear the song，Odysseus had himself tied to the mast ，stopped the ears of his men with wax and ordered them to ignorehis orders and gestures when they were passing the fatal is land ．

Soon they came in sight of the rocky is land，and the attractive song reached the ears of Odysseus．It moved him so much that he struggled in despair to free himself and shouted for his men to turn towards the rich and flowery grass land of the singing sisters．But no one paid any attention to him．The sailorskept straight on until they were completely out of hearing．Then his friends freed him and took the wax out of their ears．For once the Sirens had sung with no effects．The eldest of the sisters，Partherope，loved Odysseus so much that she threw herself into the sea after his ships had passed．


15 海妖塞壬

遥远的海面上有一岛屿，石崖边居住着唱魔歌的海妖塞壬三姐妹。半人半岛的塞壬姐妹们坐在一片花丛里，唱着盎惑人心的歌，甜美的歌声把过往的船只引向该岛，然后撞上礁石船毁人亡。过往的海员和船只都受到迷惑走向毁灭，无一幸免。

奥德修斯遵循女神喀耳斯的忠告。为了对付塞壬姐妹，他采取了谨慎的防备措施。船只还没驶到能听到歌声的地方，奥德修斯就令人把他拴在桅杆上，并吩咐手下用蜡把他们的耳朵塞住。他还告诫他们通过死亡岛时不要理会他的命令和手势。

不久石岛就进入了他们的视线。奥德修斯听到了迷人的歌声。歌声如此令人神往，他绝望地挣扎着要解除束缚，并向随从叫喊着要他们驶向正在繁花茂盛的草地上唱歌的海妖姐妹，但没人理他。海员们驾驶船只一直向前，直到最后再也听不到歌声。这时他们才给奥德修斯松绑，取出他们耳朵中的蜡。这次塞壬海妖们算是白唱了歌。三姐妹中的老大帕耳塞洛珀深深地爱慕着奥德修斯。当他的船只走过后，她就投海自尽了。


16 Hecuba

He cuba's life was one of grief and sorrow．She saw withher own eyes her eldest born Hector killed and insulted by Achilles．She saw her son Polites slain in front of her by Pyrrhus．And she saw her husband，the aged Priam，dragged towards the household altar and ruthlessly butchered there．After the fall of Troy she was carried into slavery ．Shehad the misfortune to witness her daughter Polyxena，her soleconsolation in bondage ，sacrificed at the tomb of Achilles．She had the sad fate to see washed ashore the corpse of her young estson Polydorus，who had been entrusted to the Thracian king for safekeeping．With her fifty children all dead she became thequeen of sorrows from whom no other woman could obtain the crown ．Yet in her distress and despair，she plucked up hercourage to avenge herself upon the Thracian king，who had murdered her son in order to get her son's gold．Later，as Dionysushad prophesied ，she was transformed into a dog with bloodshoteyes and，unable to endure the new misery，she leapt into thesea and thus ended her unfortunate life．


16 赫克犹巴

赫克犹巴的一生充满了痛苦与悲哀。她亲眼目睹了长子海克特被阿基里斯侮辱，尔后被杀害；儿子波利斯被皮洛士杀死在自己面前；年迈的丈夫皮安姆被拖到家庭祭坛残酷地处死。特洛伊沦陷后，她成了一名奴隶。她又不幸地看到了自己在奴役中的惟一安慰——女儿波里丝娜被血祭于阿基里斯的墓前。为了使最小的儿子波里德诺斯能得到妥善的照顾，她把他委托给了塞希国王。可是，不幸的命运又使她看到了被冲到海边的儿子的尸体。她的50个孩子都死了，赫克犹巴因此成为悲哀女王，而别的女人都无法得到这顶王冠。然而，即使处于痛苦与绝望之中，她仍旧鼓足勇气向塞希国王复仇，因为塞希国王为了得到她儿子的黄金而杀死了他。后来，正如狄俄尼索斯所预言，她被变成了一条狗，眼带血丝。她不堪忍受这种新的痛苦，就跳进海里，结束了自己不幸的一生。


17 The Four Ages

There had been four ages since the human world first cameinto being ．They are the Golden Age，the Silver Age，the Age of Bronze and the Age of Iron．The Golden Agewas the best of all．It was an age when Kronus sat on thethrone．Generous nature met all the needs of men ．There wereno extremes of cold and heat．And the evils of the human worldwere still kept in the cask．Epimetheus guarded the cask and Pandora was not yet made to open．Men lived a happy life．They were forever young．They were always eating richly and knew neither hard labour nor sorrow．When death came it came like apeaceful sleep．And they became good spirits in heaven ．

The Silver Age was one in which the human race was somewhat less valuable in body and mind．The period was of helpless be ginning．It lasted a hundred years．And it was the time of manhood，short and troubled．Men spent in ignorance and evil．They no longer admired the gods and offered no sacrifices．However，as the race of the Silver Age was not entirely lack of goodness，they had some honour and lived on as spirits under the earth．

During the age of Bronze men became further degenerated ．Dressed in bronze and armed with weapons of bronze，they live din the houses of bronze．Cruel and heartless，they delighted inwar and died in endless struggle．When they passed away，they came into the darkness of the lower world．

The last age，that of Iron，was one of continual care and grief．There was no family love，no sense of respectful duty，no friend ship and hospitality．Nor was there any faith，truth and justice．Evil was widespread，might was right，and the flames of war burnt the surface of the earth．It was a race of men given up by gods ．


17 四个时代

人类产生以来经历了四个时代：黄金时代、白银时代、青铜时代、铁器时代。黄金时代最为美好。克鲁娜斯坐在御座上。慷慨的大自然满足了人类的一切要求。没有严寒酷暑。人间的不幸被拘禁在桶中。这只桶由厄庇墨透斯保管，而潘多拉还没有出世来打开桶盖。人们生活美满，青春永存。他们常常举行盛宴，大吃大喝，而对艰辛与悲哀一概不知。死亡的来临犹如酣睡，死后他们变成精灵升入天堂。

在白银时代，人类在体力与智力方面感觉欠佳。这种孤弱的开端延续百年。人类在愚昧与不幸中度过了这一短暂而焦虑的成年期。他们不再崇拜天神，也不再献祭。好在白银时代的人类并非一点美德也不具备。他们有廉耻之心，他们死后作为神灵继续在阴间生活。

在青铜时代，人类更加堕落。身着青铜盔甲，手握青铜兵器，住在青铜铸造的房中。他们残忍无情，尚武好战，最终在无止尽的战争中消亡。死时，他们降临阴间。

最后一个时代——铁器时代，这是一个持续烦恼与悲伤的时代。没有亲人的爱，没有孝顺长辈的责任感，没有友谊，没有礼仪，更没有信仰、真理与正义。罪恶四处蔓延，强权即公理。战火烧焦了地球的表面。天神摒弃了人类。


18 The Golden Fleece

King Athamus of northern Greece had two children， Phrixus and Helle．After he left his first wife and mar ried Ino，a wicked woman，the two children received all the cruel treatment that a stepmother could devise ，At one timethe kingdom was ruined by a famine．Ino persuaded her credulous husband into believing that his son，Phrixus，was the actual cause of the disaster，and should be sacrificed to Zeus to endit．The poor boy was then placed on the altar and was about tobe knifed when a ram with golden fleece was sent down by thegods and carried off the two children on its back．As they flew over the strait that divides Asia from Europe，Helle，faint at the vast expanse of water below ，fell into the sea and was drowned．Thus the sea of Helle，Hellespont，became the ancient name of the strip of water．Her brother kept on and arrived in Colchis on the eastern shore of the Black Sea．There he sacrificed the ram to Zeus and gave its golden fleece to King Aeetes，who nailed it on a sacred tree and put a sleepless dragon in charge ．


18 金色的羊毛

希腊北部国王阿塔玛斯有两个孩子，法瑞克斯和赫勒。当国王离开第一个妻子和一个名叫伊诺的坏女人结婚后，两个孩子受到后母残忍虐待，整个王国也受到毁灭性瘟疫的侵袭。伊诺在爱轻信的丈夫耳边进谗言，终于使国王相信：他的儿子法瑞克斯是这次灾害的罪魁祸首，并要将他献给宙斯以结束瘟疫。可怜的孩子被推上了祭坛，将要被处死。正在此时，上帝派了一只浑身上下长着金色羊毛的公羊来将两个孩子驮在背上带走了。当他们飞过隔开欧洲和亚洲的海峡时，赫勒由于看到浩瀚的海洋而头晕目眩，最终掉进大海淹死了。这片海洋古时候的名称叫赫勒之海，赫勒拉旁海峡便由此而来。金色公羊驮着法瑞克斯继续向前飞去，来到了黑海东岸的科尔契斯。在那里，法瑞克斯将公羊献给了宙斯；而将金羊毛送给了埃厄忒斯国王。国王将羊毛钉在一棵圣树上，并派了一条不睡觉的龙负责看护。


19 Pygmalion

Pygmalion，King of Cyprus，was a famous sculptor．He made an ivory image of a woman so lovely that he fell in love with it．Every day he tried to make Galatea up in gold and purple，for that was the name he had given to this mistress of his heart．He embraced and kissed it，but it remaineda statue．In despair he went to Aphrodite's shrine for help．Offering rich sacrifice and sending up a passionate prayer，he begged the goddess to give him a wife as graceful as Galatea．Back home，he went straight up to the statue．Even as he gazedat it a change came over it．A faint colour appeared on its cheeks，a gleam shone from its eyes and its lips opened into as weet smile．Pygmalion stood speechless when Ualatea began to move towards him．She was simple and sweet and alive！Soon the room was ringing with her sliver voice．The work of his own hands became his wife．


19 皮格马利翁

塞浦路斯的国王皮格马利翁是一位有名的雕塑家。他塑造了一位异常可爱的象牙少女雕像以致于爱上了它。每天他都给盖拉蒂穿上金、紫色相间的长袍。盖拉蒂是他给心上人所起的名字。他拥抱它、亲吻它，但是它始终是一尊雕像。绝望中，他来到阿芙罗狄蒂的神殿寻求帮助。他献上丰盛的祭祀品，并且深情地祷告，祈求这位女神赐给他一位如同盖拉蒂一样举止优雅的妻子。回家后，他径直来到雕像旁。就在他凝视它的时候，雕像开始有了变化。它的脸颊开始呈现出微弱的血色，它的眼睛释放出光芒，它的唇轻轻开启，现出甜蜜的微笑。盖拉蒂走向他的时候，皮格马利翁站在那儿，说不出话来。她单纯、温柔、充满活力！不久屋子里响起她银铃般悦耳的声音。他的雕塑成了他的妻子。


20 Endymion

End ymion was a handsome young shepherd who kept his flocks of sheep on Mt Latmos，Asia Minor ．Living in aquiet，lovely valley，he lived a perfectly peaceful life．Sometimes when his sheep grazed happily on some rich grass around，he would lie down on the meadow and sleep soundly，completely free from worldly griefs and cares．

One clear，bright night，as Artemis drove her carriageacross the heavens，her eyes chanced upon a beautiful youth sleeping in the peaceful valley below．Her heart beat with love and admiration．She came down from her moon carriage and gave a quick but passionate kiss on his face．Even the sleepy End ymion was fascinated at the sight of the fair maiden as heopened his eyes．But the vision disappeared so soon that he regarded the whole scene as a dream．Every night Artemis floated down to steal a kiss from the lips of the sleeping shepherd untilher occasional carelessness of duty caused the suspicion of Zeus．The father of gods and men decided to remove the earthlytemptation to the goddess forever．He called for Endymion on to him and ordered him to choose between death in any form and everlasting youth in perpetual dreamy sleep ．The shepherdchose the latter，and he still slept on Mt Latmos，with the moon goddess sadly visiting and kissing him every night．


20 恩底弥翁

恩底弥翁是位风度翩翩的青年牧羊人，他在小亚细亚的拉塔莫斯山牧羊。他住在一幽静明媚的山谷中，过着无忧无虑的日子。有时，当羊群在四周茂盛的草地上逍遥自在地吃草时，他就在草地上沉睡，丝毫不受人世间悲伤与忧虑的侵扰。

一个皓月当空的夜晚，当阿尔特弥斯驾着马车穿越天空时，无意中看到一位漂亮青年正在下面静谧的山谷中睡觉。她芳心荡漾，对他充满爱慕之情。她从月亮马车中滑翔而下，匆忙而深情地偷吻了一下他的脸，甚至当熟睡中的恩底弥翁睁开双眼看到仙女时，也有点神魂颠倒。但眼前的一切很快消失，以致他误认为这是一场梦幻。每天夜间，阿尔特弥斯都从空中飘下偷吻熟睡中的牧羊人。然而女神偶尔一次的失职引起了主神宙斯的注意。众神与人类之父决定永远清除人间对女神的诱惑。他将恩底弥翁召到身边令他作出选择：任何形式的死亡；或者在永远的梦幻中青春永在。牧羊人选择了后者。他仍睡在拉塔莫斯山上。每晚月亮女神怀着悲哀的心情看望他，吻他。


21 Lotus Eaters

On the tenth day after leaving Troy，Odysseus and his men came to an island，where the people only took lotus fruit and flowers as their food．This plant had such a magic effect on its eaters that it could make them forget their past and produce a dreamy laziness over them．When Odysseus' men arrived，they were kindly invited by the people on the is land to eat the sweet food．Its magic power began to work on the mimmediately．They fell into a deep daydream．They lost all wishes for future，To them the sea and ship appeared dull and hateful．And they were not eager to see wife，child and kingdom．When he saw no trace of his men coming back，Odysseus became suspicious．He set out with some well armed men to find out the truth．It did not take him long to find out the magic effect of the food．Not allowing his followers to touch the plant，he ordered them to drag their lazy friends back to their ship．There he had them tied to the benches until they slept off the harmful effect of the lotus ．Without hesitation they set sail，leaving the dreamy lotuseaters behind．


21 吃忘忧树的人

离开特洛伊城的第10天，奥德修斯和他的随从来到了一个岛上。岛上的居民只以忘忧树的果实和花为食物。这种神奇的植物，魔力极大，谁只要吃了它，就会忘记往事，而陷入恍恍惚惚的昏睡状态。当奥德修斯的随从到达时，岛上居民友好地邀请他们吃这种甜美的食物。花果的魔力立即在他们身上起作用，使他们陷入了深沉的昏睡状态。他们失去了对未来的希望。海和船在他们看来无聊而可恶。他们也不再急于见到妻儿和王国。奥德修斯见不到随从返回的迹象，就顿生疑心。他和一些全副武装的随从出发了。他们要去查出事情的真相。不久，他就发现了那种食物神奇的魔力。他不许随从碰这种植物，并发出命令：把那些懒倦的伙伴拖回船上；并把他们捆在凳子上。直到他们睡够了，才解除了忘忧树有害的魔力。他们毫不犹豫地扬帆起程，离开因吃忘忧树上花果而昏睡的岛上居民向前驶去。


22 Daphne

Daphne was a lovely blooming fairy maiden．As she was playing merrily in the woods one day she saw Apollo the sun-god staring at her with more than amazement and ad miration in his eyes．The beaming face of the sun put her to flight．The eager Apollo followed her closely behind，calling out to her to stop．His passion had been lighted by her beauty and grace．He was afraid that this might be the last time he saw her．The quick footed maiden made the best of her legs ，but the passionate Apollo pressed hard upon her ．Through rough fields and pathless woods she ran，but the sound of his pursuing feet ever grew nearer．As he ran he begged his beloved maiden to slow down，for he feared that she might fall and hurt her sparkling skin on the rocky roads．But the escaping maiden never cared so much about that．She even threw one glance back wards ．At last she was quite breathless and cried to her father，a rivergod，for help．No sooner had her prayer been uttered than answered ，for she had instantly found herself glued to the ground and a layer of soft bark growing over her fair skin ．She had been turned into a laurel tree．Sighing，Apollo put his arms around the tree trunk．The trunk responded by turning thinner．To show his undying love for the maiden，he decided that the laurel would be his favorite tree and should be the prize of honour and fame for deathless poets and poetry ．Thus the most outstanding poet always desires to be made a poet laureate ．


22 丹芙妮

丹芙妮是位妩媚动人的仙女。有一天当她兴高采烈地在林中游玩时，她发现太阳神阿波罗用异常惊奇与羡慕的目光盯着自己。光芒四射的太阳使她害怕得飞跑起来。热切的太阳神紧随其后，竭力叫喊让她止步。她的美丽与优雅触发了他的激情。他惟恐这将是他们的最后一面。快步如飞的仙女拚命地奔跑，但情绪激昂的阿波罗紧追不放。她越过旷野，穿过人迹罕至的树林，但追赶的脚步声愈加逼近。他一边追赶，一边恳求心爱的仙女放慢脚步。他害怕仙女在石道上跌倒会擦破她那闪耀的皮肤。但奔逃的仙女根本不顾及这些。她甚至没朝身后瞥了一眼，最终她气喘吁吁地向她的父亲（河神）求救。她的恳求马上得到了回答。她很快发现自己如胶似漆地紧附地面。接着，妖嫩的皮肤上长出一层松软的树皮，她变成了一棵月桂树。太阳神唉声叹气地拥抱着树干，树干缩细了。为了表示他对仙女未泯的爱情，他将月桂树作为他最喜爱的树种，并决定将它作为一种对荣誉与威望的奖励，把它授予那些永恒的诗人和流芳百世的诗。因此最杰出的诗人总希望获得桂冠诗人的尊号。


23 Narcissus

Narcissus had a twin sister whom he loved better than anyone else in the world．This sister died when she was young and very beautiful．Narcissus missed her so very much that he wished he might die too．

One day，as he sat on the ground by a spring，looking absently into the water and thinking of his lost sister，he saw a face like hers，looking up at him．It seemed as if his sister had become a water nymph and were actually there in the spring，but she would not speak to him．

Of course the face Narcissus saw was really the reflection of his own face in the water，but he did not know that．In those days there were no clear mirrors like ours；and the idea of one's appearance that could be got from a polished brass shield，for instance，was a very dim one．So Narcissus leaned over the water and looked at the beautiful face so like his sister's，and wondered what it was and whether he should ever see his sister again．

After this，he came back to the spring day after day and looked at the face he saw there，and mourned for his sister until，at last，the gods felt sorry for him and changed him into a flower．

This flower was the first narcissus ．All the flowers of thisfamily，when they grow by the side of a pond or a stream，still bend their beautiful heads and look at the reflection of their owfaces in the water．


23 那西塞斯

那西塞斯有个他至爱的孪生妹妹。这个非常美丽的妹妹死去的时候年纪还很小。那西塞斯非常思念她，甚至想跟她一起死去。

一天，他坐在溪旁毫无心思看着流水想念他失去的妹妹时，他看到一张像她的面孔正在注视着他。那种情形就像她妹妹成了河神而且就在河里，可是她没有说话。

那张那西塞斯看到的面孔实际上就是他自己的面孔在水里的倒影，可是他不知道。那时还没有像我们现在明亮的镜子，一个人可以在比如说一面发光铜制盾状的东西上看到自己容貌的这种观念尚不很明确。那西塞斯就靠在水旁看着那像他妹妹美丽的面孔，猜疑到底她是谁？也不知道他是否能再见到他妹妹。

以后他天天都到溪旁注视他看到的面孔，一面又哀悼他妹妹，最后众神为他感到很难过就把他变成了一朵花。

这朵花就是第一朵水仙花，所有这类花生长在池塘或溪旁时，仍然低下它们美丽的头看着水里自己的影子。


24 Ixion

In Thessaly there once lived a king by the name of Ixion．He was both handsome and mighty．He went to woo the beautiful maiden Dia and won her love，but her old father was most reluctant to part with his child．only when Ixionswore to let him have his royal treasure house did the father agree to give the king the hand of Dia in marriage ．Ixion took Dia home with him．But he was in no mood to keep his promise，for a long time passed and no treasure ever came to the old man．Impatient to have his promised wealth，the old father went to seeIxion and gave him no peace，until at last Ixion decided to get ridof him once and for all ．Opening the door of his treasurehouse，he pushed the old man in and there burnt him to death．

Zeus was furious over the terrible deed．The frightened Ixion went up to heaven and asked the father of gods and men torid him of his dishonesty ．His prayers were granted，and hestayed happily for a while in the glorious home of the gods，There his lecherous eyes fell on Hera，whose radiant beautyfascinated his heart．Forgetting Dia at home，he planned for Hera to elope with him．Seeing all this，Zeus sent a cloud in the form of Hera to Ixion．The impious king made love to the shade and made it the mother of the centaurs ．The infuriated Zeuscast Ixion down to Hades and had him bound to a wheel of fire，which，forever revolving，racked and tore his body in its unbroken swift revolutions．


24 伊克西翁

以前有个叫伊克西翁的国王居住在色萨利。他既英俊潇洒又力大无穷。他向美丽的姑娘黛求婚。黛和他一见倾心，但是她的父亲却极不情愿离开他的孩子。最后只有当伊克西翁发誓让黛的父亲得到王室的金库时，这位父亲才答应把黛嫁给了国王。伊克西翁把黛领回家。但他却丝毫没有履行诺言的意思。很长时间过去了，老人没有得到半厘钱。于是老人迫不及待地去找伊克西翁，絮絮叨叨搅得他不得安宁。终于伊克西翁决定索性彻底除掉老头。他打开了金库，一把将老人推了进去，然后将他活活烧死。

宙斯为此勃然大怒。惊恐的伊克西翁跑到天堂，苦苦哀求众神和众人之父宽恕他的不诚实。他的请求得到了准许，于是他兴高采烈地在这辉煌璀璨的神的殿堂里呆了一会儿。他那双好色的眼睛盯上了赫拉，她那光彩照人的美丽使他神魂颠倒。他忘记了家里的黛。他盘算着要让赫位与他一道私奔。看到这些，宙斯把一朵赫拉形状的云送到了伊克西翁跟前。这位不虔诚的国王和这朵云做爱，并使她生下了半人半马的怪物。怒不可遏的宙斯把伊克西翁打下了地狱，将他绑在一个不停旋转的火轮上，这急速旋转的火轮永远折磨、撕扯着他的躯体。


25 Orion

Orion was a giant hunter．He was the beautiful son of Poseidon．One day，when hunting in the forest，he caughtsight of Artemis' fair maidens，the seven Pleiades ．Hewas so attracted by their beauty that he started chasing them．Indespair the charming maidens prayed to Artemis for help and were sent up by the goddess to the heavens as a constellation ．Later he fell in love with another maiden，Merope by name，butrash and impatient，he took the maiden by force and enraged her father，King Oenopion of Chios．The king made him drunk and put out his eyes ．Following the sound of the Cyclopes' hammer，he went to Hephaestus，who sent a guide to travel with him to the east，where the sun rose．Exposing his eyeballs to the rays of the sun，he was restored to his eyesight．He became aconstant companion of Artemis and followed the goddess in the chase with his dog Sirius．Apollo did not approve of this love，however．One day he dared his sister to shoot at a dark spot moving in the sea．Little did she suspect that she was aiming herarrow at Orion，for the dark spot turned out to be the head of Orion swimming in the ocean．Artemis was extremely sad．As she could not pull him back from the grasp of Death she sent him up to the sky as a constellation，with his hunting dog Sirius be sidehim．


25 奥利安

奥利安是位身材高大的猎手。他是海神波塞冬漂亮的儿子。一天，他在森林中打猎，看到了阿尔特弥斯的仙女们——七颗明星。他如此爱慕她们的美丽，便追赶她们。困境中，美貌的仙女们向阿尔特弥斯求救。结果女神将她们都送入天空充当星座。后来奥利安爱上了另一少女墨洛珀。他鲁莽急躁地施暴于她。这激怒了少女的父亲俄诺皮耳国王。国王把他灌醉后，挖出了他的眼睛。随着“独眼巨人”大锤的敲响，他来到火神赫斐斯托斯跟前。火神派向导带他去太阳升起的东方。将眼球暴露于阳光后，他就恢复了视力，成了女神阿尔特弥斯永久的伴侣，并带着他的猎狗天狼跟随女神打猎。阿波罗并不赞成他们之间这种恋情。一天，阿波罗怂恿阿尔特弥斯向海中一移动的黑点射箭。她根本没想到自己是将箭瞄准奥利安。当看清黑点竟是在游泳的恋人奥利安的头时，阿尔特弥斯悲痛万分。因她无力使他起死回生，只好将他送入天空作一星座。他的猎狗天狼（即天狼星座）则蹲在他的身旁。


26 Tantalus

Tantalus was the rich and mighty king of Lydia．Son ofZeus by a fairy maiden，he was greatly favored by the gods．He was invited to share wine and food with them at their banquets，and he was let into their secrets ．But ever the latter end of joy is woe ．Either because he had stolen wine orgave away the secrets of Zeus，or because he had become so proud as to test the gods by serving up the flesh of his son Pelopsto them，he incurred the wrath of Zeus and was hurled down to the everlasting darkness of Tartarus ．There he was made tostand up to his chin in a little lake，with clusters of luscious fruits hanging over and around his head．He strove eternally to drink the ever-evading water and to clutch at the delicious fruits which were ever tossed out of his reach by blasts of wind．Thus he was doomed to endure endless burning thirst and bitter hunger in the world of the shades．The whole occurrence has given rise to the expression“tantalizing”，meaning somethng inplain view but unattainable ．


26 坦塔罗斯

坦塔罗斯是罗底亚富有而又强大的国王。他是宙斯和一位仙女的儿子，深受众神喜爱。众神请他参加宴会，与他们共享美酒与美食，并且还让他了解他们的秘密。然而乐极生悲。或许是他偷了美酒、或者泄露了宙斯的秘密、或许是他太骄傲以至于献上自己儿子珀罗普斯的肉来检验神的智慧，他招致了宙斯的愤怒，被打入了永远黑暗的地狱中。在那里他被迫站定于一小湖中，水没至下颌，无数甜美的水果悬于头顶和四周。他从不间歇地努力喝水，但水总是从嘴边流走；他试图抓住那些美味的水果，但总是被阵阵来风吹离，使他无法得到。因而他注定要在阴间遭受炙渴和难以忍受的饥饿。“tantalizing”一词即由此而来，意思是在眼前却无法得到的某个东西。


27 Actaeon

When she was tired with hunting Artemis used to take abath in a little mountain spring．One hot summer afternoon she was playing in the cool，quiet water with hermaidens when she heard a rustle behind the bushes ．She feltquite angry to find that a young hunter was peeping admiringlyat her naked body ．Her maidens gave a sharp cry and crowded around the goddess．But young Actaeon had seen the huntress．

Actaeon loved the hunting．He had been searching the woods every day．On this particular afternoon he felt so tired with running about that he，by accident，came over to the springin search of water．He was thus surprised to find Artemisba thing．The angry goddess was not to be calmed．She splashed water in the hunter's face．As soon as the water drops fell on Actaeon，he was changed into a stag ．Just at that moment he heard the barking of his team of fifty hunting dogs．They were coming up to him．He was suddenly seized with fear ，and presently ran away．The dogs，all driven mad by the goddess，ran after him closely．Running as fast as his legs could carry him，Actaeon was soon out of breath ．Feeling certain that he 1was to die，he dropped to the ground and made no further attempt to get up．The dogs came nearer to their former masterand tore him to pleces．


27 阿卡同

当厌倦狩猎时，阿尔特弥斯常常在小山泉中淋浴。一个盛夏的下午，她和仙女们正在凉爽平静的山泉中戏水时，突然听到灌木丛中沙沙作响。她非常恼怒地发现一个青年猎人用爱慕的眼光偷看自己的裸体。仙女们发出刺耳的尖叫，簇拥在她身旁。但猎手阿卡同还是看见了女猎手阿尔特弥斯。

阿卡同酷爱打猎。他每日都穿越森林，搜寻猎物。而就在这个下午，他四处奔波颇感疲劳，因寻找水而偶然来到这片泉水旁。这样，他就惊奇地发现水中沐浴的阿尔特弥斯。恼火的女神无法息怒。她将泉水溅到猎手的脸上。水落在他身上后，阿卡同转眼就变成了一只牡鹿。恰在这时，阿卡同听到了猎狗的嚎叫，猎狗们向他扑来，他突然惊慌失措，拔腿逃跑。而那群被女神逼疯了的猎狗们则在后面穷追不舍。阿卡同拼命狂奔，很快就上气不接下气。感觉自己肯定会死去，他就一下躺在地上，不想再起来了。猎狗赶上了从前的主人，将他撕成了碎块。


28 Atlas and Perseus

After the killing of Medusa，Perseus，carrying her head with him，flew far and wide，over land and sea．As night came on，he reached the western limit of the earth ，where the sun goes down．Here he would gladly have rested till morning．It was the kingdom of King Atlas，who was bigger than all other men．He was rich in flocks and herds and had no neighbor or rival to invade his country．But his chiefpride was in his gardens，whose fruit was of gold，hanging fromg olden branches，half hid with golden leaves．Perseus said tohim，“I come as a guest．I claim Zeus for my father and I killedMedusa．I seek rest and food．”But Atlas remembered that anancient prophecy had warned him that a son of Zeus should one day rob him of his golden apples ．So he answered，“Go away！Or neither your false claims of glory or parentage shall protect you” ；and he attempted to drive him out．Perseus，finding thegiant too strong for him，said，“Since you value my friendship solittle，please accept a gift”；and turning his face away，he heldup Medusa's head．Atlas was changed into stone．His beard and hair became forests，his arms and shoulders cliffs，his head asummit，and his bones rocks．Each part increased till he becamea mountain，and（such was the pleasure of the gods）heaven with all its stars rests upon his shoulders．


28 阿特拉斯和珀尔修斯

珀尔修斯杀死墨杜萨之后，提着她的脑袋翻山越海四处飞行。夜晚降临时，他来到日落之处，地球的最西端。他很想在这里休息过夜。这是阿特拉斯国王的王国。阿特拉斯长得五大三粗，天下无双。他拥有成群的牛羊，没有来自邻帮或敌人的侵犯。不过，他最引以自豪的是他的果园。那儿在金叶的虚掩下，金树枝上挂满了金苹果。珀尔修斯对阿特拉斯说，“我是来作客的。我的父亲是宙斯，我杀死了墨杜萨。我来是想找个休息的地方和充饥的食物”。然而，阿特拉斯想起古时候的预言说过，有一天，宙斯的一个儿子将夺走他的金苹果。于是，他回答道：“走开！你自吹自擂的光荣业绩和高贵血统一类谎话都救不了你的命”。说着，阿特拉斯便动手想把珀尔修斯赶出去。珀尔修斯发现巨人力大无比，他对付不了，便说：“既然你看不起我对你的友谊，那就请你勉为其难，接受我的礼物吧”。他转过脸去，高举起墨杜萨的脑袋。阿特拉斯顷刻间化成了石头。他的胡须和头发变成树林；双臂和肩膀变成了峭壁；头成了山顶；骨头成了岩石。他身体的每个部分都不断膨胀，终于成了一座大山。根据神祗的心愿，天体及其群星落在他肩头，由他来背负。


29 The Golden Touch

Midas，son of the Great Goddess of Ida，by a hero whosename is not remembered ，was a pleasureloving King of Macedonian Bromium，where he ruled over the Brigians and planted his famous rose gardens．

One day，the old hero Silenus，Dionysus' former teacher，happened to straggle from the main body of the Dionysian army as it marched out of Thrace into Boeotia，and was found sleeping and drunken in the rose gardens．The gardeners tied him and ledhim before Midas，to whom he told wonderful tales of a big continent lying beyond the Ocean's stream ——altogether separatefrom the united mass of Europe，Asia，or Africa——where gigantic，happy，and longlived people lived in splendid cities，enjoying a wonderful law system．Midas，delighted with Silenus' fictions，entertained him for five days and nights，and then ordered a guide to lead him to Dionysus' headquarters．

Dionysus，who had been worrying about Silenus，sent toask how Midas wished to be rewarded．He replied without hesitation：‘Please turn all I touch into gold．' However，not onlystones，flowers，and the furnishings of his house turned to gold but，when he sat down to table，so did the food he ate and the water he drank ．Midas soon begged to be freed from his wish，because he was fast dying of hunger and thirst．Highlyamused ，Dionysus told him to visit the source of the river Pactolus and there wash himself．He obeyed，and was at oncefreed from the golden touch，but the sands of the river Pactolusare bright with gold to this day．


29 点金术

弥达斯是伊达山大女神和一位姓名不详的英雄的儿子。他是马其顿勃洛弥恩的好寻欢作乐的国王。他统治勃里癸亚人民，种植闻名遐迩的玫瑰花。

一天，狄俄尼索斯酒神和追随者从色雷斯出发去维奥蒂亚。狄俄尼索斯以前的老师森林之神老西勒诺斯不巧跟队伍走散了。他喝得醉醺醺的，躺在弥达斯的花园里酣然大睡。园丁发现了他，把他捆起来领去见弥达斯。他给弥达斯讲述有关大洋河彼岸的、与连成一片的欧罗巴、亚细亚或阿非利加完全脱离的一个大洲的奇妙的故事。大洲上座落着神奇的城市，居住着身材高大、幸福而长寿的人民，拥有值得赞颂的法律制度。西勒诺斯的故事使弥达斯听得欣喜若狂。他盛情款待老山神五天五夜，然后派向导护送他回到狄俄尼索斯的大本营。

狄俄尼索斯一直在为西勒诺斯担心。现在，他派人问弥达斯有什么要求，他应该怎样报答他。弥达斯毫不迟疑地回答说，“请恩准使我摸到的一切都变成金子。”然而，变成金子的不仅仅是石块、花朵和屋内的陈设。他坐下吃饭时，他吃的食物和喝的水也都变成金子。过了不久，弥达斯恳求狄俄尼索斯使他从他那愿望中解脱开来，因为他饥渴交加，快死了。狄俄尼索斯逗弄弥达斯，开心得很。他叫弥达斯前往帕克托罗斯河的源头，在河里洗个澡。弥达斯依法行事，立即解除了点金术，但帕克托罗斯河的沙子至今因含金而闪闪发光。


30 Laodamia

When the Greek ships reached the Trojan land at the outbreak of the war，a prophet declared that the first Greek setting foot on the enemy soil was doomed to die ．Protesilaus，a Greek chief，seeing that there was a gooddeal of hesitation among his comrades，leapt overboard and fellinstantly，pierced through by Hector's spear ．When his wife Laodamia heard of this she was simply inconsolable ．She offered rich sacrifice to the gods and begged Zeus to restore herslaughtered lord to her．Moved by her fidelity ，Zeus sent Hermes to escort the shade of Protesilaus back to the upper air tostay with his wife for three hours．Laodamia's joy knew nobounds when she held her slain lord once more in her arms．Protesilaus told her the story of his selfsacrifice，and Laodamiawas happy to become a bride for a second time．However，shegave a sharp cry when she saw Hermes coming at the fixed hourto take Protesilaus back to the lower world．So sad was she at the second parting that she died of grief not long after．The pairwere reunited in Hades．


30 拉俄达弥亚

当战争爆发时，段腊般抵达特洛伊地区。一位预言家宣称，第一个踏上敌人土地的段腊人注定会死。一位名叫普洛忒西拉斯的希腊酋长看着同伴踌躇不前，就从船上跳入水中，一瞬时他就倒下了，被海克特的长矛穿透了胸膛。他的妻子拉俄达弥亚听到这个消息，悲痛之心无法得以慰藉。她献给众神丰厚的祭品，哀求宙斯把被杀的丈夫还给她。她的忠贞感动了宙斯。宙斯派海默斯护送普洛忒西拉斯的幽魂回到阳间与他的妻子共度三个小时。她再次拥抱被杀的丈夫。她的喜悦无边无际。普洛忒西拉斯给她讲述了他自我献身的故事。拉俄达弥亚很高兴再做一次新娘。然而，当海默斯预定的时间到来时，普洛忒西拉斯将被带回阴间，她痛苦地叫了一声。对于第二次分别她如此悲痛不堪，以致于不久之后就在痛苦之中死去。他们在冥府之中再次团圆。


31 Arethusa

Arethusa was once a fairy maiden huntress．She carriedbow and arrows for Artemis in her hunting．She was sodevoted to her work that she cared for neither admirationnor love．One sunny summer day，she felt hot and found a coolstream quite attractive．She jumped into the delightful streamand happily started swimming．Presently she heard a bubbling in the stream and was surprised to find it was the thunderingvoice of the rivergod Alpheus．The maiden made for the shore and，fully naked，started running away．Taking a human form，the river-god followed closely in pursuit ．Onward they spedover hill and valley，across dark heights and over broad plains，until the waters of the western sea lay stretched out right before them ．Helplessly the exhausted Arethusa cried to her patronessfor help．Artemis instantly cast a cloud over her body，but the pigheaded Alpheus was not to be tricked．Then a cold sweatbroke from the maiden's arms and legs．The drops of water fellfrom all over her body．She had been turned into a spring！Alpheus recognized her new form and presently took his formershape to join with Arethusa and enjoy her company．Artemisthen broke the ground and Arethusa sank down and flowed all the way through the under world from Southern Greece to Sicily ．She rose up again at Syracuse，only to find that therivergod had endured the darkness of the lower world andturned up as a stream as well．Mixing his waves with hers，hegained her love in the end．


31 阿瑞塞莎

阿瑞塞莎是位迷人的仙女猎人。每逢阿耳特弥斯打猎时，她负责携带弓箭。她对工作专心致志，既不考虑赞美也不顾及爱情。一个炎热的夏日，她感到很热，便找到一条凉爽的溪流，深感惬意。她跳入令人愉快的溪水中，兴致勃勃地畅游。不一会儿，听到水泡声，她大吃一惊地发现：那是河神（阿耳法斯）发出的闷雷声。仙女向岸边游去，赤身裸体地跑开了。河神便装成凡人的样子在后紧紧地追赶着。他们一直向前飞奔，越过小山，跨过峡谷，翻越大山，掠过广阔的平原，直到西海的水域展现在他们的眼前。绝望中精疲力竭的阿瑞塞莎哭叫着向她的保护神求救。阿耳特弥斯迅速将一层云雾披在仙女的身上。但顽固不化的阿耳法斯并未上当受骗。接着一股冷汗从仙女的肢体上溢出，并且浑身上下淌着水珠，她被变成一眼泉水了。河神认出了泉水就是仙女，他自已马上也变回了原来的模样，以便与仙女同流，享受她的陪伴。阿耳特弥斯只好劈开地面，仙女阿瑞塞莎便一直沉陷下去，穿过阴间，从希腊漂流到西西里岛。最后在锡拉库扎露面，结果发现河神忍受了阴间的黑暗，也变成了一条溪流出现在她面前。他们交汇在一起，他终于得到了她的爱。


32 Artemis

Apollo drove his golden carriage across the heavens during the day，admired as the sun-god．Artemis also raced across the sky in solemn style at night，respected as the moon-goddess．Sitting in an airy carriage drawn by milk white horses，“the queen of wide air” gave off silver light all over the sleeping world below．Though she remained single all her life，the maiden heart of the goddess was at least for once excited as she saw the beautiful youth Endymion sleeping．

She was pure and fair and calm．She was the example of maiden modesty and grace．Just as Apollo represents manly beauty，so Artemis stands for feminine purity and virginity ．As their patron goddess she took it as her duty to protect marrying girls and young women in trouble．It was her altar that those maidens turned for love and happiness．

The twin sister of Apollo was also the goddess of hunting and wild life ．Dressed in a short hunting-suit coming up to the knee and followed by a team of noisy lovely fairy maidens，Artemis had always her bow of pearl and shining arrow with her and travelled in the woods in search of wild animals．When she felt hot and tired she would retire to a spring to take a bath．It was here that young Actaeon accidentally came and suffered cruel treatment at the hands of the goddess．Indeed，the goddesscould be thoroughly heartless and stopped to be lovely as soon as the bad side of her nature got the upper hand in her．The sadthing of Niobe was just a case in point．


32 阿尔特弥斯

白天阿波罗驾驶着金色战车穿越天空，被仰慕为太阳神。晚上，阿尔特弥斯以庄重的姿态飞越夜空，被敬仰为月亮女神。坐在乳白色战马驱动的空中马车中，这位“广阔天空的王后”向沉睡的大地散发出银色的光芒。她终身未嫁，但至少有一次当她看到英俊的恩底弥翁酣睡时，女神萌发了爱慕之情。

阿尔特弥斯心灵纯洁，容貌娟秀安祥。她是少女端庄娴雅的楷模。如果说阿波罗代表了男性美，那么她则象征着女性美——贞洁。作为守护神，她把保护困境之中的待嫁女子当作自己义不容辞的责任。少女们都来到她的圣坛前祈求爱情与幸福。

作为阿波罗的孪生妹妹，她也是狩猎女神。她身穿及膝的短猎装，有喧闹可爱的仙女尾随身后。阿尔特弥斯总是手持珍珠色的弓和发亮的箭，在林中漫游，寻找猎物。当她又累又热时，就来到泉水旁沐浴。而当阿卡同无意间来到这里时，却遭到了女神的虐待。事实上，当凶残的一面占了上风时，女神就会变得残酷无情。阿卡同的遭遇正说明了这一点。


33 Hermes

Immediately after he was born，Hermes was appointed godof thieves at Olympus．And a thief he became when he was barely a few hours old．Feeling hungry，the infant left his cradle after nightfall to hunt for food．He chanced uponApollo's oxen grazing on a meadow and drove a number ofthese animals away，tying tree branches around the feet of thecattle to make their footsteps dim．He killed two of these oxenand had a magnificent dinner．Then he slipped back into his littlebed in his mother's house．When Apollo came to question himHermes pretended to be innocent．The angry sungod draggedhim up to Olympus，where he was accused of the stealing andmade to return the cattle to their master．In reconciliation little Hermes gave Apollo the lyre he had made out of a tortoise shell，and Apollo was so pleased with the gift that he presented his little brother with a magic stick．The stick could pacify hostileforces．

In due time Hermes was appointed messenger of Zeus andthe gods．The gods equipped him with a pair of winged sandalsand winged cap to enable him to travel swifter than sight．It was Hermes who took the messages of Zeus to the world below．

Hermes was a patron of travellers．His busts and statueswere set up as dividing marks at crossroads or street corners toguide passersby．The Hermes，as these statues were called，were regarded as sacred，and their mutilation was sacrilegiousand punishable by death．The destruction of the numerous Hermes within the city of Athens caused a terrible excitement amongits citizens that it might be no exaggeration to state that itchanged the whole course of historic development of Athens ．


33 海尔墨斯

海尔墨斯一生下来就被任命为奥林波斯山的贼神。他出生后几个小时的时候就做了贼。黄昏时分，他感到饥饿，于是还是婴孩的海尔墨斯离开了他的摇篮去找食物吃。他碰巧看见阿波罗的牛在草地里吃草，于是他偷走了许多牛，并将树枝绑在牛脚上，让脚印变得模糊不清。他杀了其中两头牛，美餐了一顿。然后悄然地回到他妈妈的房里，爬上床。当阿波罗发现牛少了，来质问他时，海尔墨斯佯作不知。愤怒不已的太阳神把他拖到奥林波斯山上，告他偷窃并责令将牛如数还给主人。为了平息这件事，小海尔墨斯将他用乌龟壳做的琴送给阿波罗。阿波罗得到这件礼物非常高兴，并送给他的小兄弟一支魔棍，这支魔棍可以化解敌对力量。

到了一定的时候，海尔墨斯被指定为宙斯和众神的传令官。众神赐他一双带翅膀的草鞋和一顶带翅膀的帽子，让他可以行动神速。海尔墨斯成了宙斯和凡世之间传递消息的人。

海尔墨斯是行人的保护神。十字路口或街角都有他的半身像和雕像。并作为独特的标记，看护着每一个过往的人。这些雕像也用海尔墨斯的名字命名，并被视为神圣不可侵犯的。任何毁坏雕像的行为都被认为是亵渎神灵，要被处以极刑。一次在雅典城，海尔墨斯的像遭到大量破坏。这一捣毁神像的行为在国民中引起了强烈的反响。毫不夸张地说，它改变了雅典历史发展的全部进程。


34 Venus and Adonis

Aphrodite loved Adonis more than she did anybody else，for he was a brisk，lovely young hunter．She gave up herhome at Olympus and took to the woods．In the woods she dressed herself up like a huntress and kept the youth company all day long．With him she wandered through grounds andgroves and over hills and valleys．She cheered hunting dogs andpursued animals of a harmless sort．They had a great time together．However，she warned him many times not to chase wild beasts like lions and wolves，but the young man just laughed at the idea．

One day，after warning him thus，she left for Olympus inher carriage．Quite by chance Adonis' hunting dogs found aboar，which roused Adonis to enthusiasm．He hit the beast with an arrow，but the boar，turning on him，buried its white tusk deep into his tender side and trampled him to death．When Aphrodite came back to find her lover cold in death，she burst into a passion of tears ．Unable to take him back from the lower world，she sprinkled wine on Adonls' blood and turned it into anemone，a delicate purple flower．

Aphrodite was not calmed down yet．In grief and despair she flew to Zeus and begged Zeus' sympathy．Hades was by no means prepared to meet her request．After much dispute anagreement was worked out under which Adonis was to spend half the year above ground with Aphrodite，but the remaining six months in the Elysian Fields．Therefore，in spring time Adonis came back to the loving embrace of Aphrodite ，but when winter came he had to return most reluctantly to Hades．


34 维纳斯和阿多尼斯

阿芙罗狄蒂爱阿多尼斯胜过爱别的任何人，因为他是一个精神抖擞、生气勃勃的少年猎手。她离开了奥林波斯山的住所来到林中。她装扮成一个女猎手，让这个年轻人整日陪伴左右，并与他一起游遍了山林、河谷。她跟着猎狗，欢呼雀跃，追赶着无害的动物。他们一起渡过了一段美好时光。虽然她奉劝了他许多次不要捕杀像狮子和狼这样的野兽，但年轻人只是嘲笑她的想法。

有一天，当她如此奉劝他之后，她坐上马车去奥林波斯山。非常凑巧，阿多尼斯的猎狗发现了一头野猪，使阿多尼斯热血沸腾，跃跃欲试。他一箭射中了这头野猪，但是野猪没死，掉过头向他冲击，长牙深深地扎进阿多尼斯的要害部位，将他抵死。当阿芙罗狄蒂回来之后，发现她的恋人尸骨已寒，她大哭起来。但无法将他从地府再拉回阳间，她便在阿多尼斯的血上洒上葡萄酒，将它变作秋牡丹，一种紫色的小花。

阿芙罗狄蒂的心并没有因此平静下来，在忧伤和绝望心情的笼罩下，她飞到宙斯处，乞求他的怜悯。哈得斯一点也不打算答应她的要求。经过一番口舌之争，他们达成协议：阿多尼斯每年可以到阳间和阿美罗狄蒂相聚半年，但剩下的六个月得到天堂渡过。由此每当春天的时候，阿多尼斯就转世回到阿芙罗狄蒂身边享受她爱的拥抱，但到了冬天他就得不情愿地回到哈得斯那儿。


35 Echo and Narcissus

Narcissus was a handsome youth．His lovely face and graceful form were the admiration of all who looked upon him．And he knew it．He was proud that he thought no one buthimself was worthy to see his youthful beauty．Thus given up tosweet thoughts of self，Narcissus avoided all company．Heroamed the wooded little valleys every day，madly in love withhimself．

When he was delightfully wandering through the woods oneday，a wood fairy maiden，Echo by name，caught sight of him．She was excited at once．Joyfully coming down towards Narcissus，she stretched out her loving arms．To her dismay，however，the young man roughly brushed her aside and went by without so much as a glance at her．The poor fairy maiden's face turned red and quickly withdrew to a shady spot ，following the object of her love with her longing eyes．

Presently Narcissus stopped to drink from a little stream．Kneeling down on the bank，he saw a lovely face in the clear water．His heart gave a beat．He smiled and was smiled back to．Thinking that it must be a maiden in love with him，he bent down to kiss her．And her lips also drew near his．But as soon a she touched the clear surface the lovely face disappeared．The angry youth was now desperate．Never had he been looked downupon like that before．Day and night，he stayed at the stream without drinking and eating．Before long he died，never suspecting that his maiden was just his own image in the stream．The gods took pity on the fair dead body and turned it into a flower bearing his name．

The intoxicated Echo saw all this．Slowly she became weak for despised love，until at last nothing remained of her except her voice．


35 回声和那西塞斯

那西塞斯是一位英俊的青年，面容可爱，体形优美。他深信，他的容貌会使每个见到他的人羡慕不已。他很骄傲，认为除了自己之外，别人都不配欣赏他那充满青春气息的面庞。因而，他沉溺于甜美的自我欣赏之中，远离所有的人，在苍翠蓊郁的小山谷中终日闲逛，他成了一位自恋狂。

一天，那西塞斯在树林中愉快地游荡。一位名叫回声的仙女一看见他就兴奋起来；她伸出爱的双臂，高兴地走向那西塞斯。然而，令她惊愕的是，这位青年粗暴地将她推开，连看都不看她一眼就走开了。这位可怜的仙女羞红了脸，迅速退到遮阴处，含情脉脉地凝望着心上人。

不久，那西塞斯来到一条小溪边饮水。当他跪在岸边时，他发现清澈的溪水中有一张非常可爱的面庞。他非常激动，并对着水中的人微笑，水中人也给了他一个微笑。他认为，一定是一位仙女爱上了他。于是，他就蹲下去吻她，她的嘴唇也向他靠拢。但是，当他的嘴唇一接触清澈的溪水，水中那张可爱的脸就消失了。这位恼怒的青年人此时变得绝望了，他从未被人如此鄙视过。他日夜呆在溪边，不吃不喝，不久就死了。他从未怀疑过水中的女子只是自己的影子罢了。众神非常怜悯他那优美的躯体，把他变成了一朵同名的花。

那位陶醉于爱河的回声亲眼目睹了这一切变化。慢慢地，她由于单相思而日渐憔悴；最后，除了声音之外，她已经一无所有。


36 Tiresias

Tiresias was a blind，darkseeing prophet of Thebes．Hewas struck with blindness in his youth，because he had spied unwittingly on the goddess Athena．He was wandering in the woods one day when quite unexpectedly he saw anaked maiden bathing in a placid lake ．Little did he know that he had offended the virgin goddess．Taken unaware and scarlet with wrath，the goddess exclaimed that whoever had the boldness to steal a glance at her naked body was doomed to perpetual blindness．But when she learned later that the offence was unintentional ，it was too late for her to take back what she had said．Taking pity on the poor youth for the loss of his sight，she obtained from Zeus an exceptional long life for him，and from Apollo a divine power of prophecy．Besides，she provided him with a marvellous sharpness of ear，so that he could under stand the voices of all birds．And she filled his mind with mystic knowledge of things past and of things to come．In short shegave him quite an amount of her own wisdom．He was the firstto recognise and welcome Dionysus，god of feast and wine，on the The ban land．When the infant Heracles caught Hera's two serpents in its hands，it was Tiresias who cast the child's fortune and revealed the divine origin and destiny of the boy ．When Oedipus abused Tiresias as having had a hand in themurder of Laius，Tiresias had the fearless courage to tell thetruth that Oedipus was the murderer．Even in the lower world he continued to prophesy．There he helped Odysseus when the hero came to him for advice．Alive，he was highly respected byall；dead，he enjoyed the generous air and rosy light in the land of the Blest．


36 泰瑞西斯

泰瑞西斯是位只能看见黑暗的底比斯先知。由于他年轻时不小心窥见了女神雅典娜，他的双目失明。一天，他在森林里漫步时，意外地看见一位全身裸露的仙女正在平静的湖水中沐浴。他不知道他已经冒犯了这位贞洁的女神。因莫名其妙地被人看了个一清二楚，女神勃然大怒。她诅咒道：谁胆敢偷看她的玉体，谁就必将永远变瞎。但当后来她得知泰瑞西斯并非有意冒犯她时，再想收回她的咒语已经不可能了。出于怜悯，她从宙斯那里替这位贫穷的，丧失了视力的年轻人争取到了长寿；又从阿波罗那里要来了神圣的预言本领；并且，她赋予他神奇敏锐的双耳，这样他就可以明白各种鸟语。此外，雅典娜给了他魔术般的本领，使他既知过去，也能预测未来。总而言之，她使他拥有了她自身智慧中的很大一部分。在底比斯，是泰瑞西斯第一个认出了宴会神、也是酒神的狄俄尼索斯，并向他表示欢迎。当海格克斯还是个婴儿，用手抓起赫拉的两条毒蛇时，也正是泰瑞西斯卜算出了这个孩子的未来并预示出他的出身及其命运。当奥狄浦斯指责泰瑞西斯参与谋杀了拉伊俄斯时，泰瑞西斯勇敢地讲出了事实真相：奥狄浦斯才是凶手。即使到了地狱，他依然预测未来。在那儿，当奥德修斯前去征求他的意见时，泰瑞西斯帮助了他。活着的时候，他受到人们的普遍敬重；死后，在不莱斯特这块土地上，他享受着无比清新的空气和玫瑰般绚丽多彩的阳光。


37 Phaeton

Phaeton was the son of Apollo by Clymene．The mother had filled the lad's head with so many stories of his father's glory that the youth was quite proud．Wher ever he went he told those stories again and again until everybody was tired of him．On one occasion，when one of his playmates asked him to show his skill of coming down from sky，he felt quite hard to do it．He came back to his mother and told the unhappy event in tears．Unable to do anything for him，she sent her soneast wards to pray to Apollo for help．

The sungod graciously received his son and heard the story with interest．Then he took an oath by the Styx ，ready to give help according to the boy's request．But he was surprised to hear that the boy's hope was to drive his fiery carriage．He told his son of the dangers on the way，but failed to stop him fromthe try．As the god had sworn by the Styx there was no going back on his word．In his desperate effort to avoid disaster，Apollo warned his son to keep to the middle course and stop the horses in time．

Phaeton joyfully jumped on the carriage and set off．Very soon he lost his way．he grew pale at the great height and the vast sky in front of him and behind．The horses ran wild．Unable to hold them，Phaeton dropped them in fear．Straight downto the earth the carriage dashed．Rivers were dried up．Cropshung down and withered ．Men's cries of suffering rose up from the burnt earth．The enraged Zeus soon found the cause of the trouble，and without hesitation gave one of his most powerful thunderbolts at the proud and careless boy．Phaeton droppedstraight down into a river．Both parents were sad over the loss of their son．And his sisters，who were so unhappy with his untimely death，were changed into poplars and their tearsambers ．


37 法厄同

法厄同是阿波罗与克里敏尼生的儿子。母亲给法厄同灌输了许多父亲可歌可泣的故事，以致于法厄同变得十分得意忘形。无论走到何处，他总是反复给人们讲述那些故事，最后大家都厌烦了。有一次一位伙伴要他显露一下从天而降的本领，他颇感棘手，就痛哭流涕地将这一不快之事回家告诉了母亲，母亲无能为力只好将他派到东方向父亲阿波罗求援。

阿波罗宽厚地接待了儿子，绕有兴趣地听了事情的原委，然后阿波罗站在斯蒂克斯河边发誓：按儿子的请求予以帮助。然而令他惊讶的是：儿子原来是想驾驶他那带有火焰的战车。他警告儿子，路上会有危险。但无济于事。因太阳神已在河边发过誓，一言既出、驷马难追。为避免灾难，阿波罗绝望地做最后的努力，他警告儿子要在道路中间行驶，遇事要及时勒马。

法厄同怀着喜悦的心情跳上战车出发了。很快他就迷失了方向。看到前后令人头晕目眩的高度和浩瀚的天空，他变得脸色苍白。战马狂奔了，简直无法驾驶。恐惧之下，他把缰绳松了。战车向地面猛栽下去。河流干涸了，作物枯萎凋谢了。从烧焦的土地上传来了人类受难的恸哭。暴跳如雷的宙斯很快找到了这场乱子的原因。他毫不犹豫地朝高傲自大、粗心大意的法厄同施放了雷电中最猛烈的一击。法厄同径直地掉入江中。父母为失去儿子而哀痛。法厄同的姐妹们也为他的夭折而悲伤。她们都变成了白杨树，而她们的泪水则变成了琥珀。


38 The Apple of Discord

The wedding of Peleus and the sea-goddess Thetis wereheld and all gods were invited．But the absence of one goddess was clearly noticeable．It was Erls，the goddess of discord．As she planted seeds of discord wherever she went，it was natural that her presence at the ceremony was not desirable．She had good reason to feel angry．So she decided to make fun ofthe group at the party．Eris slipped into the hall after the couple left and rolled on the floor a golden apple ，having the words，“For the fairest”．It caused a violent quarrel among the three goddesses，Hera，Athena and Aphrodite．Zeus found it advisable to send them before a shepherd boy on Mt Ida，Paris by name，for judge ment．Hermes，the messenger，took the apple in his hand and led the goddesses away．

Paris was son of Priam，king of Troy．As his mother dreamed at his birth that she was bearing a piece of burning wood，the babe was regarded as representing the destruction of the city itself．To save the kingdom from possible disaster，the parents had the helpless infant left on top of Mt Ida to die．However，he survived his ill fate ．Brought up by the herdsmen，he became a strong，handsome lad．He was secretly united with Oenone，a fair and faithful mountain fairy maiden．On this particular day，as he was taking care of his sheep on the mountainside，the youth was surprised to see four human beings standing before him．Hermes told him about his mission and left．The three holy beauties then competed with each other，showing themselves up before the shepherd．Hera promised to make himking of Asia．Athena undertook to help him get imperishablefame in war；whereas Aphrodite offered to secure for him the love of the most beautiful woman in the world．The primitive instinct of the boy thus moved，Aphrodite won the prize，and theother two goddesses left in anger and became deadly enemies ofTroy．


38 不和果

珀琉斯和海神忒提斯结婚时邀请了所有的神祗。但是，显然有一位女神不在邀请之列，她就是厄里斯——不和女神。由于她在所到之处播撒不和之种，很自然，人们并不希望她出席婚宴。理所当然，厄里斯为此感到愤怒。她决定嘲弄宴会上的众神。当新娘、新郎退场后，厄里斯偷偷溜进了大厅，向地上抛出了一个金苹果，上书“献给最美的人”。苹果在赫拉，雅典娜和阿芙罗狄蒂三位女神间引起了激烈争执。宙斯明智地决定将她们送到爱达山上一位名叫帕里斯的牧童那里，让他来判断谁最美。海尔墨斯作为使者，手持金苹果，领着三位女神出发了。

帕里斯是特洛伊国王皮安姆的儿子，由于他母亲在他出生时梦到自己正手持一根燃烧的断木，于是人们认为婴儿会给城市带来毁灭。为了挽救王朝，免受可能之灾，国王及王后把孩子扔到了爱达山上。但是，孩子幸运地逃离了死亡。在牧人们的精心抚养下，孩子长得既强壮又英俊。他偷偷地与奥诺妮，一位漂亮忠诚的山神结了婚。那一天，帕里斯正在山腰照看他的羊群，他惊奇地发现四个人正在他面前。海尔墨斯给他布置了任务后离去了。三位美丽的女神立即互相争吵起来，并且充分向牧童显示自己的美貌。赫拉许诺要使他成为亚洲国王；雅典娜愿意帮助他在战争中得到不朽的荣誉；而阿芙罗狄蒂则答应他得到世上最美丽女人的爱。男孩原始的本性被激发了出来，阿芙罗狄蒂得到了金苹果，而另两位女神则怒气冲冲地离去了，并成了特洛伊城最可怕的敌人。


39 Callisto

In the charming followers of Artemis there was a beautifulfairy maiden called Callis to．Zeus loved her passionately and often sought her company．Before the year was out she bore him a son，Arcas by name．He later became the ancestor of the Archadians．Zeus' frequent absences from Mt Olympus caused Hera's suspicions ．In time the vengeful queen discovered the truth and drew up an effective plan of paying back．One day Callisto suddenly found herself changed into a bear，with monstrous jaws and bloodshot eyes ．Still she remained human in heart．She immediately left her son and went into hidingin the forest．

Years passed．Little Arcas had grown into a young man．Hewas hunting merrily in the woods one day when a large grey bearsuddenly appeared before him．Both were amazed，he terrified at the sight of the frightening bear．The bear recognized that the young hunter was her own son．The young hunter aimed his spear at the slowly approaching bear and was about to pounceupon it．Just at that moment Zeus stepped in and stopped the foolish act．For he had not been able to find the whereabouts of his lovely mistress until quite recently．He had been secretly protecting her from all danger and harm．Now he turned his son into a little bear，and sent both mother and son into the highheavens．In there they have remained to this day，known as the Great and Little Bear ．


39 凯里斯特

在阿尔特弥斯那群迷人的追随者中，有一位名叫凯里斯特的美丽仙女。宙斯狂热地爱着她并常让她陪伴自己。没出一年凯里斯特给宙斯生了一个儿子，取名阿卡斯。这个儿子后来成了阿卡狄亚人的祖先。宙斯经常不在奥林波斯山，这引起了赫拉的怀疑。很快擅于报复的赫拉皇后发现了秘密，并制造了一项有效的报复计划。一天凯里斯特忽然间发现自己变成了一只大熊，长着恶魔般的嘴巴和充血的眼睛。但她还留着一颗人的心。她很快离开儿子去森林中藏身。

数年后小阿卡斯长成了一个小伙子。一天，当他兴致勃勃地在林中打猎时，一只大灰熊出现在他的眼前。看到可怕的大熊，他毛骨悚然。大灰熊认出年轻的猎人即自己的儿子。而猎手则将梭标瞄准逐渐逼近的大熊，准备向它飞扑过去。在这一刹那，宙斯出现了，制止了这种愚蠢的行为。原来宙斯直到近来才发现心爱的情人的踪迹。他一直暗中保护她，使她免遭危险的伤害。这时，他将儿子变成一只小熊。将母子二人送上天空。直至今日，他们还在那里。他们就是人们熟知的两个星座——大小熊星座。


40 Baucis and Philemon

As was the common practice with the gods of Olympus，Zeus and Hermes were visiting the world in disguise．One day they came to a village．At a thousand house sthey knocked，and a thousand times they were refused rest and food and drink．At last they arrived at a humble cottage，where the old couple Baucis and her husband Philemon lived．Poor but at peace with world，they made the best of what life could offer them ，and felt truly grateful to the gods above．When the two travellers entered the hut，the old couple were glad with lively happiness．They offered their guests their best seat，and immediately set about preparing dinner for them．With no small difficulty they made fire，brought in a fresh cabbage，cut a fat piece of their long kept meat and put them over the fire to cook．The one single goose they were ready to kill for the visitors，but it was saved at the last minute by the guests．The dining bench was a makeshift ，poor and patched but the best they had．The table was supported by a brick．The feast was quite modest，eggs and wine and cot tage cheese，and a variety of newly pickedfruit．The old couple humbly waited on the visiting guests withsincere looks and eager goodwill．Moved at the hospitality ofthe house，the gods told their true identity．“We are gods”，saidZeus．“While the neigh bour hood pays the penalty for itswickedness you shall be free from misfortune．Coming along with us”．When they were near the top of the hill，Bancis and Phile mon looked back and saw all the village below covered by amarsh ，and that among the general ruin and destruction their old cottage alone survived，changed into a grand temple．At their request they were made the guardians of the sacred place of Zeus．When their span of worldly life came to an end they were turned into an ash and linden，standing side by side in front of the temple．


40 鲍西丝和费莱蒙

奥林波斯山上的神都喜欢乔装改扮到人间察看。有一天，宙斯和海尔墨斯乔装来到一个村子里。他们敲了许多人家的门，希望能歇歇脚，讨点食物，却一次又一次地被拒之门外。最后他们来到一间简陋的小茅屋前，这里住着鲍西丝和她的老伴费莱蒙，老俩口虽一贫如洗，却也乐天知足，与世无争。他们享尽了生活所赋予的一切，并对上天充满了感激之情。当二神来到他们家时，老俩口满怀喜悦，笑逐颜开。他们将二神视为稀客，并立刻开始为他们准备晚餐。他们点燃火，摘回一棵白菜，又切下一块贮存很久的咸肥肉，放在火上烤。正当他们宰杀仅剩的一只鹅时，客人婉言地阻止了他们。餐凳只是临时的代用品，陈旧不堪，到处是修补的痕迹，但对他们来说已是最好的了。桌子是用一块砖头撑着。饭菜非常普通，有鸡蛋、葡萄酒和土制奶酪，以及多种新鲜水果。二老笑容可掬、殷勤备至地服待天神用饭。两位天神深深地被他们的盛情款待所感动，说明了自己的真实身分。“我们是天神”宙斯说，“你们将脱离不幸，但你们的邻人们将因他们的邪恶受到惩罚。跟我们走吧！”当他们快到奥林波斯山顶时，鲍西丝和费莱蒙回头看见整个村庄淹没在一片沼泽之中；而他们的旧茅屋却始终完好无损，并且变成了一座金碧辉煌的神殿。出于二老的要求，他们被指派为宙斯所住宫殿的看护者。随着俩个凡人生活的结束，他们变成了白蜡树和菩提树，并肩站在神殿前。


41 Poseidon（Neptune）

Poseidon was son of Kronus and Rhea，and brother ofZeus．After the war with the Titans，he became the mighty and majestic god of the sea，ruling all the water saround the earth．He was considered to have the greatest power next to Zeus ．Poseidon ruled his kingdom with cold shaking．He could call up all the big winds and stir up or calm down the stormy oceans． with a trident in his hand ，he flew across the waves in a carriage drawn by horses with bronze hoofs and golden hairs．Although he had a seat on Olympus，he lived，most of the time，in his shining golden palace in the deeps of the oceans．

Poseidon was ambitious and aggressive ．Unhappy with the part of power given to him，he planned to throw down Zeus from his high position．The plan did not come off，and he was senta way to serve a human being on earth． with the help of Apollo he built the famous walls of Troy for king Laomed on．On one occasion he argued with Athena over the naming of the new city Athens and was forced to give in to the goddess of wisdom．On another he entered into a bitter dispute with Apollo over the king of Corinth and won the case in the end．

Poseidon's loves produced strange children．His wife bore him the children who were half man and half-fish in form．When Demeter did not like his attention and changed herself into ahorse，shameless Poseidon turned himself into a horse to continue his seeking．Out of their love a wonderful horse，Arion byname，was born．This horse had the power of speech and was sure to win all the car riageraces in Greece．Poseidon robbed The ophane，a beautiful maiden，and taking her to an island，changed her into a sheep and himself into a ram．As a result the golden-fleeced ram came into being．


41 波塞冬（海神）

波塞冬是喀琅娜斯与洛伊之子，宙斯之兄。与泰坦的战争结束之后，波塞冬成为伟大而威严的海之神，掌管环绕大陆的所有水域。人们认为他的权力仅次于宙斯。他用令人战栗的地动山摇来统治他的王国。他有呼风之术，并且能够掀起或是平息狂暴的大海。手持三叉戟，他坐在铜蹄金髦马驾的车里掠过海浪。尽管他在奥林波斯山有一席之地，但是大部分时间他都住在海洋深处他的灿烂夺目的金色宫殿里。

波塞冬野心勃勃，而且好战。不满足于他所拥有的权力，他密谋把宙斯从他的宝座上赶下来。阴谋没有得逞，他被赶往人间服侍一位凡人。在阿波罗的帮助下，他替拉俄塞冬国王修筑了著名的特洛伊城墙。一次他和雅典娜就新城雅典起名之事争吵，最后被迫向智慧女神让步。另一次他因科林斯的国王之故与阿波罗激烈争吵，最后以胜利告终。

波塞冬的爱情为他带来了奇怪的子女，他的妻子给他生下半人半鱼的子女。得墨特尔不喜欢波塞冬对她的注意，就变成一匹马，不知羞耻的波塞冬也变成一匹马，继续追求她。一匹骏马，名为阿瑞翁，是他们的爱情之果。这匹马能够说话，在希腊的所有马拉车大赛中必定独占鳌头。波塞冬还抢走了美丽的少女忒尔菲，把她掳到一个岛上，使她变成一只绵羊，他自己变成一只公羊。结果长有金色羊毛的公羊就出现了。


42 Aphrodite(Venus)

Aphrodite was the goddess of extreme beauty．Her birthwas a mysterious one．On one of those days when the

Olympians had begun to enjoy power in the universe，the floating bubbles of the sea glowed with holy brightness．Out of the wave rose a fair and lovely maiden，shining forth warmth and charm．She was then taken by the ocean fairy maiden to Cyprus which became her sacred island．Her beauty was beyond description，and she was rightly called the Beautiful．Over her deathles shead was a golden crown，her eyes were deep and soft，and herbrows warm．Her long halr flowed over her dellcate neck and white bosom ．Her slender fingers and rosy-white feet all added to her attractive grace and elegance ．Her slim lily form of a figure caused both the enthusiastic admiration of the gods and the burning jealousy of the goddess when she first took her place on Olympus．

She was appointed goddess of Love and Marriage．Sitting inher carriage drawn by sparrows，doves or swans，she travelledfar and wide to inspire love in the hearts of all nature and move man and beast and animal and plant to reproduction． with the help of her little son，Eros，the god of love，she made many a tale of happiness and sadness in the life of gods and men．Being less serious，she introduced the idea of free love into marriedlife． She was never faithful to her husband Hephaestus． Herhusband on one occasion caught her in a net as she was lying with Mars． Then he held them both up to fun in front of the gods．She was kind and responsible and was ever ready to helpyoung lovers in trouble．She loved Adonis， breathed life into thestatue of Galatea and lent a helping hand to young Hippomennes in his race．


42 阿芙罗狄蒂（维纳斯）

阿芙罗狄蒂是“至美”女神，她的身世很神奇。在那段日子里，奥林波斯山神们已开始乐于追求宇宙间的权力。一天，海上漂动的浮泡散发出万道圣洁的金光。随着波浪的起伏，一位美丽可爱的少女升出海面，放射出温暖与魁力。她被海神带到了塞浦路斯，后来，塞浦路斯成了她的圣岛。她的美丽无法形容，于是，她被理所当然地称为“美人”。在她不朽的头颅上有个金皇冠，她的双目深沉柔和，双眉温暖祥和。她那瀑布般的长发撒在她优美的颈项以及白皙的胸脯上。此外，她纤巧的手指，玫瑰般白嫩的双足更为她的美增添了迷人的高贵和典雅。当她第一次出现在奥林波斯山上时，她纤细匀称的身段不仅赢得了众神狂热的崇拜，还招致了众女神发疯般的妒嫉。

她被选为爱和婚姻女神。为了激起宇宙间万物心中的爱，为了使人、兽以及动植物能够繁衍，她乘着由麻雀、鸽子或是天鹅驾驭的车子到处游逛。在她的小儿子爱神厄洛斯的帮助下，她在众神和人世间挑起了许多悲与欢的动人故事。由于一时疏忽，她给婚后生活注入了自由恋爱的观念。她对丈夫赫菲斯托斯一向不忠。有一次，当她与战神玛尔斯躺在一起时，她的丈夫用网捉住了她。随后，他恶作剧地把他们俩一同 在了众神面前。她心肠好又有责任心。她随时准备着去帮助那些遇到麻烦的情侣们。她爱阿多尼斯，又赋予石像盖拉蒂以生命。在竞赛中，她还帮了年轻的希波梅弥斯一把。


43 Thisbe

thisbe was a Babylonian maid．From her childhood sheloved Pyramus who lived in the nearby house．But as thetwo families were not on good terms they were not al

lowed to meet one another．All they could do was to stand oneach side of the wall and hear one another's loving voice． Movedby the young lovers， Aphrodite decided to give them help． Oneday to the joyful surprise of the pair， there appeared in the partywall a tiny crack through which they could speak to each otherin a low voice and even exchange sweet kisses．As love's flameburnt ever hotter the lovers agreed to meet each other under awhite mulberry tree in the woods outside the city．Night came．Thisbe stole out and arrived first at the meeting-place．She was just looking around for her lover when a lioness appeared．The sight of the bloody jaws of the beast was enough to send the screaming girl running ， leaving her veil behind． The lioness did not care to chase， but cut the veil and made it dirt with its jaws and claws．Hearing the wild roaring and a sharp cry， Pyramus rushed on to the meeting place，sword in hand， only to find that both lioness and the girl had gone. His eyes fell on the dirty veil and he instantly guessed what had happened to his beloved．In despair he kissed the veil，drew his sword and plunged it into his breast . The pouring blood turned the white mulberry tree intoa dark purple．When This be returned to join her boy-friend，she found him rolling in his death pain．She showered tears and kisses on his cold pale face， hoping to get him back to life．Heopened his eyes and tried to speak， but Death had come to lead him away． with a cry of anger，This be fell on Pyramus' swordand went to keep him company in the lower world．


43 桑斯比

桑斯比是一位巴比伦少女。从儿时起，她就爱上了邻家的皮瑞摩斯。然而两家素不合睦，因而禁止两位恋人相见。他们只能隔墙倾听恋人动听的声音。为他们的爱情所感，阿芙罗狄蒂决定帮助他们。一天，这对恋人惊奇地发现墙上出现了一道裂缝，通过它，他们能够低声细语，倾诉爱情，甚至甜蜜地互相亲吻。由于爱情之火愈加炽烈，他们相约于城外林中一株白色桑树下会面。夜暮降临了，桑斯比偷偷溜出家门，先到了约会地点。在她环顾盼望恋人到来的时候，一只母狮子出现了。看到它的血盆大口，这位少女尖叫着逃离此地，面纱落地。母狮并无追赶之意，它用嘴和爪子撕破并且弄脏了那方面纱。听到野兽的嚎叫和少女的呼喊，皮瑞摩斯手持短剑直奔约会地点。但母狮和少女都已不见了，看见了被玷污的面纱，他立即猜到他的恋人出了什么意外。绝望中，他吻别面纱，抽出剑来，刺入自己的胸膛，急涌而出的鲜血把白色的桑树染成深紫色。当桑斯比返回和他会面的时候，她发现皮瑞摩斯在死亡的苦痛中挣扎着。桑斯比泪如泉涌，亲吻恋人苍白的脸庞，希望能用亲吻使他重生。皮瑞摩斯睁开眼睛，竭力想张开嘴巴说话，然而死神降临，带走了他。桑斯比愤怒地叫了一声，倒在皮瑞摩斯的剑上，伴他共赴黄泉。


44 Echo

Echo was a nymph who talked too much．She was very fond of having the last words．One day she sPoke rudely to the great Hera，who said that for this offence Echo should never use her voice again，unless to repeat what she hadjust heard，but since she was very fond of last words，she might repeat the last words of others．This was almost as bad as if Hera had changed her into a parrot．Echo was very much ashamed，and hid herself in the forest．

Narcissus，a young man who had hair as yellow as gold an deyes as blue as the sky，——a very rare thing in Greece，where most people were very dark，——used to hunt in the forest where Echo was hiding．As she was looking out shyly from somecave or from behind a great tree，Echo often saw Narcissus，andshe admired him very much．

One say Narcissus became separated from his friends，andhearing something rustle among the leaves，he called out，“Who's here？”

“Here，” answered Echo．

“Here I am．Come！”said Narcissus.

“I am come，” said Echo；and，as she spoke，she came outfrom among the trees．

When Narcissus saw a stranger， instead of one of his friendsas he had expected，he looked surprised and walked quickly away.

After this， Echo never came out and allowed herself to be seen again ，and in time she disappeared till she became only a voice．

This voice was heard for many，many years in forests and among mountains，particularly in caves．In their lonely walks，hunters often heard it．Sometimes it repeated the barking of their dogs；sometimes it repeated their own last words．It always had a strange and sad sound，and seemed to make lonely places more lonely still．


44 回声

薏姑是个说话太多的女神。她很喜欢重复说过的话。一天，她说话不慎触怒了伟大的赫拉，赫拉就说因为这样，以后薏姑永远不能再讲话，只能重复她刚刚听到的声音，不过既然她那么喜欢重复话，她可以重复别人所说的最后一句话。这个惩罚就像赫拉把她变成鹦鹉一样可怕。薏姑很羞耻就躲在树林里不敢见人。

那西塞斯是个头发像黄金一般黄，眼睛像天空一般蓝的少年——在希腊这是件奇事，因为大部分希腊人皮肤都很黑，——他时常在薏姑躲的林中打猎。当薏姑从洞里或树后胆怯地窥视外面时，她时常看见那西塞斯，很爱慕他。一天，那西塞斯在林里跟他的朋友分手了，突然他听到树叶里有沙沙的声音，他就叫“谁在这里？”

“这里，”薏姑回答。

“是我，来！”那西塞斯说。

“我来了，”薏姑说，也就跑出树后。

那西塞斯看到出来的并不是他期待的朋友而是一个陌生人，他很惊讶，就很快地走了。

从此以后薏姑没有再露面也不让任何人看到，慢慢地她就消失，只剩下她的声音。

许多年在山间尤其是深洞里都能听到这种声音。猎人们独自在山里走时都能听到，有时候甚至模仿狗叫，有时候则重复猎人叫的后面几个字。它总是带着神奇忧伤的声音，似乎要使孤独的地方更孤单。


45 Hyacinthus

Hyacinthus was a beautiful Greek boy who was greatlyloved by Apollo，Apollo often laid aside his golden lyreand his arrows，and came down from Mount Olympus to Join Hyacinthus in his boyish games．The two were often busy all day long，following the huntingdogs over the mountains or setting fish nets in the river or playing at various games．

Their favourite exercise was the throwing of the discus ．The discus was a heavy metal plate about a foot across， whichwas thrown somewhat as the round ring is thrown．One dayApollo threw the discus first，and sent it whirling high up amongthe clouds for the god had great strength．It came down in afine，strong curve，and Hyacinthus ran to pick it up．Then as it fell on the hard earth，the discus bounded up again and struck the boy a cruel blow on his white forehead．

Apollo turned as pale as Hyacinthus，but he could not undo what had been done．He could only hold his friend in hisarms，and see his head bend down like a lily on a broken stem ，while the purple blood from his wound was dropping down to the earth．

There was still one way by which Apollo could make Hyacinthus live，and this was to change him into a flower．So，quickly，before it was too late，he whispered over him certainwords the gods knew，and Hyacinthus became a purple flower，a flower of the colour of the blood that had flowed from his forehead．As the flower unfolded，it showed a strange mark on itspetals ，which looked like the Greek words meaning woe！woe！

Apollo never forgot his boy friend；but sang about him to the accompaniment of his wonderful lyre till the name of Hyacinthus was known and loved all over Greece．


45 海先得斯

海先得斯是阿波罗所深爱的一个希腊男孩。阿波罗时常放下金七弦琴和弓箭从奥林波斯山下来跟海先得斯玩孩童的游戏。他们两个经常跟着猎狗翻山越岭，到河里捕鱼或者玩各式各样的游戏，天天忙得团团转。

他们最喜欢的运动是掷铁饼。铁饼是一种直径大约一英尺，用重金属做的圆盘，用来像抛铁环一样的掷出去。一天，阿波罗先掷，因为神都有很大的力气，所以阿波罗一掷就掷到高耸的云雾中去了。它循着一种美妙有力的曲线掉下来，海先得斯就跑去捡。可是它碰到坚硬的土地时，铁饼弹了起来毫不仁慈地打在孩子雪白的额头上。

阿波罗的脸色像海先得斯一样苍白，可是他没有办法挽回这已经发生的事情了。他只有把他的朋友抱在手臂里，看着他的头像一朵断茎的百合花垂了下去而紫红的血从伤口流出，也染污了土地。

还有一个阿波罗能使海先得斯活着的办法就是把他变成一朵花。于是在还来得及的时候，阿波罗立刻口里念着神熟悉的一种咒语，海先得斯变成了颜色像他前额流出的血一样的一朵花。这种花开花时，花瓣上显示一种奇特的记号，看起来好像是希腊文，意思是“伤心啊！”

阿波罗无法忘记这位小男孩朋友，就用他神奇的七弦琴伴奏歌颂海先得斯，直到他的名字为全希腊所熟知喜爱。


46 Pan

Pan's Parentage was a problem Of Iong argument.BUtmost writers of Greek mythology agree that he was theson of Hermes by the lovely fairy maiden Penelope．Hewas a cold，hairy country monster， with the upper part of a manand the body and legs of a goat．Wandering about in the mountains and woods with other wood gods and cheerful fairy maidens. Pan led a perfectly carefree life．He was admired as the godof woods and pastures ， with prophetic powers．He represented nature and country Iife．In old times he Was honoured as a godwho was good，just and holy．

Pan had a strong desire for women．At one time he loved acharming maiden，Syrinx，but to his disappointment his love was not returned．One day Syrinx left Pan with a fearful step ，which lighted Pan's love all the more．He ran after her and was almost overtaking her when she was turned，at her own request，into a clump of reeds by Mother Earth ．Pan wept bitterly at the change．Sadly he picked some pieces of the reeds and fashtoned apipe ．He played so sweetly on it that Apollo was helpless before him．

At the time of the battle of Marathon Pan met the Athenian messenger to Sparta ．He asked the man to say to the Athenians that，although they did not like him，he still felt kindlytowards them and would aid them in their difficulties．When fighting against enemies went on near Marathon，the Athenians were surprised to see that the Persian soldiers were suddenly seized with a mysterious fear and ran away from the field in disorder．The great Pan had struck into the hearts of the Persians a kind of fear．The fear has been ever since known as panic ．After the war the Athenians gratefully dedicated a temple to Pan ．The sacrifices and games were held in his honour．


46 潘

潘的父母是谁一直是一个有争议的问题。但是大多数希腊神话作者都认为他是海尔墨斯与可爱的仙子珀湟罗珀之子。潘是一头冷酷、浑身长满毛的乡间野兽，上半身为人，下半身为山羊。他和其它的森林之神及仙女在山林之间闲游，过着完全无拘无束的生活。潘被尊为山林和田园之神，具有预言的能力。他代表着自然和乡村生活，以前他被奉为一位善良、正直神圣的神。

潘对女人有一种强烈的欲望。一次他爱上了一位迷人少女，西瑞克斯。然而令他失望的是，他的爱情没有得到回报。一天西瑞克斯恐惧地逃离潘，结果却使潘的爱情之火更为炽热。潘追逐着西瑞克斯，他几乎赶上了她。这时在西瑞克斯的请求下，大地之母把她变成了一丛芦苇。面对此变，潘放声恸哭。悲哀之中，潘采折了一丛芦苇，制成一支风笛。他吹得如此悦耳，就连阿波罗也无法比得上。

在马拉松战争时期，潘遇见了前往斯巴达的信使。他请求信使转告雅典人：尽管雅典人并不喜欢他，他仍旧愿意友好地对待他们，愿意在他们的困难时期给予帮助。雅典人在马拉松附近与敌人作战时，惊奇地发现波斯士兵突然被一种莫名的恐惧所笼罩，他们混乱地逃离战地。原来伟大的潘给波斯士兵的内心注入了一种恐惧。自此之后，这种恐惧周知为恐慌。战后雅典人满怀感激之情建了一座神庙献给潘，将祭品和猎物敬献给他以示尊敬。


47 Tithonus

Every day，when Helios drove his wonderful horses andhis fiery carriage across the sky，it was Aurora who opened the gates of pearl and drew back the dark curtains of the night；for Aurora was the goddess of the dawn .She was so beautiful that the whole sky became pink with pleasure when she appeared in the east．

On the earth lived a man called Tithonus，who loved Aurora so well that he never failed to leave his bed while it was still dark，to watch for her coming．Aurora loved Tithonus too，and one day she flew to the king of the gods，and begged of him that Tithonus might be given a cup of magic liquid ，and so becomeliving forever．

Zeus allowed this request， and Aurora took Tithonus up to Mount Olympus to live in her golden house.

The goddess had forgotten to ask that Tithonus might never grow old．Therefore，the time came when gray hairs could beseen among his golden curls . Aurora was kind to him in spite of this，and continued to give him beautiful clothes，and to feed him on the food of the gods．Still， Tithonus grew older and older，and in time，after several hundred years，he was so old thathe could not move at all．Little was left of him but his voice ，and even that had grown high and thin． Then he was so weakthat he had to be shut up in a room，for safekeeping．Aurorafelt so sorry to see him become weaker and weaker in this way that she changed him into a little insect，and sent him down to the earth again，where men called him the grasshopper．

Very glad to be free and active once more，Tithonus jumped about in the fields all day，chirping happily to Aurora.


47 泰索尼斯

每天赫利阿斯驾着他的神马和红马车走过天空时，也就是欧洛拉撩起夜晚的黑幕打开珍珠般雪白大门的时间，欧洛拉是晨曦女神。她很美丽，所以她在东方出现时，整个天空都发出可爱的粉红色的光芒。

地球上有个叫泰索尼斯的凡人，他很爱欧洛拉，所以天还没有亮时他就起床，以免错过看她的来临。欧洛拉也爱泰索尼斯，所以一天她去见众神之王要求赐给泰索尼斯一杯神祗的甘液让他能永远活着。

宙斯答应了她的要求，欧洛拉就带泰索尼斯到奥林波斯山上她的金屋生活。

这位女神忘记要求让泰索尼斯永远年轻。所以时间到了，他金黄的卷发中可以看到白头发了。虽然这样，欧洛拉还是对他很好，给他穿漂亮的衣服，吃神祗的食物。可是泰索尼斯还是一直老下去，几百年以后他已经老得无法行动了。甚至他仅剩的声音也变得又高又尖。他身体很虚弱，以致为了安全必须把他锁在房间内。欧洛拉着他身体那样虚弱很难过，就把他变成一只小虫送到地球上，人类叫他蚱蜢。

泰索尼斯很高兴能再自由行动，就整天在田野里乱跳，同时很愉快地对欧洛拉叫着。


48 Athena

On one occasion Zeus suffered a bad headache．All the gods，including Apollo，the god of medicine ，had trieduselessly to offer an effective treatment ．Then the father of gods and men asked Hephaestus to open his head．This the god of the fire did．To the wonder of all the Olympians，agoddess，well-grown and full-armed，came out of Zeus' head．The goddess was giving off light and splendor. She was Athena，goddess of wisdom and knowledge and patroness of Athens ．

The story of Athena becoming patron goddess of Athensconcerns the struggle between the goddess and Poseidon．When the city of Athens was first built by a Phoenician ，both Poseidon and Athena competed for the honour of naming it．It wasthen agreed that whoever offered the most useful object for men would become the patron of the city．Poseidon struck the ground with his trident and produced a horse，whereas Athena had an olive tree to present，a symbol of peace and plenty．As the horse was regarded as struggle and sorrow， Athens was named after the goddess，who soon took the city under her protection．

Athena was the goddess of arts and crafts and woman' shandi work．She was so skilled with her hands that she toleratedno challenge to her skill in this respect ． A Lydian maid，Arachne by name，did not seem to think much of Athena's skill，for she frequently talked big that she could beat the goddess if she had the chance to do so．The goddess was quite angry．

Dressed up as an old woman，she went to advise Arachne to bemodest．But the ignorant crafts woman bravely asked the goddess herself to come down and compete with her．At this the goddess took off her disguise and accepted the competition. The two women immediately set about making different designs．

While the goddess worked on the story of her rivalry with Poseidon，Arachne began to make a delicate web．When both pieces were finished，Arachne saw，to her surprise，that she had been beaten，for the goddess' design was infinitely better．She felt soshamed that she tied a piece of silk to hang herself．But Just before she breathed her last breath the goddess changed her into aspider and let her weave forever．


48 雅典娜

有一次，宙斯得了严重的头痛症。包括药神阿波罗在内的所有山神都试图对他实施一种有效的治疗，但结果都是徒劳的。众神与人类之父宙斯只好要求火神赫斐斯托斯打开他的头颅。火神那样做了。令奥林波斯山诸神惊讶的是：一位体态婀娜、披坚执锐的女神从裂开的头颅中走了出来，光彩照人，仪态万方。她就是智慧与知识女神雅典娜，也是雅典的守护神。

雅典娜成为雅典的守护神的传说和女神与波塞冬之间的争斗有关。当雅典首次由一个腓尼基人建成时，波塞冬与雅典娜争夺为之命名的荣耀。最后达成协议；能为人类提供最有用东西的人将成为该城的守护神。波塞冬用他的三叉戟敲打地面变出了一匹战马。而雅典娜则变出了一棵橄榄树——和平与富裕的象征。因战马被认为是代表战争与悲伤，因此雅典就以女神的名字命名。女神很快将该城纳入她的保护之中。

雅典娜是艺术、工艺和妇女手工之神，双手灵巧，无法忍受别人的挑战。一位名叫阿瑞克妮的莉迪亚族少女，似乎瞧不起雅典娜的本领，并常吹嘘如有机会定能击败女神雅典娜。一气之下，女神装扮成一位老妇，劝告阿瑞克妮应谦虚一些。但那位愚昧无知的女手艺人，竟勇敢地向她发出挑战。女神卸去伪装，接受了挑战。两位妇女立刻着手创作各自的作品。女神设计的图案叙述了她与波塞冬争斗的故事，而阿瑞克妮则编织了一张精细的网。之后，阿瑞克妮吃惊地发现自己输了，因女神的作品要好得多。她感到非常羞耻，便用一根丝线自缢。但在咽气之前，女神将她变成了一只蜘蛛，让她永远地编织。


49 Marpessa

Marpessa was the only daughter of King Evenus．She was noble and graceful．From her childhood she was trained by her father like a young hero and was not allowed tohave any thought of love and marriage．To deal with the crowdof men who now rushed into his palace，the king proposed that aman have to beat him in a carriage race to win his daughter. Death would be the penalty for the loser ． The king was sure of his victory，for his horses came from Ares' stables ． Manyyoung princes lost their lives．

Last came Idas，prince of Messenia. He was not discouragedby the fate of those men，because he had Poseidon on his side．Granting his prayers，the seagod had given him two fleet horses and advised him to take his reward as soon as he won therace and flee from the king's attack . He did as he had been told，and King Evenus，lost his own daughter，his only hope inlife，drowned himself in a river．

Idas and Marpessa presently arrived at a riverside，where ldas put down his beloved to enjoy a bit of rest and food and drink．They spent the night in a temple nearby．When morning came，Idas found that Marpessa had been stolen by Apollo．Heran after the immortal god—Apollo，feeling quite ready to fightand die for his love．Apollo held his unescapable arrows ．Idaswent forward with his sword．The duel was about to start whensuddenly they heard a thunderbolt round about，and Zeus himself arrived to stop the unequal contest．He gave the maiden thechoice between immorality and eternal glory on one side and onthe other a mortal life of faithful love mixed with endless caresand griefs ．Fearing infidelity on part of a god ，Mar pessa turned down the sweet promises of Apollo and chose for hercompanion in life one capable of a like fate．Apollo left in badspirits; Idas felt on top of the world ．


49 玛彭莎

玛彭莎是国王伊万诺斯的独生女，她高贵优雅。从童年起，父亲就想将她培养成一位富有青春活力的英雄，不允许她产生一点爱情与婚姻的杂念。为了对付涌入宫殿的求婚男子，国王提出：哪位男人如想得到玛彭莎，必须在战车较量中战胜他。死亡将作为对失败者的惩罚。国王确信自己能够胜利，因为他的马来自阿瑞斯的马厩。许多年轻的王子就这样丧了命。

莫塞尼亚的王子伊达斯最后出场。那些王子们的命运并未使他气馁，因为他有海神波塞冬的支持。海神同意了他的恳求，赐他两匹快马，并劝告他一旦赢得竞赛，就应夺过战利品并策马躲避国王的进攻。他按海神的话做了。结果国王伊万诺斯失去了女儿——生活中惟一的希望，因而投江自尽。

不久伊达斯和玛彭莎来到江边。伊达斯放下情人歇息以恢复精力。他们在附近一寺庙中过夜。早晨醒来，伊达斯发现阿波罗将玛彭莎偷走了。他追赶那长生不老的太阳神，准备与他的战斗，为爱情而献身。阿波罗握着百发百中的箭，而伊达斯手持短剑迎面而上。决斗即将开始。突然，他们周围响起了雷电声。原来是宙斯赶来制止这场不公平的决斗。宙斯让玛彭莎作出选择：要么长生不老，享受永久的荣耀；要么对爱情忠贞不渝，而过一种充满忧虑和悲伤的凡人的生活。由于怕神对爱情不忠，玛彭莎谢绝了阿波罗甜蜜的许诺。她选择了能同甘共苦的人作伴侣。阿波罗垂头丧气地走了。伊达斯则感到万分喜悦。


50 Niobe

Niobe，the queen of Thebes，had indeed good reason to beproud of her herself ．Both her father and mother were gods．Her husband was a capable and outstanding musician．And she was both wealthy and powerful．But what madeher the happiest lady in the world was her fourteen children，seven manly sons and seven beautiful daughters．They were allso strong and fair that the whole world looked upon them with admiration．

It happened at the time that every spring the Theban womengathered at the temple of Leto to offer flowers at the altars of the great mother．She had given birth to two grand children，Apollo and Artemis．Her women showed a great deal of loyaltyand respect to her．This made Niobe jealous and angry．Whenthe nuns of Leto called the women again to the sacred place ofthe mistress of Zeus one spring，Niobe decided to put an end to the foolish act forever．In her pretty flowing robe she came to the women and blamed the crowd for their mad faith in a goddess．They had never seen this goddess．Niobe declared herselfnobler and greater，and demanded to be admired in place of Leto，who，she said，was no more than a poor mother of twochildren．The frightened women were loyal to the queen，and left the sacred place in silence．Leto was neglected．

Standing on top of a hill overlooking Thebes ，Leto saw allthis and was ready to pay back．She found out Apollo and Artemis and told them the story．Before long，the impatient Apollo arrived outside Thebes in hidden clouds．The seven sonsof Niobe were playing on the ground，two riding horses and two wrestling while the other princes happily stood by．Appllo heldout his bow．One by one the princes fell under his accurateshooting．Even the youngest，who prayed for mercy，was not spared．

Niobe was greatly changed．She was all sorrow and grief，but her rude spirit was not put down．She came to the dead bodies of her sons with her daughters and let out a torrent of impolite words at Leto and her children．This time it was Artemls' turn to draw her bowstring ．Almost in a twinkling of an eye all the seven lively daughters fell，turning in their blood，and soon stopped to breathe．Nio be became numb of feeling ．She sat among the fourteen dead bodies，motionless，her eyes blank，her tears rolling down her cold face．Her bitter anger had turned her into a stone！Later，a gust of wind swept her to her homeland in Asia，where she could still be seen sitting on top of ahill，tears of bitterness streaming out of her strong eyes．


50 尼俄伯

底比斯王后尼俄伯的确该为自己感到骄傲。她的双亲都是神，她的丈夫是位无所不能出类拨萃的音乐家。她自己也是既有钱又有势。但真正使她成为世界上最幸福的女人的却是她那14个孩子，七位是拥有男子汉气概的小王子，七位是俏丽貌美的小公主。他们都是既强壮又俊俏，全世界都对他们赞不绝口。

故事是这样发生的。每年春天底比斯城的妇女都要聚集在雷托的庙宇，向这位伟大母亲的祭坛奉献鲜花。她哺育了两位高贵的儿女，阿波罗和阿耳特弥斯。妇女们都对她异常地忠诚和尊敬。这使尼俄伯妒忌不已，颇感愤怒。这年春天，当雷托庙里的尼姑再次召集妇女们前往这位宙斯夫人所居住过的圣地时，尼俄伯决定永远终止这种愚蠢的行径。她披着那件柔软耀眼的长袍，走向人群，责备他们对女神的狂妄崇拜。她们还从未见过这位女神呢。尼俄伯声称她自己比雷托更高贵更伟大；她命令人们应当尊敬她，而不是雷托。她说雷托不过是两个孩子的穷母亲而已。惊恐的人们出于对王后忠诚，都默默地离开了。雷托被撂到了一边。

雷托此时正站在山顶上俯视底比斯城，当她看到这一幕，她决心要“以牙还牙”。她找到阿波罗和阿耳特弥斯，将事情一五一十地告诉了他们。很快，性急的阿波罗借着云彩的掩护来到了底比斯城外。尼俄伯的七个小王子正在玩耍，两个在骑马，两个在摔跤，其余的笑嘻嘻地围在边上看。阿波罗抽出了弓箭。七位王子一个个地倒在他那百发百中的箭下，即使那位最小的王子，虽然他请求宽恕，也没能幸免。

尼俄伯变了许多。她万分的悲哀和伤心，但是她粗鲁的本性并没有消失。她带着七位公主来到王子们的尸体旁，滔滔不绝地痛骂着雷托和她的孩子。这次轮到了阿耳特弥斯特抽出了弓箭，一眨眼工夫，七个活泼可爱的公主都倒下了，在血泊中挣扎，很快就停止了呼吸。尼俄伯呆了。她一动不动地坐在14具尸体中间，目光漠然，泪水顺着她冰凉的脸庞往下流。她那悲痛欲绝的愤怒竟将她化作一块石头！后来，一阵风将她送回到她的家乡亚洲。至今人们仍能见到她坐在山顶上，凄凉的眼中流淌出痛苦的泪水。


51 Helen

Helen was the most beautiful woman of the world．She was an infamous lady．She lighted the flames of the Trojan war and brought extreme destruction on the city ofTroy．Helen was the daughter of Zeus．Helen's matchless beauty and charms drew towards her many heroes from all parts of Greece.

When still small she was carried off by Theseus，who wished to have a divine wife ．But she was rescued later by her brother Castor，and brought back to her native land．Her stepfather married her to Menelaus，king of Sparta．

Nothing of importance had happened to her married life until Paris came to visit Sparta．Helen was attracted by Paris' lovelyface．They stole one another's love in the absence of Menelausand then eloped on board a ship to Troy．Helen left her young daughter behind．To get Helen back，the Greek army sailedacross and laid a long siege to the city of Troy ．

Helen was quietly weaving her story into a web of goldencarpet one day when she was called up the city walls of Troy tolook at the fighting between Menelaus and Paris．Menelaus was determined to kill Paris in the battle．Sitting by the side of King Priam，she told the chiefs of the Greek side to him．Tears of love filled up her eyes when she saw her first husband down below．After Paris fled the field she had the feelings of love and scorn．She encouraged Hector and Paris to take the field again and sincerely mourned the death of the true hero Hector. But whenOdysseus and Diomedes came in disguise to steal the Palladium，she helped them to do so as much as she could．After Paris diedin battle she became the wife of another son of Priam．

In the meantime Menelaus was anxiously searching for Helen in the ruined palaces of Troy．Aphrodite had made Helenmore beautiful，so that，when he finally found her trembling in acorner，Menelaus was most unwilling to bring his sword downon her charming face．Menelaus felt secretly overjoyed to have his wife back again．Following Menelaus through the ruins of the city，Helen felt ashamed of her impure behaviour．And she was truly scared at the terrible fate she was to have in the Greek Camp．

Once more her beauty saved her．No one could bring him self to thrust his sword into such a charming and graceful lady．In the tent of Menelaus she threw herself at the feet of the Spartanking，asking for forgiveness ．Moved by the scene，Menelaushelped her up and let her forget the past．He held her in his armswhile she had tears of grief and happiness．The pair loved eachother like before and vanished in the far west．


51 海 伦

海伦是世上最美丽的女人。她也是一位臭名昭著的女人。她点燃了特洛伊的战火，并给特洛伊城造成了巨大的破坏。海伦是宙斯的女儿。她无可匹敌的美丽和魁力使希腊各地的英雄们都迷恋于她。她小的时候被提修斯掠走。提修斯想有一个神性的妻子。但后来海伦被其兄卡斯特救出，带回到了故土。海伦的继父将她嫁给了斯巴达的国王墨涅劳斯。

在帕利斯来访斯巴达之前，海伦的婚姻生活比较平静。海伦被帕利斯可爱的面容迷住。当墨涅劳斯国王不在时，他们就相互偷情，之后一起乘船私奔到了特洛伊城。海伦将幼小的女儿留在了斯巴达。为了夺回海伦，希腊军队越过海峡，将特洛伊城紧紧包围。

一天正当海伦静静地将自己的经历编织成一块金色的 毯时，有人叫她在特洛伊城上观看墨涅劳斯和帕利斯的决斗。墨涅劳斯决心杀死帕利斯。坐在皮安姆国王旁边，她将希腊一方的首领告诉了国王。当她看到城墙下前夫的身影时，爱的热泪流满了眼帘。帕利斯战败逃离战场后，她的感觉是既爱又卑视。她鼓励海格特和帕利斯再次走上战场，并真诚地为真正的英雄海格特的死而哀痛。但当奥德修斯和狄俄墨德斯化装后来偷窃雅典娜神像时，她竭尽全力帮助了她们。帕利斯战死后，她成了皮安姆国王另一个儿子的妻子。

与此同时墨涅劳斯焦急地在毁坏的特洛伊宫中寻找海伦。爱神阿芙罗狄蒂使海伦变得更美丽了。结果当墨涅劳斯终于发现躲在角落中发抖的海伦时，极不情愿将利剑刺向她那迷人的面孔。而他内心正为夺回海伦暗自高兴，海伦跟随墨涅劳斯穿过特洛伊城的废墟，她深为自己的不洁行为感到耻辱。一想到自己将在希腊军营中遭受的命运，她就心惊胆颤。

她的美丽再次拯救了她。没有人能忍心将剑刺向令人销魂，妩媚动人的女子之身。在墨涅劳斯的帐篷中，海伦跪在斯巴达国王的脚下，乞求饶恕。看到眼前的情形，墨涅劳斯深受感动，他扶起海伦，让她忘掉过去的一切。墨涅劳斯将她抱起来时，海伦的两眼流出幸福与悲伤的泪水。他们俩像以前那样相爱，一同消失在遥远的西方。


52 Theseus

Just as Heracles was the chief hero of Peloponnesus，soTheseus was the most famous halfgod of Attlca．His father was king Aegeus of Athens and his mother a princessof Troezen．When he was still an infant his father left him in thecare of his mother and went back to his own kingdom．Before he left，Aegeus buried his sword and sandals under a hugestone，and told his mother to direct him to Athens as soon as he was big enough to lift the rock and take the hidden gifts with him. At the age of sixteen he became a strong young man，intelligent and with lots of nerve．Taking the sword from under the rock，he joyfully set out to look for his father．It was a journey of adventures．But he cleared the roads of various monsters hemet and appeared harmless in his father's palace at Athens．Little did he suspect that here would be an attempt on his life there．

King Aegeus had recently married Medea，a bad woman．She was anxious to have the Athenian throne for her own child. She had persuaded the king to poison the newcomer at a feast．As the feast was in progress，King Aegeus saw Theseus' sword and recognized his son in the young man ． Quickly pushing the poisoned cup aside，he took his son in his arms and declared himhis successor．Thus troubled by her own evil designs，Mede fledin her dragondrawn carriage，never to return．for a time Theseus stayed with his father at Athens．When the Cretan bull escaped into the area of Marathon he set out alone to fight with thebeast and offered it up as a sacrifice to the gods．

At this time the clty of Athens was bothered by the respectit had promised to pay to King Minos of Crete ． The Cretanshad come to attack Athens，and the gods had ordered that the Athenians would have to meet the demand of the and Cretan king that seven boys and seven girls be sent to Crete every year to feed the half man，half bull Minotaur．Determined to kill the Minotaur and save his people from further grief，The seus decided to go asone of the fourteen chosen victims．Before he left he promised his father that if he succeeded in his work he would change the black sails of his ships to white ones．He went，and with the help of princess Ariadne of Crete，he killed the Minotaur and carried the Princess with him on his way back．At Naxos he left the girl in her own care．For when he neared Athens he forgot to put up the promised white sails，and his anxious father，standing on a hill-top，saw the black sails，threw himself down into the sea in despair．So stricken with grief was The seus that he never recovered from regret．He succeeded his father as king，and introduced many good measures to improve the life of his people．To rid his kingdom of the threat by the Amazons，he led an expedition into the woman country and took its queen prisoner．The queen，Antiope by name，ws in fact so passionately in love with him that she agreed to marry him．At a later date the Amazons came to lay attack on Athens on the excuse of recovering their queen．In the battle that followed，the queen was wounded by a chance arrow and died，leaving Theseus a sad widower．

Theseus' friendship with Pirithous，king of the Lapithae，grew from a dramatic beginning．Pirithous was invading Attica and The seus was marching his men out to meet him． In the first personal encounter between the two heroes each was so filled with admiration for the other that they both laid down their weapons and became faithful friends．

At the wedding of Pirithous，to which Theseus and Heracleswere invited，a number of horsemen present were angry with the shining beauty of the bride，so that they attempted to take herby force．Both The seus and Heracles were enraged at their wildbehaviour ．In what was known as the coldblooded fight between the horsemen and the Lapithae they beat the horsemen and saved the bride．But she did not have long to live．

Both The seus and Pirithous were full of the ambition of marrying a lady of holy birth．At one time they got Helen by force，she was the beautiful daughter of Zeus，but as she was not yet of marriageable age，The seus left her with his mother．Later she was rescued by her brothers，Castor and Pollux．Soproud were the two friends that they were now planning to invade the lower world and carry Persephone up by force，for Pirithous was eager for her beauty．They went，but they found it impossible to get out again． One of them，Pirithous，was bound toa turning wheel while The seus himself was chained to a rock．If it had not been for Heracles，who came in for Cerberus，Theseus would never have been able to return to the upper air again．

When he returned to Athens he was quite old and unhappy with life．As king he acted like a tyrant and went successfully away from his people． He was sent away to the island of Scyros，where he fell into sea from a cliff． Nothing more was heard ofhim until the battle of Marathon centuries later．When the Athenians saw a mighty soldier leading them in their ruthless attackagainst the invading Persians，they recognized him as The seus and after the war they devoted a grand temple to his memory and offered sacrifice at his altar．


52 特修斯

正如海格立斯是珀罗普妮萨斯的大英雄，特修斯当之无愧地成了安提卡闻名遐尔的人神。他的父亲是雅典国王埃尔忒斯，而他的母亲是特隆泽的一位公主。当他还在襁褓中时，他父亲就把他交给了母亲，返回自己的王国去了。临行前，埃尔忒斯将剑和凉鞋埋在一块巨石之下；并告诉他母亲说：一旦特修斯长大了能搬起了石头，就拿出埋藏的礼物，然后指点他到雅典来。特修斯16岁时就长成了身强体壮的年轻人，他智慧超群但却性情急燥。当他从巨石下拿出宝剑时，就激动地起程去寻找他的父亲。旅途惊险至极，他清除了路上所遇的各种怪物猛兽，最终安然无恙地来到父亲在雅典的王宫里。他丝毫没有预料到王宫里竟隐藏着杀害他的阴谋。

国王埃尔忒斯新近娶了梅底。梅底是个心地歹毒的女人。她一心想让自己的孩子继承雅典王国的王位。她已说服国王让他毒死宴会上的这个陌生人。宴会上，埃尔忒斯国王看见了特修斯的剑，立刻认出原来这个年轻人是自己的儿子。他迅速推开那杯毒酒，拥抱他，并宣布他为自己的王位继承人。梅底为自己的歹毒计划扰得心神不安，于是驾上龙车逃掉了，从此再没有回来。特修斯在雅典与父亲住了一段时间。当克里坦的公牛跑到马拉松地区时，特修斯单枪匹马前去向那只猛兽挑战，最终将它作为祭品献给了众神。

那段时间，雅典城一直为自己曾许诺向克里特国王米诺斯进贡一事而困扰不安。克里坦人曾进攻雅典，众神命令雅典人满足克里坦所提的条件。也就是每年须向克里特王国进贡七对童男童女来喂养半人半牛的怪物。为了杀死怪物，使同胞们免遭更大的悲痛，特修斯决定作为被选送牺牲品的一员前往克里特。临行前，他向父亲保证，一旦成功，他将把船上的黑帆换成白帆。他走了，在克里特公主阿瑞安得妮的帮助下，他杀死了半人半牛的怪物并带着公主一同返回。他把姑娘留在了纳克松斯，让她自己照顾自己。但是当他的船驶近雅典时，他忘记 上约定好的白帆。他焦虑的父亲站在山顶上看到远处的黑帆时，就绝望地跳海自尽了。特修斯懊悔万分，再也没能从自责中缓过来。

他接替父亲当了国王。他引进了许多好方法来改善人民的生活。为了使国家不再受亚马孙族女战士的威胁，他带队远征这个女人国，并俘虏了它的王后。王后名叫安提诺波。事实上，她狂热地爱上了特修斯并答应嫁给他。后来，亚马孙族人借口要夺回王后派兵攻打雅典。在接着的战斗中，王后被一只乱箭射中，不幸丧命，留下特修斯一人独自悲伤。

特修斯与拉皮塞国王皮瑞塞斯的友谊有着戏剧般的开端。皮瑞塞斯入侵安提卡。特修斯带兵出城迎战。在两人正面交锋的第一个回合中，两人相互之间钦佩不已，以致最后都放下武器成了忠实的朋友。

皮瑞塞斯结婚时，特修斯和海格拉斯都受到了邀请。在场的许多骑兵被新娘那闪光夺目的美丽所激怒。他们决定用武力把她抢过来。特修斯和海格拉斯对他们的野蛮行径怒不可遏。在这场众所周知的冷血战争中，他们痛击了骑兵并夺回了新娘。可惜她很快就离开人世了。

特修斯和皮瑞塞斯都雄心勃勃想娶一位出身圣洁的淑女。他们一度夺来了海伦。她是宙斯美丽的女儿，但她未到婚嫁年龄，于是特修斯让母亲照看她。后来，海伦的兄弟卡斯特和波鲁克斯救出了她。两位朋友如此骄傲便决定去进攻人间，把珀耳塞福涅抢来。因为皮瑞塞斯喜爱她的美貌。他们出发了，但他们却发现自己已无法逃脱，皮瑞塞斯被绑到了一个旋转的车轮上了，而特修斯则被拴在了石头上。要不是海格立斯，特修斯肯定就不能再回到天上了。

当特修斯回到雅典时，他老态龙钟，生活也不如意。作为一个国王他独断专横，结果被人民赶下了台。他被流放到塞库鲁斯岛。在那儿，他失足从悬崖上栽到了海里。从那以后，他杳无音信。几百年后特洛伊战争爆发。雅典人看到一个身材高大的士兵带领他们勇敢无情地攻击着入侵的波斯人，他们认出他就是特修斯。战争结束后，雅典人为纪念他建造了一座大寺庙，并给他的祭坛贡奉祭品。


53 Hermes And Argus

Argus was a watchman with a hundred eyes，set in a circleall around his head．When he slept，he closed only two eyes at a time；the other ninetyeight were always wideopen．So it could not have been easy to steal away anything that Argus was watching．

Now it happened that Hera，the wife of Zeus，was very jealous of a beautiful rivernymph，called Io．Zeus，in order to saveIo from the jealous anger of Hera，changed her into a whiteheifer ．Hera，suspecting that the white heifer was really Io，setArgus with his hundred eyes to watch her．

Poor Io was very unhappy．Her father， the rivergod，did not know her，neither did her sisternymphs；but they used topat the white heifer and give it grass from their hands． At last Iowrote her name with her hoof in the sands of the river bank，and then her father and sisters knew that the pretty white heifer was their own Io．

She had no sooner revealed herself to her family in this way than Argus drove her away to a field that lay far back from theriver ，where the rivergod and the nymphs could not come，and then set himself down on the top of a high hill，meaning to watch her more closely than ever．

Zeus felt sorry for Io，still he did not dare to change herback into her natural form while Argus was watching her． But remembering how Hermes，when he was less than a day old，had stolen away the cattle of Apollo，he now set this prince ofthieves， this mischie flowing Hermes ，to steal Io away from Argus．

Hermes thought there could be no better fun． He laid asidehis winged cap and his winged shoes ，and dressed like the shepherds in that country，He carried his golden stick in his hand，and as he walked along，played carelessly on a shepherd's pipe；then，finding a few goats feeding at the side of the road，hedrove them slowly before him．

Argus found his watch rather dull，and was glad enough to talk to any one who happened to pass by． He was very glad when he saw Hermes coming with the goats，and he invited the pretended shepherd to come and sit by him，under the trees in the shade，and play on his pipe and tell stories．

Hermes sat down on a stone by the side of Argus，and began to play very softly，so softly that the music was like the sighing of the wind through the branches of the trees． The day was warm， and it was quiet．Two of Argus's eyes soon closed．The others might have remained open if there had not been asleepy magic in Hermes' piping．The soft notes came gently，slower and slower， and one after another Argus' other eyes began to close， till only two remained open．These two eyes werevery bright；they fairly twinkled，and they kept their watch onIo through all Hermes' playing．Then Hermes began to tell stories，and at last the two twinkling eyes closed，like the others．Argus， with all his hundred eyes closed， was fast asleep．To make him sleep more heavily，Hermes just touched him lightly with the dream-giving stick，and then he successfully led Ioaway．

Hera was very angry when she found that her wonder ful watch man had slept at his post，slept with all his eyes at once．She said he did not deserve to have so many eyes，if he could notkeep some of them open．So she took all of his hundred eyesaway from him，and set them in the tail of her pet peacock ，who was very proud to wear them．Ever since that day all peacocks have had eyes in their tails．


53 海尔墨斯与阿刚斯

阿刚斯是个有100只眼睛的看守，他能看到头顶上一圈的任何东西。他睡觉时，一次只合上两只眼睛，其他98只眼睛总是睁着。所以要把阿刚斯看守的东西偷走是不容易的。

事情的发生是宙斯的妻子赫拉非常嫉妒一位漂亮、名叫伊娥的女河神。宙斯为了要救伊娥免遭赫拉的陷害，就把她变为一只白母牛。赫拉怀疑这只白母牛就是伊娥，就命令长着一百只眼睛的阿刚斯看守她。

可怜的伊娥非常苦闷，她父亲海神和姐妹们都不知道她的遭遇；不过他们还是轻抚这只白母牛并且拿草给它吃。伊娥最后用蹄把名字写在沙滩上。她父亲和姐妹们才知道这只可爱的白母牛就是伊娥。

没多久她就不能这样跟人交谈了，因为阿刚斯把她带到远离河水、河神和女河神无法到达的一处平原，他自己则坐在山顶上，这样他随时都能清楚地看到每一动静。

宙斯为伊娥感到很难过，可是在阿刚斯的看守下他还不敢把她变回原来的样子。不过他想起海尔墨斯在很小的时候就偷走阿波罗的牛群，他就叫这个小偷王、爱胡闹的海尔墨斯去把伊娥从阿刚斯那里偷走。

在海尔墨斯看来没有比这种事更好玩了。他脱掉带翼的羽毛帽子和鞋子，换上那个国家牧羊人的衣服。他手持金杖，一边走一边随心所欲的吹着牧羊笛。他发现路边有几只野山羊在吃草，就慢慢地把它们赶到他前面。

阿刚斯有点厌烦这种无聊的看守，因此很高兴跟路过的人谈谈天。他看到海尔墨斯赶羊路过时很高兴，就请这个假牧羊人到树荫下坐坐，吹吹笛子或讲故事。

海尔墨斯坐在阿刚斯身边的一块石头上，就开始吹一曲像微风吹拂树枝发出的飕飕声那样柔和的音乐，那天天气很暖和，也很安静。阿刚斯的两只双很快闭上了。假如不是海尔墨斯的笛声中有催眠的魔力的话，其他98只眼睛可能仍然会张开着。柔和的调子轻飘过来。阿刚斯的眼睛就一只一只慢慢地闭上，直到只有两只眼睛仍睁着。这两只眼睛很明亮，它们在海尔墨斯音乐的催眠下还可以明亮的眨着看守伊娥。海尔墨斯就开始讲故事，最后这两只闪烁的眼睛也像其他的眼睛闭上了。阿刚斯的100只眼睛都睡着了。为了让他睡得更沉，海尔墨斯轻轻地用那支赐梦的魔杖碰了他一下，然后胜利地把伊娥带走。

赫拉发现她最好的看守在工作时100只眼睛都睡着时很愤怒。她说如果他不能让一些眼睛张开着就不应该有这么多的眼睛。于是把他的100只眼睛全部拿走，放在她的宠物孔雀的尾巴上，孔雀很骄傲的戴着。从此以后，所有孔雀的尾巴上都有100只眼睛。


54 The Trojan War

At a wedding party Eris， the goddess of discord， threw agolden apple bearing the words“For the fairest！” Hera，Athena and Aphrodite，each wanting to get it for herself，were sent to Paris for judgement． A shepherd on Mt Ida，Paris gave the apple to Aphrodite because she had promised too btain for him the love of the most beautiful woman in the world．

Paris was the son of Priam，the king of Troy．At his birth his mother Queen He cuba dreamed of holding a piece of burning wood．So he was regarded as likely to bring destruction on thecity，and was by chance exposed to the sun，wind and rain on MtIda． He was finally saved and brought up by the herdsmen there．Now acting on the instruction of Aphrodite，he went down them ountain to take part in the game held in Troy，and there so famous did he become that King Priam and Queen Hecuba receivedhim joyfully back into the royal palace．

Soon he was sent to Greece at the head of a great team of boats．he went to Sparta，where，as Aphrodite had told him，the most beautiful woman of the time，Helen，lived．King Menelaus，Helen's husband，generously received him but Parisreturned his host's kindness with no thanks．In the king's absence he persuaded Helen to elope with him to Troy．To payback，Greek took up arms．The Trojan war broke out．

As the Greek ships gathered at the port of Aulis，no favouring wind blew up ． A prophet told the comander of the expedition， Agamemnon，that he had to offer his daughter Iphigenia asa sacrifice to Artemis．Iphigenia was placed before the goddess' altar but Artemis took her away at the last minute，putting a reddeer in her place．Agamemnon' s wife Clytemnestra was greatlyenraged at her husband' s cruelty．

The war lasted ten years，during which both sides suffered the misfortunes of war． Agamemnon fought with Achilles over acaptive princess， and in anger，Achilles refused to fight．His friend， Patroclus，borrowed his armour and went out to change the situation of war，but was killed by Hector，the eldest son of Priam．Bent on revenge ， Achilles no longer fought with Agamemnon，and putting on his new armour made by Hephaestus，went out to avenge his friend．He killed Hector and draggedhis dead body three times around the walls of Troy． But soon after，Achilles was wounded in the heel by Paris and died in battle． Paris had not long to live either，for he was killed by afriend of Achilles' ． As Achilles left his armour to the bravest of the Greeks，a bitter struggle happened between its two worthycontestants；and when the weapons were given to Odysseus byjudge， Ajax took his own life for grief and shame．

At the end of nine years a prophet predicted that Troywould not fall as long as the Palladium stayed within its walls．Odysseus and Diomedes went into the city in disguise and stole itout of the temple of the city． Then the Greeks designed a great wooden horse，in which some Greek soldiers hid themselves，andmade believe to with draw． Taken in by rumour that the horsehad been sent by Athena， the overjoyed Trojans hauled it intotheir capital． At night the hidden Greeks crawled out and threwthe whole city into confusion ． Tory was robbed． King Priamwas killed．Queen Hecuba，her daughter Cassandra and herdaughterinlaw Andromache were all carried into slavery． Helenand Menelaus were on good terms again and disappeared in the west． Agamemnon went back to Mycenae， only to be murdered by his own wife． His son Orestes killed his mother and was pursued by the Furies． Odysseus went through untold hardships，struggling with wind and wave，before he reached his home island Ithaca to reunite with his faithful wife Penelope．Aeneas，one of the Trojan princes，after narrowly escaping death at Troy，wandered from land to land for a long time and became，inthe end，the founder of the Roman race．


54 特洛伊战争

在新婚宴会上，不和女神厄里斯抛出一只写有“献给最美丽的人”字样的金苹果。赫拉、阿芙罗狄蒂和雅典娜都希望得到这只金苹果。她们被送到帕里斯那里以做出裁决。帕里斯是爱达山上的一个牧羊人，他把金苹果判给了阿芙罗狄蒂，因为她答应帮他得到世上最美丽女子的爱。

帕里斯是特洛伊国王皮安姆的儿子。他出生时，他的母亲赫尔犹巴王后梦到自己手握一根燃木；因此，人们认为帕里斯很可能会给城市带来毁灭。一个很偶然的机会，他被遗弃在爱达山上，在那经受了风吹、雨淋和日晒。后来，他被那里的牧民救了下来并抚养成人。这次，在阿芙罗狄蒂的授意下，他下山参加在特洛伊城举办的集会。在那里，他是如此的出众，国王皮安姆和王后赫尔犹巴兴高采烈地接纳了他，他重新成为王室家族的一员。

不久，他被任命为船队首领，并被派往希腊。他来到斯巴达，因为阿芙罗狄蒂曾经告诉他，当时最美的女子——海伦就住在那儿。海伦的丈夫，墨涅劳斯国王热情地款待了帕里斯，但他却恩将仇报。趁着国王不在，帕里斯说服海伦与他一起私奔到特洛伊城。为了报仇雪恨，希腊人民拿起了武器，特洛伊战争爆发了。

当希腊舰队停驻在奥利斯海港时，风向一直不顺。一位先知告诉远征军的统帅阿伽门农，让他牺牲自己的女儿伊菲革涅亚，把她献给阿耳特弥斯。伊菲革涅亚被摆到了女神祭坛上。但是阿耳特弥斯在最后关头将她带走了，并将一只鹿放到她的位置上。阿伽门农的妻子克吕泰涅斯特拉对丈夫的残忍深感愤怒。

战争持续了十年。在这段时间里，双方损失惨重。阿伽门农与阿基里斯争夺一位俘获的公主。暴怒之下，阿基里斯拒绝继续参战。阿基里斯的朋友，普特洛克勒斯借走了他的盔甲以扭转战局。很不幸，他死在了皮安姆的大儿子海克特的手下。阿基里斯一心一意要为朋友报仇，他不再与阿伽门农斗气。披上赫斐斯塔司为他赶制的新盔甲，他出征了。他杀死了海克特，拖着尸体绕特洛伊城跑了三圈。但很快，阿基里斯又被帕里斯射中了脚跟，死在战场上。帕里斯也没活多久，他又被阿基里斯的朋友杀死了。由于阿基里斯遗言要把他的盔甲送给希腊最勇敢的战士，在两位得此称号的勇士间展开了激烈的争夺。当盔甲最后判定应奖给奥德修斯时，另一位勇士埃杰克斯郁郁寡欢，羞愧万分地结束了他的生命。

当仗打到第九年年底的时候，一位先知预言，只要城里的雅典娜神像在，特洛伊城就永远不会被攻陷。于是，奥德修斯就和狄俄墨得斯伪装入城，偷偷地将神像盗了出来。随后，希腊人精心制作了一匹庞大的木马，一些希腊士兵藏进了马腹。与此同时，希腊军队假装撤兵，并散布谣言：这匹马是雅典娜送来的。信以为真的特洛伊人欢天喜地地将马拖进城里。夜幕降临，隐藏的希腊士兵们蹑手蹑脚地从马肚里钻出来，使整个城市陷入一片混乱之中。特洛伊城被洗劫一空。国王皮安姆被杀，赫克犹巴王后，她的女儿卡珊德拉及儿媳安德洛玛切都被充作了奴隶。海伦和墨涅劳斯重归于好，到西方隐居了起来。阿伽门农返回锡尼，却不幸遭到自己妻子的谋杀。他的儿子杀死了自己的母亲，又被愤怒女神追捕。奥德修斯历尽艰难险阻，与大风大浪搏击着，直到他最终到达伊塞沙，与忠实的妻子珀涅罗珀团聚在一起。特洛伊城的一位王子埃厄安斯幸免于难。很长一段时间，他从一个国家流浪到另一个国家。最后，他创建了罗马民族。


55 Acrisius

Acrisius，king of Argos，was Hypermnestra' s grandson．He had one beautiful daughter， Danae by name． So much did he love her that he decided not to remarry after the death of his wife． But one day an oracle from Delphi prophesied that he would be killed by the son of Danae．He felt so upset that his love suddenly changed to fear and hatred． To avoid the disaster he built a tall bronze tower，wherein he shut Danaeup with her nurse．he kept the key of the tower himself，and left only the roof open for Danae to take an occasional look at the blue sky above． One bright sunny morning Danae felt a childish joy at the sight of the clear，blue sky and longed for freedom when a golden shower of sunlight shot through the open roof and spread all over her．A wave of happiness spread all over her，and Zeus himself stood before her in his splendour and won her．

Some time later，a guard came rushing into King Acrisius' palace and told the astonished king that Danae had given birth toa son． The baby was called Perseus． Acrisius decided that both mother and son must die if he wanted to live himself． Very soon he had a great chest built，where he put Danae and her son，and then set it adrift on the sea ． Answering the sad prayers of the poor mother，Zeus had the chest swept onto the land of the Seriphos． Polydectes，king of the country，treated them at first with kindness，but afterwards with cruelty． When Perseus was grown up，Polydectes sent him to kill Medusa．

Medusa had been a beautiful maiden，but as she once violated Athena' s temple in Lybia the goddess changed her beautifulhair into snakes and her body into that of a monster． So ugly and terrible was she that anyone looking on her face was immediatelyturned to stone． But Athena and other gods came to help Perseus． Athena lent him her brightly polished shield in which she warned him to look at the reflection of Medusa only； Hades gave him his helmet which made its wearer invisible；and Hermesoffered him his winged shoes so that he could travel fast overlong distances． From the gods he also took a sword and a magic wallet．

Acting on the advice of Athena，Perseus travelled west and first sought out the three grey women，known as the Graeae whok new the whereabouts of Medusa． These women had one toothand one eye between them，so Perseus grabbed the tooth and theeye from them and forced them to tell him the truth． This the grey women did，and one night while flying across the sky theyoung man found Medusa sleeping on a rock． Flying down，hestruck off the head of Medusa and turned back to the land where he had left his mother．


55 阿克里西俄斯

阿尔戈斯国王阿克里西俄斯是许泊涅斯特拉的孙子。他的女儿达那厄非常美丽。他对女儿如此宠爱，因此在丧妻之后他决定不再另娶。但是一天来自特尔斐城的一个先知者预言他将死在达那厄儿子的手上。他感到很沮丧，突然之间爱转变成恐惧与仇恨。为了避免灾难的发生，他建造了一座高高的铜塔，把达那厄和她的佣人关在里面。只有他有塔的钥匙。塔顶留有开口，达那厄只能从这里偶尔看看蓝天。在一个阳光明媚的早晨，看到晴朗的蓝天。她感到孩子般的喜悦并渴望自由。金色的阳光透过敞开的塔顶倾泻下来将她笼罩。幸福的暖流传遍她的全身。站在她面前的是宇宙之王宙斯。他辉煌伟大，赢得了她的心。

过了一段时间，一名卫士急匆匆地来到国王阿克里西俄斯的王宫。惊讶的国王被告知达那厄生下了一个儿子，名叫柏修斯。阿克里西俄斯当即决定母子俩都得死，这样他才能保住性命。很快他就令人做了一只大箱子，把达那厄母子俩关在里面，并把他们扔到海里漂流。这位可怜的母亲的祈祷得到了宙斯的回应。宙斯让箱子漂到赛瑞费斯国。该国国王波吕得克忒斯先是友好地招待他们，后来却变得残忍无情。柏修斯长大成人后，波吕得克忒斯派他去杀墨杜萨。

墨杜萨曾是一位美丽少女。但是因她亵渎了雅典娜在利比尔的神殿，女神就把它的美发变成了蛇，她的身体也成了怪物的体态。她丑陋狰狞，任何人只要看到她的面孔就会立即变成石头。雅典娜和其他的神向柏修斯伸出了救援的手。雅典娜借给他闪亮的盾。她警告他只能看墨杜萨映在上面的像。哈得斯借给他隐身盔甲；海尔墨斯为他提供带翼鞋，穿上它就能快步如飞。从神那里还得到了剑和魔袋。

遵照雅典娜的忠告，柏修斯向西走，他首先找到了格赖埃三姐妹。她们知道墨杜萨的行踪。这三位妇人共用一颗牙，一只眼。于是，柏修斯抓着他们的牙和眼，强迫她们道出实情。一天晚上，年轻人飞越天空时，他发现了在岩石上睡觉的墨杜萨。他飞下去砍掉了墨杜萨的头。然后转身走向与母亲告别的地方。


56 Oedipus

A prophet warned King Laius of The bes that because he had married his cousin Jocasta，he would be killed by hisson．To avoid the disaster，he ordered his loyal she pherdto kill his newborn baby son．The goodhearted slave，however，could not bring himself to do the evil deed． He pierced the baby' s feet and tied them with ropes． Then he turned the baby over to the care of a fellow shepherd who happened to be the servant of the king of Corinth． The child was given the name of Oedipus，He was brought up by the childless royal couple as their sonand successor．The prince had never doubted that the king wasnot his real father until one day he heard others talking about his parentage． Deeply troubled，he went to Delphi to require about his birth．There he was warned by Apollo not to return to his native country，because，should he do so ， he would kill his father and marry his mother． The frightened young man turned his back on Corinth，determined not to return while his supposed parents lived．

Oedipus had not gone far on his way to The bes when he sawa cart coming towards him． The man sitting in the cart，angry at the young man in the way，whipped him on the face with anoath ． Oedipus jumped onto the cart and killed him in his anger．of the five servants who followed their master on foot，only oneescaped narrowly． Little did Oedipus think that the man sitting in the cart was King Laicus，his father． Presently the young manar rived in the kingdom of The bes． Round about this time，the The bans were troubled by a woman headed monster，called Sphinx， who produced a riddle to them． The crown and the hand of the widow queen were offered to anyone who could solve the riddle． Oedipus met Sphinx on a cliff． To the monster' s riddle，“What animal walks on four legs in the morning，on two atnoon，and on three at night？”he offered the answer，“Man，Who creeps in infancy，walks upright in manhood，and supportshis steps with a staff in old age．” Thus， Sphinx threw herselfdown into the valley． Oedipus became king of Thebes and husband of the queen，his mother．

For a long time after this event，Oedipus lived in honour and prosperity． Four unnatural children came out of this odd marriage，two sons and two daughters． Then the sad thing came．Aplague raged throughout the land ． Every family was affected，and not a day went by without new death． A prophet warnedthat the trouble would not be removed until the murderer of the former king Laius was driven out of the country． An old blindseer，Tiresias by name，was brought before the king and，outraged by the kings impolite language，declared that Oedipus himself was the hunted murderer． The king was shocked and annoyed． He called the The ban and Corinthian shepherds to provethe truth． As the two old shepherds had been concerned in his adoption as an infant，the truth finally became known． The queen hanged herself． Oedipus put out of his own eyes with apin，so that he might not look on the sun again．he was driven out of the kingdom and wandered from one city to another，untilhe found protection in King Theseus' Athens． There at the signal of Zeus' thunder，he mysteriously ended his poor earthlylife．


56 俄狄浦斯

有个预言家警告底比斯国王拉伊俄斯说：由于他和他的表妹结了婚，他可能会被他儿子杀了。为了避免杀身之祸，他命令忠实的牧羊人把刚出生的婴儿杀死。然而，这个好心的牧羊人下不了毒手。他刺穿婴儿的脚，并把双脚用绳子捆起来。然后把婴儿托给他的一个同伴照看，他的这个同伴恰好是科林斯国王的仆人。这个孩子就是俄狄浦斯。无儿无女的国王夫妇把他当作儿子和继承人抚养成人。王子从没有怀疑过国王是他亲生父亲直到有一天他听到别人在谈论他的身事。他听到这些大惑不解，便动身到特尔斐去询问他的身事。在那儿阿波罗警告他不要回他的故土，因为如果他要这样做，他就会杀了他的父亲并且和他母亲结婚。得到这个忠告，俄狄浦斯转向与科林斯相反的方向，并下定决心在他以为是生身父亲的科林斯国王在世时决不踏上故土，决心不再回到他的父母可能住的地方。

俄狄浦斯在通往底比斯的路上没走多远就看见一辆马车朝他驶来。坐在马车上的人对挡道的年轻人怒不可遏，一边咒骂一边用鞭子抽打着年轻人的脸。俄狄浦斯一气之下跳上马车杀了那人。徒步跟着他们的主人的五个随从中只有一个侥幸逃生。俄狄浦斯根本没想到坐在马车里的人就是国王拉伊俄斯，他的父亲。这个年轻人很快到达了底比斯王国。就在这个时候，底比斯人正被一个长着女人头的名叫斯芬克斯的怪兽困扰着，她给他们出了一个谜语，没人能破解得了。如果谁能解开这个谜，谁就能登上皇帝的宝座并娶皇后为妻。俄狄浦斯在悬崖上遇到了斯芬克斯。对于这个怪兽出的谜：“什么动物在早晨用四条腿走路，在中午用两条腿走路，在晚上用三条腿走路？”他回答到：“是人，在婴幼儿时期他爬行，长大后他直立行走，老年时他柱着拐棍。”就这样，斯芬克斯跳下了悬崖。俄狄浦斯成了底比斯的国王以及王后——他母亲的丈夫。

这件事之后很久，俄狄浦斯过着富有和受人尊重的生活。这个奇异的婚姻给他带来了四个奇异的孩子，两个儿子，两个女儿。接着悲惨的事情发生了。瘟疫席卷了整个国土。每个家庭都被传染上了这种可怕的病，每一天都要死很多人。一个预言家告诉世人说：只有将杀害前国王拉伊俄斯的凶手赶出这个国家，这场灾难才能结束。一个年老眼瞎名叫泰瑞西斯的预言家被带到国王面前。国王粗鲁的言语激怒了他，他宣称俄狄浦斯自己就是凶手。国王大吃一惊。他叫来底比斯的和科林斯族牧羊人来证明这个事实。当那两个牧羊人说到国王还是婴儿的时候就收养了他，真相终于搞清楚了。王后上吊自缢了。俄狄浦斯用针挖出了自己的双眼，使自己再也看不见明亮的阳光。他被赶出了王国。他从一个城市流浪到另一个城市，直到他在提修斯国王的雅典得到了保护，在宙斯的一次霹雷中，他神秘地结束了自己贫穷短暂的一生。


57 Achilles

Achilles felt proud of his parentage．His grandfather was noted for his justice and uprightness and became a judge in Hades after death． His father Peleus was a brave warrior and later married the beautiful sea goddess，Thet is． At the wedding of Peleus and the sea goddess，to which most of the gods were invited， the goddess of discord，Eris，feeling angry atnot being invited， threw among the guests a golden apple bearing the words“For the fairest” and stirred up a bitter quarrel whichled in the end to the Trojan war．

Thetis loved her son very much． When Achilles was still ababy， Thet is was shocked by a prophecy that her son would diein war． To save her son，the sea goddess dipped her baby in the waters of Styx which could protect the human body from the fire and sword． But as the heel by which she held him was dry it became the one mortal spot in the whole body of Achilles． Thus the expression“the heel of Achilles” has come to mean“a weak spot”． Achilles spent a great part of his boyhood in the woods with the wise old centaur， Chiron， who taught him the gentlearts as well as war affairs，and prepared him well for a short but brilliant career．

When fighters all over Greece flew to arms against Troy， aprophet foretold that Achilles was sure not to return from thewar． Determined to keep her son from the disaster， Thet is sent young Achilles to the court of the king of Scyros， where he worked in disguise as one of the handmaids waiting on the princess of Scyros ． For a time trick worked． Messenger after messenger came，but all left without him． One day，a peddlar appeared in the palace，bringing with him a wide variety of womanish small things． There was，however，also a sword amongsuch goods． Whereas most of the ladies stared at the silks and veils，one of them eagerly grabbed the sword and joyfully played with it． At this the peddlar threw off his disguise and came out with his true identity． The artful Odysseus had come to fetch the hero to Aulis，where Greek ships had been waiting for both a fair wind and Achilles． Odysseus had not laboured in vain ． Duringan attack on the walls of Troy， Achilles caught the sight of the beauty of Polyxena，daughter of Priam． He was so attracted bythe grace of the princess that he asked Priam to give him the hand of Polyxena in marriage ． He worked hard for the peacebet ween the two sides． When his efforts proved useless， he obtained a promise from Priam that the marriage would be held after the war． Just as Achilles turned to leave，the faithless Paris took out a poisoned arrow and shot at his heel from behind． Before Achilles breathed his last， he left his armour in his will to the bravest of the Greek heroes． This gave rise to such a fiercecon test between Ajax and Odysseus． As a result the armour was adjudged to Odysseus ． So sad and desperate was Polyxena at Achilles' death she committed suicide in front of his magnificent tomb．


57 阿基里斯

阿基里斯为自己的出身门弟感到自豪。他的祖父以正直，擅主持正义而闻名，所以祖父死后在阴间做了一名法官。他的父亲珀琉斯是位勇敢的武士，后来与女海神忒提斯结婚。大多数神祗应邀参加了婚礼，只有不和女神厄里斯未在邀请之列。厄里斯颇感愤怒。她将一只刻有“献给最美的人”的金苹果掷向来宾，由此引起了激烈的争吵，最终引发了特洛伊战争。

忒提斯非常喜爱儿子。当阿基里斯还是个婴儿的时候，忒提斯听到一种预言：儿子会在战争中死去，她大为震惊。为拯救儿子女海神在冥河中为她的孩子施浸礼。河水可使人体免遭苦难和屠杀。但因阿基里斯被抓的脚后跟是干的，因此脚后跟就成了阿基里斯整个身体中最致命的一点。这样，表达法——“阿基里斯的脚后跟”——逐渐用来指“弱点”。阿基里斯在树林中渡过少年时期。他与聪慧的半人半马怪物契诺呆在一起。这个怪物给他教授文雅的艺术和战事，为他短暂辉煌的一生做好充分的准备。

当希腊的全体战士拿起武器进攻特洛伊城时，一位先知说：阿基里斯肯定不会从战争中生还。忒提斯决心使儿子免于遭难。她就派儿子去斯库诺斯国王的宫中。在那儿，阿基里斯装扮成一位女仆，伺候斯库诺斯的公主，在一段时间内，诡计并未被识破，前方的传令兵一个接一个地来到宫殿，但走时并未带上阿基里斯。有一天，一位小贩来到宫中，出售各种妇人用的小玩意儿。然而在所卖的东西中有一把利剑，大多数人的双眼都盯着丝绸和面纱，而其中一人却热切地抓起利剑，然后兴高采烈地摆弄起来。这时，小贩揭掉伪装，表明了自己的真实身份。狡猾的奥德修斯带走了阿基里斯。在奥里斯，希腊的战舰正在等待顺风和阿基里斯。奥德修斯的努力并未白费。

当攻占特洛伊城墙时，阿基里斯看到了皮安姆之女波利希娜的美貌。他深为公主的魅力所吸引，因而请求皮安姆将波利希娜许配给他。他致力于双方的和解。当他的努力被证明为毫无用处时，他得到皮安姆在战后举行婚礼的许诺。阿基里斯刚转身要走，不守信用的帕利斯拿出毒箭从后面射中了他的脚后跟。阿基里斯咽气之前，留下遗嘱：将他的铠甲留给希腊最勇敢的英雄，这在埃杰克斯和奥德修斯之间引发了一场激烈的争斗。最终铠甲被判给奥德修斯。波利希娜为阿基里斯之死而悲伤绝望。她自尽于他壮丽的墓碑前。