推荐专栏:《经济学家》读译参考(共133条)

  • 主 持 人: chenjilong
  • 创建时间: 2006.02.20
  • 更新频率: 至少一周一篇
  • 专栏状态: 进行中
  • 专栏难度: 初中级
  • 适用对象: 英语爱好者，考研一代
  • 奖励说明: 凡参与，皆有奖
  • 学习小组:
  • 所属分类: 沪江翻译
专栏简介
《经济学家》期刊文章行文严谨，构思缜密，对于阅读、写作都非常有益。本人定期到《经济学家》网站，下载特定文章，对文章中生词进行注释并举例说明（单词学习），并就全文给出参考翻译，同时视情给出练习题。目标：共同提高
本专栏相关的标签(共4个)
参考 (1) 读 (1) 经济学家 (2) 译 (1)
本专栏节目内容
  1. 『我也“经济学家”』《经济学家》网络版一周一译：第一译[原创]
  2. 『我也“经济学家”』《经济学家》网络版一周一译：第二译[原创]
  3. 『我也“经济学家”』《经济学家》网络版一周一译：第三译——欢迎参与[原创]
  4. 《经济学家》读译参考——欢迎参与（第4篇）
  5. 《经济学家》读译参考（第5篇）:哥特式恐怖艺术
  6. 《经济学家》读译参考（第6篇）:背着行囊去旅行——探险家威福瑞
  7. 《经济学家》读译参考（第7篇）:奥斯曼之梦
  8. 《经济学家》读译参考（第8篇）：切尼打鹌鹑，误伤老律师
  9. 《经济学家》读译参考（第10篇）：禽流感——不祥之兆
  10. 《经济学家》读译参考（第11篇）:精准的挑衅——阿扁秀逗（仅供英语学习）
  11. 《经济学家》读译参考（第12篇）:并非科幻小说——《直觉》畅销书书评
  12. 《经济学家》读译参考（第13篇）：一路繁衍——你知道外来入侵物种吗？
  13. 《经济学家》读译参考（第14篇）：小国家大典范——贝宁，非洲政治异端？
  14. 《经济学家》读译参考（15）:手机对身体有益？！（全新题型）
  15. 《经济学家》读译参考（16）:大珠小珠落玉盘－琵琶的新生（题型再次更新）
  16. 《经济学家》读译参考（第17篇）:告别“红兵”——也谈取名限制
  17. 《经济学家》读译参考（18）:神奇尽失？——纳米产品遭遇召回尴尬
  18. 《经济学家》读译参考（19）:还算公道——中美洲咖啡与“啡农”
  19. 《经济学家》读译参考（20）:现代启示录——美前副总统戈尔拍电影
  20. 《经济学家》读译参考（21）:给我钱——脱衣舞娘继承遗产案三不管
  21. 《经济学家》读译参考（22）:要施舍还是要中国?—台湾金元“外交”能撑多久?
  22. 《经济学家》读译参考（23）:为救一只啄木鸟—阿肯色农业面临两难境地
  23. 《经济学家》读译参考（24）:爱你的敌人—《达·芬奇密码》与教会
  24. 《经济学家》读译参考（25）:一败涂地的足球—“电话门”事件颠覆意大利足坛
  25. 《经济学家》读译参考（26）:另类热情拥抱—美国与利比亚冰释前嫌
  26. 《经济学家》读译参考（27）:最友善的砍伐--热带森林管理与经营
  27. 《经济学家》读译参考（28）:摇钱画—透视艺术品投资热
  28. 《经济学家》读译参考（30）:克林斯曼的去留—德国主教练希望与忧虑并存
  29. 《经济学家》读译参考（29）:不好消化—人生头道大餐竟是细菌
  30. 《经济学家》读译参考（31）:时代的殓房—暴力充斥二十世纪
  31. 《经济学家》读译参考（32）:致命美景—金门大桥要对自杀者设防
  32. 《经济学家》读译参考（33）:信号忙—通讯不畅造成伦敦爆炸事件救援不力
  33. 《经济学家》读译参考（34）:关于坏蛋的坏消息—美国犯罪率上升
  34. 《经济学家》读译参考（35）:走出博客—微软御用博客改换门庭
  35. 《经济学家》读译参考（36）：居心叵测—加拿大为"人头税"事件道歉
  36. 《经济学家》读译参考（37）：袍泽之情—兄弟多少影响男孩性取向
  37. 《经济学家》读译参考（38）：踩高跷的故事—蚂蚁数着步子走路
  38. 《经济学家》读译参考（39）：到阳光明媚的哥伦比亚来吧—旅游不再冒险
  39. 《经济学家》读译参考（40）：推销孔圣人—中国孔子学院风靡全球期）
  40. 《经济学家》读译参考（41）：祸起意大利—贝鲁斯科尼公式政客通用
  41. 《经济学家》读译参考（42）：爱意难寻—钢铁巨擘米塔尔并购阿塞洛
  42. 《经济学家》读译参考（43）：微缩无线—计算机芯片元件信号交互传输
  43. 《经济学家》读译参考（44）：举足轻重的金属—北美矿业公司天价并购
  44. 《经济学家》读译参考（45）:痛并快乐着—意大利足球悲喜两重天
  45. 《经济学家》读译参考（46）：尾巴摇狗—“长尾效应”面面观
  46. 《经济学家》读译参考（47）：你爸是谁？—电讯也要“港人治港”
  47. 《经济学家》读译参考（48）:友谊与贸易—中朝边境贸易生机再现
  48. 《经济学家》读译参考（49）:布什首次动用否决权—美封杀胚胎干细胞研究
  49. 《经济学家》读译参考（50）：英雄抑或恶霸？—好事检察官要做纽约州长
  50. 《经济学家》读译参考（51）：七年之痒—澳门发展几家欢乐几家愁
  51. 《经济学家》读译参考（52）：要命的印度毛派—叛乱分子让阿三寝食不安
  52. 《经济学家》读译参考（53）：PC之梦—个人电脑问世25周年
  53. 《经济学家》读译参考（54）：世界禽流感之都—印尼疫情前景不容乐观
  54. 《经济学家》读译参考（55）：不进则退—知名PC公司举步维艰
  55. 《经济学家》读译参考（56）：新意—中国日益重视创新
  56. 《经济学家》读译参考（57）：自我标榜—贵公司老总有自恋倾向么？
  57. 《经济学家》读译参考（58）：恍如置身天堂的总统—非洲岛国塞舌尔一瞥
  58. 《经济学家》读译参考（59）：罚单，为腐败而开—UN官员车辆违停困扰纽约
  59. 《经济学家》读译参考（60）：城里人闻不惯那味儿—美国牛仔走投无路？
  60. 《经济学家》读译参考（61）：你的“苹果”有多绿？—废物处理苹果不如诺基亚
  61. 《经济学家》读译参考（62）：马首是瞻－阿里巴巴引领电子商务发展潮流
  62. 《经济学家》读译参考（63）：讨厌的菠菜－美国人谈“菠”色变
  63. 《经济学家》读译参考（64）：青春作证－年轻人成为英国党争新宠
  64. 《经济学家》读译参考（65）：恐怖－美国校园枪击案频发惊动白宫
  65. 《经济学家》读译参考（66）：天生我才必有用－宏观经济学之父荣获诺奖
  66. 《经济学家》读译参考（67）：危险地带－英国提高最低工资引发争议
  67. 《经济学家》读译参考（68）：不经历风雨，怎么见彩虹－美国医疗改革论战
  68. 《经济学家》读译参考（69）：可预见性危机－英伦监狱人满为患
  69. 《经济学家》读译参考（70）：重生－作家马丁·埃米斯重推力作
  70. 《经济学家》读译参考（71）：勒紧裤腰带－面临制裁朝鲜求温饱路漫漫
  71. 《经济学家》读译参考（72）：烟囱清洁工四面楚歌－德国烟囱清扫业排斥竞争（有改动）
  72. 《经济学家》读译参考（73）：造市者－越南成为WTO第150个成员国可）
  73. 《经济学家》读译参考（74）：乐为心声－澳大利亚的电信业
  74. 《经济学家》读译参考（75）：持久战－索尼努力扭转颓势
  75. 《经济学家》读译参考（76）：而今迈步从头越－花旗收购广发
  76. 《经济学家》读译参考（77）：格鲁吉亚之结－俄罗斯入世待定
  77. 《经济学家》读译参考（78）：都是点击惹的祸－网络广告“点击欺诈”
  78. 《经济学家》读译参考（79）：风靡全球的日记作者－博客源于平凡生活
  79. 《经济学家》读译参考（80）：咸话地中海－书评一则（有难度）
  80. 《经济学家》读译参考（81）：再度风行－一夫多妻者理直气壮
  81. 《经济学家》读译参考（82）：何去何从－大马宝腾汽车抉择生死
  82. 《经济学家》读译参考（83）：假日漫游－GPS让你畅游世界
  83. 《经济学家》读译参考（84）：从不下雨－中国重视人工控制天气
  84. 《经济学家》读译参考（85）：正大光明－中国资本市场聚财有道
  85. 《经济学家》读译参考（86）：在家办公问题多－试看银行应对禽流感
  86. 《经济学家》读译参考（87）：米勒传奇－基金经理神话终结！？
  87. 《经济学家》读译参考（88）：能源之争－欧洲公用事业并购如潮
  88. 《经济学家》读译参考（89）：商界精英－洛克菲勒基金改革掌门人
  89. 《经济学家》读译参考（90）：麻烦终结者－意大利商界精英罗西
  90. 《经济学家》读译参考（91）：贸易保护主义岌岌可危－欧盟贸易
  91. 《经济学家》读译参考（92）：西行吧，中国人－中国经济繁荣影响中亚
  92. 《经济学家》读译参考（93）：好吃吗？－良知食品吃在嘴里心难安
  93. 《经济学家》读译参考（94）：断了肿瘤的活路－肿瘤治疗新发现
  94. 《经济学家》读译参考（95）：老牌中国通－外国企业家中国生存论
  95. 《经济学家》读译参考（96）：不买欧委会的帐－欧洲邮政改革受阻
  96. 《经济学家》读译参考（97）：健康产业飞速发展－引导健康生活潮流
  97. 《经济学家》读译参考（98）：“赌”定增长－澳门成全球博彩业先锋
  98. 《经济学家》读译参考（99）：印度经济过热－欲赶超中国必先深化改革
  99. 《经济学家》读译参考（100）：太空风雨起苍黄－中国太空战略令西方如坐针毡
  100. 《经济学家》读译参考（101）：寅“为”卯粮－应用基因工程可助粮食增产
  101. 《经济学家》读译参考（102）：兄弟阋墙－俄罗斯能源奇货可居
  102. 《经济学家》读译参考（103）：市场的力量－俄罗斯新移民政策不尽合理
  103. 《经济学家》读译参考（104）：教教我们吧，市长先生－美国市长争做教育家
  104. 《经济学家》读译参考（105）：肉搏战－关于硫磺岛战役的两部电影
  105. 《经济学家》读译参考（106）：貌而美则仕－从法国大选看美貌与政治的关系
  106. 《经济学家》读译参考（107）：美国绿了－美有可能带头应对气候变化
  107. 《经济学家》读译参考（108）：皇家盛典－泰国君主政权成票房猛药
  108. 《经济学家》读译参考（109）：志存高远－中国筹划研制大飞机
  109. 《经济学家》读译参考（110）：值得期待－中国汽车制造业前景看好
  110. 《经济学家》读译参考（111）：拿什么造就你？－华南虎血统饱受争议
  111. 《经济学家》读译参考（112）：闭关锁国－历史学家纵论缅甸今昔
  112. 《经济学家》读译参考（113）：推心置腹－世行与货币基金组织争风吃醋
  113. 《经济学家》读译参考（114）：蓝玫瑰红紫罗兰－转基因技术让花儿色香俱全
  114. 《经济学家》读译参考（115）：南中国海泡沫－越南股市“牛”气冲天
  115. 《经济学家》读译参考（116）：时间与机遇－基因决定能否起早贪黑
  116. 《经济学家》读译参考（117）：离婚指南－不同国家离婚法各异
  117. 《经济学家》读译参考（118）：眼不见心不烦－早期肺癌检测可能弊大于利
  118. 《经济学家》读译参考（119）：希特勒的朋友－德国女艺术家一生饱受争议
  119. 《经济学家》读译参考（120）：连带作用－美大麻药用研究遭遇政治阻力
  120. 《经济学家》读译参考（121）：双岛记－汤加斐济民主之路走向各异
  121. 《经济学家》读译参考（122）：各取所需－科特迪瓦迎来和平曙光
  122. 《经济学家》读译参考（123）：“蛋”所不及－全球疫苗产业现生机
  123. 《经济学家》读译参考（124）：“住”而论价－世界房地产市场走势分析
  124. 《经济学家》读译参考（125）：退后一步－华盛顿允许私人拥有枪支
  125. 《经济学家》读译参考（126）：好莱坞新模式－外来资金改变电影业
  126. 《经济学家》读译参考（127）：恶之草－吸烟缘何屡禁不止
  127. 《经济学家》读译参考（128）：克里姆林宫炒作新招－普金精心打造双赢选举
  128. 《经济学家》读译参考（129）：逆风－替代性能源产业原料紧缺
  129. 《经济学家》读译参考（130）：再现古代战争－石弩百年发展史
  130. 《经济学家》读译参考（131）：舞坛尖兵－以色列另类舞编经历曲折
  131. 《经济学家》读译参考（132）：无憾而终－计算机预测临终意愿
  132. 《经济学家》读译参考（133）：捍卫你的权利－权利并非多多益善

大包制作人：Hjenglish


『我也“经济学家”』《经济学家》网络版一周一译：第一译[原创]
怯生生宣言：
1、目的：凑论坛热闹，向高手学习，与同仁交流，为人民服务。
2、计划：争取至少一周翻译一篇文章，如果没做到，板砖伺候，我闪！
3、内容：均来自《经济学家》网络版最新文章，我没有帐号，所以大部分是免费提供的，但也有收费的我另辟蹊径也能找到。翻译及相关注释我会逐渐改进。
3、没想好……
Jan 19th 2006 | NEW YORK
From The Economist print edition
Rebuilding the American dream machine
重建美国梦机器

FOR America's colleges, January is a month of reckoning. Most applications for the next academic year beginning in the autumn have to be made by the end of December, so a university's popularity is put to an objective standard: how many people want to attend. One of the more unlikely offices to have been flooded with mail is that of the City University of New York (CUNY), a public college that lacks, among other things, a famous sports team, bucolic campuses and raucous parties (it doesn't even have dorms), and, until recently, academic credibility.
对美国的大学而言，一月是一个清算的月份。大多数要进入将于秋季开学的下一学年学习的申请必须在12月底前完成，因此一所大学的声望就有了客观依据：申请人的多少。纽约城市大学，一所公立学院，与其他学校相比，它没有一支声名显赫的运动队，没有田园诗一般的校园，也没有喧嚣嘈杂的派对——甚至连宿舍都没有，而且，直到最近也没取得学术上的可信度，可就是这所大学的办公室塞满了学生们寄来的申请函，这简直有些令人难以置信。

A primary draw at CUNY is a programme for particularly clever students, launched in 2001. Some 1,100 of the 60,000 students at CUNY's five top schools receive a rare thing in the costly world of American colleges: free education. Those accepted by CUNY's honours programme pay no tuition fees; instead they receive a stipend of $7,500 (to help with general expenses) and a laptop computer. Applications for early admissions into next year's programme are up 70%.
城市大学主要吸引人的地方在于它为从2001年开始为聪明过人的学生所设立的培养计划。6万名城市大学的五所顶尖学院学生中，约有1100人能得到“免费教育”，这在花费巨大的美国大学界可是一件稀罕事。被纳入城市大学荣誉计划的学生无需支付学费，相反，他们还获得一份7500美元的定期生活津贴（用于补助日常开销）以及一本笔记本电脑。这所学校申请尽早被批准进入下一学年计划的学生达到了70%。

Admission has nothing to do with being an athlete, or a child of an alumnus, or having an influential sponsor, or being a member of a particularly aggrieved ethnic group—criteria that are increasingly important at America's elite colleges. Most of the students who apply to the honours programme come from relatively poor families, many of them immigrant ones. All that CUNY demands is that these students be diligent and clever.
批准与否跟学生是不是一名运动员，或者是不是校友子弟，或者有没有颇具影响力的后台，或者是不是某个爱打抱不平的民族社团成员，都毫无干系——而这些在美国的知名学府中已经日益成为重要标准。申请加入荣誉计划的学生大多数来自相对贫困的家庭，其中许多人都是移民。城市大学唯一需要的就是这些学生必须勤奋并且聪颖。

Last year, the average standardised test score of this group was in the top 7% in the country. Among the rest of CUNY's students averages are lower, but they are now just breaking into the top third (compared with the bottom third in 1997). CUNY does not appear alongside Harvard and Stanford on lists of America's top colleges, but its recent transformation offers a neat parable of meritocracy revisited.
去年，城市大学学生的标准化考试平均分位居全美最高分的7%之列。城市大学其他学生平均分较低，但是他们即将冲进前三名（相比1997年的倒数前三名）。城市大学无法与哈佛和斯坦福这样的美国顶尖学校比肩，然而他们新近的转变让我清楚地领略到实力主义的再现。（这一段请高手参详）

Until the 1960s, a good case could be made that the best deal in American tertiary education was to be found not in Cambridge or Palo Alto, but in Harlem, at a small public school called City College, the core of CUNY. America's first free municipal university, founded in 1847, offered its services to everyone bright enough to meet its gruelling standards.
20世纪60年代以前，有一个很好的例子可以拿来说一说，那就是美国高等教育管理最好的并不在剑桥大学或者是Palo Alto大学，而是在哈莱姆（黑人住宅区），在一所名叫城市大学的公立学校里，也就是纽约城市大学的核心地。美国第一所市立免费大学创建于1847年，它为任何聪明才智足以应付其严格入学标准的人提供服务。

City's golden era came in the last century, when America's best known colleges restricted the number of Jewish students they would admit at exactly the time when New York was teeming with the bright children of poor Jewish immigrants. In 1933-54 City produced nine future Nobel laureates, including the 2005 winner for economics, Robert Aumann (who graduated in 1950); Hunter, its affiliated former women's college, produced two, and a sister branch in Brooklyn produced one. City educated Felix Frankfurter, a pivotal figure on the Supreme Court (class of 1902), Ira Gershwin (1918), Jonas Salk, the inventor of the polio vaccine (1934) and Robert Kahn, an architect of the internet (1960). A left-wing place in the 1930s and 1940s, City spawned many of the neo-conservative intellectuals who would later swing to the right, such as Irving Kristol (class of 1940, extra-curricular activity: anti-war club), Daniel Bell and Nathan Glazer.
城市大学的黄金时代开始于上个世纪，那时美国最知名的大学都限制犹太人学生入学，当时纽约到处都是贫苦的犹太移民的聪明孩子。1933年到1954年之间，城市大学培养出了9个后来获得诺贝尔奖的人，其中包括2005年经济学奖获得者罗伯特•奥曼（毕业于1950年）。城市大学前附属女子学院则培养出两名诺贝尔奖获得者，而其在布鲁克林的一所分校也培养出一名。城市大学还培养出了最高法院的关键人物费利克斯•法兰克福（1902届）、埃拉•格什温（1918届）、天花疫苗发明者乔纳斯•索尔克（1934届）以及互联网设计者罗伯特•卡恩（1960届）等人。20世纪三、四十年代，城市大学作为左翼分子活动区，城市大学孕育了许多新保守主义知识分子，他们后来都转向了右翼，比如欧文•克里斯托（1940届，校外活动积极分子，参加过反战俱乐部）、丹尼尔•贝尔和内森•格雷泽。

What went wrong? Put simply, City dropped its standards. It was partly to do with demography, partly to do with earnest muddleheadedness. In the 1960s, universities across the country faced intense pressure to admit more minority students. Although City was open to all races, only a small number of black and Hispanic students passed the strict tests (including a future secretary of state, Colin Powell). That, critics decided, could not be squared with City's mission to “serve all the citizens of New York”. At first the standards were tweaked, but this was not enough, and in 1969 massive student protests shut down City's campus for two weeks. Faced with upheaval, City scrapped its admissions standards altogether. By 1970, almost any student who graduated from New York's high schools could attend.
哪里出问题了呢？简单点说，就是城市大学降低了它的标准。这一部分与人口统计有关，一部分与憨头憨脑的热忱有关。20世纪60年代，全美的大学都面临着招收少数民族学生的强大压力。尽管城市大学对各色人种都敞开校门，但也只有少数黑人和拉丁美洲裔学生能通过严格的测试（其中包括后来成为国务卿的科林•鲍威尔）。持批评意见的人士断定，这不符合城市大学“服务于全纽约市民”的宗旨。起初，入学标准作了调整，但仍不够。1969年，学生大规模的抗议让城市大学停课两周。面对突如其来的变化，城市大学彻底废除了所有入学标准。到1970年，几乎所有纽约高等中学毕业的学生都可以进入城市大学学习。

The quality of education collapsed. At first, with no barrier to entry, enrolment climbed, but in 1976 the city of New York, which was then in effect bankrupt, forced CUNY to impose tuition fees. An era of free education was over, and a university which had once served such a distinct purpose joined the muddle of America's lower-end education.
可是，教育质量却因此骤然下降。一开始，由于没有入学限制，报名上学的人数不断攀升，但到了1976年，实际上已经陷入破产困境的纽约市，逼迫城市大学征收学费。免费教育的时代终结了，一所曾经有如此独特办学取向的大学从此成了美国低端教育的乌合之众。

By 1997, seven out of ten first-year students in the CUNY system were failing at least one remedial test in reading, writing or maths (meaning that they had not learnt it to high-school standard). A report commissioned by the city in 1999 concluded that “Central to CUNY's historic mission is a commitment to provide broad access, but its students' high drop-out rates and low graduation rates raise the question: ‘Access to what?’ ”
直到1997年，城市大学系统的新生十之有七未能通过阅读、写作和数学中至少一门加试（亦即他们还未达到高中标准）。1999年纽约市府发布的一项报告总结认为，“纽约城市大学历史性使命的核心是承担面对大众的教育义务，但是学生的高退学率和低毕业率引发了这样一个问题：‘提供什么教育？’”。

Using the report as ammunition, profound reforms were pushed through by New York's then mayor, Rudolph Giuliani, and another alumnus, Herman Badillo (1951), America's first Puerto Rican congressman. A new head of CUNY was appointed. Matthew Goldstein, a mathematician (1963), has shifted the focus back towards higher standards amid considerable controversy.
纽约市当时的市长鲁道夫•丘里安尼以及同样是城市大学校友（1951届）的美国第一名波多黎各裔议员赫尔曼•巴蒂洛，利用该报告为导火索，对城市大学进行了深入改革。一名新校长上任，他叫马修•高德斯坦，是一名数学家。他把争议的焦点重新引回到了更高的入学标准之上。

For instance, by 2001, all of CUNY's 11 “senior” colleges (ie, ones that offer full four-year courses) had stopped offering remedial education. This prompted howls from the teaching faculty, who said it would “create a ghetto-like separation between levels of colleges”, keeping black and Hispanic students out of the best schools. In fact, the racial composition of the senior schools, monitored obsessively by critics, has remained largely unchanged: one in four students at the senior colleges is black, one in five is Latino. A third have ties to Puerto Rico, Jamaica, China and the Dominican Republic.
例如，到2001年，所有城市大学的“高级学院”（亦即提供全部四年培养课程的学院）停止提供加试教育，随即引起了教师们的强烈不满，他们认为这将“造成学院不同水平学生之间如犹太人区一般的分裂”，并将黑人和拉丁美裔学生拒之门外。事实上，批评家们一直关注着，高级学院学生的种族构成大部分保持不变：高级学院学生中黑人占四分之一，拉丁美裔人占五分之一，还有三分之一是波多黎各、牙买加、中国和多米尼加人后裔。

Admissions standards have been raised. Students applying to CUNY's senior colleges now need respectable scores on either a national, state or CUNY test, and the admissions criteria for the honours programme are the toughest in the university's history. Contrary to what Mr Goldstein's critics predicted, higher standards have attracted more students, not fewer: this year, enrolment at CUNY is at a record high. There are also anecdotal signs that CUNY is once again picking up bright locals, especially in science. One advanced biology class at City now has twice as many students as it did in the late 1990s. Last year, two students, both born in the Soviet Union, won Rhodes scholarships, and a Bronx native who won the much sought-after Intel Science Prize is now in the honours programme.
入学标准提高了，申请进入城市大学高级学院学习的学生如今需要在全国、州或者城市大学考试中取得优异成绩，而荣誉计划的纳入标准则成为该大学有史以来最为严厉的一项标准。与高德斯坦先生预期的恰恰相反，更高的入学标准吸引了更多的学生，而非更少：今年，报名人数又创新高。也有小道消息称，城市大学正在再一次挑选聪明的当地居民，尤其是在科学方面。它的一门高级生物学目前上课人数是20世纪90年代末期的两倍。去年，两名均出生于前苏联的学生荣获罗兹奖学金(译者注：一个获得按塞西尔•罗兹的遗嘱设立的奖学金的学生，该奖允许他在牛津大学入学攻读两或三年的时期)，一名布朗克斯区（译者注：美国纽约市的行政区，位于曼哈顿北部大陆，纽约东南部。曾为荷兰西印度公司工作的一个丹麦人，琼纳斯•布朗克最早定居，该地区于1898年成为大纽约的一部分。）出生的学生则荣获许多人梦寐以求的因特尔科学奖，现已获准进入荣誉计划。

All this should not imply that CUNY is out of the woods. Much of it looks run down. CUNY's annual budget of $1.7 billion has stayed largely unchanged, even as student numbers have risen. With New York City's finances still precarious, city and state support for the university has fallen by more than one-third since 1991 in real terms. It has, however, begun to bring in private money.
如此种种，并不表示纽约城市大学已经走出泥潭。很多方面都在每况愈下。即便学生人数增加了，该大学每年17亿美元的预算仍未能得到较大改观。由于纽约市财政仍旧不稳定，市府和州府资助自1991年以来已经下降了超过三分之一。然而，学校已经开始从私人那里赚取资金。

A new journalism school will open in the autumn, helped by a $4m grant from the Sulzberger family, who control the New York Times, and led by Business Week's former editor, Steve Shepard (class of 1961). Efforts to raise a $1.2 billion endowment have passed the half-way mark, helped by (formerly estranged) alumni. Intel's former chairman, Andrew Grove, who graduated from City in 1960 as a penniless Hungarian immigrant, donated $26m (about 30% of City's operating budget) to the engineering school, calling his alma mater “a veritable American dream machine”.
由于得到《纽约时报》老板苏尔兹伯格家族400万美元的赞助，在《商业周刊》前任编辑史蒂夫•谢巴德（1961届学生）的牵头下，一所新办的新闻学院将于秋季开学。在一些校友（此前与学校较为疏远）的帮助下，募集12亿美元捐赠的行动已经成功了一半。1960年毕业、曾经身无分文的匈牙利移民、因特尔公司前任主席安德鲁•格罗夫向工程学院捐赠了2600万美元（约相当于大学预算的30%），并称赞他的母校是“一部真正的美国梦机器”。

There are broader lessons to draw from CUNY, especially to do with creating opportunities in higher education for the poor. Currently, only 3% of the students in America's top colleges come from families in the lowest income quartile and only 10% from the bottom half, according to a study by Anthony Carnevale and Stephen Rose for the Century Foundation. Most students are relatively well-off, and their numbers include plenty of racial minorities who receive preferential status independent of their economic circumstances.
纽约城市大学还有很多的经验值得我们学习，尤其是关于在高等教育中为穷人创造机遇方面。根据安东尼•卡内瓦和斯蒂芬•罗斯的一项“世纪基金”研究，目前美国顶尖大学的学生中仅有大约3%来自低收入家庭，而且仅有10%来自中等收入以下的家庭。大多数学生家境相对较好，其中包括许多不受经济条件约束、享受特权的许多少数民族学生。

For all its imperfections, CUNY's model of low tuition fees and high standards offers a different approach. And its recent history may help to dispel the myth that high academic standards deter students and donors. “Elitism”, Mr Goldstein contends, “is not a dirty word.”
对城市大学所有不完善的方面而言，它关于低学费和高标准的模式为我们展示了一个与众不同的教育方法，而且，该大学新近发展进程也许有助于打破这样一个谬论，那就是学校高标准会让学生以及捐助者们望而却步。高德斯坦先生坚持认为，“杰出人物统治论这个词并不难听。”


『我也“经济学家”』《经济学家》网络版一周一译：第二译[原创]
怯生生宣言：
1、目的：凑论坛热闹，向高手学习，与同仁交流，为人民服务。
2、计划：争取至少一周翻译一篇文章，如果没做到，板砖伺候，我闪！
3、内容：均来自《经济学家》网络版最新文章。
4、译文附有问题，诚邀大家参与讨论。

友情提供经济学家最新网络版收费文章的WORD文档，如有需要者留下联系方式。（请指名所需具体文章标题，量不限）

第一译——Rebuilding the American dream machine（点击打开）
Jan 26th 2006
From The Economist print edition
Here be dragons
龙来了

Google, the internet search engine that has grown into a corporate giant, began operations in China on January 25th. Though critics suggest it has betrayed its own motto - “don't be evil” - by agreeing to censor certain sites, Google maintains it will do more good than harm
已经成为公司巨人的国际互联网搜索引擎——Google，1月25日启动了在中国的业务。尽管评论家认为，Google违背了自己的箴言——“别干坏事”，因为它同意对一些特定的站点进行审查，但Google公司坚持认为这样一来将利大于弊。

IN 2001 human-rights activists in China crowed that a little-known search engine called Google was the most important tool ever created to skirt state censors. Users could retrieve content that Beijing banned by clicking to call up a “cached” copy of the web page, stored by Google. Soon, however, Google itself was being sporadically blocked. The firm was instructed to deactivate that particular feature, and for a short time its web address was even re-routed by Chinese network operators to the website of a local rival.
2001年，一种鲜为人知的、名叫Google的搜索引擎成为那时被用来避开国家审查的最重要工具。中国人权激进分子为此而幸灾乐祸。用户可以通过点击打开由Google存储的“缓冲存储”网页备份，从而重新获得被政府封杀的相关内容。不过，Google公司自己很快也被不定期关闭。该公司接到通知，要求它取消那种特定功能，并且中国网络运营者甚至曾一度将该公司的网址链接改到一家中国本地搜索引擎（google的竞争对手）上。

The continual cat-and-mouse game ended this week when Google, now a corporate giant, entered the dragon’s den. On January 25th the search engine “Google.cn” began operations. It is a first step towards beefing up the company’s local presence, which will also mean placing computer-servers in the country. This will speed up service for mainland users, who otherwise must penetrate the great firewall of China, which dramatically slows down access to Google.com.
本周，当现已成为公司巨人的Google进入了“中国龙潭”，长久以来的猫捉老鼠游戏也就结束了。1月25日，中文搜索引擎“Google.cn”开始运行。这是公司为加强本地化实力所迈出的第一步，也意味着公司即将把计算机服务器放到中国了，如此一来可以加快为中国大陆用户的服务速度，此外也必然会穿越中国巨大的防火墙——这面防火墙大大减慢了用户登录Google的速度。

Having local infrastructure gives an advantage to Google’s search-engine rivals, such as China’s Baidu.com (which enjoys around 40% of the Chinese search market, compared with Google’s 30%), and Yahoo! and Microsoft’s MSN, which have local Chinese operations. China’s internet market, with more than 100m users, is one of the fastest-growing and most lucrative in the world. Can Google—with its motto “don’t be evil”—do business in China without betraying its soul?
中国地方政府部门倾向于支持Google在搜索引擎方面的竞争对手，比如中国百度（大约占中国搜索业市场的40%份额，而Google为30%），以及在中国内地都有业务的雅虎、微软的MSN。拥有1亿用户的中国互联网市场是全球发展最快、最富利润的市场之一。以“别干坏事”自诫的Google公司，用不着自食其言，能在中国做成生意吗？

The company is making a concerted effort to do just that. It has reached an agreement with the Chinese authorities that allows it to disclose to users, at the bottom of a list of search results, whether information has been withheld. This is similar to what the company does in other countries where it faces content restrictions, such as France and Germany (where Nazi sites are banned), and America (where it removes material that is suspected of copyright infringement). Although the disclosure is more prominent on these western sites, putting such a message on its Chinese site is an important step towards transparency and, furthermore, is something its rivals do not do.
Google公司正齐心协力，就是为了“自食其言”。他们已经与中国政府达成共识，允许其搜索结果列表底部信息向用户开放，无论是否属于禁止范围。这类似于该公司在其他一些同样面临内容限制的国家中的做法，比如法国和德国（禁止纳粹站点）以及美国（疑似侵犯版权的有关材料将被删除）。尽管在这些西方国家信息公开化要更为突出，但在Google中国站点上出现这一讯息是其向透明化迈出的重要一步，更为甚者，这也是某种其中国对手无法办到的事情。

Furthermore, Google is tiptoeing into the country with only a handful of services. It is not offering e-mail, blogging or social-networking services, because it worries that it will not be able to ensure users’ privacy. It wishes to avoid the situation in which MSN and Yahoo! find themselves, whereby they are forced to obey the Chinese government’s orders in censoring content and revealing users’ identities. Rather than be placed in a position where it may have to compromise its values, Google instead is narrowing what it offers (although its news service will contain only government-approved media sources).
而且，Google只须提供很有限的服务，就悄悄地进入了中国市场。由于担心无法确保可以保护用户隐私，该公司并不提供电子邮件、博客以及社交网络服务。Google公司希望自己不会落入MSN和雅虎如今的境地——这两家公司不得不遵守中国政府关于内容审查和泄露用户身份方面的规定。Google公司目前的处境并不损及其自身利益，相反还缩减了支出费用（虽然其提供的新闻服务内容来源仅限于政府认可的新闻媒体）。

Google believes that entering China, even with restraints on content, lets it offer more information than if it remained outside. Yet the decision comes as American internet firms such as Yahoo! and MSN duck criticism that they are complicit with the Chinese authorities.
Google相信，进入中国，无论诸多内容限制，仍令其能提供比以往更多的信息。不过，当雅虎、MSN这些美国互联网公司纷纷回避那些指责他们与中国政府串通一气的言论时，Google公司终于下了决心。

Meanwhile in America
For Google, taking the higher road happens to also be a way to differentiate its service. This month America’s Department of Justice went to court to force Google to comply with a subpoena seeking more than 1m web addresses and a weeks’ worth of all users’ searches (down from an original demand of every web address it holds and two months of searches), albeit without any information that would identify individual users. The government wants the data in order to examine the effectiveness of software filters to block pornography, for a case involving a law prohibiting the content, which the Supreme Court ruled unconstitutional.
美国国内反响
对于Google而言，向更高目标进发恰好也是一种让服务多样化的途径。1月，美国司法部通过法庭勒令Google公司履行之前法院发出的传票，提供一百多万个网址以及所有用户数周的使用搜索引擎记录（亦即……和两个月的搜索情况），不过不需要确认个人用户身份的相关信息。美政府之所以要这些数据，是想要检验一下打击网络色情的软件滤过性能，

The government requested, and received, information from Yahoo!, MSN and AOL—all of which initially stonewalled about whether they disclosed the data. Yet Google resisted, arguing that “acceding to the request would suggest it is willing to reveal information about those who use its services. This is not a perception that Google can accept.” The day the subpoena was made public, Google’s shares dropped almost 9%, its largest single-day decline since it began trading in 2004.
美政府要求并业已收到了来自雅虎、MSN以及AOL提交的材料，这些公司起初对是否公布有关数据有些举棋不定。不过，Google公司最终还是予以了拒绝，并称“谁要是同意按要求去做，就表面谁愿意泄露其用户的隐私。Google对此感到不可思议。”传票公布于众的当天，Google的股价几乎下跌了9%，创下2004年上市以来最大单日跌幅。

Google’s stance could put commercial pressure on its rivals to adopt more customer-friendly policies, and may serve as a warning to other internet firms to treat customers’ data with more care. Yet such high-mindedness will be tested as Google enters China. Keeping its options open, the company is not shutting down the Chinese-language version of Google.com. It will remain available, for those willing to wait a bit longer for their uncensored search results.
从商业上看，Google公司这一态度有可能迫使其竞争对手采取更有益于用户的政策，并且会提醒其他互联网公司在对待用户数据时要更为谨慎。然而，在Google进驻中国后，它的这种高尚品格将受到考验。Google并未关闭Google.com的中文界面，仍然保持着其可选性，如此一来，对于那些想搜索到未经审查的信息而宁愿网速慢一些的用户而言，仍然有路可寻。

译后：
本文译后未经校对，望各位批评指正。另有几句不懂，请指教：
1、 第三段第一句中的Having如何解？
2、 第四段第二句中的“at the bottom of a list of search results”什么意思？
3、 倒数第三段第一句中的“taking the higher road”如何译恰当？
4、 倒数第三段括号中的“down from an original demand of every web address it holds”，“down”是“hold down”副词前置吗？如何理解？
5、 倒数第三段最后一句“for a case involving a law prohibiting the content, which the Supreme Court ruled unconstitutional.”怎么理解？


『我也“经济学家”』《经济学家》网络版一周一译：第三译——欢迎参与[原创]
怯生生宣言：
1、目的：凑论坛热闹，向高手学习，与同仁交流，为人民服务。
2、计划：争取至少一周翻译一篇文章，如果没做到，板砖伺候，我闪！
3、内容：均来自《经济学家》网络版最新文章。
4、译文附有问题，诚邀大家参与讨论。

友情提供经济学家最新网络版收费文章的WORD文档，如有需要者留下联系方式。（请指名所需具体文章标题，量不限）

第一译——Rebuilding the American dream machine（点击打开）
第二译——here be dragons
【翻译交流】
Feb 9th 2006
From The Economist Global Agenda
Food firms and fat-fighters
食品公司与减肥斗士

Five leading food companies have introduced a labelling scheme for their products in the British market, in an attempt to assuage critics who say they encourage obesity. But consumer groups are unhappy all the same. Is the food industry, like tobacco before it, about to be *engulfed[1] by a wave of lawsuits brought on health grounds?
五家业内领先的食品公司采取了一项方案，就是在其投入英国市场的食品上作出标注，力图堵住那些说他们鼓励肥胖的批评人士的嘴。不过，消费者团体仍然不开心。食品业会像之前的烟草一样，被卷入一场关乎健康的诉讼之中吗？

KEEPING fit requires a combination of healthy eating and regular exercise. On the second of these at least, the world’s food companies can claim to be setting a good example: they have been working up quite a sweat in their attempts to fend off assaults by governments, consumer groups and lawyers who accuse them of peddling products that encourage obesity. This week saw the unveiling of another industry initiative: five leading food producers—Danone, Kellogg, Nestlé, Kraft and PepsiCo—introduced a labelling scheme for the British market which will show “guideline daily amounts” for calories, fats, sugar and salt on packaging. The new labels will start to appear on the firms’ crisps, chocolate bars, cheese slices *and the like[2] over the next few months. A number of other food giants, such as Cadbury Schweppes and Masterfoods, have already started putting guideline labels on their products.
将健康的饮食习惯和经常性的锻炼二者结合才可以让身体保持健康。至少就第二点而言，全球的食品公司可以说是树立了一个很好的典范：为了避开政府、消费者团体以及律师们的抨击——指责食品公司四处兜售促进肥胖的产品，他们已经累得大汗淋漓了。本周，食品业的另一举措也公诸于世：五家业内领先的食品厂商——Danone, Kellogg, Nestlé, Kraft以及PepsiCo——在英国市场实施了一项商品标注计划，即在包装上标明卡路里（热量）、脂肪、糖和盐的“每日摄入量指南”。在接下来的几个月里，这些食品公司的土豆条、巧克力棒、干酪片等等包装上将开始出现这类新标注。其它许多食品业巨头如Cadbury Schweppes 和Masterfoods也已经着手在其产品上加入指导性标记。

The food companies say doing this will empower consumers, allowing them to make informed decisions about which foods are healthy. （1）But consumer groups have cried foul. They point out that the Food Standards Agency, a government watchdog, is due to recommend a different type of labelling scheme next month: a “traffic light” system using colours to tell consumers whether products have low, medium or high levels of fat, salt and the like. The food firms, they say, have rushed to introduce their own, fuzzier guidelines first in a cynical attempt to undermine the government’s plan—which they fear might hurt their sales. In consumer tests, the traffic light performed better than rival labelling schemes.
这些食品公司说，这么做可以让消费者在确定何种食品为健康食品时心知肚明。但是消费者团体大声疾呼食品公司此举纯属犯规，他们指出，作为政府监督机构，食品标准局应该在下个月推出一项不同的标注措施——“红绿灯”方法，亦即应用不同颜色，提醒消费者食品的脂肪、糖、盐分等含量是低、中等还是高。他们说，食品公司突然率先采用他们自定的那些模糊指南，是对政府计划的恣意破坏，他们害怕政府的计划会让他们的产品卖不出去。对消费者进行调查后显示，“红绿灯”方法比食品公司的标注方案效果要好。

Nevertheless, the food companies argue that the traffic-light system is too simplistic and likely to scare people away from certain products that are fine if consumed in moderation, or in conjunction with plenty of exercise—which most observers, including the medical profession, agree is crucial for anyone wanting to stay in shape. They also point out that they have competitors to worry about—namely the big supermarket chains with their own-label products. Last April, Tesco, the biggest of these, announced that it was rejecting the traffic-light system in favour of a less stark “signposting” approach. Its rivals fear that adopting colour-coding could put them at a competitive disadvantage.
然而，食品公司辩称，“红绿灯”方法过于简单，某些产品会因此吓跑消费者，而这些产品如果食用适量或者结合充分锻炼，对人都是十分有益的，而且包括医学专家在内的大多数观察人士都认为，这些食品对于任何想要保持好体形的人而言都至关重要。同时，他们还指出，他们要顾及一些竞争者，也就是那些对产品加上各自标注的大型超市连锁店的做法。去年四月，最大一家超市连锁店Tesco宣布，他们反对采用“红绿灯”方法，取而代之的是一种更为灵活的“路标”法。因此，食品公司担心，若采用颜色编码（也就是红绿灯法），会令他们在竞争中处于劣势。

Better labelling has become an important weapon of the food giants’ armoury as they fight back against their critics. In October 2005 McDonald’s, the world’s largest fast-food company, said it would start printing nutritional facts on the packaging of its burgers and fries, including the fat, salt, calorie and carbohydrate content. Before that, information about （2）big-sellers such as the Big Mac, which contains 30g of fat, could only be found on the firm’s website or in leaflets.
在食品业巨头们回击批评意见的过程中，更好的标注方式已经成为他们“武器库”中的一个“杀手锏”。2005年10月1日，世界最大快餐公司麦当劳称，公司将在汉堡包和炸薯条包装上印上营养常识，包括脂肪、盐分、热量以及碳水化合物含量。此前，人们只能从食品公司的网站或宣传品上看到一些销路好的食品有关信息，比如含有30克脂肪的Big Mac。

But labelling is not enough; the food firms know they must also offer healthier fare. McDonald's has introduced salads and fruit to its menus. Kraft and others have brought out low-carbohydrate ranges. Last year, McDonald’s even announced a sporty makeover for Ronald McDonald, its mascot clown, in a bid to encourage children to be more active. But some in the industry suspect that consumers are keener on seeing （3）lighter, healthier meals on the menu than they are on actually buying and eating them; such products are not what the industry calls “（4）business builders”. That said, some of Nestlé’s more nutritional products, like its PowerBar range for athletes, enjoy higher margins and growth than its traditional fare.
不过，标注还不够；食品公司清楚，他们还必须生产出更加健康的食品。麦当劳公司已将沙拉和水果引入了它的点餐单之中，Kraft跟其它公司也制造出了一系列低碳水化合物食品。去年，麦当劳甚至还宣布要对它的小丑吉祥物——麦当劳叔叔进行翻新改造，使其具有运动型外表，以鼓励孩子们更为活泼。但是某些业内人士对此提出质疑，认为消费者更渴望在点餐单上看到不加色素、比较健康的膳食，而不会真地去买来吃；这类食品并非是产业中所谓的“商业增洁剂”。这么说来，雀巢公司生产的某些更富营养的食品，比如运动员专用的PowerBar系列，要比其传统食品能带来更高的利润及增长。

Wobbling all over the world
全球食品业正经受震荡
The pressure on the industry is most acute in America, which leads the world in obesity. The proportion of Americans characterised as overweight has risen steadily from 47% (（5）bad enough in itself) in the late 1970s to around two-thirds, including over 30% who are clinically obese. Fast-food chains’ American sales grew from about $6 billion in 1970 to an estimated $134 billion in 2005. Eric Schlosser, author of “Fast Food Nation”, an influential book attacking the industry, has pointed out that Americans spend more on fast food than they do on higher education, PCs or new cars—worrying, when a single meal at a KFC of less than a pound-weight of food plus a large Pepsi can top 1,600 calories, not far short of the daily intake recommended by the government for adults doing only “light physical activity”.
肥胖人数居世界首位的美国食品业承受的压力最大。上世纪70年代末期，美国人中超重人口所占比例从47%（这个数字本身已经糟糕透了）逐步增长到大约三分之二，其中包括30%以上临床肥胖症患者，而美国快餐连锁店的销售额则从1970年的60亿美元增加到2005年的大约1340亿美元。旨在抨击快餐业、颇具影响力的《快餐国度》一书作者埃里克•施罗瑟曾指出，美国人吃快餐花的钱要比花在高等教育、个人电脑或者买新汽车上的钱多。令他感到担忧的是，在肯德基快餐店光吃一顿不到一磅重的餐点，再喝一大杯百事可乐，摄入热量就可能超过1600卡路里，这比美国政府为仅从事“轻度体力活动”的成人所推荐的每日摄取量并不低多少。（言下之意，一餐就摄取如此多热量，况乎一日三餐？）

（6）Where the United States leads, others are following. In the European Union, up to 27% of men are considered to be obese, and almost a quarter of all children are deemed overweight. Britain, with its love of burgers and packaged meals, is seen as following closest on America’s heels, but the rate of obesity has started to swell on the continent too. Some 11% of the adult population of France were obese in 2003, up from 8% in 1997 (the actual level may be higher still since the figures are based on polls asking people if they are fat, and （7）self-reporting produces underestimates). France has *latched on to[3] the fast-food culture: it is one of the biggest and most profitable European markets for McDonald’s.
凡是有美国带头的地方，别国都会亦步亦趋。在欧盟国家，高达27%的男性被认为患有肥胖症，几乎四分之一的儿童则被认为体重超常。爱吃汉堡包和打包食物的英国被看作是跟美国最贴近的“跟屁虫”，不过其“肥胖队伍”同样开始日益壮大。在法国，成人患肥胖症的比率从1997年的8%一下子增加到2003年的11%（由于统计数主要基于问卷调查，因此实际水平可能更高——自己说自己的情况往往导致低估实际水平嘛）。法国已经领悟了快餐文化的真谛：它就是麦当劳公司在欧洲最大、最赚钱的市场之一。

No wonder, then, that the past few years have been bad for food companies (8)in image terms—and terrible for the fast-food lot. Attacks on the industry have changed the psychological climate in which it operates, and they may yet change the legislative climate too. So far, lawsuits brought on health-and-safety grounds have been more of a warning than a general threat. In 2003 a New York judge dismissed a lawsuit claiming that McDonald’s had misled customers into believing that its food was healthy (though the suit was later partially reinstated). A number of American states have passed “common-sense consumption laws” aimed at deterring obesity cases in local courts.
那么，过去这几年食品公司的日子不太好过，而快餐业就更加糟糕。对食品业的抨击，已经带来了人们消费心理上的变化，或许也还将改变立法。迄今为止，基于健康安全的诉讼更多的是一种警醒，而没有对食品业形成真正的威胁。2003年，纽约一名法官驳回了一项诉讼，该诉讼声称麦当劳公司误导了消费者，让他们相信其食品是健康的（尽管该诉讼后来又受到部分复议）。美国一些州还通过了《消费常识法》，旨在让地方法庭拒绝受理肥胖诉讼案例。

Nevertheless, some lawyers still see a similarity between the position of food companies now and that of tobacco companies in the 1960s and 1970s, when private lawsuits paved the way for a co-ordinated attack on “big tobacco” by attorneys-general. Worries about rising obesity rates among children, and fear of subsequent legal actions, have caused companies to （9）scale back their marketing of fatty food and soft drinks to minors.
不过，有的律师仍然察觉到目前食品公司的处境与上世纪六、七十年代时的烟草公司有一定的相似之处。当时，众多个人诉讼为后来各州首席检察官针对“烟草业巨头”发动“协同攻击”铺平了道路。各家食品公司关注到儿童肥胖比例正日益增长，并担心被起诉，已经开始逐步缩减针对未成年人的高脂食品和软饮料的销售。

In several countries, government pronouncements and actions have added to the pressure on the industry. The British government’s push to introduce traffic-light labelling comes in the wake of a hard-hitting report from the House of Commons Health Select Committee, whose chairman said: “The devastating consequences of the epidemic of obesity are likely to have a profound impact over the next century.” In France, a law has been passed to impose a 1.5% tax on the advertising budgets of food companies if they do not encourage healthy eating. The industry may claim, with some justification, that ultimate responsibility for bad diet *rests with[4] the individual, and that the amount of exercise you do is just as important as the amount of food you eat. But as long as governments, lawyers and health campaigners continue to pile on the pressure, it will have to work hard to convince them it is (10)doing its bit to stop people piling on the pounds.
有几个国家政府已经发布有关声明并采取了一些举措，这让食品业感到压力倍增。英国国会下院健康特别委员会一份掷地有声的报告，迫使英国政府开始全力引入“红绿灯”标识方案。该委员会主席说：“肥胖症的流行所引发的破坏性后果很可能会对下个世纪产生深远影响。”法国也已通过一项法律，拟对不宣扬健康饮食的食品公司征收1.5%的广告预算税。食品业也许会略显理直气壮地申辩，不良饮食的根本责任应由消费者个人承担，每个人的运动量同进食多少同样重要。不过，只要政府、律师以及健康饮食倡议人士不停止施压，食品业就必须努力让他们确信，为了不让人们变得越来越胖，它正在尽自己的一份绵薄之力。

注释：
[1]engulf：席卷、吞没、吞噬
[2]and the like: 等等，诸如此类
[3]latch on to: 明白，了解。latch的本义为“抓住，占有，插上插销”。
[4]rest with: 在于，归属于，取决于

抛砖引玉：
（1） 本句中cried foul应该如何翻译合适？这句话笔者译为“大声疾呼食品公司此举纯属犯规”妥当否？难道这里cry foul就是比赛场上裁判“喊犯规叫停”？
（2） big-sellers中的seller是销售商还是销售商品？big是指大型的还是销路好的或者其它？
（3） light在这个句子里的意思不应该是“轻的”吧？我猜想应该是“原色的，基色的，浅色的”，您认为呢？
（4） builder是“建造者”还是“增洁剂”？比较专业，请指教。
（5） 我思来想去，也找不出比“这个数字本身就已经糟糕透顶”更好的译法了，或许还真有更好的？
（6） Come on, guys! 谁能把这句翻译更为贴切、更为通达呢？
（7） 越译越晕，我心里明白这个self-reporting的意思，可是到底怎么表达出来才准确呢？
（8） in image terms，啥意思？我就不抛砖了，免得砸着自己，呵呵！
（9） scale up按比例增加；scale down按比例缩减，那么scale back呢？我想，应该跟scale down 差不多吧？
（10） do one’s bits 我在词典上没有查到相应的短语，不过“bit”一词本身是“少许”之意，我想译为“尽……绵薄之力”应当不坏，您看呢？


《经济学家》读译参考——欢迎参与（第4篇）
怯生生宣言：
1、目的：凑论坛热闹，向高手学习，与同仁交流，为人民服务。
2、计划：争取至少一周翻译一篇文章，如果没做到，板砖伺候，我闪！
3、内容：均来自《经济学家》网络版最新文章。
4、译文附有问题，诚邀大家参与讨论。
凡有针对性回复者，均赠送沪元（量少从速，呵呵）

第一译——Rebuilding the American dream machine（点击打开）
第二译——here be dragons
第三译——Food firms and fat-fighters

【翻译交流】
Feb 9th 2006
From The Economist Global Agenda
A question of standards
一个关乎标准的问题

More suggestions of bad behaviour by tobacco companies. Maybe
也许，烟草公司对那些不良行为应多提点建议

ANOTHER round has just been fought in the battle between tobacco companies and those who regard them as spawn of the devil. In a paper just published in the Lancet, with the provocative title “Secret science: tobacco industry research on smoking behaviour and cigarette toxicity”, David Hammond, of *Waterloo University[1] in Canada and Neil Collishaw and Cynthia Callard, two members of Physicians for a Smoke-Free Canada, a lobby group, criticise the behaviour of British American Tobacco (BAT). They say the firm considered manipulating some of its products in order to （1）make them low-tar in the eyes of officialdom while they actually delivered high tar and nicotine levels to smokers.
烟草公司与那些视其为“魔鬼之子”的人之间刚刚又进行了新一轮的交锋。新近出版的《柳叶刀》刊登了一篇题目颇具煽动性的论文《秘密科研——烟草业开展对吸烟行为和香烟毒性的研究》，作者是加拿大沃特鲁大学的戴维•哈蒙德以及加拿大一个名为“无烟加拿大医师”游说团的两名成员尼尔•科里肖和辛西娅•加拉德。他们对英美烟草公司的行为提出了批评，称该公司拟对某些烟草产品进行处理，企图让监督部门误以为其焦油含量低，而实际上这些产品仍会使得烟民吸收高浓度的焦油和尼古丁。

It was and is no secret, as BAT points out, that people smoke low-tar cigarettes differently from high-tar ones. The reason is that they want a decent dose of the nicotine which tobacco smoke contains. They therefore *pull[2] a larger volume of air through the cigarette when they *draw on[3] a low-tar rather than a high-tar variety. （2）The extra volume makes up for the lower concentration of the drug.
正如英美烟草公司所指出，人们吸低焦油含量香烟的感觉不同于高焦油含量香烟，这在过去和现在都不是什么秘密。这是因为他们需要烟草中含有适量尼古丁，抽低焦油品种的香烟时所吸入的空气含量也因此比抽高焦油品种的香烟时高，（译者注：也就是说，尼古丁含量过高，烟就很难吸，不容易抽得动。）而这高出来的空气含量也弥补了瘾性物质（尼古丁）的不足。

But a burning cigarette is a complex thing, and that extra volume has some unexpected consequences. In particular, a bigger draw is generally a faster draw. （3）That pulls a higher proportion of the air inhaled through the burning tobacco, rather than through the paper sides of the cigarette. This, in turn, means more smoke per unit volume, and thus more tar and nicotine. The nature of the nicotine may change, too, with more of it being in a form that is easy for the body to absorb.
不过，一支点燃的卷烟可是一个复杂的玩意儿，并且空气量增加也会带来意想不到的结果，特别是当我们大口吸烟时往往会很快抽完一支烟，此时所吸入的空气更多来自于燃烧的烟草而非卷烟纸侧。因而，这就意味着每多吸一口空气，就会多吸一口焦油和尼古丁。多数尼古丁都以一种易被人体吸收的形式存在，因此尼古丁的性质也可能发生改变。

According to Dr Hammond and his colleagues, a series of studies conducted by BAT's researchers between 1972 and 1994 quantified much of this. The standardised way of analysing cigarette smoke, as *laid down[4] by the International Organisation for Standardisation (ISO), which regulates everything from computer code to greenhouse gases, uses a machine to make 35-millilitre puffs, drawn for two seconds once a minute. The firm's researchers, by contrast, found that real smokers draw 50-70ml per puff, and do so twice a minute. （4）Dr Hammonds's conclusion is drawn from the huge body of documents disgorged by the tobacco industry as part of various legal settlements that have taken place in the past few years, mainly as a result of disputes with the authorities in the United States.
据哈蒙德医生及其同事们称，英美烟草公司的研究员已于1972年到1994年间通过一系列研究对上述大部分问题进行了定量检测。卷烟烟尘分析的标准方法，是由国际标准化组织（ISO，该组织可对包括计算机代码和温室气体在内的所有问题作出规定）制定的，此法利用一台机器喷发出35毫升的烟雾，受试者每分钟吸一次、每次持续2秒即可吸完。以此为对照，英美公司研究员发现，真正的烟民每分钟2次即可吸完50至70毫升烟雾。哈蒙德医生是从烟草业提供的大量文献中得出这一结论的。过去几年烟草业与美国当局一直僵持不下，遂签署了各类法律协议。作为其中的一项内容，烟草业被迫拱手交出这些文献。

Dr Hammond suggests, however, the firm went beyond merely investigating how people smoked. A series of internal documents from the late 1970s and early 1980s shows that BAT at least thought about applying this knowledge to cigarette design. A research report from 1979 puts it thus: “There are three major design features which can be used either individually or in combination to manipulate delivery levels; filtration, paper permeability, and filter-tip ventilation.” A conference paper from 1983 says, “The challenge would be to reduce the mainstream nicotine determined by standard smoking-machine measurement while increasing the amount that would actually be absorbed by the smoker”. Another conference paper, from 1984, says: “（5）We should strive to achieve this effect without appearing to have a cigarette that cheats the league table. Ideally it should appear to be no different from a normal cigarette...It should also be capable of delivering up to 100% more than its machine delivery.”
不过哈蒙德医生表示，英美公司所调查的不仅仅人们的吸烟方式。英美公司上世纪70年代末、80年代初的一系列内部文献表明，该公司至少曾考虑过将这一知识用于卷烟设计。1979年的一份研究报告上这样说道：“可分别或联合应用与设计有关的三个要素，即过滤、烟卷包装纸的通透性以及过滤嘴的通气效果，来控制焦油和尼古丁的释放水平。”1983年一份会议论文也提到，“关键在于，要在提高吸烟者尼古丁实际吸收量的同时，减少可被标准检测方法测定到的含量。”1984年另一份会议论文说：“我们应当努力达到这一效果并能在检测中蒙混过关。理想化的结果是，这种香烟看上去应与一般香烟无任何差异…… 并且释放的尼古丁及焦油量要比机器释放的高出100%。”

None of the documents discovered by the three researchers shows that BAT actually did redesign its cigarettes in this way, and the firm denies that it did. However, BAT's own data show that some of its cigarettes delivered far more nicotine and tar to machines which had the characteristics of real smokers than to those which ran on ISO standards. In the most extreme example, in a test carried out in 1987, the “real smoking” machine drew 86% more nicotine and 114% more tar from Player's Extra Light than the ISO machine detected, although smoke intake was only 27% higher.
三名研究人员发现的文献中没有一篇表明英美公司确曾采用这种方法对其生产的卷烟进行了改良，而且该公司也矢口否认这么干过。英美公司内部资料显示，其生产的某些卷烟向机器（具有实际吸烟者特征）释放的尼古丁和焦油量远远超出ISO标准。最为极端的例子是，在1987年进行的一项实验中，“真吸烟”机器从Player's Extra Light牌卷烟中吸收的尼古丁和焦油量比ISO仪器实际检测到的量分别高出86%和114%，而烟雾摄入量仅高27%。

（6）Regardless of how this *came about[5], the irony is that low-tar brands may have ended up causing more health problems than high-tar ones. As one of BAT's medical consultants put it as early as 1978, “Perhaps the most important determinant of the risk to health or to a particular aspect of health is the extent to which smoke is inhaled by smokers. If so, then deeply inhaled smoke from low-tar-delivery cigarettes might be more harmful than uninhaled smoke from high-tar cigarettes.” The firm, meanwhile, points out that the ISO test has been regarded as unreliable since 1967, and says its scientists have been part of a panel that is working on a new ISO standard.
不管事实真相是怎样的，具有讽刺意味的是，低焦油卷烟竟然比高焦油卷烟可能更有损于健康。正如一名英美公司医学顾问1978年所言，“也许，吸烟者吸烟时的深浅度是危及健康或者健康某一特定方面的最重要决定性因素。若果真如此，从低焦油卷烟中深深吸入的烟对人的危害可能比高焦油卷烟中未被吸入的烟更大。”与此同时，英美公司指出，自1967年以来，ISO的试验一直都被认为是不可靠的。并且言称其公司的科学家们已加入某评估委员会，正在研究制定新的ISO标准。

注释：
[1]Waterloo：在比利时中部靠近布鲁塞尔的城镇，为拿破仑1815年6月18日遭到决定性失败的“滑铁卢”；而在加拿大安达略省东南部和美国衣阿华州东北部各有一座城市，一般译名为“沃特鲁”，以示区分。
[2]pull: 深吸; 对烟或饮料大口的吸或喝
[3]draw on: 吸收
[4]lay down: 规定，制定
[5]come about: 发生

抛砖引玉——请对文中划线短句给出您的译法（对应序号）：
（1） make them low-tar in the eyes of officialdom
（2） The extra volume makes up for the lower concentration of the drug.
（3） That pulls a higher proportion of the air inhaled through the burning tobacco, rather than through the paper sides of the cigarette.
（4） Dr Hammonds's conclusion is drawn from the huge body of documents disgorged by the tobacco industry as part of various legal settlements that have taken place in the past few years, mainly as a result of disputes with the authorities in the United States.
（5） We should strive to achieve this effect without appearing to have a cigarette that cheats the league table.
（6） Regardless of how this came about, the irony is that low-tar brands may have ended up causing more health problems than high-tar ones.


《经济学家》读译参考（第5篇）:哥特式恐怖艺术
更多《经济学家》读译参考，欢迎光临……更新中
《经济学期》读译参考前4期
Feb 16th 2006 | CORK AND LONDON
From The Economist print edition
Stuff of dreams
梦想的精粹
（译者注：本文是关于画展的评论。）
Two exhibitions show how a pair of 18th-century painters, James Barry and Henry Fuseli, inspired the modern visual ★romance with[1] the gothic
两个画展展示的是，两位18世纪画家——詹姆斯•巴里和亨利•富塞利——如何唤起了现代人从视觉上对哥特式艺术的憧憬。

THIS spring the bad boys of British art are ★making a comeback[2]. Not Damien Hirst and his friends, but the original ★enfants terribles[3]—★Henry Fuseli[4] (1741-1825) and James Barry (1741-1806)—who aimed, above all, to depict extremes of passion and terror in what they called the new art of the Sublime.
今春，英国艺术界的坏孩子再次粉墨登场了。我们说的不是达米恩•赫斯特和他的朋友们，而是亨利•富塞利（1741-1825）和詹姆斯•巴里（1741-1806），这两位“莽撞少年”的始作俑者，他们的首要目标就是要用所谓的“新派高尚艺术”去描绘极度激情与恐怖。

Barry and Fuseli are hardly household names; indeed since Victorian times they have been virtually ignored. But in the late 18th century, Fuseli, and for a short time Barry also, were prominent members of the young Royal Academy of Arts (RA) and influential professors of painting there. Barry's ★fall from grace[5] was the most dramatic, but there is much to admire in this irascible Irish artist who, like Fuseli, once taught William Blake. Barry's prolific historical paintings demonstrate his ambition to rival the painters of antiquity and the Renaissance and to practise what the then president of the RA, Sir Joshua Reynolds, always preached—that history painting was the noblest form of art. （1）But Barry found it hard to be bound by rules, and he turned history and myth into a series of ★tableaux[6] that were at once oddly expressionistic and deeply personal.巴里和富塞利这两个名字算不上家喻户晓，实际上自维多利亚时代以来，世人对他们已经不闻不问。不过，在18世纪晚期，富塞利曾经是早期皇家美术学院（RA）的杰出会员和颇具影响力的画师，巴里曾一度也是如此。巴里的失宠于众最富于戏剧性，但跟富塞利一样曾给威廉•布莱克传授过技艺的这位性情暴躁的爱尔兰艺术家，还是拥有许多让人敬佩的地方。他的众多历史性画作都表明，他热望与古代以及文艺复兴时期的画家相抗衡，始终信奉历史画乃是最为尊贵的艺术形式，而这恰恰也是皇家美术学院当时的院长约书亚•雷诺兹爵士所一直倡导的。但是历史画受制于过多约束让巴里感到难以接受，遂将史实与神话融为一体，并用一系列舞台造型加以表现，随即成为与主流格格不入的表现派，并打上了深深的个人主义烙印。

His melodramatic “King Lear Weeping over the Body of Cordelia” and his sexually charged “★Jupiter and Juno on Mount Ida[7]”, now both part of a retrospective of the artist's work in Cork, （2）proved too full of feeling for a British audience raised on portraits and landscape paintings. His only loyal patron was Edmund Burke, who had ★coined[8] a theory of the Sublime.
巴里的情景画《泪洒科蒂利亚亡体的李尔王》以及他那幅洋溢着性爱的《艾达峰上的朱庇特和朱诺》，现已成为科克城（爱尔兰南部港口城市）艺术家作品回顾展的一部分。这两幅画作表明英国观众对肖像画和风景画投注了极大的热情。埃德蒙•伯克是唯一自始至终资助巴里的人，正是他创立了“高尚艺术”理论。

Barry felt he was a persecuted soul, and he painted himself as various ill-fated characters, most bizarrely ★Philoctetes[9], the sailor whom Odysseus abandoned on the island of Lemnos because he smelled so bad. As if that weren't enough, Barry also incited his RA students to revolt and then allegedly accused Reynolds of financial impropriety. When he became too unbearable, Barry became the first artist to be expelled by the academy.
巴里认为自己的灵魂受到了戕害，便将自己画成形形色色充满晦气的人物，其中最为怪异的是菲罗克忒忒斯，那位由于臭气熏天而被奥德修斯抛弃在利姆诺斯岛上的水手。似乎这还不够，巴里还鼓动他在皇家美术学院的学生造反，而且据说后来甚至指控雷诺兹在财政上存在违法问题。巴里变得越来越让人忍无可忍，于是成了第一个被学院开除的艺术家。

Barry knew Fuseli, and （3）he makes a minor appearance in “Gothic Nightmares: Fuseli, Blake and the Romantic Imagination”, the ★brainchild[10] of an engaging British ★polymath[11], Sir Christopher Frayling, who heads the Arts Council of England and the Royal College of Art. Sir Christopher has long been fascinated by the horror ★genre[12]—he once presented a popular television programme on the topic—and his favourite painting is Fuseli's “The Nightmare” (pictured above), an unsettling image of a sleeping maiden, with an ★incubus[13] ★perched[14] on her stomach and a ★ghoulish[15] horse peering through a curtain.
巴里认识富塞利，作为特邀嘉宾参加了《哥特式梦魇——富塞利、布莱克和浪漫主义幻想》画展。那次画展是由英格兰艺术理事会和皇家艺术学院主席、富于号召力的英国人克里斯托弗•弗雷林爵士策划的。克里斯托弗爵士长期以来痴迷恐怖艺术——曾以此为主题推出一档颇受欢迎的电视节目——他最钟爱的画作是富塞利的《梦魇》（上图），画中描绘的是一位熟睡的女人，腹部上栖息着一个梦淫恶鬼，而布帘后面一匹长得像食尸鬼一般的马正探头窥视，整幅画看了让人感到心神不宁。

Sir Christopher sees this painting, together with Fuseli's scenes from Milton and Shakespeare, as part of a search for national myths in the late 18th century. （4）Indeed, his interpretation illuminates an Enlightenment world that hovered between reason and ★bigotry[16], and where a quasi-scientific interest in the ★occult[17] and the emerging genre of the novel fed a public that was hungry for “tales of wonder”.
克里斯托弗爵士认为，富塞利的这幅画以及取材于密尔顿和莎士比亚作品的那些画作，乃是探寻18世纪民族神话的一部分。事实上，他的这一评注为纠缠在理智与偏见之间的“教化世界”带来了曙光。在这样一个“教化世界”中，对玄妙之事的半带科学性的热诚和涌现出的相关小说流派，让大众对“惊愕故事”的渴求得到了极大满足。

Unlike Barry, Fuseli—a former preacher who was forced to leave his native Zurich—looked rationally at the London art scene. He saw that（5）the only way to compete for “wall power” at the all-important annual exhibition of the RA was to carve out his own niche, the more eye-catching and ★esoteric[18] the better. In 1782 Fuseli exhibited “The Nightmare” for the first time, drawing record crowds of up to 3,000 people a day. Perplexed critics asked what the painting was about. In an age when art was supposed to depict an actual person or event, （6）it came as a shock that this was a painting not of a nightmare, but of the nightmare as a generalized experience.
当过传教士后来被迫离开祖国瑞士的富塞利跟巴里不一样，他较为理智地看待伦敦艺术境况。他发现，要想在至关重要的皇家美术学院年度画展上争取到“支持力量”，只有标新立异，越引人注目、越生涩越好。1782年，富塞利首次展出《梦魇》一作，每天观摩者创纪录地达到3000人。批评家们对画中所要表现的主题感到百思不得其解。在一个艺术被认为应该是描写真人真事的年代，这幅画的诞生让世人感到震惊：它并不单单是对一般恶梦的简单描绘，而是对恶梦体验的一次真实再现。

Interestingly, it was not until 1793 that anyone suggested publicly that the painting of a scantily ★clad[19] woman stretched out on a bed might be about sex. In a post-Freud world, it is impossible to look at “The Nightmare” and see anything else.（7） There is a soft-porn ★perversity[20] about many of Fuseli's muscular super-heroes and ★nubile[21] ★nymphs[22], particularly his Titania from “A Midsummer Night's Dream”. The ★erotic[23] drawings and prints by him and his pupil Theodor von Holst are so explicit that the Tate has hung a veil between them and Fuseli's popular fairy paintings nearby, which are a favourite with children.
有意思的是，直到1793年才有人公开指出，这幅画上的女人几乎一丝不挂地躺在床上，因此可能与性有关。在后弗洛伊德时代，盯着《梦魇》而又不想入非非是不可能的。富塞利画中肌肉结实的超级英雄和含苞欲放的美丽少女，尤其是取材于《仲夏夜之梦》的泰坦尼亚，模糊的色情描绘让人多少有些心慌意乱。由于富塞利及其学生霍尔斯特的素描和版画色情描绘过于直接，泰特美术馆就悬挂起一块幕布，将在这些画与近旁富塞利那些迎合大众的、尤其是孩子们最爱看的仙女画隔开。

Unsurprisingly, Fuseli's work was ★vilified[24] by the Victorians, and he came back into favour only when the Surrealists—（8）★enthralled[25] by his weird mix of deviance, death and dreams—claimed him as a hero. Today, the artist who bred his own moths in order to depict them accurately in his fairy paintings hangs in the same gallery as those other attention-seekers, Mr Hirst and Tracey Emin; it is almost as if he were their long-lost ancestor.
富塞利的作品遭到了维多利亚女王时代艺术家们的非难，这是意料之中的事。直到超现实主义者――集反社会、死亡、幻想等诡异元素于一身的富塞利令他们着迷――称之为英雄的时候，他这才重新受宠。如今，这位为了准确描绘仙女画中的飞蛾而亲自养殖的艺术家，同其他那些万众瞩目的人如赫斯特、特雷西•艾明一样，也进入了美术陈列室，看上去就像是这些人的鼻祖。

While Fuseli's rehabilitation is admirable, the Tate's obsession with inclusiveness dilutes Sir Christopher's ideas. （9）Viewers are overloaded with ★mawkish[26] pictures that the curators call “Gothic gloomth”, borrowing a phrase from Horace Walpole. Instead of rising to Sir Christopher's wide-ranging themes, which link Fuseli and Blake with other great European painters, including Goya and Caspar David Friedrich, the Tate has taken a ★parochial[27] view, showing virtually every mediocre British artist who ever ★dabbled[28] in gothic fantasy. Thankfully James Gillray is also there, and his ★biting[29] caricatures lift the spirits.
虽然富塞利的重振旗鼓令人肃然起敬，但坚持包罗万象的泰特美术馆还是弱化了克里斯托弗的观念。众多索然无味的绘画充斥着观众的视野，美术馆长们引用贺瑞斯•沃波尔的一条成语，把这些画称作“哥特式晦暗”。克里斯托弗爵士崇尚的主题广泛，将富塞利、布莱克同包括戈亚、卡斯帕•戴维•弗雷德里希在内的欧洲其他杰出画家有机结合在一起，但泰特美术馆却反其道而行之，几乎展出了所有和哥特式幻想沾点边、不入流的英国艺术家的作品，其眼界之狭窄可见一斑。令人欣慰的是，这里面也包括了詹姆斯•基尔雷，他的讽刺画发人深省，令人精神振奋。

The last room is one of the best.（10） Here Sir Christopher has added his cross-cultural ★hallmark[30]: a series of horror film clips that invoke Fuseli's “The Nightmare” as the ultimate shock-horror icon. And at the exit, Angela Carter's words, “We live in gothic times”, are emblazoned on the wall. The spirit of Barry and Fuseli lives on.
最后一间是最好的展室之一，克里斯托弗爵士的“跨文化”印记在此得以展现，那就是一系列以富塞利《梦魇》为最终惊悚形象的恐怖电影短片。并且，在展室出口处的墙上，安吉拉•卡特的名言“我们生活在哥特式时代”也赫然在目。巴里和富塞利的精神常驻人间。

★★★注释★★★
[1]romance with：对……的迷恋、向往
如：a childhood romance with the sea 儿时对大海的浪漫向往（憧憬）

[2]make a comeback: 恢复、复原（指名誉、地位、知名度、流行性）
如：The film star made an unexpected comeback. 这位电影明星出人意料地复出了。

[3]enfant terrible：莽汉（因其令人惊愕的不合传统的行为、工作或思想而使他人困窘或惊慌的人）；复数形式为enfants terribles
如：The radical painter was the enfant terrible of the art establishment.激进派画家是艺术当权派的可怕莽汉

[4]亨利•富塞利，生于瑞士的英国画家，作品包括恶梦 （1781年），风格怪诞恐怖，对20世纪二三十年代的超现实主义者有一定影响

[5]fall from grace: 失去天恩，堕落（名誉、地位的贬低）

[6]tableaux: 舞台造型,(由活人扮演的)静态画面、场面

[7]Jubiter：朱庇特（古罗马的保护神）；另：木星
Juno：：罗马万神庙里最主要的女神，朱庇特的妻子亦是其姐姐，主司婚姻和妇女的安康；
Mount Ida：艾达峰，克里特岛中部一山峰，海拔2,457.7m(8,058英尺）。它是该岛的最高点，在古代它与人们对宙斯的崇拜有密切的相关。

[8]coin：设计，杜撰（新词语）
如：Do not coin terms that are intelligible to nobody.不要生造谁也不懂的词语。

[9]Philoctetes：菲罗克忒忒斯，希腊神话中人物，在特洛伊战争中用其父大力神Hercules所遗之弓和毒箭杀死特洛伊王子Paris的英雄

[10]brainchild：指计划,想法,创作等脑力劳动的创造物

[11]polymath：学识渊博的人

[12]genre：类型，流派（文艺作品）

[13]incubus：阴库巴斯恶鬼，梦淫妖（据说会趁女人熟睡压而在女人身上并与其交配的恶鬼）；梦魇；沉重负担

[14]perch：v. 栖息，栖止
如：Birds perched on the branch.鸟停在树枝上。

[15]ghoulish：adj.食尸鬼似的，残忍的 ghoul：n.食尸鬼；盗尸者

[16]bigotry：n.固执，顽固，偏见

[17]occult：n.神秘学，神秘之事，玄妙之事

[18]esoteric：adj.深奥的，秘传的，不公开披露的
如：Some words are really too esoteric for this dictionary. 有些单词实在太生僻了,未收入本词典内。

[19]clad：穿衣的，覆盖着的
如：The woods on the mountain sides were clad in mist.高山坡上的小树林都笼罩在一片薄雾中。

[20]perversity：n.反常；刚愎，任性；错乱

[21]nubile：adj.适于结婚的，到结婚年龄的；性成熟的

[22]nymph：n.美少女；居于山林水泽的仙女；罗马神话中宁芙女神

[23]erotic：adj.性欲的，好色的，色情的

[24]vilify：v.污蔑；诋毁；诽谤；辱骂

[25]enthrall：v.迷住，着迷
如：The boy was enthralled by the stories of adventure.这孩子被冒险故事迷住了。

[26]mawkish：adj.自作多情的，多愁善感的；令人作呕的，令人厌恶的

[27]parochial：adj.教区的；眼界狭窄的，地方性的

[28]dabble：v.涉水，涉足 dabble in：涉猎，涉足；不经意做……
如：She just dabbles in chemistry.她只不过是随便搞一下化学。

[29]biting：adj.尖锐的，尖刻的；刺痛的
如：His remark has a biting edge to it.他的评语非常尖锐。

[30]hallmark：n.标记；特点
如：The sense of guilt is the hallmark of civilized humanity.犯罪感是文明人显而易见的特征。

[31]emblazon：v.用纹章装饰，醒目装饰；颂扬

★★★砖已抛，玉何在？★★★（见文中划线部分）
（1） But Barry found it hard to be bound by rules, and he turned history and myth into a series of tableaux that were at once oddly expressionistic and deeply personal.
（2） proved too full of feeling for a British audience raised on portraits and landscape paintings.
（3） he makes a minor appearance in “Gothic Nightmares: Fuseli, Blake and the Romantic Imagination”
（4） Indeed, his interpretation illuminates an Enlightenment world that hovered between reason and bigotry, and where a quasi-scientific interest in the occult and the emerging genre of the novel fed a public that was hungry for “tales of wonder”.
（5） the only way to compete for “wall power” at the all-important annual exhibition of the RA was to carve out his own niche, the more eye-catching and esoteric the better.
（6） it came as a shock that this was a painting not of a nightmare, but of the nightmare as a generalized experience.
（7） There is a soft-porn perversity about many of Fuseli's muscular super-heroes and nubile nymphs, particularly his Titania from “A Midsummer Night's Dream”.
（8） enthralled by his weird mix of deviance, death and dreams
（9） Viewers are overloaded with mawkish pictures that the curators call “Gothic gloomth”, borrowing a phrase from Horace Walpole.
（10） Here Sir Christopher has added his cross-cultural hallmark: a series of horror film clips that invoke Fuseli's “The Nightmare” as the ultimate shock-horror icon.
《经济学期》读译参考前4期


《经济学家》读译参考（第6篇）:背着行囊去旅行——探险家威福瑞
更多《经济学家》读译参考，欢迎光临……更新中
☆★☆★《经济学期》读译参考前5期☆★☆★

Feb 16th 2006
From The Economist print edition

Travelling with baggage
背着行囊去旅行

（1）FEW modern travel writers excite more hostility and awe than Sir ★Wilfred Thesiger[1], who died in 2003. Despising the “drab uniformity of the modern world”, Sir Wilfred ★slogged across [2] Africa and Asia, especially Arabia, on animals and on foot, immersing himself in tribal societies. He delighted in killing—lions in Sudan in the years before the second world war, Germans and Italians during it. He disliked “soft” living and “★intrusive[3]” women and revered murderous savages, to whom he gave guns. He thought educating the working classes a waste of good servants. He kicked his dog. His journeys were more notable as feats of ★masochistic[4] endurance than as exploration. Yet his first two books, “Arabian Sands”, about his crossing of the Empty Quarter, and “The Marsh Arabs”, about southern Iraq, have a ★terse[5] brilliance about them. As records of ancient cultures on the ★cusp[6] of ★oblivion[7], they are unrivalled.
现代游记作家鲜有人能比2003年去世的威福瑞•塞西格爵士更令人敬畏。威福瑞爵士厌恶这个“单一乏味的现代世界”，于是或兽力或徒步，长途跋涉，穿越非洲和亚洲，特别是阿拉伯半岛，完全将自己沉浸在了部落社会中。在德国人和意大利人参加的二战前的那段岁月里，他住在苏丹，喜欢捕猎狮子。他讨厌“温和”的生活，憎恶“不安本分”的女人，敬重残暴的原始人并向他们赠送枪支。在他看来，让工人阶级受教育无异于优秀奴仆人才的浪费。他用脚踹自己的狗。他的旅行所以出名，与其说是因为探险历程，莫若说是因为他那种“受虐狂”的表现。不过，他的头两本著作，一本叙述横穿阿拉伯半岛南部沙漠“空白之地”的《阿拉伯沙地》和另一本描写南伊拉克的《沼地阿拉伯人》，简洁明了地记录了他光辉的旅程。相比湮没于历史深处的那些古文化记载，这样的旅程同样无与伦比。

Sir Wilfred's critics invariably sing the same chorus. They accuse him of hypocrisy, noting that his part-time primitive lifestyle required a private income and good connections to obtain travel permits. They argue that he ★deluded[8] himself about the motives of his adored tribal companions. In Kenya, where he lived for two decades towards the end of his life, his Samburu “sons” are calculated to have ★fleeced him of[9] at least $1m. （2）Homosexuality, latent or otherwise, explains him, they conclude, pointing to the photographs he took of beautiful youths.
非议威福瑞的人从来都异口同声地指责他是伪君子，说他的半原始生活方式少不了私人收入支持，而且要想获得旅行批准，他还得处理好人际关系。他们坚持认为，威福瑞说自己旅行的动机是仰慕部落社会里的同伴，这是自欺欺人。威福瑞晚年曾在肯尼亚生活了二十年，据估算，他在桑姆布鲁部落认养的几个“儿子”至少从他那里骗取了100万美元。批评人士指着威福瑞拍摄的一些漂亮年轻人的照片，断定威福瑞的所作所为完全因为他是同性恋，无论明不明显。

This may all be true, but it does not diminish his achievements. （3）Moreover, he admits as much himself in his autobiography and elsewhere. In 1938, before his main travels, for example, Sir Wilfred wrote of his efforts to adopt foreign ways: “（4）I don't delude myself that I succeed but I get my interest and pleasure trying.”
也许大家说的都没错，但是这并不会抹杀他的功绩。况且，在他的自传和别的地方，对这些话他并未作任何辩解。比如，他曾写到，1938年在一系列重要旅程开始前利用过外交途径，“到底成功与否，我不想欺骗自己，但是趣味和快乐终究来之不易。”

In this authorised biography, Alexander Maitland adds a little colour to the picture, but no important details. He describes the beatings and sexual abuse the explorer suffered at his first boarding school. Quoting from Sir Wilfred's letters, he traces the ★craggy[10] traveller's devotion to his dead father, his mother and three brothers. At times, Sir Wilfred sounds more forgiving, especially of friends, and more playful than his reputation has suggested.（5）As for his sexuality, Mr Maitland refers ★coyly [11] to occasional “★furtive[12] embraces and ★voyeuristic[13] encounters”, presumably with men. Wearisome as this topic has become, Mr Maitland achieves nothing by skirting it; and his allusion to Sir Wilfred's “almost-too precious” relationship with his mother is annoyingly vague.
在威福瑞授权出版的这本传记中，亚历山大•梅特兰也就此添油加醋说了一通，不过没什么引人注目的详细描写。书中记述了这位探险家最初上寄宿学校时曾经遭受的责打和性虐待。梅特兰引用威福瑞信中的话说，这位经历坎坷不平的旅行者热爱自己去世的父亲、母亲还有三个兄弟。威福瑞有的时候似乎要比传言中说的更为宽容，尤其是对朋友，而且也更为顽皮。至于他的性取向，梅特兰只是蜻蜓点水地提到，威福瑞大概曾和男人，偶尔“偷偷摸摸地拥抱一下或者有一点窥淫爱好”。尽管这一话题已经让人感到厌倦，梅特兰若想回避，就只能一无所获。并且，他暗示威福瑞与其母亲的关系“几乎过于做作”，也让人摸不着头脑，厌烦不已。

There may be a reason why Mr Maitland struggles for critical ★distance[14] He writes that he and Sir Wilfred were long-standing friends, but he fails to mention that he collaborated with the explorer on four of his books and later inherited his London flat. If Mr Maitland found it so difficult to view his late friend and benefactor objectively, then perhaps he should not have tried. An earlier biography by Michael Asher, who ★scoured[15] the deserts to track down Sir Wilfred's former fellow travellers, was better; （6）Mr Maitland seems to have interviewed almost nobody black or brown.
梅特兰力求为威福瑞正名或许是有原因的。他在书中虽然说和威福瑞是多年好友，却对曾与这位探险家合作出版四本书以及后来继承他在伦敦的一处寓所一事只字未提。设若梅特兰自觉难以实事求是地评价他的这位已故至交和恩人，也许他就不应该多此一举。在梅特兰之前也有一篇威福瑞的传记，写得相对就好一些。作者是迈克尔•阿舍，他曾到沙漠中四处寻觅威福瑞以前的旅行同伴，而梅特兰却好象几乎完全是闭门造车。

His book is, however, （7）a useful companion to the explorer's autobiography, “The Life of My Choice”. Hopefully, it will also refer readers back to Sir Wilfred's two great books, and to sentences as lovely as this: “Memories of that first visit to the Marshes have never left me: （8）firelight on a half-turned face, the crying of geese, duck ★flighting[16] in to feed, a boy's voice singing somewhere in the dark, canoes moving in procession down a waterway, the setting sun seen crimson through the smoke of burning reed-beds, narrow waterways that wound still deeper into the Marshes.”
话说回来，梅特兰的这本书还是对威福瑞自传《我所选择的人生》起到了有益的助阵作用。但愿这本传记也能让读者重新想起威福瑞那两本伟大著作，想起这些动人的语句：“沼泽地的第一次旅行始终萦怀：映照在侧头而望的脸上的火光，群鹅的鸣叫，结对飞入觅食的鸭子，黑暗某处男孩的歌声，顺水而行的独木舟，透过芦苇垫燃烧发出的浓烟看到那绯红的落日，狭窄的河道蜿蜒而入沼泽深处。”

★★★NOTES注释★★★
[1]Wilfred Thesiger：威福瑞•塞西格，毕业于牛津大学，既是一名冒险家，也是一名出色的军人。出生于非洲，大学毕业后他回到了家乡。一生中到过世界上许多人们难以想象的，荒凉的地方，特别是非洲东部地区和中东地区。他的自传《四分之一空间》，《阿拉伯沙地》，影响了一代代旅行作家。

[2]slog：v.艰难行进，长途跋涉；拼命苦干
如：slog across the swamp;沉重缓慢地走过沼泽地
slogged through both volumes. 缓慢吃力地读完了那两卷
slogged away at Latin.苦读拉丁文

[3]intrusive：adj.打扰的，插入的

[4]masochistic：adj.性受虐狂的，受虐狂的

[5]terse：adj.简洁的，简明的（brief and to the point）

[6]cusp：n.尖顶，尖端，尖角

[7]oblivion：n.遗忘，忘却；湮没，埋没
如：to be buried in oblivion被人遗忘
The city has long since passed into oblivion.该市早已湮没。

[8]delude：v.欺骗，蒙蔽（into）=deceive
如：fraudulent ads that delude consumers into sending in money.欺骗顾客花钱的虚假广告

附注——近义词比较：
deceive， betray， mislead， beguile， delude，这些动词都有“通过狡诈的手段把他人导入错误、危险或不利的位置”的意思。
1） Deceive是有意隐瞒或歪曲真相的意思：
“There is a moment of difficulty and danger at which flattery and falsehood can no longer deceive” (Letters of Junius). “在艰难和危险的时刻，奉承和欺骗不再能蒙蔽人” （朱尼厄斯的信）。
2）Betray含有不忠或背叛的意思：
“When you betray somebody else, you also betray yourself” (Isaac Bashevis Singer).
“你背叛别人的时候，你也背叛了你自己” （伊萨艾克•巴谢维丝•辛格）。
3）Mislead意为引入错误的方向或引向错误的思维、行动：
“My manhood, long misled by wandering fires,/Followed false lights” (John Dryden).
“游移的火焰长久地误导，我的成年时期跟随着虚妄的光” （约翰•德莱顿）。
4）Beguile含有通过友好的方法引诱、欺骗的意思：
They beguiled unwary investors with tales of overnight fortunes. To
他们以一夜之间可以发大财的承诺，诱骗了掉以轻心的投资者。
5）Delude指欺骗到一个程度，致使受骗人无法分辨真伪，或做出可靠的判断：
The government deluded the public about the dangers of low-level radiation.
政府欺骗公众，关于低强度辐射的危险性。

[9]fleece：vt. （常与of连用）骗取，诈取（金钱）；（原意是指剪羊毛，薅羊毛）
如：They fleeced us of $100 at that hotel.那家旅馆敲了我们一百美元。

[10]craggy：adj.陡峭的，崎岖不平的

[11]coyly：adj.羞怯地；害羞地

[12]furtive: adj.偷偷的；秘密的
如：The man's furtive manner gave rise to the suspicion of the theft among the policemen."那个男人鬼鬼祟祟的样子,引起警察怀疑盗窃案是他作的案。"

[13]voyeuristic：adj.喜好窥阴的

[14]distance：n.分歧，不和，不同意：
如：The candidates could not be at a greater distance on this issue.在这个问题上，候选人之间分歧很大。

[15]scour：vt. 搜索;仔细或彻底的查看：
如：The detective scoured the scene of the crime for clues.那个侦探在犯罪现场仔细搜索线索

[16]flight：vi.成群飞行；迁徙

★★★砖已抛，玉何在？★★★
请您试试文中划线语句的翻译：
（1） FEW modern travel writers excite more hostility and awe than Sir Wilfred Thesiger, who died in 2003.
（2） Homosexuality, latent or otherwise, explains him, they conclude, pointing to the photographs he took of beautiful youths.
（3） Moreover, he admits as much himself in his autobiography and elsewhere.
（4） I don't delude myself that I succeed but I get my interest and pleasure trying.
（5） As for his sexuality, Mr Maitland refers coyly to occasional “furtive embraces and voyeuristic encounters”, presumably with men.
（6） Mr Maitland seems to have interviewed almost nobody black or brown.
（7） a useful companion to the explorer's autobiography, “The Life of My Choice”.
（8） firelight on a half-turned face


《经济学家》读译参考（第7篇）:奥斯曼之梦

更多《经济学家》读译参考，欢迎光临……更新中
☆★☆★《经济学期》读译参考前6期☆★☆★

Feb 23rd 2006
From The Economist print edition
Bridge across the Bosporus

MORE than 80 years after being ★supplanted[1] by the Turkish republic, the Ottoman empire will not die. Bloodshed in the Balkans; Arab and Kurdish nationalism across the Middle East; ★Turcophobia[2] in Armenia; （1）all are echoes of a dynasty that survived for 600 years▲ and whose dominions e____ ① ____ from the Danube through the Levant to Algiers. Few historians have dared compress the story of this extraordinary enterprise into a single volume. “Osman's Dream” shows why.

Osman led one of several Turcoman tribes, of Central Asian descent, that were competing for control of Anatolia at the beginning of the 14th century. (The dream in question was interpreted to mean that Osman would found an imperial house; （2）“Ottoman” is the European corruption of his name▲). By the mid-16th century, Osman's descendants had killed off the Byzantine Empire and t____ ② ____ its capital, Constantinople (renamed Istanbul), into the world's greatest mosque city. They also had control of the Muslim holy places, Mecca and Medina, in Arabia.

The empire's expansion was driven in part by Islamic notions of a just war against the ★infidel[3], but the Ottomans were also notable for their relative tolerance. Jews fleeing the ★Spanish inquisition[4] were welcomed to Istanbul. Christian converts became key figures in the bureaucracy, armed forces and the ★harem[5]. Even at the empire's peak, however, the tide of history was turning in Europe's f__ ③ .___ Challenged by the Europeans' intellectual and military ★prowess[6], hampered by the fiscal ineptitude of its leaders, and powerless to suppress the petty nationalisms that infected its Balkan possessions, （3）the empire began to unravel—at times abruptly, at others imperceptibly. ▲

With her doctorate in the ★fiendishly[7] complex discipline of Ottoman studies, （4）Ms Finkel is ideally placed to make sense of this. ▲But “Osman's Dream” leaves one with the impression that the author's scholarship—she includes a 30-page bibliography—could have been put to better use. Her apparent desire to record every event of significance sometimes r___ ④ ___ in a dispiriting succession of military campaigns and diplomatic intrigues; （5）one would have preferred a ★pruning[8] of the ★thicket[9] of events and more discussion of what it all means.▲

(6)The author offers glimpses of a more satisfying book. ▲She includes a suggestive aside on the blending of French and Persian inspirations in the Ottoman palace-building of the early 18th century—as good an emblem for the empire's strained multiculturalism as you could wish for. There are ★tantalising[10] allusions to both the fascination and the repulsion which animated the later Ottomans' ★ambivalence[11] t___ ⑤ ___ Europe. And one wishes that (7)Ms Finkel had developed her intriguing defence of the empire in the 19th century, “multi-confessional, geographically incoherent and economically backward”▲, in the face of demands, on the part of ★impertinent[12] Europeans, that it reform internally.

The limitations of Ms Finkel's approach are most apparent in her ★perfunctory[13] treatment of the empire's final, ★tumultuous[14] years. She deals no more than cursorily with the Armenian massacres during the first world war, preferring to observe that scholarship has suffered from the highly-charged contemporary d___ ⑥ ___ over whether the killings constitute genocide. This point would have made a worthwhile ★footnote[15].(8) As a substitute for an account of what happened, it is a ★cop-out[16].▲
★★★NOTES★★★
[1]supplant：vt.取代，排挤
如：The word processor has largely supplanted electric typewriters. Word处理程序已很大程度上取代了电动打字机。
It is my view that the new historical disciplines complement rather than supplant traditional history.我认为这些新的历史学科对传统历史学起到了补充而非排挤作用。

▲近义词辨析▲
replace， supplant， supersede
这些动词在用来指把某人或某物辞退或搬走并用他人或他物代替他、她或它时具可比性。
 Replace是指成为或提供代替他人或他物的物或人的相等物或替换物， 尤其是对已经丢失、耗尽、用竭或被辞退：
“A conspiracy was carefully engineered to replace the Directory by three Consuls” (H.G. Wells).
“细心策划密谋以三个执政官取代督政府” (H.G,威尔斯）。
“I succeed him [Benjamin Franklin, as envoy to France] ; no one could replace him” (Thomas Jefferson).
“我接替他［本杰明•富兰克林，作为派往法国的特使］；没有人能够取代他” （托马斯•杰弗逊）。
 Supplant通常指用阴谋诡计或卑鄙的手段来取代他人的位置：
“The rivaling poor Jones, and supplanting him in her affections, added another spur to his pursuit” (Henry Fielding). “对抗的可怜的琼斯，以及用她的影响取代他的位置的举动进一步刺激了他的追求” （亨利•费尔汀）。
 Supersede 是指用另一个被认为更优秀、更有价值、更有用或者更年轻的人或物代替某人或某物：
“In our island the Latin appears never to have superseded the old Gaelic speech” (Macaulay). “在我们的岛上古老的盖尔语似乎永远被拉丁语所取代” （麦考利）。
“Each of us carries his own life-form—an indeterminable form which cannot be superseded by any other” (Carl Jung).我们每个人都有自己的生活方式-一种无法查明、不能被其它任何一种方式取代的方式” （卡尔•荣格）

[2]turcophobia：n.憎恶土耳其风俗习惯的人, 憎恶土耳其的人
-phobia：后缀；表示“对某一特定事物的强烈的、不正常的或不合逻辑的恐惧”：
如：xenophobia 仇外，惧外;
Americanophobia 对美国(或美洲)文化的憎恶,美国(或美洲)文化仇视心理
Anglophobia反英, 恐英病
technophobia技术恐惧(指对技术对社会及环境造成不良影响的恐惧)
thanatophobia [心]死亡恐怖(症),死亡恐惧(症)

[3]infidel：adj. & n. 不信教的（人）；异端的（人）

[4]Spanish inquisition：西班牙宗教法庭，1480-1834年的天主教法庭，以残酷迫害异端著称。1543年将数以万计再洗礼教派教徒在火刑柱上烧死。西班牙国王伊莎贝拉一世创建。
参考文献：http://www.pep.com.cn/200406/ca416233.htm

[5]harem：n.（伊斯兰教国家中的）闺房，后宫；女眷们

[6]prowess：n. 卓越的技能；杰出的才能；本领
如：He is a football player of great prowess. 他是一名技能卓绝的足球选手。
The young student from the theatrical school showed great prowess at acting in the play.这个戏剧学校的学生在这出戏中显示出了非凡的演技。

[7]fiendishly：adv.恶魔似地, 极坏地；
fiendish：adj.极凶的，极大的；极为讨厌或糟糕的
如：a fiendish blizzard 极大的暴风雪 a fiendish problem 极大的难题

[8]prune：vt.（常与down, off, away连用）修剪（树、花木）；（常与of连用）删改；删除
如：prune the slang from a speech删去演说中的俚语

[9]thicket：n.密集生长的灌木或矮树；错综复杂，盘根错节
如： the thicket of unreality which stands between us and the facts of life 在我们和生活的现实之间存在着无法穿越的虚幻

[10]tantalise：（美语tantalize）vt.挑逗，逗弄
如：The very thought that a human being would deliberately starve herself for any reason provoked, intrigued, and tantalized the public.（“Psychobiology and Treatment of Anorexia Nervosa and Bulimia Nervosa” by Katherine A Halmi）有人认为，不管出于何故，一个人会故意忍饥挨饿。这种想法让公众既生气，又好奇，还有点着急。（凯瑟琳•A•哈尔米《神经性食欲缺乏和易饿病的精神生物学研究和治疗方法》）

[11]ambivalence：n.矛盾心理，双重人格；摇摆，举棋不定（towards）
ambivalent adj.（对人、事物）有矛盾心理的
如：There is an ambivalent feeling towards rural workers.人们对于民工的心情是复杂的。

[12]impertinent：adj.无关的，不切题的；无礼的，鲁莽的
如：He deemed all such inquiries on the part of a slave improper and impertinent, and evidence of a restless spirit.他认为一个奴隶如此多嘴多舌，是不合礼仪的，很显然这个奴隶还很不安分。（“Narrative of the Life of Frederick Douglass” by Frederick Douglass）

★近义词辨析★
irrelevant， extraneous， immaterial， impertinent
这些形容词共有的核心意思是“与所考虑的问题没有关系的”
an irrelevant comment; 一句不相干的评语；
a question extraneous to the discussion; 与讨论不相关的问题；
an objection that is immaterial after the fact; 和该事实无关的反对意见；
mentioned several impertinent facts before finally coming to the point.在最后谈到要点之前先说了几个不相关的事实

[13]perfunctory：adj.草率的，敷衍的，马马虎虎的
如：The operator answered the phone with a perfunctory greeting.接线员接通电话，象征性的打了招呼

[14]tumultuous：adj.骚乱的，喧嚣的，吵闹的，无序的；狂暴的
如：These details have also had a tumultuous effect on the nation of Bolivia. （“Che Guevara: A Revolutionary Life” by Jon Lee Anderson）这些详细资料也引起了波利维亚的动乱。（乔恩•李•安德森《切•格瓦拉：革命人生》）

[15]footnote：n.(缩写fn.)脚注（放在书或手稿的页底的注释，对文中的标明的一部分加以评论或引出参考书目）；无足轻重的事（与某一大的范畴或事件有关但不重要的事）
如：a political scandal that was but a footnote to modern history.一件对现代历史无足轻重的政治丑闻

[16] cop out：逃避，躲开；临阵退缩 cop-out n.逃避，自首，托词；违约者
如：You've got to take it up. Don't try to cop out of it by telling me you're too busy!"这件事你一定得做,不要推诿说你忙不过来。"
Jimmy was known to the team as a cop-out because he never showed up for important games.(A Concise Collection of College-student’s Slang) 队里都知道吉米是个喜欢临阵脱逃的人，凡是重要比赛都不见他人影。

★★★砖已抛，玉何在？★★★（参见文中带▲标记的部分）
（1） all are echoes of a dynasty that survived for 600 years
（2） “Ottoman” is the European corruption of his name
（3） the empire began to unravel—at times abruptly, at others imperceptibly.
（4） Ms Finkel is ideally placed to make sense of this.
（5） one would have preferred a pruning of the thicket of events and more discussion of what it all means.
（6） The author offers glimpses of a more satisfying book.
（7） Ms Finkel had developed her intriguing defence of the empire in the 19th century, “multi-confessional, geographically incoherent and economically backward”, in the face of demands, on the part of impertinent Europeans, that it reform internally.
（8） As a substitute for an account of what happened, it is a cop-out.

全部译文，欢迎指正，共同交流
■点击查看答案■
博斯普鲁斯大桥
奥斯曼帝国虽已被土耳其共和国取代逾80年之久，但它永远都不会销声匿迹。巴尔干半岛上血流成河，中东弥漫的阿拉伯和库尔德民族主义情绪，亚美尼亚人对土耳其的憎恶，无不显现出一个存续了600年、疆域囊括从多瑙河经黎凡特（地中海东部自土耳其至埃及地区诸国）至阿尔及尔广阔土地的王朝所遗留下来的痕迹。一直以来，几乎没有哪位历史学家能贸然地用一本书来记述这一超凡之事。《奥斯曼之梦》对此作出了解释。

14世纪初，几个从中亚衍生而来的土库曼人部落，为控制安纳托利亚（译者注：土耳其的亚洲部分，一般认为等同于小亚细亚）而干戈相向，此时奥斯曼成了其中一个部落的首领。（曾有人认为奥斯曼的 “梦想”就是要兴建一座王宫；“Ottoman”一词是欧洲人在使用奥斯曼名字时的讹误。）到16世纪中叶，奥斯曼的后人消灭了拜占庭帝国，并将其首都君士坦丁堡（后改名为伊斯坦布尔）建设成为世界上最著名的清真寺城市。与此同时，阿拉伯半岛上的穆斯林圣地麦加和麦地那也为其所统治。

伊斯兰教主张发动一场反对异教徒的正义战争，这对奥斯曼帝国的扩张起到了一定的推动作用，但是奥斯曼人同样以善于包容而著称。从西班牙宗教法庭逃离出来的犹太人在伊斯坦布尔受到欢迎，基督教信徒也在帝国官僚机构、武装部队乃至后宫中扮演举足轻重的角色。然而，历史的潮流还是转而朝着有利于欧洲的方向发展，即便是在帝国鼎盛时期也是如此。聪明才智和军事才干不如欧洲人，受制于自身领导人拙劣的财政管理能力，对巴尔干半岛上蔓延的一小撮民族主义分子又无能为力，奥斯曼帝国开始分崩离析——有时会发生一些突如其来的震荡，但多半却在不知不觉中衰微。

芬克尔女士拥有奥斯曼帝国历史研究的博士学位，对奥斯曼曾进行过极为复杂、严谨的研究。从理论上讲，弄清“奥斯曼梦想”的真实含义当然非她莫属。不过，《奥斯曼之梦》一书却让人觉得作者的学识并未得到充分发挥——书后列出了长达30页的参考书目。作者显然希望把所有重要事件都一一记录下来，结果有时无外乎对那些战争和外交阴谋活动的简单罗列，令人味同嚼蜡。其实，我们只需扼要叙述一下那些错综复杂的事件，更多的笔墨应当放在对其意义的讨论中。

相比之前，这本书还是有不少出彩之处。作者在文中特意提到，18世纪初期奥斯曼兴建王宫时，曾融合了法国人和波斯人的灵感——这种糅合再好不过地寓示了奥斯曼帝国牵强的多文化主义色彩。书中引经据典描述了奥斯曼人对外来文化的着迷和排斥，生动再现了奥斯曼人后期对欧洲的矛盾心态，很是引人入胜。芬克尔女士辩解说，对于作为旁观者的欧洲人而言，19世纪的奥斯曼帝国“教义信仰多样化、地域不连贯，甚而经济倒退”，完全是为形势所迫。这一观点令人感到好奇，有人希望芬克尔女士应当进一步展开阐述。（文中的that it reform internally令人匪夷所思，尤其是主语为单数it，而reform又给出复数形式，为什么呢？）

芬克尔的记述方式还是有其局限性的，最明显的是关于奥斯曼帝国末期动荡岁月的描写过于草率。她对第一次世界大战期间亚美尼亚大屠杀一事只是一笔带过，却对当代学术界关于这场杀戮是否等同于种族屠杀的激烈争议详加评述。这一点若作为脚注应当合情合理，可用来取代对事件真相的记述，就只能是一种回避事实的托词而已。
译后小记：
本文是一篇书评，我没有读过《奥斯曼之梦》，对奥斯曼帝国也只是略有所知，因此翻译起来很是艰难。一些语句我不敢擅自意译，生怕理解出错，误入“歧途”。但为了译文通顺，我尽量加入了一些自己的理解，不妥之处望高手支招。

完型填空答案：
■点击查看答案■
①extended ②turned ③favour ④results ⑤towards ⑥dispute


《经济学家》读译参考（第8篇）：切尼打鹌鹑，误伤老律师

前七期<读译参考>内容,点击可见。

Part A
Feb 16th 2006
From The Economist print edition
Ready, fire, aim
■点击查看答案■
预备！开火！瞄准！！
Foreword：A vice-president, a ★quail[1] and the first glimmer of class warfare in hunting
■点击查看答案■
引言：一位副总统，一只鹌鹑，等级矛盾第一次在打猎中凸现。

POLITICALGRAVEYARD.COM is （1）a goldmine for both trivia addicts and congenital time-wasters.▲ Do you want to find out about American politicians who were killed in duels (17 a______①_____ to the site)? Or about politicians who were murdered (86)? Or politicians who have been to outer space (6)? Or politicians who died while hunting or fishing (14)? Just point and click. But as yet the site doesn't have an entry for politicians who almost kill the poor ★saps[2] they are hunting or fishing with.
■点击查看答案■
对于喜欢捕风捉影的人和那些天生爱好浪费时间的人而言，政治墓园网站（politicalgraveyard.com）是一个极佳去处。您想知道有多少美国政治家在决斗中丧生吗（该网站认为是17人）？有多少政治家遭谋杀（86人）？有多少政治家曾去过外太空（6人）？又有多少政治家在打猎或钓鱼时不幸身亡（14人）？点击便知。不过迄今为止，有关那些差点杀死同去狩猎或者钓鱼的“可怜虫”的政治家人数，这家网站还没有登记。

No doubt （2）the good people ▲at politicalgraveyard will soon update their site. Ever since Dick Cheney took aim at a quail on February 11th and hit a 78-year-old lawyer i_________②, America has been talking of little else. This is not only because Mr Cheney's tragicomic accident seemed to sum up his style of shooting first and asking questions later (hence a torrent of jokes about Mr Cheney's insistence that he was right to shoot despite the failure to find quail in the bushes). It is also because he handled the incident with astonishing ★ineptitude[3].
■点击查看答案■
政治墓园网站指定要更新他们的网页了。2月11日，迪克•切尼瞄准一只鹌鹑，结果却击中一位78岁的律师。自那以后美国人无不对此议论纷纷。切尼先生令人啼笑皆非的遭遇，似乎充分表明他惯于先斩后奏（因此这事也一时传为笑柄，都说他有权开枪射击，即便是灌木丛中没有鹌鹑），不过人们关注的焦点并非仅此而已，他在处置这一突发事件中所表现出来的无能也让人感到惊讶。

Harry Whittington's wounds were s________③: he was pepper-sprayed in the face, neck, chest and rib cage, and rushed to intensive care. But Mr Cheney didn't bother to tell the public that their vice-president had ★winged[4] a lawyer until the next day (when he got his host to phone her local paper, the ★Corpus Christi[5] Caller-Times) and he didn't give a television interview until February 15th, a day after his v_________④ suffered a mild heart attack. As one ally puts it, “（3）Dick is beyond PR.”▲
■点击查看答案■
哈里•惠廷顿伤得不轻，面、颈、胸和胁部都被散弹击中，当时已立即被送往重症救护中心。不过切尼却直到事发次日才不情愿地告知公众，他们的副总统开枪误伤了一名律师（他让牧场女主人打电话给当地的《圣餐号召者时报》透露实情），并且直到2月15日（也就是事发后第四天）才接受电视采访，而此时受害者出现轻微心脏病症状已近一天。正如切尼的一位支持者所说，“迪克没有处理好公共关系。”

The media has ★pored over[6] every aspect of the incident: the fact that Mr Cheney had failed to buy the proper stamp for his licence (he subsequently sent $7 to the requisite authorities); that his host was a lobbyist; that the White House initially tried the strategy of t________⑤the shooting as a joke. But one thing was almost entirely ignored—（4）the fact that Mr Cheney was spending his weekend slaughtering innocent birds in the first place.▲
■点击查看答案■
媒体对整个事件方方面面都很关注：如切尼的捕猎许可证上缺少一个需要购买的印章（高地猎禽印章——译者注）（他后来已经给管理部门送去了7美元）；那个牧场女主人是个政治说客；白宫起初曾试图把这一事件当作笑话来处理。尽管如此，人们还是完全忽视了一个问题——事情归根究底在于切尼周末去打猎了。

In many European countries, no ambitious politician would want to be seen with a hunting rifle in his hands and a ★cuddly[7] animal in his sights. In America, politicians ★go to great lengths[8] to get seen doing just that. The classic example of the shooting photo-op was （5）John Kerry's appearance in rather too ★pristine[9] duck-hunting gear▲ in October 2004. But even left-wingers like Howard Dean and Dennis Kucinich ★（6）defer to[10] the hunting vote.▲
■点击查看答案■
在许多欧洲国家，没有哪一个胸怀大志的政治家希望别人发现，自己手中拿着一支来福枪，对着视线中某个小生灵。可是在美国，政治家们却想方设法让自己在众人面前露脸。2004年10月约翰•克里站在一架有点土气的跟踪野鸭装置前的照片可谓经典。不过，即使是霍华德•迪恩和丹尼斯•库希尼奇这样的左翼人士，也对狩猎持赞同意见。

And why not? Hunters like to boast that their sport is as American as baseball and apple pie, a tradition shared by young and old, rich and poor, conservatives and l_______⑥. The US Fish and Wildlife Service claims that 80m Americans aged 16 or over—nearly 40% of the adult population—“enjoyed some recreational activity relating to fish and wildlife” in 2001, the latest year for which figures are a__________⑦. About 13m Americans shoot, and they spend some $20.6 billion a year on their pastime. （7）There is a hunting channel.▲ There are ★camouflaged[11] Bibles for people who want to read scripture before blasting off. There are also powerful lobbies, from the National Rifle Association to the ★Safari[12] Club International. The Congressional Sportsmen's Foundation has more than 300 members.
■点击查看答案■
况且，何乐而不为呢？猎人们不无自豪地说，这项运动跟棒球、苹果点心一样，是一项传统，无论老少、贫富，还是保守或自由人士都喜闻乐见。美国鱼类和野生物部称，2001年首次统计显示，有8000万16岁以上的美国人——约占成人总人数的40%——“喜欢某种与鱼类和野生物有关的娱乐活动”。目前，大约有1300万美国人会打猎，他们每年花掉约206亿美元用于此项消遣。现在，只要你想打猎，就有人给你安排好；还有人为你准备了假《圣经》，让你在开火前能装模作样地诵读一遍；还有一大批有着三寸不烂之舌的说客，有来自全国步枪协会的，也有来自国际狩猎俱乐部的。国会运动员基金会的成员已超过300人。

But（8） the reality is not quite so ★tally ho[13]▲. The proportion of the population that goes hunting has been shrinking for the past 20 years. The number of hunters fell by 7% in the decade ending in 2001; the number of small-game hunters, including quail hunters, fell by 29%. The main cause of this is e__________⑧. Every year America loses 1.5m acres of wildlife habitat and 1m acres of farm and ranchland to development and ★sprawl[14]. But the real worry for hunters is, or should be, class.
■点击查看答案■
不过，实际情况还是有所不同的。近20年来，进行捕猎的人数所占人口比例持续下降，2001年之前的10年内，捕猎人减少了7%，而捕猎小动物如鹌鹑的人数更是减少了29%。这主要是由经济情况造成的。美国每年有150万英亩野生物栖息地和100万英亩农牧场被经济扩张所蚕食鲸吞。然而，真正让狩猎者感到担忧的，还是或者说应该是，捕猎过程中的等级问题。

★★★砖已抛，玉何在？★★★（请有空没事的有心人一一指点，文中标序号（）和▲符合之间的部分）

■■■完型填空答案■■■ ■点击查看答案■
1、according 2、instead 3、serious 4、victim 5、treating 6、liberals 7、available 8、economics

★★★NOTES注释★★★
[1]quail：n.鹌鹑
vi.（与at, before连用）畏惧；畏缩；沮丧：
如：He quailed at the thought of meeting the President.他对会见总统的打算感到害怕。

[2]sap：n.(俚语)笨蛋，傻瓜；精力，活力；树汁，体液
vi.挖坑道；vt.使衰竭，消耗

[3]ineptitude：ｎ．不称职，不适当的动作（adj. inept）

[4]wing：vt.打伤……翅膀，打中……要害

[5] Corpus Christi：n.【罗马天主教】圣餐节：三一节（星期日）后的第一个星期四、食圣餐的日子

[6]pore over：v.注视，凝视
如：He pored over the classified ads in search of a new job.他仔细阅读分类广告栏以寻找新的工作

[7]cuddly：adj.令人想拥抱的，喜爱抚的

[8]go to great lengths：竭尽全力 go to great pains 费大力气

[9]pristine adj.纯洁的，质朴的；古时的，原来的

[10]defer to：v. 服从，遵从（出于尊敬他本人或由于承认他的权威、学识或判断力，听从他的意见，遵从他的愿望，服从他的决定）
如：Do you always defer to your parents wishes? 你总是顺从父母的意志吗？

★近义词辨析★
yield， relent， bow， defer， submit， succumb
这些动词都表示让步于不能再反对或抵抗的人或事。
1） Yield的应用最为广泛：
如：yield to an enemy; 对敌投降；
yield to reason;屈服于理由；
yieldto desire. 屈服于欲望。
“The child . . . soon yielded to the drowsiness” (Charles Dickens). “这孩子…一会儿就支持不住昏昏欲睡了” （查尔斯•狄更斯）
2） relent 是指出于对处于自己权威和影响下的人的尊重而缓解某一制度或决定的苛刻或严格：
“The captain at last relented, and told him that he might make himself at home” (Herman Melville). “最后，船长缓和下来，告诉他随便些” （荷曼•麦尔维尔）。
3）Bow表示因失败或通过礼貌而让步：
“Bow and accept the end/Of a love” (Robert Frost). “屈服并接受爱情的结局” （罗伯特•弗罗斯特）
4）defer是指出于尊重或对他人权威、才学或判断的认可而让步：
“Philip . . . had the good sense to defer to the long experience and the wisdom of his father” (William Hickling Prescott). “菲利浦…很明智地在他父亲的丰富经验和智慧面前作出了让步”（威廉姆•希克林•普莱斯哥特）。
5）Submit表示经过无用或不成功的抵抗之后，出于被迫而放弃：
“What must the King do now? Must he submit?” (Shakespeare). “现在国王必须做什么? 他必须投降吗?”（莎士比亚）。
6）Succumb 强烈暗示屈服不可一世的或无法抵抗的事物：
“I didn't succumb without a struggle to my uncle's allurements” (H.G. Wells). “我对叔叔的诱惑未作任何反抗便屈服了” (H.G.威尔斯）

[11]camouflage：vt.伪装，掩饰
如：The military vehicles were camouflaged.军车被伪装起来了。

[12]safari：n.旅行，探险（复数：safaris）

[13] tally n. 符木(古时用,上有刻痕记载交货、欠款等的数量), 记账, 得分, 标记牌, 标签, 符合, 对应物, 计数器
ho：interj.嗬!（用来表示惊讶或高兴以引起注意或催促前行）
如：Land ho! Westward ho!停下！向西！

[14] sprawl vi.摊手摊脚地坐卧，平躺，倒卧；不规则的伸展；蔓延
如：sprawling on the sofa平躺在沙发上
suburbs that sprawl out into the countryside乱七八糟向乡间扩展的市郊
前七期<读译参考>内容,点击可见。


《经济学家》读译参考（第10篇）：禽流感——不祥之兆
《经济学家》读译参考 By Chenjilong
主持人推荐：
■背着行囊去旅行——探险家威福瑞
■梦想的精粹——哥特式恐怖艺术
■博斯普鲁斯大桥——奥斯曼帝国之梦

想知道更多？请进——我的博客：沧浪之水

想参与讨论？请进——我的部落：龙行天下
第10篇
Feb 23rd 2006
From The Economist print edition
Ominous
FOR most of the past three years, the highly pathogenic bird flu k________① as H5N1 has been found mainly in Asia. Suddenly it has arrived in many countries in Europe, triggering widespread alarm. The detection of the virus in wild birds across Europe is certainly a cause for concern, particularly to Europe's poultry farmers▲, who are rightfully worried that the presence of the virus in wild birds will increase the risk to their flocks. However, in the m_________② of a European debate about the benefits of vaccinating chickens and whether or not poultry should be brought indoors, there is a danger that far more significant events elsewhere will be ★overlooked[1].

In particular, most attention should be f________③ on the fact that bird flu is now widespread in the poultry flocks of two nations in Africa—Egypt and Nigeria—and in India. And on the fact that, in Nigeria, the disease is continuing to spread despite great efforts undertaken by the government. An outbreak in Afghanistan also appears to be inevitable.

Arguably, these matter much more than the (also inevitable) arrival of the disease in Europe▲. Poor countries with large rural populations are in a far weaker position to handle, and ★stamp out[2], outbreaks of bird flu in poultry, through both ★culling[3] and the prevention of the movement of animals in the surrounding areas. In Africa and India, chickens and ducks are far more likely to be found ★roaming[4] in people's backyards, where they can mingle with humans, other d________④ animals and wildlife, thus spreading the disease. In Europe, by c_______⑤, most poultry are kept in regulated commercial farms.

The opening up of a new African front for the bird-flu virus▲ is a problem because eradication there will be tremendously difficult. There is a high risk that the disease will spread to other countries on the continent and it could easily become endemic—as it has in Asia. This offers the virus huge new scope to mutate▲ and become a disease that can pass between humans. The virus is certainly mutating—genetic changes have already affected its biological behaviour, although apparently not yet its transmission between humans. Experts are unsure as to how much, and what kind, of genetic changes would be required for the virus to become a global health threat. N_____⑥ do they know how long this process might take.
But to ★dwell on[5] the increased risk of a pandemic of influenza is to miss a serious point about the direct risks posed by the loss of a large numbers of chickens and ducks across Africa. For some time, the United Nations Food and Agriculture Organisation has been warning that if avian flu gets out of c_______⑦ in Africa, it will have a devastating impact on the livelihoods of millions of people. Poultry is a vital source of protein. For example, it provides almost 50% of the protein in the diet of Egyptians. The spread of a disease that is highly lethal to poultry, and requires culling, could have a ★dire[6] nutritional impact, there as elsewhere▲. Africa would also have to contend with huge economic losses. People who ★scratch out[7] a living in poor African nations simply cannot a_______⑧ to lose their chickens. Most of the world's poor live in rural areas and depend on agriculture. In Africa, rather a lot of these poor people depend heavily on their poultry. It is easy to see why some believe that bird flu could turn out to be primarily a development—rather than just a health—issue for the whole African continent.

No game of chicken

What can be done? It is clear that the movement and trade of poultry is making a big contribution to the spread of the virus. That trade needs tighter regulation, as does the movement of live birds from countries with H5N1 infections. In such places trade should be suspended u_______⑨ flocks have been cleaned up.

In addition, Nigeria and surrounding countries need serious public-education campaigns about the danger of contact with dead birds. When outbreaks o______⑩, governments should immediately offer realistic compensation to farmers for birds lost to disease and culling▲. Without this, poor farmers will be tempted to hide bird-flu outbreaks and continue to sell poultry that should be culled. Farming practices that mix poultry species in farms or live animal markets are a danger too, and must be addressed—although that might take longer. The effort would be helped if those in the poultry industry and governments in poultry-exporting nations would stop simply pointing to the risks posed by wild birds and start paying more attention to the movement of animals, products and people from infected to un-infected regions and countries.

Unusually for a complex problem with international ★ramifications[8], money is available to make a serious attempt at tackling it▲—$1.9 billion was pledged by the world's wealthier nations last month in Beijing. There is no excuse for delay, unless we want more dead people to follow lots more dead ducks.
☆★注释☆★
[1]overlook vt.(1)俯瞰，俯视
The house on the hill overlooks the village.
从小山上的房子可以俯视村庄。
(2)忽略；没注意；漏看
You have overlooked several of the mistakes in this work.
你忽略了这个工作中的几个错误。
The secretary is very careful and never overlooks any little points.
秘书是个很细心的人她从不忽视细节。
[2]stamp out 扑灭，踩灭；毁灭，根除 ＝do away with; eradicate
[3]cull vt.挑出老弱或劣质动物杀死：Every year the groups of seals that live off our coasts are culled because they eat too much fish. 每年居住在我们海岸边的海豹群都被人挑出一部分杀死，因为他们吃掉太多的鱼。
[4]roam vi.& vt. 游荡；闲逛
The visitors roamed around the town.这些来访者在城里游逛。
[5]dwell on vt.细想，说得过于详细: Don't dwell so much on your past.过去的事不必再长篇大论了。
[6]dire adj.(1)迫切的，重大的（指需要；危险）：be in dire need of food极需食物 (2)可怕的：a dire warning可怕的预兆
[7]scratch a living ＝to scrape a living （收入）勉强足以糊口
[8]ramification n.(通常复数）分支，支派（尤指看法、规律等）；（网状组织的）分支，支流，分叉：the ramifications of a business/of a railway system 商店分号/铁路系统分支

不祥之兆（全文）
■点击查看答案■
过去的近三年中，H5N1型高致病性禽流感主要出现在亚洲，如今已波及许多欧洲国家，为我们敲响了疫情广泛流行的警钟。从途经欧洲的野生禽类体内检测出的禽流感病毒肯定让人们感到担忧，尤其是对于欧洲家禽养殖农户而言更是如此。这些农户担心野生禽类携带的病毒将危及到他们的家禽，这种担心无可厚非。不过，在关于给鸡注射疫苗到底有没有用以及应不应该对家禽实行圈养的这场争论中，欧洲人可能会忽视别的一些极为重要的事情，这很危险。

需要特别指出的是，目前禽流感疫情在非洲的两个国家——埃及和尼日利亚——以及印度家禽中已经蔓延开来，而且在尼日利亚，虽然政府已全力以赴，但疫情仍在不断地扩散。阿富汗发生疫情暴发流行似乎也在所难免。人们对此应当予以高度重视。

也许可以这么说，相比疫情进入欧洲（同样不可避免）而言，这些更至关紧要。贫穷国家农村人口多，对家禽中暴发的禽流感疫情处置和扑灭能力，都远远弱于欧洲国家，无论是通过控制和阻止周边地区内动物的流动。在非洲和印度，人们的院子里来回走动的鸡、鸭随处可见，它们与人群、其他家畜以及野生动物密切接触后，疫情遂得以传播。而在欧洲，大多数家禽都养殖在管控严格的经济农场中。

禽流感病毒新近侵入非洲为人们提出了一个难题，因为那里的人要想根除疫情将非常困难。疫情很可能会蔓延到欧洲其他国家，而且会跟亚洲一样，无疑将导致地方性流行，从而增加了病毒变异的可能性，人畜禽流感就会变成人与人之间传播的疾病。的确，禽流感病毒正在发生变异——很显然，基因上的改变尚未引起病毒在人间传播，但已经对病毒的生物学特性产生影响。至于病毒变异为人间传播类型从而威胁人类健康，其基因到底需要改变多少和发生何种改变，有关专家还难以确定，也无从知晓这种变异到底需要多长时间。

但是，过分关注禽流感大流行的危险，就会无法认识到非洲大陆丧失大批鸡、鸭所带来的直接威胁。联合国粮农组织曾一度发出警告，非洲禽流感疫情一旦失控，数百万人的生计将遭到灭顶之灾。家禽是蛋白质的重要来源，比如埃及人饮食中摄取的蛋白质50%来自家禽。不论在哪里，一种对家禽极具毁灭性的疫病流行，必然导致家禽（染病的以及可疑病禽）被大范围捕杀，从而可能引发严重的营养问题。此外，非洲还必须应付巨大的经济损伤。对非洲穷国中靠养鸡勉强糊口的人们来说，鸡没了，这日子就完全过不下去了。世界上大多数穷人居住在农村，以农为生，而非洲这些人中一多半又主要依靠家禽养殖维持生计。所以不难理解，为什么有人认为，禽流感所引发的不仅仅是健康问题，更主要的还是发展问题。

别拿鸡当儿戏
如何是好呢？显而易见，家禽的流动和交易对禽流感病毒的播散起到了很大作用。我们必须对禽类交易以及来自H5N1病毒感染疫区国家的活禽流动进行严格管控。在病禽尚未彻底扑杀之前，这些地区应当停止禽类交易。
此外，尼日利亚及其周边国家要认真开展教育活动，让民众认识到接触死禽的危险性。各国政府在疫情暴发时，应当立即向农民提供相应补偿，以弥补因家禽染病以及大范围扑杀给他们造成的损失。若非如此，穷苦的农民就会冒险隐情不报，继续售卖那些本应被扑杀的家禽。同时，农民习惯在农场或者活禽交易市场将不同禽类混养混卖，这也很危险，必须处理妥当——尽管也许这需要更长时间。如果禽类产业人士和家禽输出国政府不再只强调野生禽类的危害，而开始高度重视动物、禽类产品以及人群在有疫情和无疫情国家及地区之间的流动，上述疫情防控措施才会不至于白费力气。
异乎寻常地是，为了认真解决一个如此纷繁复杂的国际性问题，所需资金已然到位——上个月世界一些富裕国家在北京承诺将拨款19亿美元。我们没有任何理由拖延下去，除非希望在死了很多鸭子之后再死去更多的人。

完形填空答案（以原文为准，请自行辨析）：
■点击查看答案■
①known ②midst ③focused ④domestic ⑤contrast ⑥Nor ⑦control ⑧afford ⑨until ⑩occur


《经济学家》读译参考（第11篇）:精准的挑衅——阿扁秀逗（仅供英语学习）
《经济学家》读译参考 By Chenjilong
主持人推荐：
■背着行囊去旅行——探险家威福瑞
■梦想的精粹——哥特式恐怖艺术
■博斯普鲁斯大桥——奥斯曼帝国之梦

想知道更多？请进——我的博客：沧浪之水

想参与讨论？请进——我的部落：龙行天下

译者声明：本文仅用于翻译练习和英语学习，不代表本人政治观点。

    Mar 2nd 2006 | BEIJING
    From The Economist print edition

    A calibrated provocation

    But China has not fallen into the trap.

    （1）IN THE elaborate ★fiction[1] that governs relations across the Taiwan Strait, there exists in Taiwan a body called the National Unification Council, whose notional aim is to advise the president on how the island and the mainland are to u_______①, an aim which China and Taiwan notionally share. The body has been inactive for six years. But when President Chen Shui-bian appeared to scrap it this week, he caused anger in China, and worry in America.

    Mr Chen has been weakened by scandals in his party but has two years l______② in office. Appealing to Taiwanese nationalism is one way to rally support. Hence the appeal of scrapping a body that is supposed to advise him on unification. But Mr Chen does not want to provoke China into a military response. So （2）his decision was judiciously worded. The council, he said, had “ceased to f________③” and its guidelines had “ceased to apply”. This phrasing suggests the possibility of a future revival.

    The careful wording was also partly intended to pacify America, which has been trying to persuade Mr Chen not to ★rock the boat[1] since late January, when he signalled his intention to take this step. A spokesman for the State Department said America would “continue to hold President Chen by his commitments not to take unilateral moves”. He also said it was America's understanding that Mr Chen had not formally a_________④ the council.

    （3）For all its fulminations, however, China does not seem keen to escalate this particular dispute. President Hu Jintao accused Mr Chen of taking a “dangerous step” towards i__________⑤. But officials have not threatened to ★invoke[3] an anti-s________⑥ law passed by China's legislature a year ago. That authorised military action against Taiwan in the event of （4）undefined “major incidents” ★entailing[4] the island's independence from China. The law has been described by Taiwanese officials as a threat to the s________⑦ quo and, indeed, a primary justification for Mr Chen's decision.

    A bigger worry for Chinese leaders is that Mr Chen might ★renege on[5] other pledges not to amend the island's constitution. He may suggest that China is a separate country. W______⑧, he may change Taiwan's official name (the Republic of China). China does not officially accept this name for Taiwan, but much prefers it to the Republic of Taiwan. Given the distinct possibility that the opposition Kuomintang (KMT) will reclaim Taiwan's presidency in 2008, Mr Chen might （5）feel tempted to risk a dramatic ★gesture[6] in order to rally support for his party.

    But as Mr Chen noted this week, any constitutional reform would, under rules introduced last year, require approval by three-quarters of the legislature as w_____⑨ as a referendum. With the KMT and its supporters—who favour keeping on good terms with China and keeping the council—controlling a majority of parliament's seats, this would make it hard to introduce an amendment China strongly disliked. Mr Chen wants a constitutional referendum next year, but has not so far proposed any changes that would ★rile[7] the Chinese.

    （6）An escalation of rhetoric can be expected in the next few days as China's legislature holds its annual meeting, starting on March 6th. Nationalistic outbursts from the Communist Party-picked delegates have become part of the ritual. Unlike the meeting last year at which the anti-secession law was adopted, the focus of this year's agenda will be domestic: in particular a new five-year economic plan which is aimed at reducing a growing g_____⑩ between rich and poor. But just to be sure that Taiwan stays in line, the meeting will surely engage in another of its annual rituals, a hefty increase in military spending.

    NOTES：（参考书：《朗文现代英汉双解词典》）
    [1]fiction n.杜撰；虚构；幻象：His account of the crime was a complete fiction.他所讲述的那件罪行完全是虚构的。
    [2]rock the boat 从中捣乱，使事情恶化：The leader of the party asked Tony not to rock the boat until after the election.党的领袖要别在选举前提出异议，免令情况恶化。
    [3]invoke vt.使生效，援用：to invoke the powers of the law to present a crime.借助法律力量防止罪案
    [4]entail：.vt. 承担，伴随，需要(施加或要求使成为必要的附属物或结果)an investment that entailed high risk.一项需承担高风险的投资
    [5]renege：v.（on）背心，违约：You said you’d come—you can’t renege now!你说过要来——你现在不能失信。
    [6]gesture n.表达，姿态：Some countries give rare animals to important foreign visitors as a gesture of friendship.有些国家把稀有动物送给重要的外宾以示友好。
    [7]rile vt.恼怒，激怒热火：It riles me when he won’t stop whistling.他不停地吹口哨，把我给惹火了。

参考译文
■点击查看答案■
精准的挑衅

但是中国大陆并没有上当。

左右台湾海峡两岸关系的因素非常复杂，但又虚无缥缈，其中在台湾有一个名叫“国家统一委员会”的机构，其意图旨在就如何实现台岛和大陆的统一向“总统”建言献策，而从理论上讲，实现统一也是北京和台湾的共同意图。六年来，该机构一直无所作为。不过，当陈水扁“总统”本周宣布将其废止之际，北京感到大为恼怒，美国方面也是忧心忡忡。

陈水扁因其党内丑闻而渐次式微，可他还有两年任期。拿台湾人的民族独立主义作文章，是一种赢取民众支持的办法，所以陈水扁才谋求废止这一被认为是劝其统一的机构。不过，陈水扁不希望激惹北京动武，因此宣布决定时很讲究措辞。他说，国统会已“终止运作”，其纲领已“终止适用”。这种说法暗示了将来重新恢复国统会的可能性。

从一定程度上看，措辞谨慎也是为了让美国放心。自从一月底发现陈水扁有意采取行动以来，美国一直试图说服陈水扁避免让事态恶化。美国务院一位发言人说，美国会“继续敦促陈水扁信守不采取单边行动的承诺”。他还说，美国已经了解到陈水扁并未正式废除国统会。

然而，北京尽管对此举进行了严词指责，但它似乎并不急于让这一特殊的矛盾升级。胡锦涛主席指责陈水扁朝台独又迈入了“危险的一步”，但是官方并没有威胁要援用一年前中国立法机关制定的《反国家分裂法》。该法规定，一旦发生将会导致台湾从中国分裂出去的“重大事变”，国家有权采取武力行动。台湾官方认为，此项法律是对台海现状的威胁，而且事实上也成为陈水扁此举的主要托词。

令北京领导人感到更为担忧的是，陈水扁可能违背不修改台湾宪法的其他承诺，他也许会说中国是一个分裂的国家，更糟糕的是他说不定会更改台湾的官方名称（中华民国）。北京虽未正式承认台湾是“中华民国”，但比起“台湾共和国”，它宁愿承认前者。若反对党国民党2008年执政台湾确有可能，陈水扁为了赢得民众对本党的支持，就会不惜冒险采取激烈手段。

不过正如陈水扁本周所强调，按照去年通过的规定要求，任何宪法改革都需要立法会四分之三的委员和全民投票同意。由于国民党及其支持者——他们赞同与北京保持良好关系和维持国统会——在“议会”中占大多数席位，北京坚决反对的宪改很难得以实施。陈水扁是想在明年举行一次宪法公投，但是目前还不会改变现状，免得惹恼北京。

在接下来的几天里，随着3月6日中国立法机关年会的召开，北京在措辞方面将进一步严厉。在这一例会中，中共遴选的会议代表必然会发出一些爱国主义呼声。不同于去年那次通过《反分裂国家法》的会议，此次会议议程的重点在国内，尤其是旨在缩小日益拉大的贫富差距的新五年经济规划。不过，为确保台湾不会捣乱，此次会议肯定会遵照另一惯例，继续加大国防投入。

填空答案
■点击查看答案■
①unite 统一
②left剩下
③function运转
④abolished 废除，阿扁玩的就是废除和终止的文字游戏．
⑤independence独立，阿扁痴心妄想
⑥secession 坚决反对＂分裂＂祖国
⑦status与quo一起，＂现状＂
⑧Worse 更为糟糕的是
⑨well ＂as well as＂也
⑩gap 鸿沟，这里说的是贫富＂差距＂


《经济学家》读译参考（第12篇）:并非科幻小说——《直觉》畅销书书评
《经济学家》读译参考 By Chenjilong
主持人推荐：
■背着行囊去旅行——探险家威福瑞
■梦想的精粹——哥特式恐怖艺术
■博斯普鲁斯大桥——奥斯曼帝国之梦

想知道更多？请进——我的博客：沧浪之水

想参与讨论？请进——我的部落：龙行天下

Feb 23rd 2006
From The Economist print edition

[size=4][b]Not science fiction

THE recent stem-cell scandal in South Korea may have made front-page news across the world, but （1）few readers are likely to bet that a literary novel set in a laboratory and based on scientific research might end up being a ★page-turner[1]. Readers of “Intuition”, however, will battle with themselves over whether to savour Allegra Goodman's exquisite ★filleting[2] of character, as the scientists are themselves dissected like their experimental mice, or to rush ★headlong[3] to find out what h________① next.

In an under-funded Harvard laboratory, the ★dogged[4], unglamorous ★slog[5] towards finding a cure for cancer is u_______② way. Suddenly one research assistant's experiment ★bears [6]fruit. After mice infected with human breast-cancer cells are injected with Cliff's R-7 virus, their tumours melt away in 60% of the population. But are Cliff's results too good to be true? （2）The question of whether the R-7 results were ★fiddled[7] powers the remainder of the book.
Ms Goodman follows the good novelist's ★credo[8] that plot ★proceeds from[9] character; and （3）she follows the good scientist's credo that objective truth is inexorably ★coloured[10] by whoever ★stands[11] to lose or gain by it. All the researchers in “Intuition” are sympathetic, and they are all ★screwed up[12]. Sandy, co-director of the lab, is a ★charismatic[13] dynamo[14], but too enamoured with worldly glory. His brilliant, shy partner Marion has ★impeccable[15] research standards, but is undermined by chronic self-doubt. By contrast, Cliff is ★glibly[16] over-c_________③. Robin, R-7's ★whistle-blower[17] (also Cliff's former girlfriend), is a natural scientist, but her determination to uncover fraud may be driven by romantic disappointment. Robin is heeding her intuition, and “young researchers had their intuition ★tamped down[18] lest, like the ★sorcerer's[19] apprentice, they flood the lab with their conceits.”

What a relief to find a novel that does not take place in the literary salons of London or New York. （4）Ms Goodman manages fully to inhabit another profession's world. Her characters so live and breathe on the page that they could get up and m_______④ you a cup of coffee while you finish another chapter. （5）Her writing is rich, so rich it would be easy to miss how skilful is the prose itself. Exciting and, for most, exotic as well, “Intuition” is a ★stunning[20] achievement.

参考译文（TRANSLATED BY CHENJILONG）
■点击查看答案■

并非科幻小说
韩国最近发生的干细胞丑闻或许已成为世界各地的头条新闻，不过几乎没有读者会相信，一本以实验室为背景、基于科学研究的小说到头来竟然让他们爱不释手。然而，读过《直觉》这本书的人心里很矛盾，小说里的科学家如同他们用作实验的小鼠一样被深刻剖析，因而读者们不知道是仔细品味一下阿列格拉•古德曼入木三分的人物描写呢，还是急于弄清接下来会发生什么事情。

在哈佛大学一个资金不足的实验室里，科学家们为了找到一种治疗癌症的方法，正默默无闻、坚持不懈地辛勤工作。突然，助理研究员克里夫的实验结出了果实。他用R7病毒注射染有人乳腺癌细胞的小鼠后，60%小鼠的肿瘤消散了。可是，克里夫如此完美的研究结果是真实的吗？R7结果有没有被虚报？这一疑问让本书随后的内容更加扣人心弦。

古德曼夫人延续了优秀小说家所提倡的“情节因人物而生”，也承继了优秀科学家所奉行的“任何人都不能歪曲客观事实”。《直觉》中的所有研究人员表面上一团和气，暗地里却都勾心斗角。实验室副主管桑迪很有人格魅力，一心扑在工作上，但虚荣心太强。他的搭档马里昂才华横溢，少言寡语，工作标准极高，但因为长期缺乏自信而萎靡不振。相比之下，克里夫却有些圆滑世故和自命不凡。揭发R7秘密的罗宾（克里夫前女友）则是一位朴实的科学家，不过她决心揭露骗局可能多少出于对爱情的失望。她重视直觉，而且，“年青研究者悄悄地抑制了他们的直觉力量，生怕会像刚学巫术的人一样，让实验室充斥着自负和虚夸。”

能看到一本不是描写伦敦抑或纽约文学沙龙的小说，真是一件让人舒心的事。古德曼夫人完全立足于另一种职业领域，刻画的人物栩栩如生，呼之欲出，甚至能在你每读完一个章节的时候为你泡上一杯咖啡。古德曼著作颇丰，因此人们往往忽视了她的写作技巧。《直觉》一书动人心魄，而且对大多数人而言还颇具异国情调，实在令人为之侧目。

NOTES
[1]page-turner n.【非正式用语】让人一页一页不停往下翻的书；引人入胜的书(一本非常有趣的、令人兴奋或悬念四起的书，通常是指小说)：“The book is a page-turner”(Frank Conroy)“这本书真是让人爱不释手”(弗兰克•康罗伊)
[2]fillet v.切取（鱼、肉）净肉；切（鱼肉）成片
[3]headlong adj.&adv.=headfirst 头先向前的；轻举妄动地，匆匆忙忙地：He’s gone headfirst into trouble.他轻率地陷入麻烦中。
[4]dogged adj.顽强的，坚忍不拔的：She was not very clever, but by dogged efforts she learnt a good deal at school.她不怎么聪明，但努力不懈，在学校学到了很多东西。
[5]slog n.艰苦工作（之期间）：I always found school difficult: it was a hard slog.我总觉得求学不易，读书是一桩苦事。
[6]bear v.产（作物、水果）：The young apple tree is bearing this year for the first time.这棵苹果幼树今年首度结了果。
[7]fiddle v.虚报：to fiddle one’s income tax虚报所得税
[8]credo n.信仰，信条：a credo of socialist principles社会主义的信条
[9]proceed from （无被动）由……造成，产生自……
[10]colour vt.使（人，事件）带特殊的效果或感受；影响：Personal feelings coloured his judgement.个人的感情影响了他的判断。|a highly-coloured account of his difficulties大加渲染地描述他的种种困难
[11]stand v. to be in a position to gain or lose有（得失之）机会；势将（得或失）：If this new law is passed, we stand to lose our tax advantage.如果这项新法律通过，我们势将失去我们在税赋方面享受的利益。
[Longman Dictionary of Contemporary English] stand to do something: to be likely to do or have something: stand to gain/lose/win/make
What do firms think they stand to gain by merging?
After the oil spill, thousands of fishermen stand to lose their livelihoods.
[12]screw up v.（常被动）（俚语）搞得乱七八糟；搅乱：Things are screwed up, as usual.事情跟平常一样糟。Screw up one’s courage 鼓起勇气
[Longman Dictionary of Contemporary English] someone who is screwed up has a lot of emotional problems because of bad or unhappy experiences in the past.
[13]charismatic adj.有气质的，有（政治）魅力的
[14]dynamo n.发电器，发电机：（比喻）Randolph is a real dynamo; he never stops working.鲁道夫浑身都是劲，总是不停地工作。
[15]impeccable adj.=faultless 无瑕疵的
[16]glibly adv.油腔滑调地，流利而不真实地
[17]whistle-blower n. someone who tells people in authority or the public about dishonest or illegal practices at the place where they work告密人，揭发者：What is disturbing is that it is typical of a new intolerance against whistlee-blowers that raises serious questions about free speech.
[18]tamp down v. to press or push something down by lightly hitting it several times捣实，拍紧，砸紧：As well as surprise, she had heard irritation tamped down in Vitor's voice.
[19]sorcerer n.巫师，魔法师，弄妖术者
[20]stunning adj.迷人的，极富魅力的，极美的，讨人喜欢的

完型填空答案及分析
■点击查看答案■
① happens：接下来会“发生”什么事，此处肯定是个动词。前面的find out暗示了“发生”。
② under：under way是指to have started to happen or be done，“正在进行中。”
③ confident：上一句中有self-doubt缺乏自信，而后转折by contrast，对比分析知道该处应说的是“过于自信”。
④ make：此处应填动词，而后面跟的是a cup of coffee，同时全句的意思是把人物给写活了，能在你看完一章后“为你……一杯咖啡”，注意介词“for”，为……，而不是to。


《经济学家》读译参考（第13篇）：一路繁衍——你知道外来入侵物种吗？
《经济学家》读译参考 By Chenjilong
主持人推荐：
■背着行囊去旅行——探险家威福瑞
■梦想的精粹——哥特式恐怖艺术
■博斯普鲁斯大桥——奥斯曼帝国之梦

想知道更多？请进——我的博客：沧浪之水

想参与讨论？请进——我的部落：龙行天下

Mar 2nd 2006
From The Economist print edition

[size=4]Go forth and multiply
■点击查看答案■
一往无前，生生不息

WHAT makes for a successful invasion? Often, the answer is to have better weapons than the enemy. And, as it is with people, so it is with plants—at least, that is the conclusion of a p_______① published in ★Biology Letters[1] by Naomi Cappuccino, of Carleton University, and Thor Arnason, of the University of Ottawa, both in Canada.
■点击查看答案■
怎样才能成功入侵？答案常常是：拥有比敌人更好的武器。人是这样，植物也是如此——至少，《生物书简》上发表的一篇论文是这么认为的，作者是来自加拿大加里敦大学的纳奥米•卡普奇诺和渥太华大学的索尔•阿纳森。

The phenomenon of alien species ★popping up[2] in unexpected parts of the world has grown over the past few d________② as people and goods become more mobile and （1）►plant seeds and animal larvae have ★hitched[3] along for the ride◄. Most such aliens blend into the ecosystem in which they arrive without too much fuss. (Indeed, many probably fail to establish themselves at all—but those failures, of course, are never noticed.) Occasionally, though, something ★goes bananas[4] and starts trying to take the place over, and an invasive species is born. Dr Cappuccino and Dr Arnason asked themselves w_______③.
■点击查看答案■
过去的几十年，随着人和货物的流动日益频繁，植物种子和动物幼体也乘机“搭便车”四处播散，世界各地无意间出现了越来越多的外来物种。这些外来物种大多数都轻而易举地融入了所到之处的生态系统。（事实上，许多物种可能还没有站稳脚跟——当然，人们从未注意到这一点。）不过，偶尔也有某些物种疯狂繁殖，开始企图占领原有物种的生长空间，一种入侵物种就这样形成了。卡普奇诺和阿纳森对此感到百思不得其解。

One hypothesis is that aliens leave their predators b________④. Since the predators in their new homelands are not adapted to exploit them, they are able to reproduce unchecked. That is a nice idea, but it does not explain why only certain aliens become invasive. Dr Cappuccino and Dr Arnason suspected this might be because native predators are [b]（2）►sometimes “pre-adapted” to the aliens' defences◄, but in other cases they are not.
■点击查看答案■
有人推想，外来物种摆脱了原先的掠食者，而在新的“家园”，现有的掠食者又没有发现它们也合口味，因此这些物种得以肆无忌惮地繁衍。这种观点好是好，不过没有解释为什么只有特定的外来物种才具有入侵性。卡普奇诺和阿纳森猜测，这可能是因为土生土长的掠食者对外来物种所具有的防御机制有时产生“预适应”，有时又不产生。

To test this, they had first to establish a reliable list of invaders. That is not as easy as it sounds. As they observe, “although there are many lists of invasive species published by governmental agencies, inclusion of a given species in the lists （3）►may not be entirely free of political motivation◄”. Instead, they polled established researchers in the field of alien species, asking each to list ten invasive species and, for c_________⑤, ten aliens that just ★rubbed along quietly with[5] their neighbours. The result was a list of 21 species widely agreed to be invasive and, for comparison, 18 non-invasive aliens.
■点击查看答案■
为了证实这一猜测，他们必须首先列出一些已经确认的入侵物种。这可不是件轻松的事。正如他们所说，“虽然政府部门公布了许多入侵物种名单，但是把指定物种归入此名单也许多少有些出于政治上的考虑。”为此，他们调查了外来物种领域一些有名望的研究人员，请每人举出10种入侵物种，以及10种与本地物种能和睦共生的外来物种用于对照。最后得到的名单中包括21种被广泛认可的入侵物种和18种用于对照的非入侵性外来物种。

H________⑥ established these lists, they went to the library to find out what was known about the plants' chemistry. Their aim was to find the most prominent chemical weapon in each plant, whether that weapon was directed against insects that might want to eat the plant, bacteria and fungi that might want to i_______⑦ it, or other plants that might compete for space, water, nutrients and light. Botanists know a lot about which sorts of compounds have what roles, so classifying constituent chemicals in this way was not too hard.
■点击查看答案■
名单确定之后，他们就到图书馆查询这些植物的化学性质，旨在找出每种植物所拥有的作用最为突出的“化学武器”。这种“化学武器”的攻击对象包括可能吃掉该植物的昆虫，使其感染的细菌和真菌以及与其竞争生长空间、水、养料和阳光的其它植物。植物学家对哪些化合物有哪些作用都了如指掌，因此这样对化学物质进行分类并不太难。

The researchers then compared the chemical arsenals of their aliens with those of native North American plants, （4）►to see if superior (or, at least, unusual) weaponry was the explanation for the invaders' success.◄ Their hypothesis was that highly invasive species would have chemical weapons not found in native plants, and w________⑧ pests, parasites and other plants would therefore not have evolved any resistance to. The more benign aliens, by contrast, were predicted to have arsenals also found in at least some native species.
■点击查看答案■
然后，为了弄清外来物种的成功入侵是否得益于“超级武器“（或者至少是超常武器），这两位研究人员将已知外来物种的“化学武器库”同北美土生土长的植物“化学武器库”进行了比较。他们推断，具有高度入侵性的物种拥有土产植物所缺少的“化学武器”，对这种化学武器，害虫、寄生虫及其它植物都不能产生任何抵抗力。相比之下，入侵性较弱的外来物种所具有的“武器库”可能至少同样存在于某些土产物种。

And so it proved. More than 40% of the invasive species had a chemical unknown to native plants; just over 10% of the non-invasive aliens had such a chemical. M_________⑨, when they looked at past studies on alien plants that had examined how much such plants suffer from the ★depredations[6] of herbivorous insects, they found that the extent of the damage reported was significantly correlated with the number of native species with which that alien shared its principal chemical weapon.
■点击查看答案■
猜测因而得到了证实。40%以上的入侵物种含有一种土产植物所没有的化学物质，仅10%多一点的非入侵外来物种含此物质。而且，他们在看了以前一些关于外来物种的研究（已经查实这类植物受食草昆虫的损害程度）之后，发现损害程度与土产植物的数量密切相关，而外来物种所含的主要“化学武器” 与这些土产植物相同。

For alien plants, then, the real secret of success—also as in human warfare—is surprise. （5）►It is not that the chemicals concerned are more toxic in any general sense◄ (indeed, successful invaders are often rare in their own native habitats). R_______⑩, it is that the locals just don't see them coming.
■点击查看答案■
那么，对于外来植物而言，其成功的真正秘诀——人的竞争也是如此——令人感到惊奇，它不在于一般意义上所认为的那样具有毒性更强的化学物质（的确，入侵成功的外来物种在其原有生长区域内往往很罕见），而是因为本地掠食者根本没有察觉它们的到来。

NOTES：
[1]Bilology Letters 《生物书简》杂志
[2]pop up =happen suddenly, arise 突然出现，突然发生
[3]hitch v.搭便车：He hitched across Europe.他搭便车横跨欧洲。/Let’s hitch a ride.让我们搭一次便车。
[4]go bananas （口语）发疯，神经错乱

▲辨析▲——top banana 与 go bananas
top banana 本指喜剧的主角（ chief comic ），现在多半都指老板或上司（ boss or supervisor ）。
例如： He is a top banana in this corporation. （他是公司的老板。）
但是 go bananas 系指激动、疯狂、神魂颠倒（ wild, crazy or excited ）（ banana 要用复数。）
例如： The drugs （ marijuana ） have made him go bananas. （毒品大麻使他神魂颠倒。）
此外， to drive （ someone ） bananas （或 nuts ）意思也是使人发狂，只是动词要用 drive, banana 也要用复数。
例如： He has driven his wife bananas （ nuts ）（他逼得他太太发疯。）

[5]rub along （with）（跟某人）关系维持得不错；相处得不错：My wife and I seem to rub along (together) all right.我太太和似乎相处得还不错。
[6]depredation n.（常复数）抢夺，劫掠，蹂躏：The depredations of war/of the storm can still be seen several years after the event.战争/暴风雨蹂躏的痕迹，事后数年仍历历在目。

★★BACKGROUND★★
外来物种（Alien species）是指出现在其过去或现在的自然分布范围及扩散潜力以外（即在其自然分布范围以外，在没有直接或间接的人类引入或照顾之下而不能存在）的物种、亚种或以下的分类单元，包括其所有可能存活、继而繁殖的部分、配子或繁殖体。当外来物种在自然或半自然生态系统或生境中建立了种群，改变或威胁本地生物多样性的时候，就成为外来入侵种（Alien invasive species）。外来物种在有的文件中也称之为非本地的（non-native）、非土著的（non-indigenous）、外国的（foreign）或外地的（exotic）物种。

完型填空答案
■点击查看答案■
①paper ②decades ③why ④behind ⑤comparison ⑥having ⑦infect ⑧which ⑨Moreover
⑩Rather


《经济学家》读译参考（第14篇）：小国家大典范——贝宁，非洲政治异端？
《经济学家》读译参考 By Chenjilong
主持人推荐：
■陈水扁脑袋进水
■禽流感－不祥之兆
■博斯普鲁斯大桥——奥斯曼帝国之梦

想了解更多？请进——我的博客：沧浪之水

以往各期内容回顾请进：——我的部落：龙行天下

Small country, big example

Mar 16th 2006 | PORTO-NOVO
From The Economist print edition

Still an unusual success for democracy—★fingers crossed[1]

ON March 5th, Benin went to the polls for the fourth presidential election since multi-party democracy was introduced in 1990: no mean achievement in west Africa. Even more impressive was the fact that President Mathieu Kérékou did not ★stand for[2] re-election, nor did his great rival, Nicéphore Soglo, who was president from 1991-96. Both have passed the constitution's age l_______① of 70. （1）That respect for the constitution goes admirably against Africa's trend for heads of state to change the law to stay even longer in office.

Benin has fewer than 8m people. It is one of the p______② countries on earth. And yet, in Africa, it is also a democratic ★exemplar[3]. Many of Africa's former French colonies brought in multi-party democracy only when forced to by the French—in return for more aid—in June 1990. （2）Having abandoned Marxism, Mr Kérékou, Benin's president and military ruler, not only legalised opposition parties several months before then, but also ★stood down[4] after his electoral defeat to Mr Soglo in 1991. So Benin became the first African country where an incumbent ran for re-election, lost and graciously ★bowed out[5]. Since then, d_________③ has implanted itself strongly in the minds of Benin's citizens. “Our history is so terrible, with coups and years of problems, that now we all care about democracy very deeply,” says one of them.

Still, the election did not go smoothly. Electoral materials, i_________④ voting forms, seals for ballot boxes and even the ★urns[6] themselves turned up late or not at all, causing most polling stations to open hours late. Although they all then stayed open for the regulation nine hours, election officials were often absent and many had not been properly trained. Mr Kérékou blamed the independent electoral commission, hinting that the errors were not accidental. （3）All the same, turnout was high. Provisional results suggest that Yayi Boni, a banker, is ahead and will be faced in a second round by Adrien Houngbédji, a former prime minister and long-time rival of Mr Kérékou. Several other more minor candidates have filed complaints about the election process with the constitutional court.

It is, alas, possible that a second round may not take p______⑤. Mr Kérékou has talked ★darkly[7] of following America's example in 2000 by taking months to verify the first-round results. His critics say he is stalling for time to handpick a favoured successor to run again if the first round is invalidated. （4）So far, however, his promise to give up power has to be taken ★at face value[8]. Benin's democracy-loving people should make him stick to his word: it could be the former general's greatest legacy.

NOTES：（LONGMAN）
1.keep…fingers crossed希望能成功，如愿
to hope that something will happen the way you want
e.g. We'rekeepingourfingers crossedthat she's going to be OK.我们衷心希望她能一切都好。Bingham is keeping his fingers crossed that Gray's withdrawal is the only one.宾厄姆希望除了格雷没人会退出。

2. stand for （election）做……（委员会、议会）候选人
（British English）to try to become elected to a council, parliament etc [= run American English]
e.g.She announced her intention to stand for Parliament.她宣布打算参加议会竞选。

3.exemplar 样板，模范，典范(exemplar of)
a good or typical example
e.g. Milt's career is an exemplar of survival in difficult times.米尔特的生涯可谓逆境生存的典范。

4.stand down 同意撤岗或停止竞选，给其他人机会；引退
to agree to leave your position or to stop trying to be elected, so that someone else can have a chance [= step down American English]

5.bow out 由……退出，从容引退；不反悔(bow out of)
1）to stop taking part in an activity, job etc, especially one that you have been doing for a long time
e.g. Reeves thinks it is time for him to bow out of politics.里夫斯觉得是时候告别政治舞台了。
2）to not do something that you have promised or agreed to do [= get out of]
e.g. You're not trying to bow out of this, are you?你不会说话不算话吧，啊？

6.urn 瓮，茶水壶，骨灰盒

7.darkly 悲伤地，生气地，胁迫地
in a sad, angry, or threatening way:
e.g. Fred scowled darkly at her.弗雷德恶狠狠地看着她。

8. take something at face value 不考虑内在含义而接受某种条件或听信别人的话，信以为真
to accept a situation or accept what someone says, without thinking there may be a hidden meaning:
e.g. You shouldn't always take his remarks at face value.你应该注意一下他的弦外之音。

[BACKGROUND]贝宁简况
位于西非中南部，东邻尼日利亚，西北、东北与布基纳法索、尼日尔交界，西与多哥接壤，南濒大西洋。海岸线长125公里。沿海平原为热带雨林气候，常年气温在20-34℃之间，最高可达42℃；中部和北部为热带草原气候，年平均温度26-27℃。
16世纪前后，贝宁出现许多小王国和酋长国。18世纪阿波美王国鼎盛时期统一了南部和中部。16世纪后期，西方殖民者入侵贝宁，大肆进行奴隶贸易。1904年，贝宁并入法属西非，1913年沦为法国殖民地。1958年成为法兰西共同体内的“自治共和国”。1960年8月1日独立，成立达荷美共和国。1972年10月克雷库政变上台，宣布“走社会主义发展道路”。1975年11月30日改国名为贝宁人民共和国。1990年3 月1 日改为贝宁共和国，实行多党制。1991年3月，尼塞福尔•索格洛（Nicéphore SOGLO）在首次多党大选中获胜，当选总统。1996年3月，克雷库在换届选举中击败索格洛重新执政。

参考译文及填空参考答案

■点击查看答案■

小国家，大典范 BY Chenjilong

这总算是一项了不起的民主成就——希望他们得偿所愿。

3月5日，贝宁自从1990年实行多党制以来，举行了第四届投票选举总统——这一成就在整个西部非洲是无与伦比的。令人印象尤为深刻的是，马蒂厄•克雷库并未参加此次换届选举，其最主要对手、1991年至1996年曾任总统的尼塞福尔•索格洛也没有。两人都已年逾70，超过了宪法规定的最高竞选年龄。在非洲，国家领导人往往可以借助篡改法律来延长在位时间。贝宁这两任总统严格遵守本国宪法，虽与此格格不入，却也令人肃然起敬。

贝宁的人口不到800万，是世界上最贫穷的国家之一，但也是非洲民主的典范。1990年6月，迫于法国的压力，非洲许多前法属殖民地国家纷纷推行多党制民主政府，从而谋求更多援助。克雷库，这位不再坚持马克思主义的贝宁总统兼武装部队统帅，不但承认了反对党派的合法地位，并且在1991年选举时败给索格洛后甘愿离职。贝宁因而成为非洲首个在职元首参加换届选举并失败、最后能从容引退的国家。从此，贝宁人民的心里深深地打上了民主的印记。有的贝宁人说：“我们的国家曾经政变不断，问题层出不穷，简直不堪回首，我们现在都深切盼望民主能带来一些变化。”

不过，这次民主选举进行得并不太顺利。选表、投票箱封条、票瓮等选举用材迟迟不能到位，致使大多数投票站推迟开放。这些投票站虽然按规定开放了9个钟头，但是常常连选举监督官员的人影儿都看不到，而且许多人还未没有经过正规培训。克雷库总统对独立选举委员会进行了斥责，而且言下之意指出这类错误并不是偶然的。话说回来，参加投票的人还是很多的。各省选票统计结果显示，银行家亚伊•波尼遥遥领先，可能会在下一轮选举中遭遇前总理、克雷库总统的宿敌亚德里安•温贝吉。其他一些少数党候选人已就选举过程向宪法法院提出了抗诉。

唉，也许下一轮压根都不会开始。克雷库总统已经声称要照搬美国2000年的选举模式、用数月时间来核实第一轮投票结果。批评人士认为，克雷库这样做是故意拖延，他正在给自己挑选称心如意的接班人，一旦认定第一轮选举结果无效，他的接班人就能上台了。不管怎么说，目前对于克雷库承诺放权一事，人们表面上还是得相信。热爱民主的贝宁人民应当敦促他信守承诺——这可是这位曾经的将军能给贝宁留下的最宝贵的财富了。

完形填空答案：1.limit 2.poorest 3.democracy 4.including 5.place


《经济学家》读译参考（15）:手机对身体有益？！（全新题型）
以往各期内容回顾请进：——我的部落：龙行天下

TEXT 15

A text a day...

Mar 24th 2006
From The Economist print edition

The medical uses of mobile phones show they can be good for your health

WHAT impact can mobile phones have on their users' health? Many people (A) the supposed ill effects caused by radiation from handsets and base stations1, despite the lack of credible evidence of any harm. But evidence for the beneficial effects of mobile phones on health is rather more abundant. Indeed, a systematic review (B) by Rifat Atun and his colleagues at Imperial College, London, ★rounds up[1] 150 examples of the use of text-messaging in the delivery of health care. These uses (C) three categories: efficiency gains; public-health gains; and direct benefits to patients by incorporating text-messaging into treatment regimes. The study, funded by Vodafone2, the world's largest mobile operator, was published this week.

（1）Using ★texting[2] to boost efficiency is not rocket science, but big savings can be achieved. Several trials carried out in England have found that the use of text-messaging reminders reduces the number of missed appointments with family doctors by 26-39%, for example, and the number of missed hospital appointments by 33-50%. If such schemes were ★rolled out[3] nationally, this would (D) annual savings of £256m-364m.

Text messages are also being used to remind patients about blood tests, clinics, scans and dental appointments. Similar schemes in America, Norway and Sweden have had equally satisfying results—though the use of text-message reminders in the Netherlands, where non-attendance rates are low, at 4%, had no effect other than to annoy patients.

Text messages can also be a good way to disseminate public-health information, particularly to groups who are hard to reach by other means, such as teenagers, or in developing countries where other means of communication are unavailable. Text messages have been used in India to inform people about the World Health Organisation's strategy to control tuberculosis, for example, and in Kenya, Nigeria and Mali to provide information about HIV and malaria. In Iraq, text messages were used to support a campaign to vaccinate nearly 5m children against polio.

Finally, there are the uses of text-messaging as part of a treatment regime. These involve sending reminders to patients to take their medicine at the right time, or to encourage compliance with exercise regimes or efforts to stop smoking. （2）The evidence for the effectiveness of such schemes is generally ★anecdotal[4], however, notes Dr Rifat. More quantitative research is needed—which is why his team also published three papers this week (E) the use of mobile phones in health care in more detail. One of these papers, written in conjunction with Victoria Franklin and Stephen Greene of the University of Dundee, in Scotland, reports the results of a trial in which diabetic teenagers' treatment was (F) with text messaging.

Diabetes needs constant management, and requires patients to take an active role in their treatment by measuring blood-sugar levels and administering insulin injections. （3）The most effective form of therapy is an intensive regime in which patients adjust the dose of insulin depending on what they eat. This is more ★onerous[5] for the patient, but (G) a greater dietary variety. Previous studies have shown that intensive treatment is effective only with close supervision by doctors. Dr Franklin and her colleagues devised a system called Sweet Talk, which sends patients personalised text messages reminding them of the treatment goals they have set themselves, and allowing them to send questions to doctors. The Sweet Talk system was tested over a period of 18 months with teenage patients receiving both conventional and intensive diabetes treatment. A control group received conventional treatment and no text messages.

The researchers found that the use of text-messaging significantly increased “self-efficacy”3 (the effectiveness of treatment, measured by questionnaire). More importantly, among patients receiving intensive therapy, the level of haemoglobin HbA1c4—an indicator of blood-glucose and hence of glycaemic control—was 14% lower than for those in the control group. Since even a 10% decline in HbA1c level is (H) a reduction in complications such as eye and kidney problems, this is an impressive result. It suggests that texting can cheaply and effectively support intensive therapy among teenagers, who often demonstrate poor compliance5.

Despite such promising results, Dr Rifat notes, many of the medical uses of text-messaging have not yet been __ (I) _ clinical trials, because they are so new. And even where the benefits are proven, the technology has not been systematically deployed on a large scale. But when it (J) improving outcomes and reducing costs, （4）text messages would seem to be just what the doctor ordered.

[QUIZ]
1. Fill in each blank with an appropriate form of each following phrasal verb. One verb can only and must be chosen once.
①look at, ②subject to, ③allow for, ④carry out, ⑤associate with, ⑥worry about，⑦back up, ⑧come to, ⑨fall into, ⑩translate into
A.
B.
C.
D.
E.
F.
G.
H.
I.
J.
2. Translate the underlined sentences into Chinese.
（1）
（2）
（3）
（4）

[NOTES](LONGMAN)
1. round up v.（赶往）监狱，围捕；归拢，聚集；五入以成整数
1）if police or soldiers round up a particular group of people, they find them and force them to go to prison
e.g. Thousands of men were rounded up and jailed. 数以千计的人被围捕并关进监狱。
2）to find and gather together a group of people, animals or things
e.g. See if you can round up a few friends to help you!我倒要看看你能找着几个朋友帮你。
His dog Nell started to round up the sheep.他的狗奈尔开始把羊朝一起赶。
3）to increase an exact figure to the nearest whole number (+to)
e.g. A charge of 1.90 will be rounded up to 2, and one of 3.10 rounded down to 3. 把 1.90 英镑的费用上调为整数 2 英镑, 把 3.10 英镑下调为整数 3 英镑.

2.text v.发送短信 to send someone a written message on a mobile phone

3.roll out v.推出，推开；发行，启动 to make a new product available for people to buy or use;=launch
e.g. The company expects to roll out the new software in September.公司计划在9月份推出这款新软件。

4.anecdotal adj.趣闻轶事的，个人见闻的 consisting of short stories based on someone’s personal experience
e.g. His findings are based on anecdotal evidence rather than serious research.他的发现都是基于传闻证据而非认真研究。（anecdotal evidence在心理学上称为“轶事证据”， 即粗浅的证据，经常以故事形式出现：比如“我记得那时……”，“我听说……”。轶事是出了名的不准确。也有人译为“传闻证据”、“观察证据”、“轶闻证据”等。）

5.onerous adj.（正式）（工作或责任）困难且令人焦虑的；累人的 work or a responsibility that is onerous is difficult and worrying or makes you tired.

[TIPS & BACKGROUND]
1. 基站（Base station）：是指采用蜂窝方式组网的GSM移动通信系统、CDMA移动通信系统、数字集群通信系统、PHS无线接入系统以及采用其他技术体制的无线电通信系统的基站及其室外直放站。基站所使用的频率必须已经国家或省级无线电管理机构批准；使用的发射设备必须具有国家无线电管理机构核发的《无线电发射设备型号核准证》。

2. 沃达丰（Vodafone）：是跨国性的移动电话营办商。总部设在英国波克夏郡的纽布利（Newbury）及德国的杜塞尔多夫。现时为世界上最大的流动通讯网络公司之一，在全球27个国家均有投资。在另外14个国家则与当地的移动电话营办商合作，联营移动电话网络。截至2004年12月31日，沃达丰在全球拥有大约一亿五千一百八十万名用户。沃达丰使用沃达丰集团作为名称，分别于伦敦证券交易所（代号VOD.L）及纽约证券交易所（代号VOD）上市。沃达丰（Vodafone）的名称结合了Voice（语音）－Data（数据）－Fone（电话）三个意思。

3. 自我效能感（self-efficacy）：即一个人对自己成功地完成某种任务、达到既定水平的确信程度。

4. 糖化血红蛋白（HbA1c)：是血红蛋白A组分的某些特殊分子部位和葡萄糖经过缓慢而不可逆的非酶促反应结合而形成的，当血液中葡萄糖浓度较高时，人体所形成的糖化血红蛋白含量也会相对较高。人体内红细胞的寿命一般为120天，在红细胞死亡前，血液中糖化血红蛋白含量也会保持相对不变。因此糖化血红蛋白水平反映的是在检测前120天内的平均血糖水平，而与抽血时间，病人是否空腹，是否使用胰岛素等因素无关，是判定糖尿病长期控制的良好指标。它反映4～8周的体内血糖的平均水平，并可能是造成糖尿病并发症的一个重要原因。

5. 依从性（compliance）：是指患者执行医疗措施的程度，亦即患者执行医嘱的程度。患者能完全按医嘱要求执行者称为依从性好，否则称为不依从性。

[TRANSLATION OF FULLTEXT] ■点击查看答案■

每天一条短信……

（陈继龙 学译）

通过医学应用显示，手机可能有益于您的健康。

手机对使用者健康会产生什么样的影响呢？许多人担心手机手持装置及通信基站的辐射会对身体有害，不过始终缺乏可靠依据，而关于手机对健康有益的证据却越来越多。的确，在伦敦皇家学院里法特•亚顿及其同事撰写的一篇系统性综述中，就汇总了150条手机短信用于提供医疗保健服务的事例。短信的这些用途可以分为三类，即提高工作效率、促进公共卫生宣传以及通过将短信与治疗方案进行整合直接惠及病人。本周公诸于众的此项研究是由世界最大的移动电话运营商沃达丰资助的。

利用编发短信来提高工作效率并不是多么高深的科学，但是能节省大笔费用。比如，英国有几项试验发现，短信提醒功能将同家庭医生的约会错过率降低了26％到39％，同医院的约会错过率则减少了33%到50%。设若这种短信提醒系统能推广到全国，则相当于每年节省2.56～3.64亿英镑。

在提醒病人去验血、上诊所、做扫描以及预约牙医等方面，短信也正得到应用。在美国、挪威和瑞典，一些类似的系统均已取得了令人满意的效果——不过在荷兰，由于无故缺席率本来就较低（5％），所以短信提醒除了打扰患者之外，无任何效果。

手机短信也是传播公共卫生信息的一个好途径，对那些通过其他方式难以传达到的人群，比如青少年，或者是在没有其他通信手段的发展中国家，更是如此。比如，印度已使用短信来宣传国际卫生组织的结核病防控策略，肯尼亚、尼日利亚和马里也利用短信为人们提供艾滋病和疟疾方面的讯息，在伊拉克，短信则被用来声援一项给将近5岁的儿童接种天花疫苗的行动。

最后，手机短信还可作为治疗方案的一部分，发挥多种作用，其中包括提醒病人适时服药、督促病人按要求进行锻炼以及劝阻患者吸烟。然而，里法特强调，有关这些作用效果的例证一般都是道听途说来的（街谈巷议），尚需进一步定量研究——这也正是里法特研究小组本周着眼于阐明手机对卫生保健的作用所发表的3篇论文的出发点，其中有一篇是与苏格兰邓迪大学的维多利亚•富兰克林和斯蒂芬•格林合作撰写的。该文报告，一项糖尿病青少年病人试验结果表明，手机短信对治疗该病有辅助作用。

糖尿病需要持续性治疗，并要求患者在治疗过程中必须积极主动，如测量血糖浓度、注射胰岛素。最有效的治疗形式就是进行强化治疗，即患者根据饮食调整胰岛素用量。这对患者而言是有些勉为其难，但饮食上的多样性决定了别无选择。以前有研究显示，只有在医生密切监控下，强化治疗才有效。富兰克林和他的同事们设计了一种“甜言蜜语”系统，此系统可向患者发送个性化短信，叮嘱其记住既定治疗目标，如有疑问也可发信息给医生。“甜言蜜语”系统经过了18个月的检测，期间少年糖尿病患者同时接受一般性和强化治疗，并设立对照组，即患者仅接受一般性治疗，而不给其发送短信。

研究人员发现，应用短信显著提高了患者“自我效能感”（即治疗效果，问卷检测）。更重要的是，接受强化治疗的患者中，糖化血红蛋白（HbA1c）（一种血糖指标，用于监控血糖含量）浓度比对照组低14％。一般而言，糖化血红蛋白浓度下降10%，就表明眼、肾等并发症发生率降低，因此这一试验结果令人瞩目，它提示短信能够便宜有效地辅助少年患者强化治疗，而这些患者在治疗中往往依从性很差。

里法特指出，结果虽然令人深受鼓舞，但短信的很多医疗用途由于太过新颖，还没有接受临床试验，即便是已被证实的用途，也尚未得到系统性推广。但是，随着短信对改善治疗效果和减少医疗费用的作用越来越突出，医生们也许将用短信来下医嘱。

[KEY TO QUIZ] ■点击查看答案■

A.worry about
B.carried out
C.fall into 分成，变成（如：The lecture series falls naturally into three parts. 该系列讲座可自然分作三部分。）
D.translate into 转化为（如：I wonder how your religious belief will translate into political action. 我不知道你的宗教信仰如何转化为政治行动。）
E.looking at 考虑（如：That's the way I look at it, too. 我也是这么想。）
F.backed up 支持，援助（如：He drought along a file of document to back up his claim. 他随身携带一卷宗文件以便证实索赔要求。）
G.allows for 考虑到（如：In calculating profit, retailers must allow for breakage and spoilage. 计算利润时，零售商们必须考虑到破碎和损坏情况。）
H.associated with
I.subjected to
J.comes to


《经济学家》读译参考（16）:大珠小珠落玉盘－琵琶的新生（题型再次更新）

更多好文章的沪江博客： 沧浪之水

《经济学家》读译参考：往期回顾

TEXT 16

Like pearls falling into a jade plate

大珠小珠落玉盘

Mar 30th 2006
From The Economist print edition

WHEN Wu Man arrived in New Haven1, Connecticut, from Beijing in 1990 she spoke no English and ★gambled on[1] surviving with the help of her pipa, a traditional lute-like Chinese instrument. She has succeeded (A) （triumph）, working her way from New York's Chinatown to Carnegie Hall2, where she gives her debut recital on April 6th.

The pipa is a sonorous, four-stringed, pear-shaped instrument held upright on the lap. Its strings used to be silk but are now steel, which resonates better. The fake fingernails on Ms Wu's right hand ★pluck[2] the strings, while her left hand fingers the ★frets[3]. （1）She produces an (B) (astonish) range of colours and moods from a 2,000-year-old instrument which produces a sound, observed a poet from the Tang dynasty, like “pearls falling into a jade plate”.

Ms Wu is a ★virtuoso[4] interpreter of traditional music, creating (C) （haunt） exotic waves of sound with ★pizzicatos and tremolos[5] (the plucking of one string with all five fingers consecutively). But (D) （evoke） of dropping pearls soon fade to Jimi Hendrix3. During her time in America, （2）Ms Wu has daringly expanded the pipa's range, playing jazz, bluegrass4 and Bollywood5 with eclectic instrumentalists—and inspiring (E) (number) works from prominent composers.

The pipa can sound gently lyrical or (F) （aggress） modern, which is why, says Ms Wu, it attracts such composers as Terry Riley, Philip Glass, Tan Dun and Bright Sheng, all of whom have written for her. She was the first to partner the pipa with an endongo (an eight-stringed Ugandan instrument), an Appalachian banjo and a string quartet6. She was also, she says, the first to play jazz on the pipa.

All this happened after she arrived in America. Young Chinese musicians are now ubiquitous in American and European conservatories, competitions and concert halls, but during China's cultural revolution the performance of Western music was greatly restricted. Traditional instruments, however, were (G) （courage）, and Ms Wu, born in 1964 in Hangzhou, began studying the pipa when she was nine.

She entered the Beijing Central Conservatory of Music (where she heard Western music for the first time) and became the first (H) （receive） of a masters degree in the pipa. She was awarded a ★tenured[6] faculty position. But her curiosity about the West proved (I) （resist）. Colleagues who had emigrated to the United States warned her that there was no interest in Chinese traditional music, （3）but, undaunted, she packed seven instruments (including pipas, a zither and a dulcimer) and set off.

During the first two difficult years she learnt English and cried a lot. She joined other Chinese musicians and began performing in New York's Chinatown, (J) （rehearse） in the basement of a dry-cleaner. （4）American musicians would approach her after concerts, (K) （fascination）. David Harrington of the Kronos Quartet said that the first time he heard her play was like the first time he heard Jascha Heifetz, a master violinist.

Mr Harrington chose her to perform in the quartet's recent Bollywood- (L) （inspiration） recording because he wanted one person to create many different sounds. （5）Ms Wu, with her “large sonic vocabulary”, was uniquely qualified. She also attracted the attention of Yo Yo Ma, a cellist with whom she now frequently performs as a member of his Silk Road ★Ensemble[7].

Pipa players and audiences in China are also becoming more open minded; she caused (M) （exciting） when she performed in Beijing with the Kronos Quartet ten years ago. “That's my hope,” she says, “that （6）the next generation know there is another way for traditional instruments to survive.”

[QUIZ]
1. 用文中空白后括号内单词的适当（相关）形式填空（可以是动词、形容词及副词，注意时态、语态、比较级乃至派生词等），每空只填一词：
如：WHEN Wu Man ________(arrival) in New Haven, Connecticut, from Beijing in 1990 she spoke no English.此空白处应填arrived.
（欢迎就出题方式提出您的宝贵意见）

2. 将文中划线部分翻译成英语：

[NOTES](LONGMAN)
[1]gamble v.以……为赌注，孤注一掷to do something that involves a lot of risk, and that will not succeed unless things happen the way you would like them to
gamble on
They're gambling on Johnson being fit for Saturday's game.
gamble something on something
Potter gambled everything on his new play being a hit.

[2]pluck v.弹拨to pull the strings of a musical instrument
pluck at
Someone was plucking at the strings of an old guitar.

[3]fret n.音品；安在某些弦乐器如吉他弹拨处的一个或多个隆起物one of the raised lines on the fretboard of a guitar etc

[4] virtuoso plural virtuosos
n. 技术超群的表演者（尤指音乐）someone who is a very skilful performer, especially in music:
violin virtuoso Stephane Grappelli
—virtuoso adjective [only before noun]
a virtuoso performance
a virtuoso pianist

[5] pizzicatos and tremolos 拨奏曲和颤音

[6]tenure
[UC]享有终身教授的权利 the right to stay permanently in a teaching job:
It's becoming increasingly difficult to acquire academic tenure.
—tenured adjective:
a tenured professor
a tenured position

[7]ensemble <法>全体, [音]合唱曲, 全体演出者

[TIPS & BACKGROUND]
1. 纽黑文（New Haven）：美国康涅狄格州（Connecticut）南部城市，临长岛海湾，对外贸易港口。人口12.4万（1984），大市区41.7万（1980）。建于1638年。有钟表、仪表、橡胶制品、枪炮、弹药、电气制品、造船等工业。著名的耶鲁大学就在这座小城，纽黑文还是美国比萨的起源地。每天，都会有上百美国人从纽约或波士顿驾两三个小时的车到纽黑文品尝这里的比萨。其中，又以"Frank Pepe's''及"Sally"的比萨最著名，周末你可得排上几个小时，才能尝到香喷喷的比萨！

2. 卡内基音乐厅（Carnigie Hall）：世界上最著名的音乐圣殿，位于纽约57号大街154号。1891年由钢铁大王卡内基投资兴建，当时，那里还属于曼哈顿颇为荒凉的郊区。这座意大利文艺复兴工的音乐厅在设施上几乎达到了无可挑剔的境界。卡内基音乐厅建成公演的那天，卡内基特地邀请柴可夫斯基担任乐队的客座指挥，所有纽约自认品味高雅的家庭在音乐厅外等了至少一小时，为的只是能买到一张入场券。几乎20世纪所有的古典音乐巨匠都以能在卡内基音乐厅演出为荣。郎朗是中国钢琴演奏史上第一位在卡内基大厅作音乐会现场录音的钢琴大师。《千手观音》领舞、残疾人艺术家邰丽华也在此演出过。

3. 吉米•亨德里克斯（Jimi Hendrix）：原名詹姆斯.马歇尔.亨德里克斯(James Marshall Hendrix)，1942年11月27日出生于华盛顿州的西雅图。吉米.亨德里克斯生长于一个贫穷的黑人家庭，他是摇滚历史上最伟大的电吉他天才和60年代末唱片工业摧毁力量的牺牲品。1970年9月18日，他因过量服用安眠药剧烈呕吐窒息而死。当时亨德里克斯心理压力很大，种种迹象表明他并非自杀——他的死只是个悲剧事件。从音乐上来说他对以后无数继承者的影响是无可估量的。这位巨匠的吉他技巧和丰富的想像力对后人影响的结果是竞争多于启示。这本身是他的力量和形象的象征。至今还无人能超过这位天才，或许永远不会有。风格： Acid Rock（酸性摇滚） Album Rock（专辑摇滚） Blues-Rock（蓝调摇滚） Hard Rock（硬摇滚） Psychedelic（迷幻音乐）

4. 蓝草音乐（Bluegrass）：代表早期传统乡村音乐的一种风格：由美国东南部的阿巴拉契亚山脉地区的“乡下人”组成的以弦乐器为主的乐队，演唱传统的歌曲，以高音人声作和声，基本的伴奏乐器包括：小提琴、吉他、曼陀林、五弦班卓琴和由小提琴制造者约翰.多皮埃拉（John Dopyera，1893-1988年1月3日）发明的多布（Dobro）——一种用来以机械方式放大吉他声音的铝制圆锥体。

5.宝莱坞（Bollywood）：是位于印度孟买的广受欢迎的电影工业基地的别名，由孟买(Bombay)和好莱坞(Hollywood)结合而成。尽管有些纯粹主义者对这个名字十分不满，看上去“宝莱坞”还是会被继续沿用下去，甚至在牛津英语大词典中也已经有了自己的条目。宝莱坞也被称作是“印地语(Hindi)的影院”，其实乌尔都语(Urdu)诗歌在这里也相当常见，同时英语的对白和歌曲所占的成分也正在逐年增加。不少影片中的对白中都有英语单词短语，甚至整个句子。一些电影还被制成两种或三种语言的版本（使用不同语言的字幕，或者不同的音轨）。宝莱坞和印度其它几个主要影视基地(泰米尔语 - Kollywood，特鲁古语(Telugu)，孟加拉语(Bengali) - Tollywoord，坎拿达语(Kannada)和马拉亚拉姆语(Malayalam)等)构成了印度的庞大电影业，每年出产的电影数量和售出的电影票数量居全世界第一。宝莱坞对印度以至整个印度次大陆，中东以及非洲和东南亚的一部分的流行文化都有重要的影响，并通过南亚的移民输出传播到整个世界。宝莱坞的电影通常是音乐片。几乎所有影片中都至少有一段唱歌跳舞的场面。

6. 弦乐四重奏（string quartet）：四件乐器是小提琴二、中提琴、大提琴各一。典型模式为四个乐章（与交响曲相同）。

[TRANSLATION OF FULLTEXT]

大珠小珠落玉盘

（陈继龙 学译）

■点击查看答案■

1990年，吴曼从北京奔赴康涅狄格州纽黑文市的那会儿，一句英语也不会说，生存的希望完全寄托在她的琵琶（类似鲁特琴的中国传统乐器）上。现在她已经获得了骄人的成就——经过努力拼搏，终于从纽约的唐人街来到了卡内基音乐厅，并将于4月6日在那里首次举办独奏音乐会。

琵琶是一种音色清亮的四弦乐器，其形如梨，演奏时被竖抱于膝上。琵琶弦以前多为丝制，现已改为钢弦，共振效果更佳。吴曼用右手上的假指甲拨弦，而用左手手指压盖音柱。琵琶这种有着2000年历史的乐器奏出的曲调，正如一句唐诗所说，犹如“大珠小珠落玉盘”，而在吴曼的弹拨之下，一曲曲乐音音色和韵味都令人惊叹不已。

吴女士使用弹拨和震音（用5根手指连续拨动一根弦），奏出了众多令人萦怀的异国曲调，其诠释传统音乐的造诣之深可见一斑。但是，“大珠小珠落玉盘”的召唤力很快就消失殆尽，一如当年的“吉米•亨德里克斯经验”乐队。在美国期间，吴女士大胆扩展了琵琶的演奏范围，与相应的乐器手共同弹奏爵士乐、蓝草音乐、宝莱坞电影音乐，并且激发一些知名作曲家谱写了众多作品。

吴女士说，琵琶之声时而柔美如诗，时而激越且不乏时代感，这就是它之所以能吸引泰瑞•莱利、菲利普•格拉斯、谭盾、盛宗亮等作曲家的缘故，而这些人都曾为其谱过曲子。她是第一个把琵琶与乌干达竖琴、阿帕拉契五弦琴以及弦乐四重奏组合在一起的人，也是第一个用琵琶弹奏爵士乐的人。

一切均始于她抵达美国之后。现如今在美国和欧洲的音乐学院、各类比赛以及音乐厅里，年轻的中国音乐家比比皆是。要知道，在中国“文化大革命”时期，演奏西洋音乐是受到严格限制的，国家提倡使用传统乐器，于是乎，1964年出生于杭州的吴曼9岁时开始学弹琵琶。

她考进了北京中央音乐学院（在那里她第一次听到了西洋音乐），随后获得中国第一个琵琶专业硕士学位并被授予终身教授职位。但是，她实在掩饰不住对西方的好奇心。移居美国的同事告诫她说，美国人对中国传统音乐毫无兴趣，但她并没有打退堂鼓，带上七件乐器（其中包括琵琶、古筝和一把扬琴）就出发了。

头两年的生活很艰辛，她学习英语，也哭过很多次。她加入了其他中国音乐家的行列，开始在纽约唐人街演出，在一家干洗店地下室里排练。几场音乐会下来，美国的音乐家们被迷住了，开始主动跟她打交道。“克诺斯四重奏”乐队的戴维•哈林顿说，他起初听她演奏时的感觉就像头一次听小提琴大师雅沙•海飞兹演奏一样。

“克诺斯四重奏”乐队最近录制一张取材于宝莱坞电影音乐的唱片时，哈林顿看中了她，因为他需要一个人能独自奏出多种不同的声音效果。拥有“丰富的声汇量”的吴女士当之无愧。她也引起了马友友的注意——作为这位大提琴家“丝绸之路”演奏团的一员，她现在经常和他同台表演。

中国的琵琶演奏者和听众的思想也越来越开放，十年前吴曼与克诺斯四重奏一起在北京的演出曾经轰动一时。她说：“我希望下一代中国人明白，还有一种能让传统乐器经久不衰的方法。”

[KEY TO QUIZ]
■点击查看答案■

A.triumphantly （triumph胜利－triumphant胜利的，洋洋得意的－triumphantly成功地，自豪地）
B.astonishing (注意区分astonished感到惊讶的和astonishing令人惊讶的)
C.hauntingly （haunt萦绕心头－haunting常浮现于脑海的，难忘怀的－hauntingly副词，此处修饰形容
词exotic，故应填入副词。注意haunted的意思是“神鬼出没的，闹鬼的”）
D.evocations（此处应填名词，evoke唤起，引发－evocation n.再现，描绘）
E.numerous（此处应填入由number派生而来的numerous-大量的，许多的）
F.aggressively（修饰形容词modern,应填副词，aggress v.攻击，侵犯－aggressive adj.好斗的，挑衅的，
有闯劲的－aggressively adv.侵略地，有攻势地）
G.encouraged（此处应填动词的被动语态）
H.recipient （此处应填表示“人”的名词，recipient接受者）
I.irresistible （本题有一定难度，首先根据句意及括号中的resist，这句应该指“不可抵抗的”。注意resistance n.抵抗力，耐受；resistant adj.有抵抗力的）
J.rehearsing （现在分词伴随状语；rehearse v.排练 rehearsal n.）
K.fascinated （过去分词伴随状语）
L.inspired （inspire的过去分词，“被激发的”）
M.excitement （填入名词）


《经济学家》读译参考（第17篇）:告别“红兵”——也谈取名限制

《经济学家》读译参考： 往期回顾

TEXT 17

Farewell the red soldiers
Apr 12th 2006 | BEIJING
From The Economist print edition

LONG gone are the days when Chinese parents often chose such names as Hongbing (Red Soldier), Aihua (Love China) or even Kangmei (Anti America) for their children. （1）They are still limited by the custom of using no more than two Chinese characters for given names. But growing numbers now prefer to choose highly obscure ones to ① the common phenomenon, given a ★paucity[1] of surnames, of ★bestowing[2] a name already used by countless others. The police, however, have plans to stop this.

The problem is that commonly used software for inputting Chinese characters, including that used by police departments responsible for ② identity cards (which every Chinese must carry), cannot ③ very rare characters. In China, the usual way of writing a character on a computer is to ④ its pronunciation using Roman letters, then choose from a list of possible options (most characters have many ★homonyms[3]). A rare character might not ⑤ up on the list.

The tens of millions of Chinese with rare characters in their names （2）have long suffered the consequences, experiencing problems with everything from buying airline tickets to opening bank accounts. A Chinese graduate student says none of her examination certificates has ever ⑥ her full name, Chen Minqian. The rare “min” character, a poetical term for “autumn”, has been represented by zeros or ★asterisks[4]. Many computers once had problems generating the name of Zhu Rongji, China's former prime minister, ⑦ to his “rong” character, which is an unusual variant of a character meaning “smelt”.

For the police all this has become a particular problem with the introduction in 2004 of new identity cards with ⑧ microchips. Rather than ⑨ better software, a senior police official has announced that the answer is to ban problematic characters.

（3）Reaction has not been entirely positive. One Chinese newspaper ⑩ that the new regulation would “simply be for the convenience of the police” rather than for the good of the public. A government adviser was quoted in another as saying that the “right of citizens to use characters freely” should be respected. （4）The “old hundred surnames”, as ordinary citizens are often described in Chinese, would agree.

[QUIZ]
1. Fill in each blank with an appropriate form of each following verb. One verb can only and must be chosen once.（将下列动词的适当形式填入文中空白处，每个单词只可并且必须使用一次。）
①handle, ②get, ③show, ④complain, ⑤issue, ⑥avoid，⑦embed, ⑧enter, ⑨thank, ⑩record

2. Translate the underlined sentences into Chinese.
（1）
（2）
（3）
（4）

[NOTES](LONGMAN)
1. paucity n.
less than is needed of something缺少，缺乏 [= lack]
e.g. a paucity of information缺乏信息

2.bestow v.
to give someone something of great value or importance 把（有价值的或重要的东西）赠予某人
常用bestow something on/upon somebody 形式
e.g. honours bestowed on him by the Queen王后授予他的荣誉

3.homonym n.
a word that is spelt the same and sounds the same as another, but is different in meaning or origin. For example, the noun 'bear' and the verb 'bear' are homonyms 同音异义字或词；同形异义字

4.asterisk n.
a mark like a star (*), used especially to show something interesting or important星号（可作动词用，加星号）

[TIPS & BACKGROUND]
旻（min）：mín (本义:秋天)
旻,秋天也。——《说文》
旻无疾威。——《诗•小雅•雨无止》
又如:旻宇(秋天);旻序(秋为旻天,故称秋季为“旻序”);旻云(秋天的云)

取名不用生僻字（语言文字学家、训诂学家、北京师范大学中文系教授王宁谈取名）
●汉字学上称以下四类字为生僻字，也叫疑难字：第一类，是音义不全的字，字典上面有形，但有音无义或有义无音，这些字多半是在字典收字时横向合并或历时传承时整理不彻底或传抄错讹造成的。第二类是指已经被现代楷书取代了的古文字隶定字形或者过渡字形。隶定字形是为了在称说古文字原形时对它进行描写的，这些字在隶变以后还有一个通行的传承字，例如：“畞”是“亩”的古文隶定字。过渡字形是一些字书为了讲解其它的字而设的，比如：“圥”可以构成“坴”，“坴”又可以构成“陸（陆）”、“睦”，《说文解字》就保留了“圥”。章太炎先生有几个女儿，她们的名字都是用四个字垒到一起的，其中有一个女儿叫张（zhǎn），就是四个“工”字，这个字在《说文解字》里有，就是小篆“展”的声符，当工整讲，楷书的“展”已经不从它了，这个字在使用领域就作废了。这些字的音和义谁都不清楚，又有别的通行字可用，你用它取名有什么意义呢？第三类就是不通行的异构字和异写字。第四种就是适应某一种方言的方音制造的方言字。香港的某些报纸充满了这种字。比如，“卡片”的“卡”，在香港写作一个“口”加一个“吉”。“吉”的古音的声母的确是ka，粤语保留的是古音，但是到了别的方言区，大部分“吉”和“卡”不同音了，它只适应广东话，所以很难认。
●大家不是希望名字多体现一点中国的传统文化吗？古代童蒙识字的课本《三字经》、《百家姓》、《千字文》，不重复的字种数是1462个，宋代通行的四书《大学》、《中庸》、《论语》、《孟子》，总字数56764个，不重复的字种数也只有2320个。宋诗18000多首，字种4520个。字量很大的《十三经》，字种数也超不过6000个。起名字带有一定的偶然性和可选择性，可用这个，也可用那个，你不必非得用没有的那个字。
●姓和名不同，它不但是称谓的符号，还涉及血统、祖籍等，包括继承权等等复杂的社会问题，它不是任意选用的，是传承的，其中有些怪字，如果考不清楚来龙去脉，那就有一个算一个，估计也不会太多。在这个数量内，对我们的文化继承是不会有损害的。
●我们在4亿人口时就有重名，唐代人口不足1亿，翻翻人名大词典，光知名人重名的就不少。所以古人除了正名以外，还有字、号和给自己工作、休息、写作的地方取的室名。现代的重名更是不可避免的，起名字的人怎么想避免都难以做到。我觉得避免重名，要靠取名字的人的文化素养、社会经验和智慧，他能够想到一些别人想不到的搭配。大家在取名字时，喜欢找比较有学问的人在诗词里、成语里、古代名言隽语里兼顾音义想一个有意义的好名字。比如说搭配谐音，北大一位老师给孩子取名“何鲤”，非常好的一个名字，因为“鲤鱼”的“鲤”字，一般的人不会想到，鲤鱼跳龙门，有望子成龙之意，再加上他姓“何”，合在一起正好是“合情合理”的“合理”的音，这不是很好吗？但是有人为姓“宋”的孩子也想起一个“鲤”名字，叫“宋鲤”，谐“送礼”，就不是个好名字了。

[KEY TO QUIZ]（填空答案）
■点击查看答案■

Avoid， issuing， handle， enter， show， recorded， thanks， embedded， getting， complained
句子翻译请见译文，绝非权威，仅供参考

[TRANSLATION]（参考译文）

■点击查看答案■

告别“红兵”
（陈继龙 学译）

很久以前，中国的父母常常用“红兵”（红色士兵）、“爱华”（爱中国）乃至“抗美”（抵抗美国）来给他们的孩子起名。如今，他们取名时仍按约定俗成不超过两个汉字，但是由于中国姓氏少，为了避免与许多人同名，越来越多的人倾向于选用生僻字。然而，公安部门正计划阻止这种情况的发生。

问题在于，包括负责制发身份证（每个中国人都必须领取）的公安部门所用软件在内的汉字通用输入软件无法处理罕见汉字。在中国，要将汉字写入电脑，通常是用罗马字母输入汉字拼音，然后从提示字单选项（大多数汉字有许多同音异形字）中选择所输汉字。字单中不一定会有生僻字。

为此，名字中含有生僻字的数千万中国人长期以来麻烦不断，从购买机票到银行开户都饱受困扰。一位中国研究生说，她的考试证书没有一个把她的名字填写完整。她叫陈旻倩，“旻”属于罕见字，是一个颇具诗意的汉字，意为“秋天”，这个字在她的证书中要么空着，要么被代以“*”。许多计算机在输入中国前总理朱镕基的名字时也曾遇到类似问题，因为“镕”字是一个不常用的汉字，意为“闻”。

自从2004年开始采用新一代芯片植入式身份证以来，生僻字一直是公安部门面临的一个难题。公安部一位高级官员已经宣布，要通过禁止使用“问题”汉字来解决这一难题，而不是寻求更好的输入软件。

人们对此褒贬不一。一家中国报纸抱怨说，新规定“只会给公安部门带来便利”，而无益于公众。另一家报纸援引一位政协委员的话说，“公民自由使用汉字的权利”应该受到尊重。“老百姓”——汉语中对普通公民的称呼——则会表示支持。（译者注：这里的agree，我的理解应该是“支持公安部门的新规定”，而不是“同意尊重自由使用汉字的权利”，因为我想老百姓应该多数反对取生僻字来作名字，确实太麻烦了。见附录）


《经济学家》读译参考（18）:神奇尽失？——纳米产品遭遇召回尴尬
如有疑问，请在回复时一并提出，本人尽力给予解答。（不一定非要做题）

更多好文章的沪江博客： 沧浪之水

《经济学家》读译参考： 往期回顾

TEXT 18

Has all the magic gone?
Apr 12th 2006
From The Economist print edition

ON MARCH 27th a bathroom cleaner called Magic Nano went (A) sale in Germany. Three days later it was withdrawn from the market after nearly 80 people reported severe respiratory problems and six were admitted (B) hospital with fluid on their lungs. Although most of the symptoms soon cleared up, critics of nanotechnology, have been quick to identify this as （1）one of the first examples of a sinister technology run ★amok[1].

One problem (C)this criticism is that the respiratory problems were noticed only with the ★aerosol[2] spray-can form of the product. No problems have been reported with the same fluid in a pump bottle. Jürgen Kundke, of the Berlin-based Federal Institute for Risk Assessment, a government group that reports on consumer-health protection, points to similar respiratory effects in a Swiss product several years ago that was not marketed (D) a nanotechnology label.

Another problem with blaming nanotechnology is that Kleinmann, the manufacturer based in Sonnenbühl, Germany, also produces a range of other products such as a ★windscreen[3] cleaner containing the ★self-same[4] nanotechnology. These have not harmed anyone.

The technology (E)question contains very tiny ★silicate[5] particles suspended in a fluid. When they are applied to a surface, these particles block the minute ★crevices[6] in it, （2）reducing the scope for dirt, moisture and bacteria to cling to the surface.

Neil McClelland, a spokesman (F) Kleinmann in Britain, said （3）the signs so far were that the culprit was the anti-corrosion liquid inside the ★propellant[7] can. The aerosol was the only product in the Magic Nano range that the company did not produce—it came from a supplier in Munich, called Hago, which also tested the product.

On April 10th representatives from Kleinmann met scientists in Berlin to brief them (G) Magic Nano's ingredients. The product inside the aerosol was also cleared by the German consumer-protection agency just before the meeting.

Whatever the source of the problem, Kleinmann clearly has the responsibility to be sure that what it sells is safe. （4）And this is where nanosceptics have a point. No law yet states how to test nanotechnology.

Although manufacturers will always test the safety of their products, consumers—and the companies themselves—may fear that they are missing tests needed to establish that nanotechnology products are safe. Nobody knows what such tests might be, especially for ★particulates[8]. Regulators have been slow to issue guidance in spite of requests in Europe and America. The trouble is that government scientists are themselves unsure (H)exactly what tests might be necessary.

Nanosceptics hoped that this most recent ★episode[9] would create a health scare (I) nanotechnology. In fact, the reverse seems to have happened. Mr McClelland says that the publicity about Magic Nano—in particular, that it provides as much as six months' antibacterial resistance (J)bathrooms—has brought Kleinmann more business than ever. ★（5）In the teeth of[10] the scare, Kleinmann's customers seem to have concluded that the magic hasn't rubbed off.

[QUIZ]
1. 选择下列介词填空：
on, with, for, over, under, to, of

2. 试译划线部分：

[NOTES](LONGMAN)
1.amok 亦作amuck adv.
常以run amok形式
a) to suddenly behave in a very violent and uncontrolled way: 发疯地，狂乱地
e.g. Drunken troops ran amok in the town.
b) to get out of control and cause a lot of problems: 失控而导致诸多问题
e.g. an age in which global capitalism has run amok

2.aerosol n.
a small metal container with liquid inside. You press a button on the container to make the liquid come out in very small drops. [与spray连用] 盛液体的金属小容器
（文中aerosol spray can 气溶胶喷雾罐）

3.windscreen n.
（British English）the large window at the front of a car, bus etc [= windshield American English]（英国英语）汽车挡风玻璃（＝〔美国英语〕windshield）
另：windscreen wiper 雨刷

4.selfsame adj.
exactly the same: 完全相同的
e.g. two great victories on the selfsame day

5.silicate n.
one of a group of common solid mineral substances that exist naturally in the Earth硅酸盐

6.crevice n.
a narrow crack in the surface of something, especially in rock: 裂隙，裂缝（尤指岩石）
e.g. small creatures that hide in crevices in the rock

7.propellant n.
1)an explosive for firing a bullet or rocket 子弹或火箭推进剂，发射剂
2)gas which is used in an aerosol to spray out a liquid 气溶胶气体

8. particulates [常复数]n.
harmful dust in the air, especially produced by car engines 空气中有害微尘（特别是汽车发动机产生的）

9.episode n.
1）an event or a short period of time during which something happens: (整个事情中的)一个事件
e.g. Being named the best athlete of the year was an important episode in his life.
他被命名为当年的最佳运动员是他一生中的重要事件。
She decided she would try to forget the episode by the lake.她决定试着忘掉湖边发生的事。
one of the most interesting episodes in his career他职业生涯中最有趣的事之一
2）a television or radio programme that is one of a series of programmes in which the same story is continued each week: (电视等的)连续剧的一出(或一集)
e.g. The next episode of this television movie will be shown on Friday.
这部电视剧的下一集将于星期五播映。

10.in the teeth of sth.
in spite of opposition or danger from something: 不顾反对或危险
e.g. Permission for the development was granted in the teeth of opposition from local shopkeepers.尽管当地店主不同意，该项开发计划还是得到批准。
又：get your teeth into something to start to do something with a lot of energy and determination: 精神抖擞、毅然决然地做某事
e.g. I can't wait to get my teeth into the new course. 我恨不得立刻全身心投入到新课中。

[TIPS & BACKGROUND]
纳米技术（nanotechnology）：是20世纪90年代出现的一门新兴技术。是在0.10～100 nm尺度的空间内，研究电子、原子和分子运动规律和特性的崭新技术。纳米技术是以许多现代先进科学技术为基础的科学技术，它是现代科学和现代技术结合的产物，纳米技术被认为是世纪之交出现的一项高科技。现在纳米科学技术主要应用于材料学方面。所谓纳米材料，是指用纳米量级的微小颗粒制成的固体材料。其纳米颗粒的大小不超过100 nm，而通常情况下不超过10 nm。由于纳米颗粒的尺寸已经很接近原子的大小，量子效应便开始影响物质的结构与物理、化学性能。由此可见应用纳米技术可制成性能特别优良的各种特殊材料。例如，用单个原子制成的开关；单电子晶体管；各种单电子单原子的逻辑器件，它们将是新一代分子计算机的重要组成部分。纳米分子电脑将会小如谷粒，而其计算机能力将是现代“奔腾”芯片的1000亿倍。有专家指出，纳米技术尚处于孕育、发展阶段，目前国内市场上所谓的“纳米产品”有99％都名不副实。

[TRANSLATION]
■点击查看答案■

神奇尽失？
（陈继龙 学译）

一种名为“神奇纳米”的浴室清洁剂3月27日在德国上市，但三天后即被召回，原因是大约有80名用户诉称出现严重呼吸困难，并有6人因肺部出现分泌物而被送往医院。尽管大多数症状很快就消失了，对纳米技术持批评意见的人士仍然随即认定，一种“不良技术”开始兴风作浪了。

这种说法是有问题的，其一就是呼吸困难仅见于使用气溶胶喷灌式产品的人，而使用含有同样液体的泵瓶者则安然无恙。联邦政府危险评估研究所的尤尔根•昆特克指出，几年前瑞士一种产品对呼吸系统也产生了类似影响，当时其虽打着纳米技术标签，但并未进入市场。该研究所设在柏林，是一个政府团体，负责对消费者健康保护情况进行调查报告。

另一个问题是，该产品位于德国索伦堡的制造商克莱恩曼公司，也生产包含完全相同纳米技术的其他产品，如汽车挡风玻璃清洁剂，而这些产品并未对人产生有害影响。

这一饱受质疑的技术所运用的是许多悬浮在液体中、极其微小的硅酸盐颗粒。当这些颗粒覆盖到某一表面时，就能堵塞表面细缝，从而减少灰尘、水分和细菌的黏附。

克莱恩曼公司在英国的发言人Neil McClelland说，到目前为止已有迹象表明，气溶胶推进剂罐内的防腐液是问题根源所在。这种气溶胶罐是“神奇纳米”系列中唯一非该公司生产的产品——它来自于慕尼黑一家名为Hago的供应商，该供应商对此产品也做过检测。

4月10日，克莱恩曼公司的代表在柏林会见了一些科学家，向其简要介绍了“神奇纳米”产品的组成。此前，德国消费者保护协会也已查清了气溶胶罐中所含成分。

显然，无论问题出自何处，克莱恩曼公司都有责任明确其所售商品安全与否。这一点也恰好给对纳米技术持怀疑态度的人留下了话柄。迄今为止，还没有规定如何检验纳米技术的相关法律。

制造商总是会对其产品进行安全检测的（指内部），可是消费者，也包括制造商自身在内，仍然有可能因为缺少必要的纳米科技产品安全性确认检验（指官方）而忧心忡忡。没有人知道这种确认检验该是怎样的，尤其是对于检测有害微尘而言。欧美尽管有人要求进行检验，但管理部门迟迟未颁布有关指南。要命的是，就连官方科学家们本身对到底必须采用何种检验方法也举棋不定。

对纳米科技持怀疑态度的人士希望，眼下发生的这一事件能引起人们对纳米技术健康问题的恐慌。实际上，结果似乎截然相反。McClelland先生说，“神奇纳米”产品的推广——特别是它能起到长达6个月的浴室抗菌防御作用——已经让克莱恩曼公司的生意更加红火。恐慌归恐慌，克莱恩曼公司的消费者似乎已然认定，该产品的“神奇”并没有被“擦掉”。（译注：rub off本意就是“擦掉，擦除”，此处说的这种浴室清洁剂有一种“神奇”的功能，不会因为存在健康隐患而象洗刷浴室时一样被“擦掉”，因此我认为采用直译更能表达作者的意思，不宜用意译，如消失、没有了等等。或者：“其神奇依然如故”。——值得商榷）

[KEY TO QUIZ]

■点击查看答案■

A.on （on sale 待售的）
B.to （admit sb. to 让……进入……）
C.with （有关，对于）
D.under （以……名义）
E.in （in question 在考虑中的，在议论中的）
F.for （代表 on behalf of）
G.on （关于，就……）
H.of （be unsure of 对……不确定，不肯定）
I.over （涉及，关于）
J.to （provide resistance to 使……具有抵抗力）


《经济学家》读译参考（19）:还算公道——中美洲咖啡与“啡农”

TEXT 19

Fair enough（还算公道）
Mar 30th 2006 | MEXICO CITY AND SAN JOSÉ
From The Economist print edition

MAKING good coffee is not a simple business. Coffee bushes must be grown in shade—neither too much, nor too little. A hillside is best—but it mustn't be too s______①. After three years, the bushes will start to produce bright-red coffee “cherries”, which are picked, processed to remove the pulp, and spread out to dry for days, ideally on concrete. They are m_______② again to separate the bean, which needs to rest, preferably for a few months. （1）Only then can it be roasted, ground and brewed into the stuff that dreams are ★quelled with[1].

In Mexico and parts of Central America, as in Colombia and Peru further south but not in Brazil, most coffee farmers are smallholders. （2）They found it especially hard to deal with the recent ★slump[2] in the coffee price. The price has since recovered: the benchmark price applied to m________③ coffee now ranges from $1.11 to $1.14 per pound. That is roughly double its ★rock-bottom[3] level of August 2002.

But the v_________④ of their income makes it hard for farmers to invest to sustain their crop, says Fernando Celis of the Mexican National Organisation of Coffee Growers. The slump forced many small farmers to switch to other crops, or migrate to cities. Mexico's exports of coffee are less than half of what they were six years ago.

（3）For farmers, one way out of this dilemma is to decouple the price they are paid from the international commodities markets. This is the a_______⑤ of Fairtrade, a London-based organisation which certifies products as “responsibly” sourced. Fairtrade determines at what price farmers make what it considers a reasonable profit. Its current calculation is that the appropriate figure is 10% above the market price.

W________⑥, sales of Fairtrade-certified coffee have increased from $22.5m per year to $87m per year since 1998. This is still only a tiny fraction of the overall world coffee trade, worth $10 billion annually. But there are plenty of other ★niche markets[4] for high-quality coffee. Some small producers can c_________⑦ more by marketing their coffee as organic—a switch which takes five years or so—or “bird-friendly” （4）because, unlike large, mechanised plantations, they have retained shade trees.

Starbucks, the Seattle-based coffee-bar c________⑧, says it uses a similar formula to that of Fairtrade in buying its coffee. All is bought at a “fair price”, says Peter Torrebiarte, who manages Starbucks' buying operation in Costa Rica.

（5）Some niches can be large. Only 6% of world o________⑨ is of top quality, but in Costa Rica and Guatemala the figure rises to 60%, says Mr Torrebiarte. Starbucks bought 37% of Costa Rica's entire coffee crop in the 2004-05 season, according to Adolfo Lizano of the country's coffee institute.

Mexico lags behind its neighbours in extracting higher prices. But 95% of the coffee in Mexico is arabica—the type of bean demanded by connoisseurs—rather than lower-grade robusta. Almost all of it is grown at a________⑩, which also improves quality. So Mexico, too, has the potential to compete on quality rather than price. Only by following the path forged by Costa Rica and Guatemala, says Mr Celis, can Mexico's coffee growers survive in the world market. （6）For their part, discerning coffee drinkers can satisfy their palate and their conscience at the same time.

[QUIZ]
（下列2题任选其一即可，认真答题者即给予80沪元奖励。不答题仅提问者，亦可得到至少20沪元奖励）
1. 根据空白后括号里面的词性提示和英文释义以及首字母，填入合适的单词（注意单词形式变化）。
①s______(adj. rising or falling at a sharp angle)
②m______（v. to crush grain, pepper, etc into flour）
③m_______（adj. not very strong or hot-tasting）
④v_________（n. likelihood to change suddenly and unexpectedly or suddenly become violent or angry）
⑤a_______（n. something you hope to achieve by doing something）
⑥W________（adj. everywhere in the world）
⑦c_________ （v. to ask someone for a particular amount of money for something you are selling）
⑧c________（n. a number of shops, hotels, cinemas etc owned or managed by the same company or
person）
⑨o________（n. the amount of goods or work produced by a person, machine, factory etc；production）
⑩a________（n. the height of an object or place above the sea）
2. 将文中划线部分英语翻译成汉语：

[NOTES](LONGMAN)
[1] quell [transitive] formal
1to end a situation in which people are behaving violently or protesting, especially by using force [= put down] 镇压
quell the violence/disturbance/riot etc
Police used live ammunition to quell the disturbances.
2 literary to reduce or stop unpleasant feelings such as fear, doubt, or worry: 压制，压抑，平息
'Jerry?' she called, trying to quell the panic inside her.

[2] slump [countable, usually singular]
1 a sudden decrease in prices, sales, profits etc （价格、销售、利润等）骤降
slump in
a slump in car sales
2 a period when there is a reduction in business and many people lose their jobs [≠ boom]: 衰退时期
The war was followed by an economic slump.
a worldwide slump
3 especially American English a period when a player or team does not play well（运动员及队伍）状态低迷期
in a slump
The Dodgers have been in a slump for the last three weeks.

[3]rock-bottom [only before noun]
a rock-bottom price is as low as it can possibly be: 极低的（价格）
bargain holidays at rock-bottom prices

[4] niche markets 瞄准机会的市场
niche [only before noun]
relating to selling goods to a particular small group of people who have similar needs, interests etc:
niche marketing
a niche market
a niche product
在国内，niche market被译为“利基市场”，其中niche即拾遗补缺或见缝插针的意思，因此所谓利基市场可以指空缺市场。在市场经济条件下，一些企业专注于市场的某一细分环节，他们不与强势企业正面竞争，“不拿鸡蛋碰石头”，而是通过专业化经营、见缝插针地占据有利的市场位置，这部分市场就可称为利基市场。而利基营销则是指企业通过整合各种营销要素，如开发产品、市场推广、客户服务等，集中力量于某一特定市场，从而形成独具特色的经营策略与经营方式，最终造就在这一领域的差异化优势。

[TIPS & BACKGROUND]
关于咖啡的产区、特性
咖啡的生产地带（俗称为咖啡带）介于北纬25度到南纬30度，涵盖了中、西非，中东，印度，南亚，太平洋，拉丁美洲，加勒比海的许多国家。咖啡的种植之所以集中在此一带状区域，主要是受到气温的限制。因为咖啡树很容易受到霜害，纬度偏北或偏南皆不适合，以热带地区为宜，此地区的热度和湿度最为理想。目前世界重要的咖啡豆主要来自Coffee Arabica 及Coffee Robusta 这两个品种。这两种咖啡豆的植株、栽培方式、生长环境、形状、成份及加工方式皆不同。一般来说，Arabica 咖啡的品质较好，价钱亦较贵。巴西是世界上最大的咖啡生产国，产量几佔全世界的三分之一，主要品种是自然的 Arabica-Natural Arabica），其次是哥伦比亚，委内瑞拉，秘鲁和厄瓜多尔（水洗 Arabica 咖啡豆-Washed Arabica ）。大多数的非洲国家生产 Robusta 品种的咖啡豆。在全世界的咖啡市场上，Arabica 品种的咖啡约佔 75~80%，Robusta 品种的咖啡则佔 20~25%。咖啡全年度的生产量约为9千1百万袋，每袋60公斤。中、南美洲的咖啡出产量约佔全世界产量的70%，亚洲 20%，非洲 10%。
咖啡豆是一种类似樱桃似的种子，它生长在海拔6000 英尺、狭长的亚热带区域。
    咖啡树是常绿植物，生长高度可达20 英尺。为了收获简单，一般将树剪成8 到10 英尺高。咖啡果成熟期并不一致，所以主要靠手工采摘。需要大约2000 个阿拉比卡樱桃果才能制造出1 磅烤制咖啡。由于每个果实有2 个豆，所以1 磅咖啡来自于4000 颗豆。每株咖啡1 年平均产1 到2 磅烘烤咖啡。咖啡树苗需要4-5 年才能开始结果。
    咖啡树开白色小花，呈簇状，外形和气味与茶树相似。花期只有几天，然后结出绿色的小咖啡果，成熟后呈黄色、红色，最后几乎变成黑色。成熟期6 到9 个月。咖啡果采摘后就送去加工。有两种脱去外皮的方法：自然法，也秤干法；即晒干或烘干后用机械方法分离。湿法稍微先进，又称为浸泡法；所制备的咖啡豆又称水洗豆。绿色咖啡豆干燥、按大小分类、分级挑选，通常全凭手工。装袋后运到世界各地的烘烤店。我们日常所用的物品，很少象咖啡这样，需要这么多人力劳动。

[TRANSLATION OF FULLTEXT]（附难点讲解，一己之见，仅供参考）

■点击查看答案■

还算公道
（陈继龙 学译）

生产优质咖啡并不是一件简单的事情。咖啡树必须种在荫凉处——不宜太稠密，也不宜太稀疏，最好种在山坡上——但不能太陡。三年之后，咖啡树即可结出鲜红的咖啡“樱桃”。采摘后，经加工去除（外面的）果肉，（将里面的咖啡豆）铺开干燥数日（最好放在混凝土上），然后再次研磨，分离咖啡豆，然后最好静置数月。此后才可进行烘焙、碾磨、发酵，最后制成让人睡意全无的成品咖啡豆。（恰恰就是这些咖啡豆，压制了许多人的梦想。）。（这里的"quell dreams”，我思来想去也想不出最合适的译法，这里有两种译法，仅供参考：其一，强调的是咖啡主要功用，即“提神醒脑”、“打消睡意”。其二，如我译文中，“让梦想破灭”，一是根据quell一词本身的意义，二来我把文章的背景也考虑进去了——很多农民辛辛苦苦种植、养护、采摘、制作……，最后为我们送上了美味的咖啡，然而由于发达国家的资本家的剥削，他们得到的回报微乎其微，"指望卖咖啡来过上好日子的梦想"因此而“破灭”了。——想来想去，很是牵强。）

跟哥伦比亚、秘鲁以南（不包括巴西）一样，墨西哥和中美洲部分国家的大多数咖啡种植户都是小农。最近咖啡价格的暴跌让他们感到不知所措。目前，价格已经回升：现在淡咖啡的基准价为每磅1.11美元到1.14美元，大约两倍于2002年8月时的最低价。

不过，墨西哥全国咖啡种植者组织的费尔兰多•塞利斯说，收入的不稳定让农户难以投资维持作物的种植。价格下滑迫使许多农户改种其他作物或者迁往城市。墨西哥的咖啡出口额连6年前的一半都不到。

有一条可以帮助咖啡种植户走出这种两难困境的途径，那就是将咖啡收购价与国际商品市场脱钩。总部设在伦敦、专为产品来源提供“可靠性”认证的“公平贸易组织”的宗旨就在于此，它可根据利润是否合理来指导农户定价。按照其目前的计算方法，超出市场价10％的价格为合理价格。（译者注：对于第一句，理解的关键是decouple这个词，其意为“脱离，分离”，与后面的from构成“decouple…from…”结构，使……与……相分离开。）

从世界范围看，“公平贸易”认证的咖啡销量自1998年以来，已从每年2250万美元增加到8700万美元。放到全世界每年100亿美元的咖啡总贸易额中来看，这只占很小一部分。但是，对于品质上乘的咖啡来说，存在足够的市场空间。（比如）有些小生产者可通过开拓“有机咖啡”（实际上要5年左右时间才能转化成功）或者“鸟类友善咖啡”市场来争取更高价格，因为这类咖啡有别于大规模、机械化种植出来的咖啡，它们都属于树荫咖啡。（树荫对于咖啡生长的意义见附录）

总部位于西雅图的星巴克咖啡馆连锁店称，它在购买咖啡时所遵循的原则近似于“公平贸易”，星巴克负责在哥斯达黎加采购咖啡的彼特•托莱比阿尔特说，买来的咖啡都“价格公道”。

有时候，小市场还可以做大做强。托莱比阿尔特说，全球咖啡总产量中高品质咖啡仅占6％，其中哥斯达黎加和危地马拉这一比例则达到60%。据哥斯达黎加咖啡研究所的阿多尔佛•里扎诺称，2004至2005年度，星巴克购买了哥斯达黎加咖啡总产量的37％。

就抬高咖啡价格以谋求更多利润而言，墨西哥落在了其周边国家的后面。不过，墨西哥有95％的咖啡属“阿拉比卡”咖啡（内行人追求的咖啡豆品种），而不是品级相对较低的“罗布斯达”，并且几乎所有咖啡都产自有利于改善质量的高海拔地区。因此，墨西哥的竞争潜力在于质量而非价格。塞利斯说，墨西哥咖啡种植户要想在世界市场中生存，只有仿效哥斯达黎加和危地马拉的模式。对这些种植户来说，掌握喝咖啡人的不同特点，就能让他们既感到有滋有味，又能问心无愧。（译者注：我的理解是，文章后四段均讨论的是高品质咖啡市场空间问题。在倒数第四段中，作者首先提到作为高品质咖啡的代表的“有机咖啡”和“鸟类友善”咖啡，该句用“口味”和“良心”正好与其一一对应。“有机咖啡”使咖啡更好喝，当然是“满足了口味”，而“鸟类友善咖啡”则强调咖啡树属于自然生长，树荫茂密，鸟儿可以自由歌唱，生态得以维持良好，人们“良心上就过得去了”。反之，如若为了大规模机械化种植而大肆垦荒伐林，让倦鸟无以归巢，试问，谁不自责呢？——一点肤浅看法）

[KEY TO QUIZ]
 ■点击查看答案■

①steep 陡峭的；②mill 磨；③mild 口味清淡的；④volatility 易波动性；⑤aim 目标；⑥Worldwide，世界各地的；⑦charge 收费，要价；⑧chain 连锁店；⑨output 产量；⑩altitude 海拔高度


《经济学家》读译参考（20）:现代启示录——美前副总统戈尔拍电影

TEXT 20

Apocalypse Now?1

现代启示录？

（陈继龙 编译）
May 4th 2006 | LOS ANGELES
From The Economist print edition

UNLIKE many recent political documentaries, “An Inconvenient Truth” does not a_________① its fiercest fire at George Bush. （1）Surprising this, especially as the film stars Al Gore, the man whom President Bush ★narrowly [1] beat to the White House in 2000. Instead, Davis Guggenheim, the film's director, tries to rise above American politics, addressing his film, which is to be shown at the Cannes film festival 2 later this month, to the whole of the human race.
■点击查看答案■

《难以忽视的真相》并不像许多政治题材的纪录片那样，将最猛烈的炮火对准乔治•布什。尤为令人感到意外的是，这部电影的领衔主演竟然是曾在2000年惜败于布什总统的阿尔•戈尔。导演戴维斯•古根汉姆力图超越美国政治，将这部即将于本月下旬在戛纳电影节上映的影片视角定位到整个人类。（译者按："as the film stars Al Gore"中的"star"不是名词“明星”之意，而是作动词用，表示“以……为主演”）

（2）Mr Guggenheim's film is a fascinating and alarming ★polemic[2] that does, indeed, set out to speak to everyone. It was inspired by the lectures and slide-show on global warming that Mr Gore has d__________② more than 1,000 times since he failed to become president. The former vice-president is shown talking about what he calls “our planetary emergency” to groups of concerned Americans, displaying the relaxed charm and sense of humour that he notably lacked as a political campaigner.
■点击查看答案■

古根汉姆的影片就像一场精彩、惊人的辩论，而且其开场白的确也是说给每个人听的。戈尔竞选总统失败后，不止1000次发表过关于全球气候变暖的演说，该片正是从中受到启发。片中，这位前任美国副总统对许许多多忧虑的美国人谈到了他所谓的“我们星球的突发事件”，展现出过去身为一名参加竞选的政治家所不具有的得体仪态和幽默感。

The powers of cinema are used to extend his teaching techniques: ★before-and-after[3] photography from around the world, footage of ice-shelves collapsing, animated maps and graphs, even an ★interlude[4] starring “The Simpsons” 3. These parts of the film, which r_________③ the entertaining science documentaries that Frank Capra4 made in the 1950s, （3）probably communicate as much information as an audience in a cinema can be expected to digest in one sitting.
 ■点击查看答案■

应用电影制作为戈尔的说教赋予了更加多彩的形式，比如前后对照鲜明的世界各地摄影、冰架坍塌的组拍镜头、动画地图和图表，甚至还插入了《辛普森一家》的一个片段。影片这些组成部分所传递的讯息量也许快赶上一名观众在电影院看一次电影所能理解接受的讯息量了，（译者按：译文的确很蹩脚，但句子的结构应该是清楚的，主语是these parts of the film，谓语是communicate（传达，传递），宾语是information，as much as后接的是一个比较状语从句，从句主语是an audience，谓语是情态助动词can加被动语态be expected， to digest则是expect的间接宾语，in a cinema和in one sitting都是状语）这不禁让人想起了20世纪50年代弗兰克•卡普拉的娱乐性科学纪录片。

In addition, the film tells a human story: how Mr Gore became an environmentalist, and the motives that have impelled him to devote the past five years to playing the part of Paul Revere5, bearing his warning of approaching danger across the land. （4）Orators have always understood that their listeners must believe in the good character of the person addressing them if he is to have any chance of winning them to his cause. To that end, Mr Guggenheim works away to humanise Mr Gore, who talks (as he has on other occasions) of almost losing his six-year-old son in a traffic accident and seeing his sister die of lung cancer—a personal c_________④ that spurred his family to get out of the tobacco business.
■点击查看答案■

此外，该片还讲述了一个人的故事：戈尔如何成为一位环境保护主义者？过去五年来，戈尔一心一意向保罗•里维尔学习，在全国各地警告人们危险即将来临，其动机何在？演说者从来都明白，要想说服听众支持自己的观点，就必须设法使他们相信自己是个好人。为此，古根汉姆想方设法让戈尔更具有人情味。戈尔在片中谈到了（跟他在其它场合一样）一次车祸差点让他失去6岁的儿子，还有眼睁睁地看着姐姐被肺癌夺去生命——这次个人巨大的不幸让他全家彻底告别了烟草业。

The film's end-credits, which intersperse appeals to the s__________⑤ with the names of the film-makers, do not actually include a “Draft Gore” sticker. Even without such an overt bow, this portrait of Gore the ★Crusader[5] adds a political layer to the film's message which, despite the director's supposedly non-partisan hopes, the press (and a lot of other people too) will make much of. With a bit of luck, however, more attention will be paid to the message than to the messenger. （5）If Mr Gore should happen to be right, and he may be, time is running out faster than most of the world thinks.
■点击查看答案■

影片结尾致谢字幕中，对观众的呼吁和电影制作人员的名字交替出现，但并没标出“特邀嘉宾戈尔”。（译者按：这里的“Draft Gore”，本人半天没有悟出来，就信手编了一个凑数，欢迎纠正。）即便缺少这类公开的致敬，“十字军战士戈尔”这一形象还是给该片的寓意抹上了一层政治色彩。导演可能不希望牵扯上任何党派干系，但新闻媒体照样会对此大做文章，其他许多人也一样。然而，只要运气不至于太糟，人们还是会更加关注影片所蕴含的寓意，而不是片中说话的人（译者按：指戈尔）。要是真让戈尔给说中了，并且也许他就是正确的话，时间流逝之快就确实超出了全世界大多数人的想象了。（译者按：要是片中戈尔关于温室效应的说法不假的话，那么时光飞逝，地球末日也就即将来临了。而“启示录”就是用来预言万物结局的，这句正好呼应了文章的题目“现代启示录”，您看呢？）

[QUIZ]
1. 根据首个字母以及括号内的词性提示和英文释义填入单词（注意形式变化，如分词等）：
①a________（vt. to point a weapon or another object towards an intended goal）
②d________（vt. to make a speech etc to a lot of people）
③r________（vt. to remember a particular fact, event, or situation from the past）
④c________（n. a disaster）
⑤s________（n. someone who is watching an event or game; audience）
2. 将划线部分英文翻译成中文：

[NOTES](LONGMAN)
1. narrowly adv.
1）by only a small amount 勉强，刚好：
He was narrowly defeated in the election.他以微弱劣势在选举中落败。
One bullet struck his car, narrowly missing him.一颗子弹穿过他的汽车，差点打中他。
A man narrowly escaped death when a fire broke out in his home on Sunday morning.星期天早上，一个男人家里着火后侥幸逃生。
2）in a limited way: 限制过窄地，狭窄地
The law is being interpreted too narrowly.
These big general issues should be broken down into more narrowly focused questions.

2.polemic n.
1）[C] a written or spoken statement that strongly criticizes or defends a particular idea, opinion, or person （书面或口头的）争论，辩论，争辩
2）[U] （亦作polemics）the practice or skill of making written or spoken statements that strongly criticize or defend a particular idea, opinion, or person

3. before-and-after adj. 表示出外形上的尖锐对照；前后形成明显对照的

4. interlude n.
1）a period of time between two events or situations, during which something different happens: 两件事情或两种情况之前的一段时期（尤指有意外情况发生的）
2）a short period of time between the parts of a play, concert etc戏剧或音乐演出各幕之间的短暂间隔[= intermission]
3）a short piece of music, talk etc used to fill such a period幕间音乐片段或简短对话
4）a short romantic or sexual meeting or relationship: 短暂的爱情或色情聚会或关系

5. crusader n. 改革者；十字军战士

[TIPS & BACKGROUND]
1. 《现代启示录》（Apocalypse Now）：是弗朗西斯•福特•科波拉1979年拍摄的经典名作，由马龙•白兰度、罗伯特•杜瓦尔主演。当时，受政治环境的影响以及为了迎合主流观众的胃口，该片曾删掉长达49分钟的内容。2001年，在科波拉的策划下，这部惊世之作终于恢复其本来面目。影片描写的是越战期间，美军情报官员威尔德上尉奉命“毫不留情”地除掉库尔兹上校，一个叛逃美国军人。接到命令后，威尔德率领小分队，冒险深入柬埔寨。在一处偏僻的热带丛林内，精神失常的库尔兹上校以其嗜血成性的残暴统治着当地土著居民，成为他们盲目崇拜、迷信的图腾。随着小艇驶入柬埔寨，威尔德一行人似乎卷入一个超乎现实、彻底疯狂的世界，淹没在人类灵魂最黑暗、卑劣的阴影里。本片是科波拉备受争议的战争史诗作品。全片的最精采之处，就是Vittorio Storaro惊人的摄影映像，完全是他将观众带入迷茫的丛林中。影片真实、生动地描述了千奇百怪因战争而引发的疯狂：高视阔步、目空一切的基尔戈上校率领直升机打击目标时竟疯狂地陶醉在瓦格纳歌剧的乐声中；前来慰问的“花花公子”俱乐部联欢会一开场便陷入不可收拾的混乱；在一个被越军围困的营队里，官兵嗜毒成性，指挥部门形同虚设，士兵一盘散沙。所有这一切不过是威拉德上尉丛林之旅的序曲而已。在库尔兹的据点周围，展现在眼前的更是一幅可怖的画面：挂在树枝上的尸体在烈日下东摇西晃；叛逆者的头颅被割下示众。
经典台词：
“我喜欢闻弥漫在清晨空气中汽油弹的味道。” I love the smell of napalm in the morning.

2. 戛纳电影节（the Cannes film festival；Festival De Cannes）：又名康城电影节或坎城电影节，国际上最有影响力的电影节之一，与德国的柏林电影节、意大利的威尼斯电影节、加拿大的蒙特利尔电影节以及捷克的卡罗维发利电影节是国际电影联合会确定的国际五大电影节。电影节始于1946年，于每年春季在法国南方小城戛纳举行。电影节在1948年、1949年曾停办两次，在1968年因为法国的五月风暴又中断一次。电影节设立多个奖项，其中最高奖项在1957年之前为“金鸭奖”，1957年起开始改为“金棕榈奖”，这也是每年国际电影界相当重要的奖项。另外评委会特别奖也是电影节比较重要的奖项。

3. 《辛普森一家》（The Simpsons）：是美国电视史上播放时间最长的动画片，已经热播17年，在全球拥有数以亿计的观众。这部卡通剧还保持了“系列动画片中名人出现最多”的吉尼斯世界纪录。动画片中，辛普森一家五口住在虚拟的美国小镇———春田镇上。这一家人面临着一个个普通家庭都会遇到的生活难题，被称为是美国社会的一个缩影。多次获得艾美奖、安妮奖（美国最高动画片奖项）、金球奖等殊荣。辛普森一家的形象也随着电视剧的走红而成为世界性的流行符号，其中爱捣乱的长子巴特•辛普森已经成为一个大众偶像，甚至连《时代》杂志也选他为20世纪演艺圈最重要的人物之一。

4. 弗兰克•卡普拉（Frank Capra）：1892～1991，美国好莱坞电影大师，他算是最早移民美国实现自己梦想的成功者。1921年，他开始为旧金山一家小公司拍摄只有一本的廉价影片。后来进入哥伦比亚影业公司当学徒，并担任过道具员、剪辑师、助理导演和噱头作者等职务。1926年，他因导演由著名喜剧演员H.朗东主演的《强有力的人》一片获得成功，使他决定朝喜剧片方向发展。从《金发女郎》到《狂乱的美国》，在美国影坛上造成了编剧李斯金导演卡普拉最佳搭档的黄金时代。他俩的才华日益受到重视。《一夜风流》、《富贵浮云》两片连获奥斯卡金奖。二战时期，他息影从戎。而电影还是找上了戎装的他，马歇尔将军亲自委任他拍摄一部能够激励美国青年参军的大型纪录影片——《我们为何而战》（7集大型系列纪录电影）。

5. 保罗•里维尔（Paul Revere）：是美国独立战争时期的一个英雄人物，后来成为美国英雄主义和爱国主义的象征。1775年4月18日夜，他得知英军要搜查枪支和逮捕革命领袖的消息，立即骑马将英军的军事行动驰报各地，使民军得以做好准备。

[KEY TO QUIZ]
■点击查看答案■

1. ①aim 瞄准；②delivered 发表（演说）；③recall 回忆，回想；④catastrophe 或 calamity 大灾难 ⑤spectator 观众
2.（见译文，仅供参考，欢迎指正）


《经济学家》读译参考（21）:给我钱——脱衣舞娘继承遗产案三不管

TEXT 21

Show me the money
给我钱！
（陈继龙 编译 仅供参考，欢迎指正）

May 4th 2006 | NEW YORK
From The Economist print edition

（1）THE words “probate exception” do not titillate[1]. And yet a saucy[2], decade-long legal battle ______① a fortune of nearly half a billion dollars hinges on[3] this clause, which deals with the boundaries between state and federal courts in estate disputes. At issue[4] is whether Vickie Lynn Marshall, a former Playboy pin-up[5] and exotic dancer better known as Anna Nicole Smith, will get anything from the estate of her late husband, J. Howard Marshall, an oil tycoon with assets estimated _______② $1.6 billion.
■点击查看答案■

“对遗嘱公证可持有异议”这句话本身并无桃色意味。实际上，这是适用于涉及州立和联邦法庭之间处理财产纠纷的权限问题的条款。然而正是这一条款，让一场令人啼笑皆非、争夺大约5亿财产的诉讼持续十年之久。大家都对维基•琳恩•马歇尔能否从她已故丈夫的财产中分得一杯羹议论纷纷。马歇尔曾经是《花花公子》杂志的一名海报女郎和脱衣舞女，人称“安娜•尼科尔•史密斯”，她的丈夫J.霍华德•马歇尔则是一个拥有差不多16亿身家的石油大亨。

On May 1st, Ms Smith won an important victory. Although her inheritance remains uncertain, the United States Supreme Court unanimously ruled that she could pursue her case in federal court. （2）One suspects the justices were enjoying themselves, for once.
■点击查看答案■

5月1日，史密斯女士赢得了重大胜利。尽管她的继承权仍未明确，但美国最高法院一致裁决，她可以在联邦法院追诉。有人怀疑，法官们这是在逗闷玩儿，简直是破天荒头一次。

（3）The details of the case have kept the tabloids busy. （4）Marshall met Ms Smith when he was wheeled[6] into the Texas strip club where she was dancing. After a courtship of a few years, full of expensive gifts (such as $2m in jewellery) and pricier promises, the two were married in 1994. She was 26, he was 89. Fourteen months later, Marshall dropped dead ________③ a heart attack, leaving nothing to Ms Smith in his will.
■点击查看答案■

那些街头小报为了捕捉此案一些细节而忙得不亦乐乎。（报道说，）马歇尔是被人用轮椅推进得克萨斯脱衣舞夜总会后结识了在那儿跳脱衣舞的史密斯。随着几年的求爱，加上数不胜数的昂贵礼物（比如200万美元的珠宝）跟一番海誓山盟之后，两人在1994年结婚。当时她26岁，而他89岁。十四个月过后，马歇尔死于心脏病，可在遗嘱中给史密斯女士分文未留。

（5）The dispute has seen the inside of five courthouses since 1995, when Ms Smith first sued Marshall's son, E. Pierce Marshall, in a Texas state court, accusing him of cutting her ________④ from the estate. She insists that Marshall promised her half his fortune. His son, seething[7] at what he considers Ms Smith's gold-digging (he calls her “Miss Cleavage”), argued that Marshall had already given her $6m in gifts and did not intend to leave her more. Ms Smith got nothing from her first lawsuit, but was awarded $475m in a federal bankruptcy ruling in California in 2000. （6）A federal district court judge cut this award to $89m, and then a US appeals court ruled that the issue was not a federal matter.
■点击查看答案■

1995年以来，这场遗产纠纷先后闹到了5家法院。一开始，史密斯向得克萨斯州法院起诉马歇尔的儿子E.皮尔斯•马歇尔，指控他剥夺了她的财产继承权。她坚持认为，老马歇尔曾许诺分给她一半财产。小马歇尔对史密斯女士这种“掘金”举动（他叫她“乳沟小姐”）大为光火，声称老马歇尔曾送给她价值600万美元的礼物，并没打算再多给。在首次诉讼中史密斯空手而归，但在2000年加里福利亚裁决的一宗联邦破产案中获判4.75亿美元，而后某联邦地方法院将判给她的这笔钱缩减至8900万，随后某上诉法院又作出裁决，认为本案不归联邦法院审理。

（7）The Supreme Court justices, who heard arguments in February, have not weighed in on the merits of Ms Smith's case. （8）Indeed the buxom[8] blonde, who sniffled disingenuously during the hearings, has hardly been a sympathetic figure. The court's opinion, written by Justice Ruth Bader Ginsburg, is a technical one that measures the scope of the probate exception. It leaves _______⑤ state courts the probate or annulment[9] of a will and the administration of an estate. （9）This puts Marshall's estate back into play, and ensures that bitter legal wrangling[10] will stretch on for years.
■点击查看答案■

今年2月就此案举行听证的最高法院法官并没有把史密斯一案当回事。事实上，这个在听证会上拿腔作势、哭哭啼啼的丰乳肥臀的金发女人，绝不是省油的灯。鲁思•巴德尔•金斯伯格法官（在一项声明中）写道，最高法院给出的是从技术层面权衡“遗嘱认证例外”范围的处理意见，至于遗嘱公证或认定无效以及财产如何分配则是州立法院的事。这就使得马歇尔的财产再度陷入纠葛之中，接下来肯定又是持续数年的激烈的法律纷争。

[QUIZ]
1.在文中空白处填入适当介词：

2. 将划线部分英文翻译成中文（任选3句翻译即可）

[NOTES](LONGMAN)
1. titillate v.
if a picture or a story titillates someone, it makes them feel sexually interested（照片或故事）给人以快感；搔痒

2. saucy adj.
saucy jokes, remarks etc are about sex in a way that is amusing but not shocking: （性有关的小说、言论等）可笑的，俏皮的

3. hinge on/upon something
if a result hinges on something, it depends on it completely: 完全依赖于，取决于
例如：His political future hinges on the outcome of this election.
The case against him hinged on Lewis' evidence.

4.at issue
the problem or subject at issue is the most important part of what you are discussing or considering: 正在讨论或考虑的（最重要问题或话题）
例如：At issue here is the extent to which exam results reflect a student's ability.

5. pin-up[countable]招贴（美女）画像
1）a picture of an attractive person, often not wearing many clothes, that is put up on a wall to be looked at and admired:
2）someone who appears in pin-up pictures or who is considered attractive by a particular group of people:
（小典故：在20世纪50年代早期，肚子尤其是肚脐是女人身上最猥亵的部分。但是，许多好莱坞女星都穿着比基尼摆POSE拍照，她们的照片被印出成千上万份，到了男人们的手里，男人们兴奋极了，立刻把这些照片贴在自己房间的墙上，由此诞生了一个词：pin-up(钉在墙上的半裸体美女照片)。此外，性感美女还被赋予了一些人为的标准：涂得无可挑剔的指甲，眼睛经过细心描画，还贴上了假睁睫毛，嘴唇涂成大红色，头发染成全黑，或者相反，染成金黄色……在好莱坞，"性"开始大行其道，虽然审查官们时刻拿着剪刀准备着。当时的影片里不仅有赤裸镜头，还有令人不耻的通奸(拍摄出来的画面却十分具有吸引力)，甚至还安排了白人与黑人的性关系……美国的导演们是处理这类"艺术"的行家里手。如今，时隔50年，我们依然会对他们这样做的毫无意义感到目瞪口呆。1953年，美国的一位享乐主义天才--休•赫夫纳创办了杂志《花花公子》。这是第一本可以在报摊上买到的色情杂志，从此色情暴露在光天化日之下。当时尚毫无名气的玛丽莲.梦露成为在《花花公子》上露面的首批封面女郎之一。这份杂志迅速地取得了全球性的成功，于是性革命开始了。从此之后，在这个世界上，性别混淆了，世界已经做好了准备来接受色情的发展。）

6. wheel （into）vt.
to move someone or something that is in or on something that has wheels: 用带轮子的工具运送
例如：Two nurses were wheeling him into the operating theatre.

7.seethe (with) vi.
to feel an emotion, especially anger, so strongly that you are almost shaking [= fume]激动（发怒）以至于发抖
例如：He was seething with anger.
I was absolutely seething.

8. buxom adj.
a woman who is buxom is attractively large and healthy and has big breasts （女人）丰满的

9. annulment n. –annul v.
to officially state that a marriage or legal agreement no longer exists: 正式宣布（婚姻或合同）解除或失效
例如：Their marriage was annulled last year.

10.wrangle vi.
to argue with someone angrily for a long time与（某人）持久争吵
[TIPS & BACKGROUND]
美国法院体系：美国法院分为联邦法院和州法院两个体系。
（1）联邦法院：联邦法院是美国联邦政府的一部份，可分为普通法院和专门法院。普通法院分为三级，从下到上分别是：地方法院（district court）、上诉法院（appeal court或Court of Appeals, 除了联邦区域上诉法院）、最高法院（the Supreme Court）；专门法院有：破产法庭（bankruptcy court）、税务法庭（tax court）、国际贸易法庭（international trade court）、联邦区域上诉法院。地方法院共有94所，分散在全国各州境内，由1名法院独任审理。上诉法院有13所，是第二审级法院，上诉案件由三名法官审理；最高法院设在华盛顿，由首席法官(chief justice)1人、法官(associate justice)8人组成。最高法院法官是行使司法权的最高机构，其法官由总统经参议院三分之二的多数同意后任命，并任职终身。美国的最高法院有权对是否符合宪法行使监督权。
（2）州法院：美国各州有自己的法院系统，而且各州的法院设置有所不同。但一般来说，各州设有两个审级，即第一审法院和上诉审法院。第一审法院主要包括两类法院a. 有限管辖法院(court of limited jurisdiction)：设在市县，主要审理轻微的刑事案件和金额较小的民事案件，如违反治安，交通和金额在一万美圆以下的案件；b. 普通管辖法院(general jurisdiction courts)：对涉及州法的一般民事和刑事案件享有管辖权。上诉审法院(appellate courts)包括州的上诉法院和最高法院。
[KEY TO QUIZ]
1. ■点击查看答案■

①over；②at；③of；④off ⑤to

2.（见译文，仅供参考，欢迎指正）


《经济学家》读译参考（22）:要施舍还是要中国?—台湾金元“外交”能撑多久?

TEXT 22

Charity or China?

要施舍还是要中国？

May 11th 2006 | ASUNCIÓN
From The Economist print edition

OF THE 25 countries around the world, all smallish, which choose to recognise Taiwan rather than China, almost half are in Latin America or the Caribbean.（1）In the past, their motives were often rooted in shared anti-communism. Nowadays, it is usually a matter of money. So it is with Paraguay. When Chen Shui-bian, Taiwan's president, visited the l________（A） South American republic last weekend he paid homage[1] to the origins of their friendship at a reception, going out of his way to greet the grandson of Alfredo Stroessner, Paraguay's fascistic dictator of 1954-89. Then he got out his cheque book.
■点击查看答案■

全世界选择承认台湾而非中国（为主权国家）的25个国家（都是一些弹丸小国）中，有接近一半都位于拉丁美洲或加勒比海地区。过去它们这样做的动机通常都根源于反对共产主义（“be rooted in”表示“根源于”，“明显受……影响”），而现在则往往是钱说了算。巴拉圭也是如此。上周末，台湾“总统”陈水扁访问这个南美内陆共和国时，在一次招待会上对双方的友谊渊源推崇备至，竭尽全力讨阿尔弗雷多•斯特罗斯纳（1954至1989年巴拉圭法西斯独裁者）孙子的欢心。随后，他掏出了支票本。

In the past few years, Taiwan has given Paraguay grants of $30m for public housing and $20m for a new Congress building. Other donations—only Japan and Germany are more g________（B）—pay for scholarships. Two Taiwanese banks offered a $400m loan, making the island Paraguay's biggest bilateral creditor.
■点击查看答案■

在过去的几年里，台湾为巴拉圭的公共住房事业赞助了3000万美元，为一幢新建的国会大楼捐助了2000万美元，其它捐款则被作为助学金，其表现之慷慨，仅次于日本和德国。两家台湾银行还提供了一笔4亿美元的贷款，使台湾成为巴拉圭最大的双边债权“国”。

Paraguay has failed to turn this charity into a development partnership. In 1990, the average Taiwanese was three times better off than the average Paraguayan; now the g________（C） is more than sevenfold. Of the 10,000 Taiwanese who migrated to Paraguay, many of them in the 1980s, only half remain. Taiwanese investment comprises little more than an ailing[2] industrial park—partly because skilled labour is short. （2）Taiwanese experts have passed on technical advice, but their lessons were ignored, says Carlos Paris, a trade official.
■点击查看答案■

然而，巴拉圭没能将这种施舍转变为一种发展伙伴关系（没有与台湾一起实现同步发展）。1990年，台湾人平均收入是巴拉圭人的3倍，现在差距已经超过7倍。移民到巴拉圭的一万名台湾人中，许多都是上世纪80年代去的，如今只剩半数还继续留在巴拉圭。台湾的投资也大多集中在一个工业园，现已每况愈下，部分是因为缺乏技术熟练的劳工。贸易官员卡洛斯•巴黎说，台湾专家提供了很多技术方面的建议，但是却没有传授任何经验。（“pass on”意为“传递”，在本句中是指“先后”有很多专家前往巴拉圭进行技术指导，也就是技术援助。“be ignored”的主语也应该是“台湾专家”，就是说，这些台湾专家只给巴拉圭从技术方面建言献策，但他们“忽视了”介绍自身工作积累的一些经验和教训，于是乎，没有前车之鉴，巴拉圭就难免总是摔跟头了。意思是明白了，语言组织是一件难事，凑合着看吧。）

（3）Meanwhile, China looms larger. Last year, it supplied a quarter of Paraguay's imports, second only to Brazil. It buys much of the country's soya crop. For some Paraguayans, such as Jorge Samaniego, whose factory a________（D） Chinese motorcycles, lack of diplomatic ties is becoming a problem. It makes it harder for his Chinese suppliers to visit.
■点击查看答案■

与此同时，中国越来越势不可挡。（“loom large”是指“to seem important, worrying, and difficult to avoid”，意思是“似乎很重要，令人焦虑，而且不可避免”）去年，中国占巴拉圭进口总额的四分之一，仅次于巴西。中国还收购了该国一多半的大豆作物。巴中之间缺少邦交关系，已经成为困扰某些巴拉圭人的一个难题，比如乔治•萨马尼戈，他的工厂负责组装中国摩托车，可就是因为这个问题使得中国供应商前来访问难上加难。

Pressure to switch diplomatic recognition lay behind Mr Chen's visit. “People see China's economic b________（E） as an opportunity, but its voracious[3] appetite for energy and raw materials should be treated with caution,” he said. He unveiled a $250m fund to encourage Taiwanese firms to invest in the island's Latin American diplomatic allies. “We are talking about an investment plan. This is not dollar diplomacy,” said Mr Chen. （4）Perish the thought.
 ■点击查看答案■

陈水扁是顶着巴拉圭人意欲转变外交认可态度带来的压力前往访问的。他说：“人们把中国的经济繁荣看成是一种机遇，但应谨慎对待中国对能源和原材料的巨大需求。”他透露，将赞助2.5亿美元，鼓励台湾公司到拉丁美洲台岛“邦交”国投资。陈水扁说：“我们正就一项投资计划进行商讨。这不是美元外交。”想得美哦！（“Perish the thought”是一句口语，表示“希望某人说的话永远不会发生”，如果是好事，就可以理解成“想得美”或“得了吧”或“做梦吧，你！”，如果是坏事，则表示“但愿不会”、“打消这念头”！等等。文章最后给出这样的评论，颇有讽刺意味。事实上，众所周知，以陈水扁为首的人搞的就是“美元外交”，他说“不是”，作者自然要“嗤之以鼻”了。对付这种外交方式最好的方法就是“以毒攻毒”，所谓魔高一尺，道高一丈。）

[QUIZ]
1．翻译划线部分英文：
2．根据单词英文释义和首字母提示填入恰当单词：
（A）l________（adj. surrounded by other countries and having no coast）
（B）g________（adj. willing to give money in order to help people）
（C）g________（n. a big difference between two amounts, groups of people, etc）
（D）a________（vt. to put all the parts of something together）
（E）b________（n. a quick increase of business activity; opposite to “slump”）
[NOTES](LONGMAN)
1．homage n. something you do to show respect for someone or something you think is important 尊崇，效忠（pay homage to对……毕恭毕敬）
2．ailing adj. an ailing company, organization or economy is having a lot of problems and is not successful困难重重的（公司、组织、经济）；境况不佳的
3．voracious adj. eating or wanting large quantities of food贪吃的；贪婪的；狼吞虎咽的
如：Kids can have voracious appetites.小孩会很贪吃。

[TIPS & BACKGROUND]
台湾的25个“邦交国”：
欧洲（1个）：梵蒂冈。
非洲（6个）：马拉维、乍得、斯威士兰、布基纳法索、冈比亚、圣多美和普林西比。
拉丁美洲（12个）：巴拿马、海地、巴拉圭、萨尔瓦多、多米尼加、哥斯达黎加、危地马拉、洪都拉斯、圣文森特和格林纳丁斯、圣基茨和尼维斯、伯利兹、尼加拉瓜。
大洋洲（6个）：瑙鲁、图瓦卢、所罗门群岛、马绍尔群岛共和国、帕劳、基里巴斯。（完）
截至2005年10月25日
[KEY TO QUIZ]
 ■点击查看答案■

1． 翻译参见译文，不妥之处欢迎商榷。
2． （A）landlocked 内陆的；（B）generous 慷慨的，大方的；（C）gap 差距；（D）assembles 组装；（E）boom 快速增长；繁荣


《经济学家》读译参考（23）:为救一只啄木鸟—阿肯色农业面临两难境地

TEXT 23
各位朋友：尚未参与22期节目的，请从这里进入：http://www.hjbbs.com/thread-29-343241.htm，本人明天出差，待回来后一并奖励！

To save a woodpecker

为了救一只啄木鸟

May 11th 2006 | CLARENDON, ARKANSAS
From The Economist print edition
THE ivory-billed woodpecker is not large, as birds go. It is about the size of a crow, but flashier. Its claim to fame[1] is that, though it had been thought e_________（A） since 1944, a lone kayaker spotted it about two years ago, flying around among the cypress trees in the Cache River National Wildlife Refuge. And （1）that sighting may prove the death-blow[2] to a $319m irrigation project in the Arkansas corner of the Delta.
■点击查看答案■

象牙喙啄木鸟与普通的鸟一样，体形不是很大，跟乌鸦差不多，但羽色较亮。1944年以来人们一直以为它已经灭绝，但大约两年前，一个划着小船的独行客在凯奇河国家野生物保护区的柏树林中发现一只啄木鸟正在四处飞翔，因此，这种鸟就出了名。而且，这一发现可能致使阿肯色三角洲地区一项耗资3.19亿美元的灌溉工程搁浅。

The Grand Prairie Area Demonstration Project seemed, at first, a fine idea. The Grand Prairie is the fourth-largest rice-bowl in the world, with 363,000 acres under paddies. But it is running out of water, with farmers driving wells deeper and deeper into the underlying aquifer[3]. The new project, dreamed up around a decade ago, would tap excess water from the White river when it f_________（B） and pump it, at the rate of about one billion gallons a day, to storage tanks on around 1,000 rice farms.
■点击查看答案■
此项北美大草原地区示范工程一开始似乎是个好主意。大草原是世界上第四大稻米产地，拥有36.3万亩稻田。但是那里水资源正日趋枯竭，农民的井越挖越深，已经到了地下蓄水层。大概十年前人们就梦想有这样一项新的工程，能在怀特河发生洪灾时对上涨的河水进行引流，并以每天10亿加仑的流量将其抽入大约1000个水稻农场的蓄水池中。

U_________（C）, it would also divert water from the region's huge, swampy wildlife refuges, home to black bears and alligators and the pallid sturgeon. Tiny swamp towns like Clarendon and Brinkley, which are heavily black and almost destitute[4], rely on nature tourism for the little economic activity they have. In Brinkley, （2）the barber offers an “ivorybill” haircut that makes you look like one.
■点击查看答案■
可不幸的是，这一工程同样会排走当地野生物保护区庞大的沼泽地里（黑熊、鳄鱼和白鲟鱼栖息处）的水。像克拉林顿和布林克利这样的沼泽小城都是黑黢黢的，穷得叮当响。靠着自然旅游业，它们的经济方才一息尚存。在布林克利，理发师会剪一种“象牙喙”发型，让每个人看上去都毫无二致。（译者按：此句中的“one”到底指代什么呢？是“one ivory-billed woodpecker”还是“the same one”，或者是别的？匪夷所思！）

The project has some powerful local backers. They include Blanche Lincoln, the state's senior senator, who grew up on a rice farm in Helena, and Dale Bumpers, a former four-term senator and governor of Arkansas. Mr Bumpers, long an i_________（D） of the environmental movement and prominent in the efforts to establish the refuges, now believes the water project is important for national security in food and trade, and that it will not damage the forests he has worked to protect.
■点击查看答案■
该工程得到了当地一些有权有势的人的支持，这些人包括，在海伦娜一个水稻农场长大的州参议院资深议员布兰彻•林肯和阿肯色州第四任参议院议员兼州长戴勒•邦姆珀斯。邦姆珀斯先生一直以来都是环境保护运动的领军人物，为建立野生物保护区做出过卓越贡献，如今他认为，这项灌溉工程对国家食品与贸易安全而言具有重要意义，并不会破坏他曾经致力于保护的森林。

（3）Opponents worry that the project, apart from its environmental risks, will overwhelm the innovative water conservation methods that rice-farmers are already using, and give the biggest water users an unfair advantage. They also object that it means using subsidised pumps to provide subsidised water for a crop that doesn't pay. Rice is one of the most heavily assisted crops in America; rice payments cost taxpayers almost $10 billion between 1995 and 2004, and rich farmers round Stuttgart in Arkansas County (an efficient and politically shrewd group) took in $21.2m in subsidies in 2004 a_________（E）.
■点击查看答案■
反对人士担心，工程不但会给环境造成诸多威胁，而且将导致稻农可能放弃现已采用的储水改良方法，最终受益的将是那些用水大户，这是不公平的。他们还反对说，这一工程意味着，政府对抽水灌溉农作物提供了补贴，可用水人却不需缴任何费用。水稻是美国重点扶持的农作物之一，1995年至2004年间纳税人为购买大米支付了将近100亿美元，阿肯色县斯图加特（一个高效的、有着精明政治头脑的集体）附近的富裕农户，仅从2004年一年的政府补贴中就赚得2120万美元。

[QUIZ]
1．翻译划线部分英文：
2．根据单词英文释义和首字母提示填入恰当单词：
（A）e________（adj. [animal or plant] not existing any more; dying out）
（B）f________（vi. to become covered by water and spread water over the land）
（C）U_______（adv. unluckily）
（D）i________（n. someone who is thought to represent an important idea）
（E）a________（adv. without including anything else; merely）
[NOTES](LONGMAN)
1．sb’s/sth’s claim to fame
a place or person’s claim to fame is the reason why they are famous—often used humorously to mention something that is not very important （某地或某人）出名的原因（诙谐用语，形容一些无足轻重的事物）
如：My main claim to fame is that I once shook Elvis’s hand. 跟Elvis握手让我出了名。
2．death blow
an action or event that makes something fail or end [= death knell]: （令某事失败或终止的）行动或事件
如：His decision to leave the show has delivered a death blow to the series.
3．aquifer n.蓄水层
4．destitute adj.
1）having no money, no food, no home, etc. 一无所有
如：The floods left many people destitute.洪水让许多人缺衣少食，无家可归。
2）be destitute of sth.一点也没有……
如：a man who is destitute of mercy 毫无同情心的人
[KEY TO QUIZ]
■点击查看答案■
1．翻译参见译文，不妥之处欢迎商榷。
2．（A）extinct灭绝，绝种；（B）floods 闹水灾，涨水；（C）Unfortunately 不幸地；（D）icon 代表人物，标志性人物，公认代表；（E）alone 仅仅


《经济学家》读译参考（24）:爱你的敌人—《达·芬奇密码》与教会

TEXT 23

Love thine enemy

爱你的敌人（陈继龙 编译）

May 18th 2006 | WASHINGTON, DC
From The Economist print edition

（1）AMERICA's churches are nothing if not nimble[1]. You might think that they would be up in arms[2] about “The Da Vinci Code(1)”. Dan Brown's novel has sold well over 40m copies in 44 languages; the film version of the novel, which is being r_________① around the world on May 19th, will reach millions more; and yet （2）Mr Brown's message is about as heretical as you can get. “The Da Vinci Code” holds that Jesus was married to Mary Magdalene and fathered a daughter; that the Bible was put together by a fourth-century Roman emperor with a thing against women; that the Catholic Church is a criminal conspiracy.
■点击查看答案■

美国的教堂脑筋极为灵活。（“nothing if not”一般用于强调某人或某物的品质“尤其……”，“极为……”）也许你以为他们将与《达•芬奇密码》干戈相向了。丹•布朗这部小说十分畅销，已经被翻译成44种语言，印数超过4000万册；根据小说改编的电影5月19日将在全球首映，必定引得更多人瞩目。然而，从布朗的小说中你所能看到的不外乎是一种异教论。《达•芬奇密码》认为，耶稣娶玛丽•玛德琳娜为妻，生了一个女儿；《圣经》是四世纪一位罗马皇帝（即君士坦丁）怀着对女性敌视的思想捏造出来的；天主教堂隐藏着一个犯罪阴谋。

Roman Catholics are c_________② up in arms. The Vatican has urged the faithful to boycott the film. The US Conference of Catholic Bishops has launched a documentary and a website, Jesusdecoded.com. The American Society for the Defence of Tradition, Family and Property is organising prayer-vigils[3] at cinemas. The film is the most flagrant[4] example of American anti-Catholicism, some say, since the Know Nothings(2) of the 19th century.
■点击查看答案■
罗马天主教肯定是要怒目以对的。梵蒂冈罗马教廷已经敦促信徒们抵制这部电影。美国天主教主教集会发布了一部纪录片，并推出一个网站（http://www.Jesusdecoded.com）。美国传统、家庭与财产保护协会正组织在电影院举行祷告守夜抗议活动。有人说，该片是自19世纪的“一无所知党”以来，美国反天主教最为明目张胆的例证。

But many other Christians, particularly evangelicals[5], are taking a different approach. （3）For them the film provides a golden opportunity to get people talking about Christian subjects. Some churches are giving away tickets along with Starbucks v_________③ to encourage post-film discussion. The Campus Crusade for Christ has printed 1m copies of its guide to the code. This Sunday, thousands of preachers across the country will be addressing Mr Brown's book.
■点击查看答案■
不过，其他许多基督教徒，尤其是福音信仰者的反应却迥然不同。他们认为，这部影片为争取基督教成为人们的中心话题提供了一个千载难逢的机遇（译者按：“golden opportunity”意为“绝好的机会”）。有些教会正把电影票与星巴克咖啡优惠券一起到处派发，用以鼓励人们开展观后讨论。基督校园支持会印制了100万份“密码指南”。本周日，全美数以千计的牧师还将诵读这本小说。

One reason why evangelicals are embracing Mr Brown is that shunning proved such a disaster with Martin Scorsese's “The Last Temptation of Christ” in 1988. All the outrage and m_________④ simply made Christians look bigoted[6] and silly, and brought a tedious film much publicity. But there are two more positive reasons.
■点击查看答案■
福音信仰者之所以接受布朗，其原因之一是1988年马丁•斯高塞瑟的《基督最后的诱惑》已经证明，回避就意味着灾难。义愤填膺也好，示威游行也罢，到头来基督教徒反而给人一种顽固愚昧的印象，并且促使一部原本单调乏味的电影名声大作。不过，还有两个更为积极的因素在起作用。

First, （4）the churches are determined to engage with popular culture. Today's mega-churches have dispensed with traditional hymns[7] and learned sermons[8] in favour of rock bands and—a recent favourite—pastors who p________⑤ from inside mock-up prisons, a reference to Fox's hit show, “Prison Break”. The churches did roaring business on the back of “The Passion of the Christ” and “The Lion, the Witch and the Wardrobe”; they hope to do the same, with the aid of a bit of jujitsu, with Mr Brown's offering.
■点击查看答案■
首先，各教堂决意要和通俗文化融为一体。如今的大教堂已经摒弃了传统的唱赞美诗和学究式的布道说教（译者按：“dispense with”意为“省却，免去，无需”。），开始转向追捧摇滚乐团和在模拟监狱中讲道的牧师。后者源自福克斯公司最为叫座的电视剧《越狱》，最近深受大众喜爱。各教堂在《耶稣受难日》和《狮子、女巫和魔衣橱》两部片子中接连赚得盆满钵满（译者按：“roaring business”意为“生意兴隆”）；这一次，有了一点点柔术的帮助，加上布朗的佳作巨献，他们希望再创佳绩。

The churches are also obsessed with “seekers”—people who are vaguely interested in Christianity without knowing much about it. The calculation is that the film will boost the number of seekers—and that （5）the churches will then knock Mr Brown's nonsense out of their heads.
■点击查看答案■
此外，各教堂十分垂青“慕道友”，也就是那些对基督教了解不深但又对其兴趣暧昧的人们。经估算，该片将使“慕道友”的人数骤增，——同时，各教堂随之也会把布朗的胡说八道忘得一干二净。（译者按：赚钱又赚人，何乐而不为，歪曲也好，侮辱也罢，都让它们随风消散吧。）

Whether Mr Brown's work brings people to God is impossible to say. But with at least 45 books debunking[9] the code, more than a dozen CDs and DVDs coming out with the film, and seven TV specials airing this month, it is bringing a lot of money to a lot of people. Pity about the book.
■点击查看答案■
布朗的作品是否让人们开始信奉上帝尚且不得而知，但是至少45部揭穿密码真相的著作，影片同期发行的数不胜数的CD和DVD，以及本月开播的七档电视特别节目，都将让许多人大赚特赚。这部小说也真是不幸哦！（译者按：鸡犬升天，别人沾自己的光捞足了银两，尽管无损于己，而且还付了版权费，却也不爽。）

[QUIZ]
1. 根据首字母以及括号内的词性提示和英文释义填入单词（注意名词复数、动词时态等变化）：
①r________（vt. to make a CD, video, film etc available for people to buy or see）
②c________（adv. without any doubt; definitely）
③v________（n. a ticket that can be used instead of money for a particular purpose:）
④m________（n. an organized event in which many people walk together to protest about something）
⑤p________（n. to talk about a religious subject in a public place, especially in a church）
2. 将划线部分英文翻译成中文：
[NOTES](LONGMAN)
1. nimble adj. able to move, think quickly, or understand things easily 灵敏的，敏捷的
2. be up in arms to be very angry and ready to argue or fight:非常生气，随时准备争吵或抗争
如：Residents are up in arms about plans for a new road along the beach.居民竭力反对沿着海滩修建一条新路的计划。
3. vigil n.
1）a period of time, especially during the night, when you stay awake in order to pray, remain with someone who is ill, or watch for danger:守夜，值班
如：Eva and Paul kept a constant vigil by their daughter's hospital bedside.伊娃和保罗一直守候在女儿的病床旁。
2）a silent political protest in which people wait outside a building, especially during the night静坐守夜（以示抗议）
如：2000 demonstrators held a candlelit vigil outside the embassy.2000名示威者在使馆外举行了烛光静坐守夜活动。
4. flagrant adj. a flagrant action is shocking because it is done in a way that is easily noticed and shows no respect for laws, truth etc 明目张胆的，公然挑衅法律、事实的，恶名昭著的
如：flagrant abuse/violation/breach etc公然滥用/违反/违背
5. evangelical n.信福音主义者
6. bigoted adj. having such strong opinions about a group of people that you are unwilling to listen to anyone else's opinions: 顽固不化的；固执己见的
7. hymn n.赞美诗，赞歌
8. sermon n. 训诫，布道，说教
9. debunk vt. to show that an idea or belief is false:揭穿；揭露；指出（观念、信仰的错误）
His claims were later debunked by fellow academics.业内学者后来指出他的主张是错误的。
[TIPS & BACKGROUND]
1.《达•芬奇密码》：是惊险小说和智力解迷结合的典范之作。其行文节奏明快，语言富有智慧，情节错落有致，作者在密码学、数学、宗教、文化、艺术等诸多方面的知识可以说展露得淋漓尽致，并将大量的时下人们关注的信息有机地引入作品之中，巧妙地运用到高潮迭起的情节里面，从小说的精彩开篇到难以预料的令人叫绝的结尾，丹•布朗充分证明自己是个善讲故事的大师。本书讲述的是卢浮宫馆长在卢浮宫馆内被谋杀，死前他将自己摆成了达•芬奇名作《维特鲁威人》中的姿势，并在尸体旁留下了难以捉摸的密码符号。哈佛大学宗教符号学教授罗伯特•兰登和馆长孙女索菲•奈芙在一起追寻凶手的过程中，竟然发现一连串的线索。
本书作者丹•布朗是《数字堡垒》、《魔鬼与天使》及《圈套》的作者，现居住在新英格兰。个人网站：http://www.danbrown.com 1996年，出于他对密码破译和秘密情报机构的兴趣，丹•布朗创作了他的第一部小说《数字堡垒》，探讨了公民隐私与国家安全的矛盾，迅速成为当年美国畅销榜上排行第一的电子书。他接下来的作品《欺骗要诀》也是这一主题的延伸，关注政治道德、国家安全与保密高科技。此后，他更接连创作了最成功的畅销书《天使与魔鬼》、《达•芬奇密码》，把"科学＋宗教"的惊险小说类型发挥到极致。如今的丹•布朗频频亮相于CNN、今日秀，美国国家广播电台、美国之音，以及《新闻周刊》、《人物》、《福布斯》、《娱乐周刊》、《纽约客》等重要媒体。他的小说被摆放在美国各大书店最醒目的位置，他的作品被翻译成30多种语言在世界各国出版。
2.一无所知党（the Know Nothings）：又称“美国本土党”（American Native Party）或“美国党”（American Party），成立于1849年，是在“美国人联合社团”（the Order of United Americans，1844年成立）等秘密社团基础上发展起来的。“一无所知党”的名字源于19世纪40年代的一位新闻工作者霍勒斯•格里利（Horace Greeley）在揭露一个秘密组织时的说法。当时，该组织的成员发誓，如果被问到有关该组织的活动，就说“一无所知”。该党的骨干成员都是本土主义者，他们认为，美国是美国本土居民的美国，所以，美国各级政府必须控制在本土出生的人手里。美国本土主义运动是美国历史上一场以排外思想为理论根基，以反对天主教、犹太教、亚洲和拉丁美洲移民为主要任务，以一些兄弟会性质的组织为骨干，以维护美国白人主流文化为主要目标的运动。
[KEY TO QUIZ]
 ■点击查看答案■

1. ①released公开发行，公开放映；②certainly 当然，肯定；③vouchers 代金券；④marches 示威游行 ⑤preach 布道，说教
2.（见译文，仅供参考，欢迎指正）


《经济学家》读译参考（25）:一败涂地的足球—“电话门”事件颠覆意大利足坛

TEXT 25

Football fiasco

一败涂地的足球（陈继龙 编译）
May 18th 2006 | WASHINGTON, DC
From The Economist print edition

SILVIO BERLUSCONI says it was a rigged[1] contest that his side won. Not Italy's election: its football championship. His team, AC Milan, finished second in both the past two seasons to Juventus. （1）But the Turin team is at the centre of a match-fixing scandal that may be the biggest even this country has seen. On May 16th, less than a month before the start of the soccer World Cup in Germany, Italy's top sporting body, the Olympic committee, put the national football federation under emergency rule. The federation's president had q_______① after claims that he ignored evidence of misconduct by officials, referees and players. The committee chose a 75-year-old former stockmarket regulator, Guido Rossi, in his place.
■点击查看答案■

西尔维奥•贝鲁斯科尼说，他那一方赢的是一场被操纵的比赛。他这说的不是意大利选举，而是足球赛。他的AC米兰队在过去两个赛季都排在尤文图斯之后居于次席。但是尤文图斯（注：尤文图斯俱乐部位于意大利西北部城市都灵）目前正陷入意大利有史以来最大的一件操纵比赛的丑闻漩涡之中。（译者按：“fix”在这里是“操控，操纵”的意思，“this country has seen”本义是“该国所见证的”，意译为“有史以来”。）5月16日，亦即距德国世界杯开幕不到一个月的时候，意大利最高体育组织——奥委会对国家足协实行了紧急管制。由于被指称对比赛官员、裁判以及球员的不轨表现坐视不理，足协主席已经离任，奥委会挑选了75岁的前股市调节员吉多•罗西接替他的位置。

The evidence in the case comes from prosecutors in Naples who are looking into 19 games that were played in Italy's top division in the 2004-05 season. Seven matches involved Juventus, whose board has now resigned. （2）Shares in the publicly traded club have plunged as investors fret that Juventus could be stripped of its titles, and even demoted. Il Sole-24 Ore, a financial daily, r________② that would cost the club as much as €120m ($160m) in lost sponsorship and television revenues.
■点击查看答案■
该事件有关证据源自那不勒斯检察官，他们对2004～2005赛季意大利甲级联赛中的10场比赛进行了调查，目前董事会已集体辞职的尤文图斯参加了其中7场。由于投资者担心尤文图斯可能被剥夺冠军头衔甚至降级，该上市俱乐部的股票已经迅速下跌。（译者按：“public”为“上市的”；“plunge”是指“突降，俯冲”，引申为“快速下跌”；”as”是连词，“因为”；“fret”是从句谓语，意为“担心，焦虑”；“strip of”指“剥夺”；“demote”是“使降级”的意思。）金融日报《Il Sole-24 Ore》（《一日二十四小时》）估算，这将导致俱乐部因失去赞助商和电视转播收入而损失高达1.2亿欧元（约合1.6亿美元）。

Juventus's general manager, Luciano Moggi, also resigned on May 14th. Leaked extracts from intercepted[2] telephone conversations suggest that he habitually secured amenable[3] referees for his team, rewarding those who favoured it, and p________③ those who did not. They record him boasting of locking match officials in the changing room as a reprisal[4], and urging a television journalist to tamper with[5] a slow-motion replay to hide a wrong decision in Juventus's favour. （3）His reputation for fixing matches was such that the interior minister in Mr Berlusconi's government once rang him to ask for help for his local side, playing in a lower division. Some weeks later, the transcripts show Mr Moggi taking a grateful call from the club's chairman.
■点击查看答案■
尤文图斯总经理卢奇亚诺•莫吉也于5月14日辞职。根据窃听得到的一段电话交谈记录，莫吉经常为自己的球队安排合适的裁判人选，对于那些袒护球队的人给予奖赏，否则就加以惩罚。检察官的记录表明，他吹嘘自己曾将比赛官员关在更衣室里以示报复，还怂恿一名电视记者篡改一个慢动作回放镜头，以隐瞒一项有利于尤文图斯的错误决议。莫吉操纵比赛名闻遐迩，甚至连贝鲁斯科尼政府的内政部长也曾打电话给他，请他给他家乡一支乙级俱乐部提供帮助。（译者按：“local”除了有“地方的，本地的”的意思之外，还可指“家乡的，乡土的”；“side”常用于表示“比赛或竞争中的一方”；“a lower division”直译为“低一级的联赛”，即乙级联赛。）记录表明，几周之后，莫吉接到了该俱乐部主席打来的感谢电话。

Football fans have long s________④ that Juventus, which for years was universally associated with the Fiat automotive group and a symbol of Italian industrial pride, gets unduly[6] favourable treatment. （4）But investigations in Naples and three other cities point to corrupt practices far beyond Turin. Several teams are involved. One of them is AC Milan.
■点击查看答案■
多年来，尤文图斯始终与菲亚特汽车集团保持着千丝万缕的联系，是意大利工业界引以为豪的代表。球迷们一直怀疑尤文图斯受到了不正当偏袒。不过，那不勒斯以及其它三个城市的调查人员指出，舞弊行为绝非只尤文图斯一家俱乐部才有，（译者按：“corrupt practice”是一名词短语，表示“舞弊，行贿”。）好几支球队都涉嫌舞弊，其中之一就是AC米兰。

[QUIZ]
1. 根据首字母以及括号内的词性提示和英文释义填入单词（注意复数、时态形式变化等）：
①q________（vi. to leave a job, school etc, especially without finishing it completely）
②r________（vt. to guess a number or amount, without calculating it exactly）
③p________（vt. to make someone suffer because they have done something wrong）
④s________（vi. to think that something is probably true, especially something bad）
2. 将划线部分英文翻译成中文：

[NOTES](LONGMAN)
1. rig vt. to dishonestly arrange the result of an election or competition before it happens [= fix]:操纵（竞选或比赛结果）
2. intercept vt. to stop something or someone that is going from one place to another before they get there:中途阻止；截留
3. amenable adj.
1)willing to accept what someone says or does without arguing:听话的，顺从的（与to连用）
2)suitable for a particular type of treatment（与for/to连用）适合……的
4. reprisal n. something violent or harmful which you do to punish someone for something bad they have done to you [≈ revenge, retaliation]:报复，报仇（against）
do sth. in reprisal (for something)为了报复……而……
5. tamper with sth. to touch something or make changes to it without permission, especially in order to deliberately damage it 擅自接触某物或进行改动（尤指为了故意破坏）；篡改
6. unduly adj. more than is normal or reasonable 不正常地，不合理地；过分地
如：unduly worried/concerned/anxious etc 过分担心/关心/焦虑

[KEY TO QUIZ]
■点击查看答案■

1. ①quit 退出，离职；②reckons 估算；③punishing 惩罚（用分词，与前面的rewarding对应）；④suspected 怀疑
2.（见译文，仅供参考，欢迎指正）


《经济学家》读译参考（26）:另类热情拥抱—美国与利比亚冰释前嫌

TEXT 26

Another big hug

另类热情拥抱（陈继龙 编译）
May 18th 2006 | CAIRO
From The Economist print edition

“THE United States is a damned country that deserves only to be cursed. It declares its own occupation of our lands legitimate, but brands our resistance as terrorists.” This was not the Libyan leader, Muammar Qaddafi, speaking 20 years ago, when his country was a pariah[1] and he was the butt[2] of international scorn. The words were spoken only last month, by the Libyan parliament's deputy speaker, Ahmed Ibrahim, at a g________① in Tripoli, Libya's capital, to commemorate its bombing by American aircraft in 1986.
■点击查看答案■

“美国是一个可恶的国家，理所当然应该受到诅咒。它口口声声说占领我们的国土是合法的，却诬蔑我们的抵抗力量是恐怖分子。”这不是利比亚领导人穆阿迈尔•卡扎菲20前说的，那个时候利比亚是一个世所不容的国家，卡扎菲也被国际间当作嘲弄的对象。这话出自利比亚国会发言人艾哈迈德•易布拉希姆之口，他上个月刚刚在利比亚首都的黎波里举行的一次集会上说了这番话。此次集会旨在纪念1986年美国飞机轰炸利比亚事件。

Mr Ibrahim's stridency[3] was, perhaps, inspired by America's decision, in March, to keep Libya on its official list of state sponsors of terrorism, a dubious distinction it has held since 1979. All the more striking, then, that the American administration should have decided, this week, to restore full diplomatic relations.
■点击查看答案■

易布拉希姆的话之所以如此不中听，可能是因为今年3月美国决定继续将利比亚留在官方的“支持恐怖主义国家”名单中——从1979年以来，利比亚就一直享有此项有争议的“殊荣”。可接下来让人错愕不已的是，本周美国政府竟然决定全面恢复同利比亚的外交关系。

In fact, the two countries have been edging closer for years—for reasons of pure realpolitik[4]. Mr Qaddafi's regime is certainly less bad than it was. It has not t________② anyone outside its own borders for a long time. It has opened its economy a crack to foreign investors, invited tourism and slightly lifted oppressive controls on its own citizens. （1）But none of those things matters as much to America as big oil, alliances in the fight against Islamist extremism and the scoring of points in the current stand-off[5] over Iran's nuclear ambitions.
 ■点击查看答案■

事实上，多年来两国已经越走越近——纯粹是因为强权政治。卡扎菲政权肯定要比过去有所改善，很久以来都未在本国领土以外进行过恐怖活动，经济上渐渐对外国投资者开放，并开始发展旅游事业，对本国公民的高压管控也有所放松。但是对于美国而言，这些都算不了什么。丰富的石油、结盟对抗伊斯兰极端主义以及在当前伊朗核危机僵局中赢得优势，才是美国真正想要的。（译者按：本句的主结构应该是“none of those things matters as much as……to America”，意为“对美国而言，比起……来，那些都无关紧要。”）

Libya has the largest oil reserves in Africa, safely distant from the Persian Gulf, and has historically cosy[6] relations with American oil firms. More crucial to the Bush administration has been Libya's importance in countering al-Qaeda and its offshoots. （2）Mr Qaddafi's intelligence services, once feared as global troublemakers, are among the most ruthless in the region. Ever since Libya's leader was himself targeted for assassination by Muslim radicals (at least twice in the 1990s), he has been one of their keenest foes.
■点击查看答案■

利比亚是非洲最大的石油储备国，因远离海湾地区而又十分安全，并且历史上与美国诸多石油公司关系暧昧。对于布什政府而言，更为至关紧要的是利比亚在制衡基地组织及其党羽中的重要作用。曾经让全世界人心惶惶的麻烦制造者、卡扎菲的情报部门在情报领域最为冷酷无情。然而从卡扎菲自己成为穆斯林激进分子暗杀目标（上世纪90年代就至少有两次）到现在，他已经成为他们的死敌之一。

Seizing the opportunity of the attacks on America in 2001, Libyan intelligence has co-operated fulsomely[7] with sister agencies. It has helped i_______③ prisoners at Guantánamo and joined in an American-sponsored plan to track and contain Islamist guerrillas across the Sahara. （3）Among other rewards, it has secured the “rendition[8]” of Libyan Islamists nabbed[9] by the Americans as far afield as Afghanistan, Thailand and Hong Kong.
■点击查看答案■

利比亚情报部门以2001年美国遭到恐怖袭击为契机，已与美情报部门展开了亲密合作，如协助审问关塔纳摩的囚犯、加入一项由美国提供资助的搜捕撒哈拉地区伊斯兰游击队的计划。在其它方面，利比亚情报部门也收获颇丰，比如已成功将美国人远在阿富汗、泰国和香港等地抓获的利比亚裔伊斯兰分子“引渡”回国。（译者按：本人对这句的翻译着实费了一番脑筋，但仍觉不着边际，主要是“rendition”一词，按《朗文当代英语词典》，它就两个意思，即“表演”和“翻译”，但我觉得句子本身并不包含其中任何一个意思。查别的辞典发现，“rendition”在古语中有“引渡逃犯”之意，这就非常贴合文章了。）

Equally significant was Mr Qaddafi's decision, in 2003, to let British and American experts take apart his secret weapons programme, bringing a windfall of information about global smuggling networks. （4）The Americans parade this change of heart as a model for countries such as Iran and North Korea.
■点击查看答案■

同样重要的还有卡扎菲在2003年作出的决定，即允许英美专家参与其秘密武器研制计划，透露了一大批令人意外的全球走私网络情报。美国人得意地说，利比亚的幡然悔悟应成为某些国家的榜样，比如伊朗和朝鲜。（译者按：“change of heart”表示“change in attitude”，即“态度的转变”、“看法的转变”。既然美国人是“炫耀”，所以在他们看来，利比亚这是一种“悔悟”。）

Still, why the rush to e________④ ambassadors? One reason may be a rising feeling in Tripoli that being nice to America has brought little reward. （5）Rumblings[10] of dissent, such as Mr Ibrahim's speech, may have prompted the Americans to make a gesture to prevent Mr Qaddafi from again slipping out of the fold. This week President Bush sent Congress a report on Libya which should lead to its removal from the list of state sponsors of terrorism.
■点击查看答案■

可是，两国为什么要急于互派大使呢？原因之一可能是的黎波里愈发觉得善待美国对自己没什么好处。风传的种种不和谐声音，比如易布拉希姆的讲话，对美国人而言是一个鞭笞：要想防止卡扎菲再度背道而驰，就必须有所表示。（译者按：“the fold”的意思是“the group of people that you belong to and share the same beliefs and ideas as”，“同道之人”。）本周布什总统给国会递交了一份关于利比亚的报告，利比亚从恐怖主义援助国的名单中被去掉的日子应该为时不远了。

[QUIZ]
1. 根据首字母以及括号内的词性提示和英文释义填入单词（注意复数、时态形式变化等）：
①g________（n. a meeting of a group of people）
②t________（vt. to deliberately frighten people by threatening to harm them）
③i________（vt. to ask someone a lot of questions for a long time in order to get information）
④e________（vt. to give someone sth. and receive the same kind of thing from them at the same time）
2. 将划线部分英文翻译成中文：
[NOTES](LONGMAN)
1. pariah n. someone who everyone hates and avoids [= outcast]为众人所痛恨并抛弃的人
2. butt n. （be the butt of something）to be the person or thing that other people often make jokes about笑柄
3. stridency n. 刺耳；尖锐
4. realpolitik n. politics based on practical situations and needs rather than on moral principles or ideas实力政治；现实政治
5. stand-off n. a situation in which neither side in a fight or battle can gain an advantage和局，平衡，相互抵消；制衡
6. cosy adj. having a close connection or relationship, especially one you do not approve of关系亲密的；暧昧的；勾结的
7. fulsome adj. a fulsome speech or piece of writing sounds insincere because it contains too much praise, expressions of thanks etc过分的；过度的；过于做作的；令人感到不快的（恭维）
8. rendition n. 表演；翻译
9. nab vt. 1）to catch or arrest someone who is doing something wrong:捉住；逮捕
2）to get something or someone quickly, especially before anyone else can get them:抢夺
10. rumblings n. remarks that show that people are starting to become annoyed, or that a difficult situation is developing风言风语；谣传

[TIPS & BACKGROUND]
美利关系的历史沿革
    自卡扎菲执掌利比亚后，美国和利比亚的关系历经风雨。
    1969年，卡扎菲推翻了亲美的利比亚国王伊德里斯。1970年6月，利比亚宣布收回美国设在利比亚首都的黎波里附近的军事基地。1980年，美国宣布利比亚为“支持恐怖主义国家”，关闭了驻利比亚大使馆。1981年，美国海军的飞机击落了两架利比亚飞机，两国断了交。1986年，美国总统里根下令停止与利比亚的经济和贸易关系，冻结利比亚在美国的资产。此后，美利接连发生军事冲突，里根下令空袭利比亚。1988年12月，美国泛美航空公司的一架波音747客机从德国法兰克福飞往美国纽约途中，在苏格兰洛克比镇上空发生爆炸，机上的259名乘客和地面11人罹难。美英两国情报机构组成的调查组认定，洛克比空难是两名利比亚人所为。
    1999年4月，利比亚交出了洛克比空难的两名嫌疑犯。2000年3月，美国官方代表首次访问利比亚。2003年3月，利比亚同意承担洛克比空难的民事责任，承诺向遇难者家属赔偿总计27亿美元。2003年12月19日，卡扎菲宣布放弃研制大规模杀伤性武器，接受国际社会的武器核查，美利关系出现缓和。
    2006年5月，美国宣布全面恢复与利比亚的外交关系。
[KEY TO QUIZ]
 ■点击查看答案■

1. ①gathering 集会；②terrorized（或terrorised）恐吓；③interrogate 审讯；④exchange 交换）
2.（见译文，仅供参考，欢迎指正）


《经济学家》读译参考（27）:最友善的砍伐--热带森林管理与经营

TEXT 27

The kindest cut

最友善的砍伐（陈继龙 编译）

May 25th 2006
From The Economist print edition

DEPRESSING reports about how quickly the world's tropical forests are being f________① are commonplace. But depressing reports about the state of the trees that are still standing are much rarer. In fact, a new study from the International Tropical Timber Organisation (ITTO), an offshoot of the United Nations, claims to be the first exhaustive survey of tropical-forest management ever undertaken. （1）Its findings, although grim, do contain a kernel[1] of hope.
 ■点击查看答案■

有关全球热带森林遭到乱砍滥伐、令人痛心的报道极为常见，但是痛陈现存林木状况的报道却少之又少。事实上，联合国分支机构——国际热带木材组织（ITTO）新近开展的一项研究，据称是首次对热带森林管理现状进行深入调查。其发现虽然令人沮丧，但从中我们还是看到了一线希望。

The ITTO examined “permanent forest estate”, meaning land that the governments of its 33 members have formally set aside for forests, and is therefore subject to some form of regulation or protection. The category includes both national parks and timber concessions, in both public and p________② hands. It covers 814m hectares, and accounts for roughly two-thirds of the world's tropical forests.
■点击查看答案■

ITTO调查的对象是“永久性森林地产”，也就是被ITTO所属33个成员国政府正式划作森林地域，从而受到某种形式的管理或保护的土地。它涉及国家森林公园和木材的特许经营，包括国营和私营。地产总面积达8.14亿公顷，约占全球热带森林面积的三分之二。

The concept is important, explains Duncan Poore, one of the authors of the report, because it is not always possible, or desirable, to protect every last grove against encroaching[2] farms or homes. Instead, governments should c__________③ on maintaining the forests that are the most commercially and scientifically valuable. Yet the ITTO's researchers found that only 15% of the permanent forest estate has a management plan, and less than 5% of it is sustainably managed. That still amounts to an area the size of Germany, the report notes, and represents a dramatic improvement since 1988, when an earlier and less extensive survey found that only one country in the tropics—Trinidad and Tobago—had any well-run forests at all. But （2）relative to the area of forest that has disappeared over the same period, the well-managed area is negligible.
■点击查看答案■

此项研究报告的作者之一邓肯•玻尔解释说，这一概念意义重大，因为我们不可能，也不值得对每一片濒临消失的小树林都一直进行保护以避免其被农田或住宅侵占。相反，政府应当集中精力养护好那些最具有商业和科学价值的森林。可是ITTO的研究人员却发现，在“永久性森林地产”中，仅15％有着相应的管理方案，而能坚持贯彻执行这一方案的只有5％。报告中提到，整个地产所涵盖的区域相当于一个德国的大小，自从1988年以来已经得到了极大改善。当年一项粗略的早期调查发现，热带地区国家中只有特立尼达和多巴哥对森林管理较为完善。但是，相对于同期已然消亡的森林而言，这片管理得当的森林是微不足道的。

The crux[3] is bad government. Poor countries do not always have good forestry laws. （3）Even when they do, they rarely have the capacity to enforce them. It is no coincidence that M__________④, the country with the highest proportion of prudently managed forest in the study, is also one of the richest. Countries with the worst run forests, meanwhile, are war-torn places such as Congo and Cambodia.
■点击查看答案■

问题出在政府管理不力。穷国常常缺乏有效的森林法规，即便是有，大多情况下也无力强制实施。本研究中提到的马来西亚得到妥善管理的森林面积比例最大，而它恰恰也是热带地区最富裕的国家之一，这不能说是巧合。与此同时，对森林管理最为不善的国家都曾遭到战争破坏，比如刚果和柬埔寨。

More surprising, perhaps, is the difference the report found between forests where l_______⑤ is allowed, and those that have been earmarked[4] for conservation. Some 7% of “production” forests, it turns out, are in good shape, compared with just 2.4% of “protection” forests. As Dr Poore points out, （4）it is easy to undertake to preserve a forest, but difficult to do so in practice. Timber concessionaires at least have an incentive (and probably the wherewithal) to look after their property, while ill-paid and ill-equipped forestry officials often have neither. Exploiting forests may prove the best way to preserve them.
■点击查看答案■

可能更为令人吃惊的是，该报告还发现，允许伐木的森林与受到专门保护的森林存在差异。研究表明，大约7% 的“产出型”森林生长状况较佳，而“保护型”森林仅有2.4％。玻尔博士指出，保护森林说说容易，实际做起来却很难。（译者按：be undertake to do sth. 承诺做……，答应做……）木材经营商看护好自己的森林财产至少还有利可图（并且可能还有必要的维护资金），而报酬低、装备差的林业官员却一无所有。也许事实会证明，开发森林才是保护森林的最佳途径。

[QUIZ]
1. 根据首字母以及括号内的词性提示和英文释义填入单词（注意复数、时态形式变化等）：
①f________（vt. to cut down a tree）
②p________（adj. not related to, owned by, or paid for by the government）
③c________（vt. to think very carefully about something that you are doing）
④M________（n. a country in Southeast Aisa, of which the capital is Kuala Lumpur）
⑤l_________ （n. the work of cutting down trees in a forest）
2. 将划线部分英文翻译成中文：
[NOTES](LONGMAN)
1. kernel n. 1）the most important part of a statement, idea, plan etc [= core]核心，要点，精髓（kernel of）如：This evidence is the kernel of the defendants' case. 2）a very small part or amount of something少许（kernel of）如：There may bea kernel of truth in what he says.他的话可能有一点点是真的。
2. encroach vt. to gradually cover more and more land 侵占（土地），蚕食（encroach into）如：The fighting encroached further east.
3. crux n. the most important part of a problem, question, argument etc症结；关键点
4. earmark vt. to decide that something will be used for a particular purpose or have something done to it in the future指定用途；拨款作……用
[KEY TO QUIZ]
■点击查看答案■
1. ①felled 伐木；②private 私有的，私营的；③concentrate 集中（精神）；④Malaysia 马来西亚；⑤logging 伐木业 ）
2.（见译文，仅供参考，欢迎指正）


《经济学家》读译参考（28）:摇钱画—透视艺术品投资热

TEXT 28

Monet1-maker

摇钱画（陈继龙 编译）

■点击查看答案■

（译者按：Monet-maker可能谐形谐义自money-maker，后者指“会赚大笔大笔钱的人”或“赚钱的东西”又或“赚钱的生意”，而本文所分析的艺术品投资也正是指的是当前人们将印象派创始人Monet等名家的作品作为投资对象，以获取高额利润。）

Jun 1st 2006
From The Economist print edition

EVER since the 1870s, when a group of French landscape painters produced work d__________① unacceptable for the Paris Salon but went on to sell rather well, malnourished artists have comforted themselves with the thought that the market would one day put a proper value on their work. For many (mostly long-dead) artists, this finally appears to be happening. （1）Investors in financial assets may have had a jumpy few weeks, but salesrooms have notched up[1] record prices in May.
 ■点击查看答案■

19世纪70年代，一群法国风景画家的作品被认为登不了巴黎画展的大雅之堂，可销路却一直很好。从那以后，“营养不良”的画家们就总是想“市场早晚会给他们的作品一个合适的估价”，聊以自慰。对于许多画家而言，最后好像确实梦想成真了（大多数是在去世多年以后）。过去几周，金融资产投资者们的日子也许过得心惊肉跳，可拍卖行却拍出了5月份的最高成交价。（译者按：这句话就是说这几周艺术投资行情看涨，金融投资如履薄冰。Jumpy的意思是“nervous and anxious, espically of fear and guilt”。）

Emerging markets are doing particularly well: Sotheby's2 recently held a sale of Latin American art that f________② a record $22m, including $5.6m for Raices (Roots) by Frida Kahlo3 (pictured above). Even living artists are selling for unprecedented sums. Collectors bought $432m of contemporary art at Christie's2, Phillips de Pury2 and Sotheby's, almost as much as they spent a week earlier on Impressionists and Modern art.
■点击查看答案■

新兴市场运行尤为顺畅：苏富比拍卖行最近拍卖了一系列拉美艺术作品，总成交价又创新高，达2200万美元，其中包括芙烈达•卡罗的《根》，成交价为560万美元。就连健存画家的作品也创下了前所未有的高价。收藏家从佳士得、菲利浦•德•普瑞、苏富比等拍卖行竞买的当代画家作品总价值达4.32亿美元，几乎等于他们一周之前竞买印象派和现代派画作所给出的总价。

All this has helped art outperform equities in recent years, at least on some price-performance measures. According to an index compiled by Jianping Mei and Michael Moses of New York University, fine art has outperformed the S&P 500 in each of the past five years. This is historically o________③. Other measures show that prices of art did far worse than equities over the past 25 years and slightly worse during the past half-century. _________________________________? （那么最近何以使得画布比纸张更受人青睐呢？）
 ■点击查看答案■

总的来看，这种情形促使艺术品比股票获得更多收益，至少从性价比上衡量是如此。（译者按：这个句子中，“outperform”在经济学上交“超出大盘”或“跑赢大盘”，股市术语。“price-performance (ratio)”是指“价格与表现（之比）”，也就是我们常说的“性价比”。）根据纽约大学梅建平和迈克尔•摩西创建的艺术品指数，美术作品的收益超出了过去五年任一年的标准普尔指数500。这一现象历史上极为罕见。其它一些衡量标准显示，从过去的25年看，艺术品投资回报率远低于股票，而就近半个世纪来看，艺术品投资回报率与股票相差无几。（译者按：这句翻译让我很挠头，欢迎给出最佳翻译。它应该涉及一种投资回报率的问题，短期投资来看，艺术品投资不如股票；而长期（50年）来看，则相差无几。也就是说艺术品适宜于用作长期投资。）那么，最近何以使得画布比纸张更受人青睐呢？

Three things, according to James Goodwin, author of a forthcoming book on art markets. First, rich people have got much richer. At last count, 8.3m people across the world had more than $1m in financial wealth, according to a report by Capgemini and Merrill Lynch, up 7.3% on the p_________④ year. These ever-wealthier folk bid up the prices of positional goods4—those in short supply that become highly sought after. This may explain why, for example, Willem de Kooning5's painting “Untitled XVI” recently sold for $15.7m—double its estimate—at Sotheby's in New York. “If you're bidding against a Bill Gates or a Steve Jobs,” says David Barrie of the Art Fund, a British charity, to illustrate the point, “you're going to lose.”
■点击查看答案■

即将出版的一本关于艺术品市场的书的作者詹姆斯•古德温认为，原因有三。首先，富人更富了。根据凯捷咨询公司和美林公司一项报告，迄今全世界有8300万人财产超过100万美元，比上年增长了7.3％。这些富翁哄抬地位性商品（即求购者众的紧缺商品）的价格。比如说，威廉•德•库宁的画作《无题十六》最近在纽约苏富比拍卖行以1570万美元的价格卖出，比预期翻了一番。英国慈善家、艺术基金会的戴维•巴里对此进行了形象地比喻，他说：“假如你跟一个比尔•盖茨或者是一个史蒂夫•乔布斯（注：美国苹果电脑公司创办人、苹果电脑公司现任董事长兼临时CEO）去竞拍，你指定会输。”

Second, buyers are spread across the world, which makes for a global market. Also, （2）they often buy patriotically, which is one reason why Russian art has done well of late, and why dealers are excited about the p________⑤ for price rises in the artworks of emerging markets, such as India and China.
■点击查看答案■

其次，购买者遍布全世界，促进了艺术品市场全球化。此外，他们常常出于爱国情结去购买艺术品。这也是俄罗斯艺术品近来为什么走俏的原因之一，同时也是新兴市场如印度、中国的艺术品的升值潜力让商人们蠢蠢欲动的缘故之一。

Third, art is a lagging indicator. It is hard to value, and buying and selling incurs high transaction costs. Thus liquidity[2] in the market is low: buyers have held on to work for 30 years on average over the past 125 years. （3）But art is less removed from the fates of other assets than it might look. It seems to do well during periods of above-trend growth and inflation. In a steady economy, it rises and falls slowly. Every so often, it suffers a spectacular crash. （4）Not that the painters lying in Paris's cemeteries mind very much now.
 ■点击查看答案■

第三，艺术品属于一种滞后指标（译者注：经济学术语，变动时间则往往落后于一般经济情况的变动）。其价值难以估量，买与卖都可能付出高额交易代价。这样一来，艺术品市场的资产折现力就低：过去125年里，买方平均要用30年才把手中的艺术品卖出。不过，相比其它资产，艺术品的命运并不像表面上看上去那样能好多少，（译者按：这里最好不要把removed一词理解为remove的过去分词，而是应看做是一个形容词，即表示“远离的，大相径庭的”，这样整个句子就好懂了。）似乎只有在增长超过趋势和通货膨胀时期才有出色表现。在一个稳定的经济环境中，艺术品价格波动就小，而有时候，艺术品也会带来巨大的损失。反正现如今，巴黎公墓内长眠的画家们也不太在意这些啦。（译者按：牛津在线词典对“not that”给出的两个解释是：1）used to say you are not suggesting something，如：She wouldn’t tell me how much it cost.----Not that I was really interested. 2）used to say you don’t think something is important, 如：Not that I mind, but why didn’t you phone yesterday？此句中，我倾向于选择第一种解释，至于汉语如何表达，倒值得思量。）

（译后：各位读者，本文涉及很多经济学术语，很抱歉无法一一给出注释，且本人才识浅薄，完全凭感觉翻译，难免有很多不到之处，望行家里手多多指点。当然，全文的大意我应该是理解了的。）
[QUIZ]
1. 根据首字母提示和英文释义，补全单词：
①d_______（vt. to consider or judge something in a particular way）
②f_______（vt. to be sold for a particular amount of money）
③o_______（adj. not happening often）
④p_______（adj. happening or existing before something or someone else）
⑤p_______（n. someone's or something's ability to develop, achieve or succeed）
2.英译汉（将划线部分英文翻译成中文）：
3.汉译英（根据空白后译文提示补全文章）：
[NOTES](LONGMAN)
1. notch up v.+adv. to achieve something, especially a victory or a particular total or score 完成，达到（一个特定的总数或分数）：The Houston Astros have notched up another win.
2.liquidity n. when a business or a person has money or goods that can be sold to pay debts资产折现力
[TIPS & BACKGROUND]
1. 莫奈•克劳德（Monet Claude）：印象主义的创始人，1840年11月14日生于法国巴黎，从小对画画有着浓厚的兴趣。1872年莫内完成他一部日后非常出名的作品－「日出•印象」，并且在同年的1月以其画名「印象」与同好成立印象派团体。但在1874年的一次展览中受到官方评论家的激烈的抨击。直到1865年莫内以两福描绘塞纳河畔风景入围画展，这也是他第一次的作品受到官方的肯定。之后，莫内画了许多探讨光线变化的的作品，无论是以火车、铁道或是钢铁建筑等题材都是充分显出当时绘画的时代，也都表现出他对现代性主题的浓厚兴趣。并且开始有系统的一自然界的光线如：天气、阳光的变化，绘制出一系列经典的作品，有「麦草堆」、「白杨木」都有这些特征。1890年，莫内画出以池塘睡莲为主题的著名画作「睡莲」（Water Lilies），这也是他特地为位在法国巴黎协和广场旁的橘园美术馆一楼两间大厅所绘的装饰壁画。六年后的12月5日莫内离开人间。来年，这幅「睡莲」作品才公开在是人的面前。
☆何谓印象派？印象派画家主要以科学的光学理论，主张色是在光的照射下产生的，在不同的时间、环境和气候的客观条件下，受到光不一样的变化而有不同色彩。经由写生而发现到一般不被重视色彩现象，所以在当时绘画界引起重大的革新。
2.苏富比拍卖行（Sotheby’s）：世界最大的商业拍卖，与其几乎并驾齐驱的就是佳士得拍卖行（Christie’s）。它们控制着全世界艺术品拍卖95%的份额，曾联手操纵拍卖市场，制造了哄动一时的“行业佣金”大丑闻。两家拍卖行均起源于英国，其中苏富比可以称得上是世界现代拍卖行的鼻祖，它于1744年由英国人萨缪尔•贝克（SAMUEL BAKER）创立，距今已有260年的历史。22年以后，即1766年，另一个英国人詹姆士•佳士得（JAMES CHRISTIE）成立了佳士得。此后的二百多年，苏富比和佳士得一直相伴相随，在各种拍卖领域里，特别是艺术品的拍卖，展开了激烈的角逐。 1983年9月，苏富比被一个叫阿尔佛雷德•陶布曼（ALFRED TAUBMAN）的美国房地产商买去了。并于1984年6月将总部从伦敦迁到纽约。现在，陶布曼家族拥有苏富比21%的股份和63%的投票权。而佳士得则在1998年5月找到了一个叫弗朗索•皮诺（FRANCOIS PINAULT）的新东家。皮诺是一个法国商人，他为这笔交易花费了12亿美元。早在20世纪60年代，苏富比就已将目光瞄准了英国以外的更广阔的市场，而佳士得却一度在实行扩张策略上犹豫不前，直至1977年才在美国设立了一家海外分公司。这一个犹豫使得佳士得在以后的几十年里都只能紧跟在苏富比的后面。目前，佳士得在全球设有100多个分支机构，而苏富比的势力显然要超出这个数字。在中国香港和内地，它们也已经设立有分支机构。18世纪下半叶，英国，特别是伦敦，许多有钱人或贵族去世后，其家人都会将其生前的藏书变卖掉。苏富比的创始人贝克正是从中发现了一个巨大的市场，从而开始了拍卖书籍的业务。 而佳士得则更妙，他看到世界各地有许多富人都以到伦敦旅行、搜集古董为时尚，伦敦作为一个艺术品的买卖集散地的地位日益明显，于是走上了拍卖的道路。很多价值连城的稀世之宝，经过它们的拍卖，得以重见天日或重新确立珍贵的价值。比如梵•高的《向日葵》，1987年在佳士得以近4000万美元的天价成交，以此为开端，世界名画的身价陡涨。
此外，还有一家名为“菲利浦、德普瑞和卢森堡”(Phillips, de Pury & Luxembourg)的拍卖公司，正致力于具备高度的竞争力，并据称已是第三大拍卖公司。
3. 芙烈达•卡罗(Frida Kahlo, 1907.7.6~1954.7.13)：近代墨西哥的传奇人物。她的父亲是德犹混血，母亲是墨西哥土著。她的一生多坎坷，一九一六年感染小儿麻痹，不良于行；一九二五年发生车祸，靠着许多手术始得全性命。她一九二九年嫁予墨西哥著名壁画家狄耶哥•里维拉(Diego Rivera, 1886~1957)，那是充满了爱恨纠缠的恶兆婚姻。在思想上，他们夫妇都属于那种混合了无政府主义和马列主义的墨西哥式共产主义的信徒，并且是墨西哥共党的重要成员。一九三○年代末期俄共内部整肃，扎洛斯基流亡到墨西哥，即蒙受他们夫妇的收容与照顾。而除了列名于近代共产主义运动之外，他们夫妇也是近代墨西哥国族主义艺术复兴的重要先驱。一九五三年截肢，一九五四年逝世。
4.位置商品（positional goods）：也称为定位性或地位性商品，或叫位置相关商品等等。弗兰克(Frank)是第一个明确提出位置商品这一概念并对位置消费理论贡献最大的经济学家。按照弗兰克的分析，所谓“位置商品”，是指其价值依赖于与他人比较的相对效果的商品，而不是象通常意义上的商品或非位置商品(Nonpositional goods)那样只依赖于其绝对水平。现实生活中的一些相对比较性商品，如闲暇、孩子的教育程度、相对消费水平、安全性保险福利、能有助于显示“个人能力信号”的商品(如汽车、住房)等，都属于位置商品的范畴。
5. 德•库宁(Willem De Kooning，1904—)：是抽象表现主义的灵魂人物之一。他生于荷兰的鹿特丹，曾就学于鹿特丹美术学院。1926年来到美国，从事过商业艺术和壁画等的创作。德•库宁对抽象艺术的探索始于40年代以前，至40年代中期崭露头角。1948年他举办了首次个展，随后声名鹊起，成为国际上有影响力的画家。《女人与自行车》是德•库宁50年代早期的女人体系列中的一幅。

[KEY TO QUIZ]
■点击查看答案■

1. ①deemed；②fetched；③odd；④previous；⑤potential）
2.（见译文，仅供参考，欢迎指正）
3. What has happened recently to make canvas preferable to paper


《经济学家》读译参考（30）:克林斯曼的去留—德国主教练希望与忧虑并存

公告：未及参与第29期节目的沪友，可点击下面的链接继续回复做题，80沪元获奖名单将于三日后在本帖二楼公布。谢谢支持！

《经济学家》读译参考（29）:不好消化—人生头道大餐竟是细菌

TEXT 30

Klinsmann's castle

克林斯曼的去留（陈继龙 编译）

■点击查看答案■

（译者按：“castle”一词乍一看是“城堡”的意思，但似乎与全文主旨并无多大关系。所以，需要注意“castle”另一个意思，那就是指国际象棋中的“车”，它可以顺着平行于棋盘边的路随便走多少方格,假如没有其它棋子阻挡的话，也可译为“rook”。而文章的中心思想恰好就是“改革遭遇阻力的克林斯曼何去何从”。另外，注意中国象棋中的“车”为“chariot”。）

Jun 8th 2006 | BERLIN
From The Economist print edition

EVERY time Germany wins football's World Cup, some pundits[1] assert, the country takes a turn for the better. Thus 1954 saw the start of the economic miracle, 1974 the birth of modern Germany and 1990 unification. The causality seems implausible, although some economists are talking up the 2006 t________①, which starts this weekend, and is being staged (like 1974's) in Germany. （1）A clearer link exists between the country and its football association (DFB), since they display similar strengths and weaknesses.
 ■点击查看答案■

权威人士断言，每逢德国赢得世界杯足球赛冠军，这个国家的状况就会好转，例如，1954年开始的经济奇迹，1974年现代化德国的诞生以及1990年实现统一。某些经济学家现在正大肆宣扬本周末将在德国举行（与1974年一样）的2006年世界杯（译者按：talk up意为“to make something appear more important, interesting, successful etc than it really is”，即“大加吹捧，大肆宣扬”），但这里面的因果联系看似并不可信，倒是该国与其足协（DFB）之间存在一种较为明显的联系，因为它们有着相似的优缺点。

The DFB, with 6.3m members, acts like a state within a state. In common with other German sports organisations, it has its own rules and enforcement methods.（2） Even more than the political system, it is built for stability, not speed. It has its own parliament, which meets every three years and is made up of delegates from 21 regions. Its presidents' average age and tenure in office almost match those of popes.
■点击查看答案■

德国足协拥有6300万会员，其职能相当于“国中之国”。同德国其它体育组织一样，它有自己的规定和执行办法。相比政治体系，建立该组织的目的更多地是为了保持稳定，而不是寻求快速发展。它拥有自己的议会，由21个地区的代表组成，每三年开一次会。历届足协主席的平均年龄和任期堪比罗马教皇。

Predictably, change comes slowly to the DFB. It was not until 1970 that it a________② an official women's league. Only in 2001 did the DFB allow the top clubs to create their own subordinate governing body. Were it not for the World Cup, especially the staging of the final in the stadium originally built for the 1936 Olympic Games in Berlin, the DFB would still not have officially admitted its questionable activities during the Third Reich1.
■点击查看答案■

足协的改变姗姗来迟，这并不意外。直到1970年它才批准正式举办女子足球联赛，而直到2001年才允许顶尖俱乐部设立各自的下属管理机构。若非因为世界杯，特别是决赛将在1936年奥运会时修建的柏林体育场举行，德国足协可能仍然不会正式认可纳粹德国时期在该体育场举办的“问题赛事”。

Yet until recently the DFB was highly successful.（3）Because it saw market forces as incompatible with amateur sport, the DFB started a single professional league, the Bundesliga, only in 1963. This gave birth to the most modern league of the time, which may be why Germany was so good at football, says Thomas Kupfer, who has written a book on football management.
■点击查看答案■

然而也只是在最近一段时间，足协的变革才大获成功。眼见市场力量与业余体育运动相冲突，德国足协遂于1963年发起了一项职业联赛，即德国足球甲级联赛（Bundesliga，德语“联邦联赛”），一时成为最有现代水准的联赛。曾写过一本足球管理著作的托马斯•库弗尔说，德国足球水平之所以高可能就因为职业联赛的举行。

（4）It was only a matter of time before stability turned into disadvantage. In 1990 the national coach, Franz Beckenbauer, promised that “working together with the eastern Germans, we will be i________③ for years.” But the DFB failed to make top clubs professional enough or to foster modern training methods. Nor was young talent encouraged and brought on. German football, like the economy, began to decline, which became obvious when the team was thrashed[2] by England in 2001. Three years later, it took a drubbing[3] at the 2004 European championships.
■点击查看答案■

过于求稳而导致自己处于不利地位，这是迟早的事。1990年，国家队主教练弗朗茨•贝肯鲍尔保证说，“团结东德人民，我们将所向披靡”。可是，德国足协未能进一步推动顶尖俱乐部的职业化，也没有创造先进的训练方法，对优秀青年球员的培养和扶持也不够。于是，德国的足球水平跟它的经济一样开始走下坡路，到2001年国家队惨败英格兰队后表现尤为明显。三年后，它在2004年欧洲杯上再次铩羽而归。

Enter Jürgen Klinsmann, a former star footballer, hired as national coach mainly because of a lack of alternatives—just as Angela Merkel became boss of the Christian Democrats2 in 2000. Mr Klinsmann planned not only to win the World Cup, but also to reform the entire DFB. （5）Always a maverick, he capped his career as a player by moving to California to start a sports consulting business.
 ■点击查看答案■

再说说尤尔根•克林斯曼，他曾是一位足球明星，能担任国家队主教练主要是因为没有别的合适人选——恰逢安吉拉•默克刚刚在2000年成为基督教社会主义民主党的领导人。克林斯曼不但计划夺取世界杯，还打算对整个德国足协进行改革。独树一帜的他在职业生涯结束后前往加利福尼亚，成功创办了一家体育运动咨询公司。（译者按：maverick是指“an unusual person who has different ideas and ways of behaving from other people, and is often very successful”，即“观点和行为脱俗且往往获得成功的人”。“to cap…by something”指“to have something very good or very bad at the end of an event”，也就是“给……画上圆满的句号”。）

He has indeed proved a reformer. He has centralised power so that he can prepare his team properly. He has decreed a more offensive strategy, and tried out many younger players. He has h_______④ trainers versed[4] in modern methods, including an American fitness guru[5]. He is fond of management fads, communicating by e-mail and using motivational training. （6）Despite (or perhaps because of) this, Mr Klinsmann has been vilified—not least for continuing to live in California. The DFB's board has rejected his candidate as chief talent scout, even though this job is central to his plans.
■点击查看答案■

事实证明，他的确是一名改革家。他要求大权独揽，以便于对国家队进行全面调教。他制定了攻击性更强的战术，并且选拔了许多年轻球员。他雇请了包括一名美国体能教练在内的许多深谙现代足球规律的教练员。管理上，他追逐时尚，比如用电子邮件进行联络、采用走训制。尽管（也许正因为）如此，克林斯曼还是遭到了非议——很重要的一个原因是他仍居住在加利福尼亚。（译者按：“not least”这里是用来强调“某事十分重要”，not least for就是指“相当重要的原因是……”。）足协董事会已经拒绝他竞选“首席选秀官”，即便这一工作是其计划的重中之重。（译者按：talent scout意为“人才发掘者”，也就是常说的“选秀”。be central to表示“more important and having more influence than anything else”，即“对……很重要，有较大影响”，注意介词“to”，不是“for”。）

____________________________________________.（世界杯后克林斯曼会继续留任 [stick around] 吗？舆论认为，这要看德国队在世界杯上表现如何。）But he may also wonder if the DFB can ever change. Even were Germany to win, which looks unlikely, Mr Klinsmann might prefer to go back to California. That would make it hard to tout[6] any victory as a harbinger[7] of further reform, not just of Germany's football association, but of the country as a whole.
■点击查看答案■

世界杯后克林斯曼会继续留任吗？舆论认为，这要看德国队在世界杯上表现如何。（译者按：“stick around”是指“to stay in a place a little longer, waiting for something to happen”，意为“逗留，继续等待”。conventional wisdom指“the opinion that most people consider to be normal and right, but that is sometimes shown to be wrong”，即“大多数认为合理正确、有时候也可能被证明是错误的意见”。）不过，他也许反而对德国足协能否有所改变感到彷徨。德国队就算是胜利了——这看上去不太可能，克林斯曼可能仍然宁愿重返加利福尼亚。这样一来，无论对于德国足协，还是对于整个德国，要想借助吹捧胜利来推动进一步改革就很难了。

[QUIZ]
1. 根据首字母以及括号内的词性提示和英文释义填入单词（注意复数、时态形式变化等）：
①t________（n. a competition in which players compete against each other in a series of games until there is one winner）
②a________（vt. to officially accept a plan, proposal etc）
③i________（adj. too strong to be destroyed or defeated）
④h________（vt. to employ someone for a short time to do a particular job）
2. 英译汉（将划线部分英文翻译成中文）：
3. 汉译英（根据译文提示和上下文，在空白处填入相应英文）：

[NOTES](LONGMAN)
1. pundit n. someone who is often asked to give their opinion publicly of a situation or subject提出意见者；评论家；专家
2. thrash vt. to defeat someone very easily in a game轻易击败 如：Brazil thrashed Italy 5-0.巴西以5：0轻取意大利。
3. drubbing n. an occasion when one team easily beats another team in sport:痛宰，彻底击败
4. versed adj. be (well) versed in something to know a lot about a subject, method etc精通
5. guru n. someone who knows a lot about a particular subject, and gives advice to other people博学的指导者
6. tout vt. to praise something or someone in order to persuade people that they are important or worth a lot吹捧（be touted as something）
7. harbinger n. a sign that something is going to happen soon先兆，预兆
[TIPS & BACKGROUND]
1. 第三帝国（the Third Reich）：在德国1000多年的历史上曾经历过三个帝国，这期间也有一个共和国。德国历史上的第一帝国是指公元962-1806年的神圣罗马帝国。1806年，帝国被拿破仑一世推翻。第二帝国是指1871年-1918年的德意志帝国，它是普鲁士通过三次王朝战争统一起来的。1870年在普法战争中，普鲁士击败法国，1871年1月18日普鲁士国王威廉一世在法国凡尔赛宫加冕为德意志皇帝。1914年开始的第一次世界大战以德国的失败和第二帝国的瓦解而告终。战争也导致德国第一次建立了联邦共和国。由于共和国宪法是在魏玛城召开的国民议会上通过的，一般称之为《魏玛宪法》，因此这个共和国又称为魏玛共和国。1933年1月30日，以希特勒为首的德国国家社会主义工人党(即纳粹党)上台执政，建立了法西斯独裁统治，宣告了魏玛共和国的终结。 第三帝国是指1933-1945年的法西斯德国，希特勒自称第三帝国。于1939年9月1日发动了第二次世界大战。1945年5月8日，德国在投降书上签字，第三帝国宣告完结。德国为美、英、法、苏四国分区占领。
2．基督教民主党或基督教民主联盟（the Christian Democrats）：德国实行多党制，主要的政党有：德国社会民主党（Sozialdemokratische Partei Deutschlands），简称社民党；联盟90／绿党（Buendnis 90/Die Gruenen）； 基督教民主联盟（Christlich－Demokratische Union Deutschlands），简称基民盟，最大的政党；基督教社会联盟（Christlich－Soziale Union in Bayern e.V.），简称基社盟；自由民主党（Freie Demokratische Partei），简称自民党；民主社会主义党（Partei des Demokratischen Sozialismus），简称民社党；德国的共产党（Deutsche Kommunistische Partei）；共和党（Die Republikaner）。
3．1936年柏林奥运会：http://blog.hjenglish.com/chenjilong/articles/342541.html
[KEY TO QUIZ]
 ■点击查看答案■

1. ①tournament 锦标赛，杯赛；②approved 批准；③invincible 不可战胜的；④hired 雇用；⑤deadlines 截止时间，最终期限；⑥strength 优点 ）
2.（见译文，仅供参考，欢迎指正）
3．Will Mr Klinsmann stick around after the World Cup? Conventional wisdom says that the answer depends on how well Germany does.


《经济学家》读译参考（29）:不好消化—人生头道大餐竟是细菌

公告：未及参与第28期节目的沪友，可点击下面的链接继续回复做题，80沪元获奖名单将于三日后在本帖二楼公布。谢谢支持！

《经济学家》读译参考（28）:摇钱画—透视艺术品投资热

TEXT 29

Hard to digest

不好消化（陈继龙 编译）

Jun 2nd 2006
From The Economist print edition

BACTERIA, like people, can be divided into friend and foe. Inspired by evidence that the friendly sort may help with a range of ailments[1], many people c________① bacteria in the form of yogurts and dietary supplements.（1） Such a smattering[2] of artificial additions, however, represents but a drop in the ocean. There are at least 800 types of bacteria living in the human gut. And research by Steven Gill of the Institute for Genomic Research in Rockville, Maryland, and his colleagues, published in this week's Science, suggests that the collective genome of these organisms is so large that it contains 100 times as many genes as the human genome itself.
■点击查看答案■

细菌和人一样也有敌我之分。有益的细菌有助于防治多种疾病已经得到证实，这使得许多人都食用细菌制成的酸奶以及补品。然而，人为地补充这么一点点，只能是杯水车薪。人消化道内生活着至少800种细菌。马里兰州洛克威尔基因组研究中心的史蒂文•吉尔及其同事们在本周《科学》杂志上发表的一篇研究报告认为，这些生物体有着庞大的宏基因组，所包含的基因总数是人类基因组的100倍。

Dr Gill and his team were able to come to this conclusion by extracting bacterial DNA from the faeces of two volunteers. Because of the complexity of the samples, they were not able to reconstruct the e_______② genomes of each of the gut bacteria, just the individual genes. But that allowed them to make an estimate of numbers.
■点击查看答案■

吉尔博士和他的研究小组是通过提取两位志愿者粪便中的细菌DNA后得出这一结论的。鉴于标本的复杂性，他们无法重建消化道所有细菌的全部基因组，而只构建了个别基因。但这使得他们能够对基因总数作出估计。

What all these bacteria are doing is tricky to identify—the bacteria themselves are difficult to cultivate. （2）So the researchers guessed at what they might be up to by comparing the genes they discovered with published databases of genes whose functions are already known.
■点击查看答案■

所有这些细菌的活动状况尚难以确定——细菌不易培养。所以，研究人员将所发现的基因与功能已经明确且已公布的基因数据库进行比较，从而推测出细菌“大概在干什么”。（译者按：tricky在此句中是指“something that is difficult to deal with or do because it is complicated and full of problems”，即“棘手的，难以处理的”。be up to在这里略显口语化，表示“doing something secret or something that you should not be doing”，“偷偷摸摸地做……”，比如：The children are very quiet. I wonder what they're up to.孩子们很安静，我不知道他们到底在搞什么东东。）

（3）This comparison helped Dr Gill identify for the first time the probable enzymatic processes by which bacteria help humans to digest the complex carbohydrates in plants. The bacteria also contain a plentiful supply of genes involved in the synthesis of chemicals essential to human life—including two B vitamins and certain essential amino acids—although the team merely showed that these metabolic pathways exist rather than proving that they are used. N_________③, the pathways they found leave humans looking more like ruminants[3]: animals such as goats and sheep that use bacteria to break down otherwise indigestible matter in the plants they eat.
■点击查看答案■

通过比较，吉尔博士首次确定了细菌利用酶反应帮助人类消化植物中糖化合物的大致过程。此外，细菌还含有大量参与合成人类生命必需化学物质（包括2种B类维生素和某些必需氨基酸）的基因。不过，研究小组仅指出了此类代谢途径的存在，但未予证实。话说回来，他们发现的这些途径让人觉得人类看起来更像是反刍动物：比如山羊和绵羊，这类动物都是用细菌来消化所食植物中其它无法消化的物质。

The broader conclusion Dr Gill draws is that people are superorganisms whose metabolism represents an amalgamation[4] of human and microbial attributes. The notion of a superorganism has emerged before, as researchers in other fields have come to view humans as having a diverse internal ecosystem. ________________________________.〔有人提出，这对研制个性化药物具有重要意义，因为不同的人由于拥有不同的微生物群落（microbial flora），因而会对药物产生不同反应。〕Accordingly, the next step, says Dr Gill, is to see how microbial populations vary between people of different ages, backgrounds and diets.
■点击查看答案■

吉尔博士进一步得出结论：人是集人类与微生物代谢功能于一身的超生物体。关于超生物体的观点以前就有，当时其它领域的研究人员认为人类拥有一套不同的内部生态系统。有人提出，这对研制个性化药物具有重要意义，因为不同的人由于拥有不同的微生物群落，因而会对药物产生不同反应。吉尔博士据此说道，接下来要弄清的是，年龄、生活背景以及饮食习惯不同的人在其所含的微生物种群上有何差异。

Another area of research is the process by which these helpful bacteria first c_______④ the digestive tract. Babies acquire their gut flora as they pass down the birth canal[5] and take a gene-filled gulp of their mother's vaginal and faecal flora.（4）It might not be the most delicious of first meals, but it could well be an important one.
 ■点击查看答案■

另一研究领域是关于这些有益细菌最初是如何“进占”消化道的。婴儿在经过产道并充分“摄取”富含细菌基因的母体阴道分泌物和粪便菌落之后，细菌便开始进入胃肠道。这头一餐也许不是最可口的，但肯定是最重要的。

[QUIZ]
1. 根据首字母以及括号内的词性提示和英文释义填入单词（注意复数、时态形式变化等）：
①c________（vt. to eat or drink, especially a lot of something）
②e________（adj. whole or complete, with nothing missing）
③N________（adv. despite what has just been said or referred to）
④c________（vt. to send people to live in and govern another country）
2.英译汉（将划线部分英文翻译成中文）：
3.汉译英（根据译文提示，写出相应英文）：

[NOTES](LONGMAN)
1.ailment n. an illness that is not very serious疾病（尤指微恙）
2. smattering n. 1）a small number or amount of something少数，少许如 a smattering ofapplause稀稀拉拉的掌声 2）have a smattering of somethingto have a small amount of knowledge about a subject, especially a foreign language 略知一二
3. ruminant n. 反刍动物
4. amalgamate 1）vt.或vi. if two organizations amalgamate, or if one amalgamates with another, they join and make one big organization [= merge]合并 2）vt. to combine two or more things together to make one thing 融合，混合 —amalgamation n. 如：an amalgamation between two companies两公司合并
5. birth canal n. 产道
[TIPS & BACKGROUND]
宏基因组(collective genome): 也可译为Metagenome，是特定环境全部生物遗传物质总和,决定生物群体生命现象。
[KEY TO QUIZ]
 ■点击查看答案■

1. ①consume 吃喝；②entire 全部的，完整的；③Nevertheless 不过；④colonize（英国：colonise）开拓殖民地，移民于殖民地
2.（见译文，仅供参考，欢迎指正）
3．This, suggest some, will be crucial to the success of personalised medicine, as different people will have different responses to drugs, depending on their microbial flora.（注：可不拘泥于原文，但应向其学习。）


《经济学家》读译参考（31）:时代的殓房—暴力充斥二十世纪

TEXT 31

Time's mortuary

时代的殓房（陈继龙 编译）

Jun 1st 2006
From The Economist print edition

WHAT was the 20th century's most distinctive feature? It is a historians' parlor game[1], but there can be no definitive answer. For some, it would be getting men to the moon, discovering penicillin, splitting the atom or some other great scientific a________①. For others, it would be the fastest and most sustained period of economic growth in history. Or the end of the age of empires, which had dominated the politics and economics of the world for centuries. For Niall Ferguson, however, only this last description comes close and even then only as background. In his view, the century's most distinctive feature was violence: the slaughter, and not only in war, of millions upon millions of people. His new book seeks to describe and, as far as possible, explain why this happened.
■点击查看答案■

二十世纪最鲜明的特征是什么？这是一个历史学家们讨论的问题，但可能谁也无法准确回答。有的人认为是人类登月、发现青霉素、原子裂解以及其它一些伟大的科学成就，而有的人则认为是史上经济增长速度最快、最稳定的时期，也有人认为是统治世界政治经济数百年的帝国时代的终结。然而，对于尼尔•弗格森而言，只有最后一种说法才是最贴切的，也只有这一点才是值得参考的时代背景。在他看来，二十世纪最鲜明的特征就是暴力——不计其数的人惨遭屠戮，而且不仅仅因为战争。他新近出版的著作就是要寻求记述并尽可能阐明这一切发生的原因。

For a book with the word “war” in the title, it is interesting that few battles are mentioned. The first world war breezes past in just a few pages. Some short passages look at Hitler's advance into the Soviet Union in 1941 and at the Japanese imperial army's advance on the then Chinese capital of Nanking in 1937, but this is not a military history. The e_______② is firmly on causes and consequences, whether political, sociological, technological or economic. As the author points out,（1） what was notable about the century's violence was the fact that, for all its global reach, the causes—and indeed much of the killing—were centred on the most developed and advanced part of the world, home of the supposed Enlightenment: Europe.
■点击查看答案■

一本标题包含“战争”字眼的书竟然很少提及战事，这很有意思。该书寥寥几页便将第一次世界大战轻松带过，关于1941年希特勒挺进苏联以及1937年日本帝国军队进占中国当时的首都南京，该书也仅用了较短的篇幅，但并非是记录军事斗争的历史。该书始终着眼于从政治、社会、科技以及经济角度对历史事件的前因后果进行分析。作者指出，二十世纪的暴力突出表现为，波及全球的所有暴力事件（当然包括众多杀戮事件）的导火索都是在世界上最为发达和先进的地方、所谓启蒙运动的故乡——欧洲被引燃的。

Mr Ferguson, a Glasgow-born Harvard professor, whose two-volume “House of Rothschild” is still regarded, after nearly ten years, as one of the finest studies of its kind, has since become what his more academic colleagues call a popular historian. E________③, this means that his themes are broad and ambitious, his books are a good read, he appears on television a lot and sells a lot of copies. （A）___________________________.（但是，除了这些优点之外，也有些许缺憾。）
 ■点击查看答案■

弗格森先生出生于（苏格兰）格拉斯哥，是哈佛大学的一名教授，他的《罗特希尔德家族》（上下册）出版近十年后依然被认为是同类研究中最杰出的著作之一。如今，他那些更多地倾向于搞学术研究的同事们都说，他已成为一位深受大众欢迎的历史学家。这实质上也就是说，他视野开阔，豪情满天，写的书可读性强，自己常常在电视上露面，书也卖出去很多。但是，除了这些优点之外，也有些许缺憾。

One is that his books try a bit too hard to make eye-catching claims. A small but particularly irritating example comes right at the start when Mr Ferguson chooses to look at “the world on September 11th 1901”, a date which proves to have no relevance whatsoever if it hadn't been for the events a century later. A bigger example is the claim, promoted in particular by his publishers, that in his view “the biggest u_______④ of the 20th century was the decline of the western dominance over Asia”, shown by Japan's defeat of Russia in 1904-05 and now the rise of China. （2）If that were really Mr Ferguson's view, one might have expected rather more of the book to have been devoted to it. As it is, this reviewer was left suspecting that the claim was an afterthought, designed to make a book that is mainly about Europe catch the eye of those who are currently—and understandably—obsessed by China.
■点击查看答案■

缺憾之一就是，他的书太过追求标新立异。本书开篇就有这样一个不起眼但特别令人气愤的例子，弗格森竟然把目光盯在了“1901年9月11日的世界”。若非一百年之后发生的911事件，这个日子其实毫无意义。更为明显的例证是，作者在出版商的鼓动下，坚持认为“20世纪最重要的剧变是西方国家统治亚洲力量的衰退”，表现在1904至1905年日本战胜俄罗斯以及当今中国的崛起。如果这真是弗格森的本意，那么本书就应该不惜笔墨地对此详加论述。（译者按：本句是虚拟语气，it所指代的是“view”，“be devote to”指“致力于”，这里结合前面的“more of the book”一起意译为“不惜笔墨以表明这一观点”。）可照现在看来，这一观点很可能是后来补充进去的，其目的是为了让一本关于欧洲的书能吸引那些眼下被中国问题弄得心神不定（这可以理解）的人。

（3）The most important weakness, however, is one that goes some way to justifying the claims of Mr Ferguson's academic colleagues who carp at his embrace of the popular. It is that his books seem to be written to d________⑤ set by television series—this one starts in Britain on Channel Four on June 19th—rather than by his research or thinking. The result is an odd combination of bravura[2] writing, clear and original insights, and incoherence. Some long and detailed passages seem undigested, the output, it would seem, of an army of research assistants rather than the outstanding writer and thinker that Mr Ferguson plainly is. The final chapter begins by dating the end of “the War of the World” as July 27th 1953, the armistice that brought the Korean war to a close, but then appears to contradict that conclusion with long sections on the Cuban missile crisis, the wars in Vietnam and Cambodia, the fall of the Soviet Union and the Balkan wars.
■点击查看答案■

不过，这本书最致命的弱点还是在于，它从一定程度上证明了对弗格森的大众化吹毛求疵的那些同仁所言非虚。（译者按：go some way to（或towards）doing something，亦作go a long way towards doing something，意思是“to help a little or a lot to make something happen”，指“对某事或多或少起到推动作用”。）他的截稿时间似乎都是根据电视节目安排而确定的（这本书有关的节目将在6月19日英国四频道播出），而与研究或思维进程无关，结果导致精彩的著述、清晰独特的视角以及杂乱无章的文法奇怪地掺杂在一起。有些描写详尽的长篇段落似乎未经整理，让人以为是一大群助理研究人员共同写成的，而非出自杰出的作家和思想家弗格森先生一人之手。最后一章开头就断定，“世界大战”结束时间是在1953年7月27日朝鲜战争停战后，但是随后又长篇累牍地讲述古巴导弹危机、越南和柬埔寨战争、苏联垮台以及巴尔干半岛战争，前后自相矛盾。

（B）_____________________________________ .（不过，批评归批评，弗格森的书仍然非常值得一读。）His introductory essay on the part played in the century's violence by ideas of racial superiority amid the ethnic mish-mash[3] that was central and eastern Europe is especially good—although he could have made more of the role of empires, including the British one that he has admired in previous books, in fostering[4] that racist delusion.
■点击查看答案■

不过，批评归批评，弗格森的书仍然非常值得一读，尤为精彩的是对多民族杂居地——中欧和东欧地区的种族优越观在二十世纪暴力事件中所起作用的介绍性评论。他本可以更多地强调封建帝国对种族主义幻想的促进作用，包括他在以前的作品中所推崇的大英帝国。

Another s________⑥ is the way he blends together economic, financial and political analysis in a manner that far too few historians are equipped to do. He is a fine debunker: for example, his view is that Britain's success in the second world war owed less to Winston Churchill's brilliance and more to managing the war effort by committee, and thus making fewer spectacular errors. He is also admirably even-handed, offering equal space and scrutiny to Allied slaughter of civilians in bombing raids and Allied shootings of prisoners as to atrocities committed by the Japanese and German forces. （4）It was all part and parcel of the violence, after all.
 ■点击查看答案■

本书另一个优点是作者采取了从经济、财政与政治等多角度综合分析的方式，有能力做到这一点的历史学家屈指可数。弗格森是一个善于揭露事实真相的大师，例如，他认为英国人在二战中的成功更多地取决于（特别行动）委员会对战争的驾驭进而避免了很多大局性失误，而不是温斯顿•丘吉尔一人的才智。此外，令人信服的是，他在记述和审视盟军空袭中杀害平民、枪杀战犯的问题与日德军队犯下的暴行时，态度不偏不倚，同等对待。毕竟，这些都是暴力事件不可或缺的组成部分。（译者按：“be part and parcel of sth.”是指“to be a necessary feature of something”，即“必不可少的一部分”。）

[QUIZ]
1. 根据首字母以及括号内的词性提示和英文释义填入单词（注意复数、时态形式变化等）：
①a________（n. something important that you succeed in doing by your own efforts）
②e________（n. special attention or importance）
③E________（adv. used when stating the most basic facts about something [= basically]）
④u________（n. a very big change that often causes problems:）
⑤d_________ （n. a date or time by which you have to do or complete something）
⑥s_________（n. a particular quality or ability that gives someone or something an advantage）
2. 英译汉（将划线部分英文翻译成中文）：
3．汉译英（根据译文提示和上下文，在空白处填入相应英文）：
[NOTES](LONGMAN)
1. parlor game (or: parlour game n. a game that can be played indoors, such as a guessing game or a word game室内游戏（如猜谜、填词游戏等）
2. bravura n. great skill shown in the way you perform, write, paint etc, especially when you do something very difficult出色的表演、技能（尤其是面对困难时）
3. mish-mash n. a mixture of a lot of very different things that are put together in a way that is not organized [= hodge-podge]混杂物；杂烩；杂集
4. foster vt. 1)to help a skill, feeling, idea etc develop over a period of time [= encourage, promote]鼓励；培育；培养；助长2)to take someone else's child into your family for a period of time but without becoming their legal parent养育；抚养：The couple wanted to adopt a black child they had been fostering.
[TIPS & BACKGROUND]
启蒙运动（the Enlightenment）：18世纪的一个哲学运动，强调运用理智来审视先前被接受了的信条和传统，该运动带来了许多人道主义改革。
[KEY TO QUIZ]
■点击查看答案■
1. ①achievement 成就；②emphasis 重点；③Essentially 实质上；④upheaval 剧变；⑤deadlines 截止时间，最终期限；⑥strength 优点 ）
2.（见译文，仅供参考，欢迎指正）
3．（A）In addition to those virtues, however, there are some vices.
（B）For all those criticisms, however, Mr Ferguson's book is well worth reading.


《经济学家》读译参考（32）:致命美景—金门大桥要对自杀者设防

TEXT 32

Deadly beauty

致命美景（陈继龙 编译）

Jun 8th 2006 | SAN FRANCISCO

From The Economist print edition

KEVIN HINES, a manic-depressive, was 19 and in one of his weekly downswings on an o_______① Monday morning in 2000. He went to the nearby Golden Gate Bridge to kill himself mostly because, with only a four-foot (1.2-metre) railing to leap, “I figured it was the easiest way.” He dived over, but flipped and hit the water at 75mph with his feet first. His legs were crushed, but he somehow stayed conscious and started paddling[1] with his u_______② body until the Coast Guard fished him out.

■点击查看答案■

凯文·海因斯是一个19岁的躁狂抑郁症患者。在2000年一个天气阴沉的星期一早晨，他像往常一样感到浑身不得劲。于是，他走到附近的金门大桥，之所以选择在那里了断余生，主要是因为只需要翻过一排四英尺（1.2米）高的栏杆，“我觉得这样自杀最简单。”他越过栏杆，纵身跳下，但在空中翻了几个跟头之后，他的脚先碰到了水面，腿摔折了，不过意识还有些清醒，于是上身开始用力扑腾，直到海岸巡逻队队员把他捞上岸。

Mr Hines is one of 26 people who have s_______③ suicide attempts at the bridge, but 1,223 are known to have succeeded (ie, were seen jumping or found floating). ________________________________（每个月就有两人从这座桥上跳下）, which makes it the most popular place in the world for suicides. （1）One book on the subject says that the Golden Gate is “to suicide what Niagara Falls is to honeymooners”.

■点击查看答案■

在金门大桥自杀未遂的一共有26人，海因斯就是其中之一，不过据知还有1223人都“成功”了（也就是说，人们目睹他们跳入海中或者发现他们的尸体漂浮在海上）。每个月就有两人从这座桥上跳下，它也因此成为世界上最有名的自杀场所。对此，有一本书写道，金门大桥“之于自杀者的意义就如同尼亚加拉瀑布之于度蜜月的人”。（“自杀者就像人们喜欢到尼亚加拉瀑布度蜜月一样喜欢光顾金门大桥。”）

Many San Franciscans think that the solution is to emulate[2] the Empire State Building, the Sydney Harbour Bridge, the Eiffel Tower, St Peter's basilica[3] and other such places and put up a simple barrier. （2）This, however, is a decision for the 19 board members of the Golden Gate Bridge, Highway and Transportation District, an entity that oversees the bridge itself and the buses and ferries that operate in the area. Most of its revenues come from t______④ and fares, and the district loses money. A barrier would cost between $15m and $25m.

■点击查看答案■

许多旧金山人认为，解决这一问题的办法就是要仿效帝国大厦、悉尼港湾大桥、埃菲尔铁塔、圣彼得大教堂和其它一些地方的做法，建造一个简易的防自杀屏障。不过，这得金门大桥高速公路运输行政部门（负责监管大桥以及该地区营运公车和渡船的机构）董事会的19名董事来拿主意。该部门的收入主要来自过路过桥费和车船乘载费，但通常都入不敷出，而修建防自杀屏障将耗资1500～2500万美元。

So the Psychiatric Foundation of Northern California, which has adopted the barrier as its cause, considers it a success that the board has merely allowed a feasibility study, for which various private and public donors have raised $2m. Mel Blaustein, a director at the foundation, has heard several arguments against a barrier over the years—too ugly, too expensive, and so forth—（3）but the most persistent has been that people would simply kill themselves somewhere else, so why bother? This is nonsense, he says; “Most suicides are impulsive and preventable.” A bridge without a barrier, adds Pat Hines, Kevin's father, is “like leaving a l_______⑤ gun in the psychiatric ward.”

■点击查看答案■

尽管董事会只是同意就修建防自杀屏障开展可行性研究，而且许多私人和政府也为此捐助了200万美元。但是热衷于修建防自杀屏障的北加利福尼亚精神病基金会认为，这说明事情有了进展。多年来，基金会主管梅尔·布劳斯特恩屡次听到反对修建防自杀屏障的声音，说那样太不美观、太昂贵等等，不过说的最多的还是，人们完全可以在别的地方自杀，何必管太多呢？他说，这是一派胡言，“大多数人自杀都是出于一时冲动，完全是可以阻止的。”凯文的父亲帕特·海因斯也说，一座没有防自杀屏障的桥，就“好比把一支装好子弹的枪丢到精神病房里。”

[QUIZ]

1. 根据首字母以及括号内的词性提示和英文释义填入单词（注意复数、时态形式变化等）：

①o________（adj. very cloudy and dark）

②u________（adj. in a higher position than something else）

③s________（v. to continue to live after an accident, war, or illness）

④t________（n. the money you have to pay to use a particular road, bridge etc）

⑤l_________ （adj. containing bullets）

2. 英译汉（将划线部分英文翻译成中文）：

3．汉译英（根据译文提示和上下文，在空白处填入相应英文）：

[NOTES](LONGMAN)

1. paddle v. to swim with short, quick movements（以短暂而快速的动作）游水

2. emulate vt. to do something or behave in the same way as someone else, especially because you admire them [= imitate]仿效

3. basilica n. 长方形基督教堂

[word focus]

WEATHER天气

good weather：sunny /fine

nice/lovely/glorious：天气非常好，阳光充足

bright：阳光明媚；光芒四射

there isn't a cloud in the sky：天空晴朗

dry：天气干燥的，不下雨的

fair：晴朗的（无风无雨），常用于天气预报

rain: wet/rainy/damp 多雨的

unsettled：天气多变的（常下雨）

drizzle：细雨，毛毛雨

shower：阵雨

downpour：倾盆大雨，暴雨

it's pouring down （British English）/it's pouring rain（American English） 下着瓢泼大雨

it's drizzling：下着毛毛细雨

snow: snowy 多雪的

sleet：雨夹雪

slush：雪泥；部分融化了的雪和冰混合物

hail/hailstones：冰雹

blizzard：暴风雪

frost：霜

wind: windy 刮风的，多风的

blustery ：风特别大的

breeze：微风，和风（breeze and drizzle和风细雨）

hurricane(in the Atlantic Ocean) /typhoon(in the Pacific Ocean)：飓风（大西洋）/台风（太平洋）

cloudy: 多云的

grey/dull：灰蒙蒙的；阴沉的

overcast：多云的，阴沉的（要下雨）

hazy：烟雾弥漫的，雾蒙蒙的

hot: boiling /scorching /sizzling/blazing/burning/baking/broiling (hot) 都表示“非常热”

sweltering 闷热的，湿热的

warm 暖和的

balmy 温和的，和煦的

heatwave 热浪；酷暑期

cold: freezing (cold) 特别寒冷

arctic 极为寒冷的（常常冰天雪地）

wintry 严寒的，像冬天的

crisp 清新的，干冷的

chilly 比较冷（让人感觉不舒服）

cool 凉快的；凉爽的

cold snap/cold spell 寒流/春寒

[TIPS & BACKGROUND]

金门大桥（the Golden Gate Bridge）：Joseph B. Strauss在1917年提出建造金门大桥的构想，但由于渡口船家担心生计，军事领袖和工商业界关心造桥影响港口运输等因素影响，在历经十二年的强烈反弹之后，到1930年才通过了建桥计划。1933年开工，造价约3300万美元, 于1937年5月27日开放通车. 它不仅能承受21英呎(水平)及10英尺(垂直)幅度的摇晃，亦能在一口气承载满满六线车道的各式大小车辆，以及站满了行人步道的人群之后，屹立于狂风巨浪而不摇。金门大桥是加州唯一不受州法管辖的桥梁. 它目前由Golden Gate Bridge Highway and Transportation District 管理与维护， 所收取的3元美金过桥费主要用于大众交通运输, 渡口及公交车等服务，从而减少交通堵塞.

[KEY TO QUIZ]

■点击查看答案■

1. ①overcast 多云的；晦暗的；②upper 上面的；③survived 幸存；④tolls 过路费，过桥费；⑤loaded 装填子弹的

2.（见译文，仅供参考，欢迎指正）

3．People are throwing themselves off the bridge at the rate of two a month（注：答案肯定不是唯一，但至少你可以学习作者的写法）


《经济学家》读译参考（33）:信号忙—通讯不畅造成伦敦爆炸事件救援不力

TEXT 33

Busy signal

信号忙（陈继龙 编译）

Jun 8th 2006
From The Economist print edition

LONDON responded to terrorist attack on July 7th ______① true Blitz style: rescuers were heroic, and ordinary citizens showed compassion and fortitude. （1）Or so the politically correct version goes. A report this week from the London Assembly takes a sterner line. In fact, radios failed to work, medical supplies were lacking, some ambulances arrived inexplicably[1] late and traumatised people were left to wander off.
■点击查看答案■

伦敦方面应对7月7日恐怖袭击时的情景跟当年遭遇德军闪电般空袭时如出一辙：救援人员英勇无比，平民百姓富有同情心而且不屈不挠。从政治角度来看，这么做大概无可非议。不过，伦敦议会本周发表的一份报告则较为苛刻地指出了其中存在的问题，比如无线电通讯不畅，医疗支援不足，有的救护车还莫名其妙地姗姗来迟，以至于受伤群众无人过问。

______________________________________. （这是关于去年造成56人丧生、数百人受伤的地铁和公共汽车爆炸事件的第三份官方报告。）In May the Home Office offered a “narrative” of events but cast blame only ______② the terrorists. （2）A parliamentary investigation concluded that the intelligence services, stretched thin, had done their best. The London Assembly's take on the matter will not satisfy those who want an independent public inquiry. But it has, at least, got beneath the gloss[2].
■点击查看答案■

这是关于去年造成56人死亡、数百人受伤的地铁和公共汽车爆炸事件的第三份官方报告。今年五月，英国内政部首先对此事件进行了“陈述”，但把全部责任都归咎于恐怖分子。后来，英国议会组织对事件进行调查后认为，人手捉襟见肘的情报部门并没有玩忽职守。对于那些希望进行独立公众调查的人而言，伦敦议会对该问题的态度并不能让他们感到满意，不过它至少让问题浮出了水面。（译者按：sb's take on sth是指“someone's opinion about a situation or idea”，即“某人对……的见解”）

The response to the July 7th bombings was chaotic, and in ways that ought to have been preventable. The emergency services had no coherent plan ______③ place to care for those who survived, the report suggests. （3）But most crippling were the communication failures.
■点击查看答案■

“七•七”爆炸事件发生时，有关方面成了无头苍蝇，方寸大乱。报告指出，各紧急救援部门没有一个适当的、协调一致的幸存者救护方案。不过，最关键的问题还是通讯故障。

Police, ambulance workers and firefighters were unable to talk to each other underground; only the radios of the transport police worked in the tunnels. The emergency services had to rely on runners to pass information to and ______④ disaster areas. Yet a report on a big fire at King's Cross tube station had drawn attention to precisely this problem in 1988.
■点击查看答案■

在地下，警察、救护人员、消防员之间无法相互沟通。在隧道里，只有交警的无线电才能正常使用。各紧急救援部门只好靠人跑步把信息送到或送出事发地点。1988年，一份关于地铁国王十字站发生大火的报告就恰恰曾指出过这一问题，然而时至今日却未能引起重视。

Communications above ground were not much better. （4）Rescue workers competed with bewildered bystanders for access to overloaded mobile-phone networks. The City of London Police, for its part, asked one wireless operator to favour certain rescue workers by limiting service for ordinary users. Earlier, a body headed by the Metropolitan Police had decided this was unnecessary.
■点击查看答案■

地面的通讯也好不到哪去。救援人员竭力疏散不知所措的旁观人群，希望避免手机信号网络过于拥堵。伦敦市警察局则委派一名无线电报员通过限制大众用户的通讯服务来保证救援人员通讯无阻。然而之前大伦敦警察厅下属的一个机构已经认定此举毫无必要。

Richard Barnes, who chaired the assembly's July 7th review committee, says the report is not meant to disparage [3] the work of the rescuers but rather to fix the problems they encountered. Almost a year later, the situation has barely improved: a new digital radio network for London's underground, for example, is running ______⑤ schedule. （5）The assembly plans new hearings in November to hold various feet to the fire.
■点击查看答案■

伦敦议会“爆炸事件调查委员会”主席理查德•巴恩斯称，报告无意贬损救援人员所做的工作，而是希望解决他们遇到的问题。事发近一年了，情况依然没有明显好转——原计划在伦敦地下建立的一套新型数字无线电网络，但这一计划至今仍被束之高阁。伦敦议会打算在11月召开新一轮听证会，以期引起各方面对这一问题的高度重视。（译者按：to hold various feet to the fire，就我的理解看，可能相当于“让人如坐针毡”）

[QUIZ]（愿意做多少题就做多少题，均有奖）
1. 在文中空白处填入适当的介词：
①______ true Blitz style
②cast blame only ______ the terrorists
③had no coherent plan ______ place
④pass information to and ______ disaster areas
⑤running ______ schedule
2. 英译汉（将划线部分英文翻译成中文）：
3．汉译英（根据译文提示和上下文，在空白处填入相应英文）：

[NOTES](LONGMAN)
1. inexplicable adj. too unusual or strange to be explained or understood [= incomprehensible, strange]:无法理解的，莫名其妙的
2. gloss n.（beneath the gloss of） an attractive appearance on the surface of something that may hide something less pleasant 表面地或虚假的吸引人的形象；假象
3. disparage vt. to criticize someone or something in a way that shows you do not think they are very good or important 毁谤，贬损

[KEY TO QUIZ]
■点击查看答案■

1. ①in；②on；③in；④from；⑤behind
2.（见译文，仅供参考，欢迎指正）
3．This is the third official report into the bombs on tube and bus that killed 56 people last year and injured hundreds more


《经济学家》读译参考（34）:关于坏蛋的坏消息—美国犯罪率上升

TEXT 34

Bad news about bad guys

关于坏蛋的坏消息（陈继龙 编译）

Jun 15th 2006 | WASHINGTON, DC
From The Economist print edition

AMERICANS worry about crime. In a big country with hyperactive media, any sensational horror is quickly broadcast from coast to coast, making many people n______①. Last year, for example, after a teenager shot dead ten people in and around a Minnesota high school, pollsters asked a sample of Americans how likely it was that a similar massacre might occur in their own town._________________________. （近四分之三的人说“很有可能”或“大概会”。）
 ■点击查看答案■

美国人为犯罪发愁。在一个媒体极为活跃的大国，任何骇人听闻的恐怖事件很快就能广为人知，让许多人紧张不安。比如说，去年一位少年在明尼苏达一所中学里及其周边地区开枪打死10人之后，民调者对美国人进行了随机抽样调查，询问类似的杀人案件在他们当地发生的可能性有多大，近四分之三的人说“很有可能”或“大概会”。

The FBI's announcement this week that violent crime rose by 2.5% between 2004 and 2005 will soothe[1] no nerves. Nor will the news that murders jumped by 5%—the biggest spike[2] in 15 years. The new numbers should be treated with c______②; they do not yet take account of population growth, which is about 1% a year. （1）But still, some experts worry that America's long run of success in reducing crime may be over.
■点击查看答案■

FBI本周宣布，暴力犯罪活动在2004年到2005年间增加了2.5％，这令所有人都感到坐立不安。同样令人不安的还有，有消息称谋杀犯罪发生率上升了5%，为15年来之最。应该谨慎对待这些数字——它们未将每年大约1％的人口增长因素纳入考虑范围。不过，有些专家仍然担心，美国长期以来在减少犯罪方面取得的成就可能就到此为止了。

Why did it fall? Some credit “zero-tolerance” policing. （2）Some think long jail terms keep the worst offenders out of circulation. Others look at d_______③ factors, such as the legalisation of abortion in 1973, which some argue, controversially, prevented many potential criminals from being born. Now their number is rising again.
■点击查看答案■

为什么以前犯罪率会下降呢？有的人把它归因于“毫不留情”的执法，有的人认为是长期关押让那些坏透了的罪犯无法到处流窜，还有人则考虑到人口统计因素，比如1973年饱受争议的流产合法化让许多潜在的犯罪分子无法降临人世。现如今，这些数字又增加了。

The sharpest increases in murders last year occurred in the Midwest, in cities such as Omaha and Milwaukee. （3）Granted, a 55% increase in Omaha is only 11 more murders. But the numbers highlight a trend for the big gangs of New York and Los Angeles to spread into heartland towns. “A small group of youths are carrying guns, wearing colours and killing each other over t______④ disputes,” says George Kelling of the School of Criminal Justice at Rutgers University. Mostly, it is not about turf[3], but about “dissing[4]”, he says.
■点击查看答案■

去年谋杀犯罪率上升最为显著的是在中西部地区城市如奥马哈和密尔沃基。就奥马哈而言，谋杀犯罪率上升55％，也就相当于多了11件谋杀案，这毋庸讳言，但是对于纽约和洛杉矶来说，这些数字则充分表明大批犯罪分子已经开始向中心城市涌动。（译者按：“granted”一般用来表示“you admit that something is true”，即“承认某事没错”，是一个副词。这句话的含义可以通过一个例子来理解：某地原本只发生了1件谋杀案，后来又发生了1件，增长率就是50％。如原本有100件，增长率则只有不到1％。也就是说，奥马哈的犯罪率本来不高，增加多一点，不是很严重，但象纽约、洛杉矶这些犯罪率本来就高的城市，再增加一点，就很严重了，说明那里犯罪几乎无处不在了。）Rutgers大学刑事司法院的乔治•凯林说：“一小伙年轻人背着枪，佩戴着各色标志，为了一点点小事不和就你打我杀。”他说，这与帮会斗争无关，而是“犯上作乱”。（译者按：“colour”这里是指“a flag, shirt etc that shows that someone or something belongs to or supports a particular team, school, club, or country”，也就是“表明某人或某物属于或支持某一特定队伍、学校、俱乐部或国家的旗帜、衣服等，常用复数。）

[QUIZ]
1. 根据首字母以及括号内的词性提示和英文释义填入单词（注意复数、时态形式变化等）：
①n________（adj. worried or frightened about something）
②c________（n. being very careful to avoid danger or risks）
③d________（adj. of or relating to the study of human populations and the ways in which they change）
④t________（adj. not serious, important, or valuable）（提示：琐细的）

2. 英译汉（将划线部分英文翻译成中文）：

3．汉译英（根据译文提示和上下文，在空白处填入相应英文）：
[NOTES](LONGMAN)
1. soothe v. to make someone feel calmer and less anxious, upset, or angry使平静，安慰，缓解（压力）
★ACTIVATE YOUR LANGUAGE
缓解（某人）的不安、悲伤、焦虑等，可用下列词汇：
Comfort安慰 • make somebody feel better • cheer somebody up使振奋 • console 慰藉• reassure 使安心；打消疑虑• soothe • cheer up振奋 • don't worry别担心
2. spike n. a sudden large increase in the number or rate of something（数字或比例）激增；骤增
3. turf n. 区域，势力范围，活动范围；帮派，帮会；地盘
4. diss v. to say unkind things about someone you know对（认识的人）出言不逊
★ACTIVATE YOUR LANGUAGE
当表达“某人对老师、父母无礼”时，可用下列词汇：
形容词—— disrespectful 失礼的 • cheeky无礼的，放肆的 • impertinent无礼的，鲁莽的 • impudent 放肆无礼的，厚颜无耻的• insolent 傲慢无礼的• sassy 无礼的，厚脸皮的
动词—— disrespect 不尊敬• diss 出言不逊
[TIPS & BACKGROUND]
Midwest（美国中西部）：美国中北部五大湖区及密西西比河上游河谷周围的地区。通常认为包括俄亥俄州、印第安那州、伊里诺斯州、密歇根州、威斯康星州、明尼苏达州、爱荷华州、密苏里州、堪萨斯州及内布拉斯加州。该地区以肥沃的耕地及高度工业化的工业中心而闻名。
Omaha（奥马哈）：美国内布拉斯加州东部一城市，位于密苏里河与衣阿华州交界附近。在1854年随着内布拉斯加地区的开放而建立的，并在向西部移民的过程中成为一供应站，尤其是在1869年铁路延伸到奥马哈后，情况更是如此。它在1855年至1867年间是地区首府。
Milwaukee（密尔沃基）：美国威斯康星州东南部一城市，位于密执安湖。1795年成为一皮毛贸易点，19世纪后半期成为德国移民的主要聚居地，其酿酒厂和肉类加工厂久负盛名。是该州最大的城市。
New York（纽约）：美国纽约州南部的一个城市，位于哈得逊河口的纽约湾。由荷兰始建时叫新阿姆斯特丹，后来以纽约郡基督的名义改为英语名字。它是全国最大的城市和金融、文化、商业、船运和通运中心。最初只包括曼哈顿岛，1898年重新划定包括今天曼哈顿的五个行政区：布隆克斯、布鲁克林、昆士和斯特提岛。
Los Angeles（洛杉矶）：美国加利福尼亚州南部一城市，位于一大片都市地区中，太平洋沿岸。所谓的天使之城由西班牙人于1781年建立，并几次作为殖民地首府。19世纪70,80年代铁路修通和90年代在该地区发现石油后，该城开始真正的成长。如今是一个重要的造船业、制造业、通讯、金融和集散中心，其娱乐业尤为著名。
[KEY TO QUIZ]
■点击查看答案■

1. ①nervous 神经紧张的；②caution 小心谨慎；③demographic 人口统计学的；④trivial 琐细的
2.（见译文，仅供参考，欢迎指正）
3．Nearly three-quarters said it was “very” or “somewhat” likely（注：答案肯定不是唯一，但至少你可以学习作者的写法）


《经济学家》读译参考（35）:走出博客—微软御用博客改换门庭

TEXT 35

Blogging off

走出博客（陈继龙 编译）

Jun 15th 2006 | NEW YORK
From The Economist print edition

“I LOVE Microsoft and Microsoft did not lose me,” protested Robert Scoble, a little too loudly, on his blog last week, in a bid to end feverish speculation in the blogosphere about why, exactly, he had decided to leave Microsoft. The software g_______①'s “technical evangelist”, Mr Scoble has become the best-known example of a corporate blogger. On his blog, called Scobleizer, which he started in 2000, he writes about Microsoft's products, and has sometimes criticised them fiercely—（1）thereby both establishing his credibility and, by its willingness to tolerate him, helping to humanise his employer.
 ■点击查看答案■

“我热爱微软，微软也没有失去我。”罗伯特•斯考伯上周在他的博客上义正词严地说。他这么说是希望博客界不要再对他为何决定离开微软妄加臆测。作为这一软件巨头的“技术专员”，斯考伯先生已经成为企业博客最知名的典范。他的博客名叫Scobleizer，始建于2000年，主要写一些与微软产品有关的文章，有时候也会对其提出严厉批评——如此一来，不但树立了他的声望，也藉微软对他的宽容大度体现了微软的人性化。

（2）As blogging's influence has grown, so has Mr Scoble's—both inside and outside Microsoft. Last year, after he blogged against Microsoft's decision to abandon support for a law prohibiting d________② against gays, the company's managers backed down[1]. He helped write a book, “Naked Conversations: How Blogs are Changing the Way Businesses Talk With Customers”, published in January, that has become essential reading for any boss trying to define a new-media strategy for his business.
■点击查看答案■

博客的影响力越来越大，斯考伯的博客也不例外——无论是在微软内部，还是在外界。去年，他在博客中抨击了微软关于不再支持一项禁止歧视同性恋的法律的决定，公司管理人员后来只好收回成命。他还参与著述了《推心置腹的对话——博客是怎样改变与客户的商务交流方式的》一书，今年1月出版，现已成为所有试图在生意上建立一个新型媒体战略的公司老板的必读之书。

So why leave? Mr Scoble has denied several of the theories circulating in the blogosphere, including that he had become fed up with having his expenses challenged or with sharing an office; that Microsoft challenged his views too often; that he had become frustrated; and that the firm had not tried hard enough to keep him. Still, his friend Dave Winer, another blogger, described Microsoft as a “stifling[2] organisation” before observing that “when he finally decided to leave, it's as if a huge weight came off him, and all of a sudden, the old Scoble is back.” __________________________________（他认为，斯考伯的离去证明微软公司无法与时俱进）: “I'm glad to see my old friend didn't go down with the ship.” Another blogger says that his departure h_______③ the “end of honest blogging”.
■点击查看答案■

那他为什么要离开微软呢？博客界流传着好几种说法，有的说他受够了别人对自己的业务开支说三道四，有的说他无法容忍与别人共用一个办公室，有的说微软公司三番五次对他的观点提出质疑，有的说他遭到了挫折，有的说公司没有竭尽全力挽留他，对此他都予以了否认。此外，他的朋友戴夫•温纳（也是博客作家）说，“他下定决心离职时感到如释重负，刹那间人们熟悉的那个斯高伯又回来了。”然后又说微软是一个“不开明的公司”。他认为，斯考伯的离去证明微软公司无法与时俱进，“很高兴看到我的老朋友没有与微软一起走向没落。”另一个博客作家说，他的离开昭示着“诚实博客的终结”。

（3）The real reason may be less sinister—though troubling for the growing number of employers encouraging their employees to blog. Blogging allows staff to build a personal brand separate from that of their firm; if they are good at it, and build up a readership, that brand may be more valuable to them elsewhere. Mr Scoble is off to join PodTech.net, a rising star in video podcasting, which is now far more fashionable than blogging and potentially far more lucrative[3]. It seems that Mr Scoble is most impressed by Rocketboom, one of whose founders, Amanda Congdon, is said to be drawing 300,000 viewers a day to her videoblog, and is about to start c________④ advertisers $85,000 a week—almost as much, Mr Scoble is reported as saying, “as I made in an entire year working at Microsoft.”
■点击查看答案■

真正的原因也许并没有多少不祥的兆头——尽管它令越来越多鼓励员工写博客的老板们不胜其烦。（译者按：“sinister”表示“预兆不祥的，不吉的”，恰好跟上段最后一句中的“herald”呼应，意指“人们纷纷揣测斯考伯离职是因为这样那样的对微软乃至对整个博客界不利的原因，甚至“他的离开可能预示着以后的博客不再敢于说真话了”，而事实上他离职的真正原因是本段后面所说的“另谋高就”，意图寻找更赚钱的工作，比如播客。）博客让员工可以创造一个独立于公司之外的品牌，假如做得不错并拥有一定的读者群，这一品牌或许对公司能起到“无心插柳柳成荫”的作用。斯考伯之所以离职，是因为准备加入PodTech.net公司（注：位于硅谷），这是一家新兴的视频播客公司，而播客如今比博客更时尚，也更有利可图。给斯考伯先生印象最深的还是Rocketboom公司。该公司创始人之一阿曼达•康登的播客据说每天拥有30万的浏览量，她正打算开始向广告客户收取每周85000美元的广告费——有报道引用斯考伯的话说，这几乎等于“我在微软公司干一年挣的钱”。

[QUIZ]
1. 根据首字母以及括号内的词性提示和英文释义填入单词（注意复数、时态形式变化等）：
①g________（n. a very large successful company; a extremely tall strong man）
②d________（n. unfair treatment because of someone's race, sex, age）
③h________（v. to show that something is going to happen）
④c________（v. to take or ask for an amount of money in return for something you are selling）
2. 英译汉（将划线部分英文翻译成中文）：
3．汉译英（根据译文提示和上下文，在空白处填入相应英文）：

如果您喜欢这个栏目，请到这里“推荐它”： http://bulo.hjenglish.com/menu/337/

[NOTES](LONGMAN)
1. back down to admit that you are wrong or that you have lost an argument作出让步；认输
2. stifling adj. a situation that is stifling stops you from developing your own ideas and character （环境）令人窒息的；压抑的；沉闷的
3. lucrative adj. a job or activity that is lucrative lets you earn a lot of money [= profitable]有利可图的；赚钱的
★ACTIVATE YOUR LANGUAGE
words for describing a job that you earn a lot from用来表达“赚钱”的词汇：
well-paid/highly paid • pay well • lucrative
when a business produces a profit(当生意赚钱时)
profitable • lucrative • money-spinner赚大钱的人（事） • goldmine财源

[TIPS & BACKGROUND]
1．博客起源及blog一词的理解和使用：

http://blog.hjenglish.com/chenjilong/articles/358503.html

2.何为播客？（起源、种类、发展及中国播客现状）：

http://blog.hjenglish.com/chenjilong/articles/358508.html

[KEY TO QUIZ]
■点击查看答案■

1. ①giant 巨人，巨头；②discrimination 歧视；③heralds 预示；④charging 收费，索价
2.（见译文，仅供参考，欢迎指正）
3．He views Mr Scoble's departure as evidence that Microsoft has been unable to move with the times（注：答案肯定不是唯一，但至少你可以学习作者的写法）


《经济学家》读译参考（36）：居心叵测—加拿大为"人头税"事件道歉

TEXT 36

Ulterior motives

居心叵测（陈继龙 编译）

Jun 22nd 2006 | OTTAWA
From The Economist print edition

IN ONE of the more shameful episodes of its past, Canada imposed a hefty head tax _______① all Chinese immigrants in 1885, then banned their entry altogether from 1923 to 1947. For the 15,000 or so Chinese men who had come to build Canada's transcontinental railway and the many more that came thereafter, (1)it became first prohibitively expensive and then impossible to send for their wives and children.
 ■点击查看答案■

1885年，加拿大开始向所有华人移民征收沉重的人头税，后来又在1923年至1947年间完全禁止华人移民入境，这是该国历史上发生的较不体面的事件之一。对于到加拿大修建横跨大陆铁路（即太平洋铁路）的大约15000名以及其后到来的更多中国男子而言，要想把他们的妻小接到加拿大，先是代价高得令其望而却步，后来连一点可能也没有了。

_______② decades, Canadians of Chinese descent have demanded an apology and redress[1]. Successive federal governments ignored them, apologising to various other groups, including 14,000 Japanese-Canadians, who also received C$21,000 each for their internment and property expropriation during the second world war. (2)Fearing this might open the floodgates, a Liberal government declared in 1994 that the past was the past and that no further compensation would be forthcoming.
 ■点击查看答案■

数十年来，加拿大华裔一直要求道歉和赔偿，可继任的各届联邦政府都置之不理，倒是向其它许多种族进行了道歉，其中包括14000名日裔加拿大人，并给每人发放了21000加元，作为对其在二战时期身遭拘禁和财产被征用的赔偿。由于担心一发不可收拾，1994年自由党政府宣布，过去归过去，以后不会再有进一步的赔偿了。

(3)Given this, the decision this week by Stephen Harper, the Conservative prime minister, to offer both an apology and compensation to Chinese-Canadians might seem surprising—but not if the politics behind it are taken into account. While only about 20 of those who paid the head tax are still alive and fewer than 300 of their widows, Chinese-Canadians now form a community of around 1m with considerable political and economic clout. And its members form a crucial link _______③ Canada's burgeoning trade with China.
■点击查看答案■

若果真如此，本周保守党总理斯蒂芬•哈珀关于要对华人进行道歉和赔偿的决定就有点出人意料，但要想想其背后隐藏的政治因素，就一点也不会感到奇怪了。虽然当年缴纳人头税的只有大约20人和不到300名遗孀仍健在，但如今加拿大华人已经构成了一个拥有100万左右成员的社团，有着相当大的政治和经济影响力。而且，这些人已成为中加贸易发展的重要纽带。

Before January's general election, the former Liberal government angered the group by offering a programme of acknowledgment and education to cover all wronged ethnic groups, but no explicit apologies. Mr Harper, whose party lacks support in urban and immigrant communities, adroitly[2] stepped in with a campaign promise both to apologise and to compensate.____________________. （他说到做到。）
 ■点击查看答案■

在一月份的大选前，上一任自由党政府提出了一项面向所有曾遭受不公平待遇的种族的承认（历史）和教育计划，但并未明确表示歉意，这让华人社团很是愤怒。哈珀的保守党本来是得不到城市居民和侨民团体支持的，这一次他灵机一动站了出来，在竞选中许诺要进行道歉和赔偿。他说到做到。

Whether this will set a precedent for many other aggrieved[3] groups is doubtful. Some, like the Canadian Jewish Congress, want only acknowledgment rather than financial compensation (for the government's refusal to allow the 907 German Jewish refugees _______④ board the St Louis to land in Canada in 1939). The federal government did set aside C$2.2 billion in the last budget to compensate the children of aborigines[4] who were taken from their parents and abused in residential schools.(4) But that was to resolve a mountain of lawsuits that it was in danger of losing.
■点击查看答案■

这是否会成为其它许多受过不公平对待的种族的先例尚且无法确定。有些团体比如加拿大犹太人代表大会就不需要赔款，只希望政府承认曾于1939年拒绝让圣•路易斯号船上的907名德裔犹太人登陆加拿大。联邦政府确实从上年度财政预算中划拨了22亿加元，用以赔偿那些被强迫离开父母并在寄宿学校遭到虐待的原住民儿童，可这么一来它就要处理一大堆极有可能输掉的官司。（译者注：第一个that指代的是上一句所提到的赔款，第二个that引导的是一个定语从句，修饰a mountain of lawsuits，后者作为从句中lose的宾语，it指代上一句中的the federal government，即the government was in danger of losing a mountain of lawsuits. lose a lawsuit意为“败诉”。）

Still, there is hope for others if they follow the Chinese-Canadians' lead. A federal election is expected as early as next spring, when Mr Harper hopes to turn his minority _______⑤ a majority. (5)An immigrant group concentrated in an urban area is certain to get the ear of any Conservative candidate. And perhaps an apology too.
 ■点击查看答案■

其他人如果步加拿大华人的后尘，也是有希望的。联邦选举预计最早将在明年春天举行，哈珀希望到时自己能从少数派成为多数派。所有保守党的候选人肯定都会洗耳恭听市区聚居的侨民团体的诉说，也许还要道个谦吧。（译者注：“get/have somebody's ear”表示“to be trusted by someone so that they will listen to your advice, opinions etc”，即“得到某人信任从而愿意听取你的意见和建议”。第二句为省略句，省略了上句中的主语和谓语以及定语，可还原为“…… is certain to get an apology of any Conservative canditate too”。）

[QUIZ]
1. 在文中空白处填入适当的介词：

2. 英译汉（将划线部分英文翻译成中文）：

3．汉译英（根据译文提示和上下文，在空白处填入相应英文）：

如果您喜欢这个栏目，请到这里“推荐它”： http://bulo.hjenglish.com/menu/337/

[NOTES](LONGMAN)
1.redress n. money that someone pays you because they have caused you harm or damaged your property [= compensation]赔款；赔偿
2. adroit adj. clever and skilful, especially in the way you use words and arguments （用词、论辩）机敏的；熟练的
3. aggrieved adj. having suffered as a result of the illegal actions of someone else 受虐待的，受侵害的
4. aborigines n.原住民；土著
[KEY TO QUIZ]
■点击查看答案■
1. ①on；②For；③in；④on；⑤into
2.（见译文，仅供参考，欢迎指正）
3．He has been true to his word（注：答案肯定不是唯一，但至少你可以学习作者的写法）


《经济学家》读译参考（37）：袍泽之情—兄弟多少影响男孩性取向

如果您喜欢这个栏目，请到这里“推荐它”： http://bulo.hjenglish.com/menu/337/

TEXT 37

Brothers in arms

袍泽之情（陈继龙 编译）

Jun 29th 2006 | TORONTO
From The Economist print edition

RAY BLANCHARD, a researcher at Toronto's Centre for Addiction and Mental Health, was reviewing some data a few years ago when he noticed something odd: gay men seemed to have more older brothers than straight men.
■点击查看答案■

几年前，多伦多毒瘾与心理健康中心研究员雷•布朗夏尔在回顾一些数据时注意到一个奇怪的现象——同性恋男子的哥哥似乎比异性恋男子多。

Intrigued—and sceptical—he decided to investigate. He recruited 302 gay men and the same number of heterosexual controls and inquired about their families. How many siblings[1] did they have, _______① what sex, and how had the births been spaced? How old had their parents been when they had had them? Dr Blanchard found that only one detail seemed to predict sexual orientation: the more elder brothers a man had, the more likely he was to be gay. （1）Neither elder sisters nor younger siblings of either sex had any effect, but each additional elder brother increased his chance of being gay by about 33% from the population average of one man in 50.
■点击查看答案■

由于对此感到好奇和怀疑，他决定做个调查。他招募了302名同性恋男子和一样多的异性恋男子，并问及一些与家庭有关的问题：有几个兄弟，几个姐妹，前后出生间隔多长时间？出生时父母多大年龄？布朗夏尔博士发现，预示性取向的似乎只有一个细节：哥哥越多，成为同性恋的可能性就越大。姐姐以及弟妹的数量对某人的性取向没有任何影响。一般而言，平均50个男人中就有1人可能成为同性恋，每多一位哥哥，此人成为同性恋的可能性就增加33％左右。（译者注：这句有些费解，我的理解是：from the population average of one man in 50中的“from”与前面的“increase”相对应，也就是在此基础上增加了33%。这个基础就是指“平均每50个男人中就有一个人可能成为同性恋”，这是一般而言的，如果这“一个”人多一位哥哥，他成为同性恋的可能性就增加33％，也就是这个“50分之一”发生的可能性增加33%。有点乱，仅供参考。）

It was a rather perplexing discovery. It implied either that being brought _______② with a lot of elder brothers affects a boy's sexual orientation, or that a mother's body is somehow able to keep count of how many sons she has conceived, and that this count affects the orientation of future children. （2）Hard as it was to explain, though, the finding was replicated again and again, across different cultures, eras and even psychiatric groups.
■点击查看答案■

这一发现很是令人费解。它意味着和许多哥哥一起成长会影响某个男孩的性取向，抑或是指母体有可能计下了其曾经孕育的男孩数，而这一计数过程则会影响后出生男孩的性取向。这一现象虽难解释，但是在不同文化、不同时期甚至不同心理状况的人身上都得到了反复再现。

Those who argued for a social explanation suggested that having lots of elder brothers makes a boy more likely to engage _______③ same-sex play, and might also increase the chance he is a victim of sexual abuse. But, regardless of whether either of these conjectures[2] is true, neither playing with other boys nor sexual abuse has been scientifically linked to homosexuality.
■点击查看答案■

那些认为应该从社会学角度解释这一现象的人指出，哥哥多会使得一个男孩与同性别的人在一起玩耍的可能性加大，也更有可能使之成为不正当性行为的受害者。不过，不管这两个猜测哪一个正确，从科学的角度看，同别的男孩一起玩耍或者不正当性行为都与同性恋毫无关联。

Anthony Bogaert of Brock University in St Catharines, Ontario, therefore decided to examine the other hypothesis—that the phenomenon is caused by something that happens in the womb. He has just published his results in the Proceedings of the National Academy of Sciences.
■点击查看答案■

因此，安大略省圣卡他林斯布罗克大学的安东尼•博加尔特决定验证一下另一个假说，亦即此现象是由子宫中发生的某种情况所引起的，其验证结果刚刚发表在《国家科学院学报》上。

Dr Bogaert reasoned that if the effect were social, elder brothers would wield[3] the same power even if they had not been born _______④ the same mother. Lots of half- or step-siblings, or adopted brothers, for instance, would also cause their younger brothers to be gay. On the other hand, if the effect were really due to birth order, biological brothers would make their younger brothers more likely to be gay even if they did not grow up together; indeed, even if the younger boy grew up without any older boys around at all.
■点击查看答案■

博加尔特推论，如果影响来自社会生活，哥哥们即便不是出生自同一个母亲，也会对其弟弟造成同样的影响。例如，许多同父异母或被收养的哥哥也能导致其弟弟成为同性恋。从另一点看，如果影响来自出生顺序，那么嫡亲哥哥更可能使其弟弟成为同性恋，就算他们不是在一起长大，亦即年纪小的男孩成长过程中周围没有任何年长男孩。

Dr Bogaert collected a new sample of several hundred men, this time specifically recruiting those who had grown up with “brothers” to whom they were not biologically related. He collected information on how long they had been reared with each sibling, as well as about biological siblings _______⑤ whom they had been separated.
■点击查看答案■

博尔加特集中研究了另外700名男子，此次专门招募了那些未曾和与自己有血缘关系的“哥哥”一起成长的人。他收集了他们与每一个兄弟共同被抚养的时间以及是否有亲兄弟但被隔离开来等有关资料。

He found that only the number of biological elder brothers had an impact on a later-born boy's sexual orientation; non-biological siblings had no effect. This was true even when a boy had grown up surrounded by an enormous gaggle[4] of non-biological elder brothers. （3）By contrast, elder brothers raised in a separate household “influenced” their younger brothers' sexual orientation in exactly the same way as they would have done had they been living with them.
■点击查看答案■

他发现，仅亲哥哥的数量对后出生男孩的性取向有影响，而非亲兄弟则没有。就算一个男孩成长中周围有一大群嬉笑打闹的非亲哥哥也是如此。相比之下，生在兄弟彼此分离的家庭环境中的哥哥对其弟弟性取向的影响，实际上同与之共同生活时一样。

Like many of the best pieces of research, this one raises questions, as well as answering them. One is, how does the mother's body keep count of how many sons she has conceived? A second is, how does that change the environment in the womb? A third is, how does that change affect sexual orientation? And a fourth is, is this an accidental effect, or has it evolved for some reason?
■点击查看答案■

像众多杰出的研究一样，这一研究在提出问题的同时也解决了问题。第一个问题是，母体如何数怀孕过男孩的数目？其二是，这样会造成子宫发生何种改变？其三是，这种改变如何影响性取向？第四个问题则是，这种影响是偶然性的，还是出于某种发育进化上的原因？

To these questions, Dr Bogaert has no answers, though in some cases he has his suspicions. He speculates that, for reasons as yet unknown, a mother's immune system takes note of the number of male offspring and that each succeeding male fetus is subjected to increased levels of antibodies. These somehow affect its development. （4）Clearly, something strange is going on, because things other than sexual orientation are also affected by birth order. Boys with elder brothers are also likely to have larger-than-normal placentas while in the womb. And despite that apparent nutritional advantage (for a larger placenta should be able to draw more food from the mother's bloodstream), they are also likely to have lower birth-weights than would otherwise be expected.
■点击查看答案■

博加尔特博士并没有回答这些问题，但就某些个案提出了自己的猜想。他推测，由于一些尚不为人知的原因，母体免疫系统可监测男性子代的数量，并且升高的抗体水平会影响每一个后孕男胎。这些对胎儿的发育会有一定的影响。不过显然，出生顺序并不单单会影响性取向，因此奇怪的现象层出不穷，比方说，有哥哥的男孩在子宫中的胎盘可能比正常大，而且，尽管具有明显的营养优势（因为大胎盘能从母体血流中摄取更多的养料），他们出生时的体重仍可能比预计的要轻。

（5）Dr Blanchard, meanwhile, calculates that about one gay man in seven can chalk his orientation up to having elder brothers. But _______⑥ the question of whether there is some evolutionary advantage for a mother who has many sons to include a gay one among them, neither he nor Dr Bogaert has an answer.

■点击查看答案■

与此同时，布朗夏尔统计发现，大约七分之一的同性恋男子认为其性取与自己有哥哥有关。（译者注：chalk sth. up to是指“把……记在……”，引申为“把……归因于”）但是，至于是否存在某种进化优势而使得多子母亲的儿子中出现一个同性恋，无论他还是博尔加特博士，均未给出答案。

[QUIZ]
1. 选择适当的介词或副词填入文中空白处：
①a. from b. with c. of d. by
②a. about b. forth c. out d. up
③a. in b. on c. with d. for
④a. by b. from c. to d. in
⑤a. by b. from c. to d. with
⑥a. for b. with c. on d. to

2. 英译汉（将划线部分英文翻译成中文）：

[NOTES](LONGMAN)
1. sibling n. 兄弟姐妹
2. conjecture n. 推断；臆说；猜测
3. wield v. 行使权力，施加影响；挥舞
4. gaggle n. （吵闹的）一群人；鹅群

[KEY TO QUIZ]
■点击查看答案■

1. c（of what sex ……性别）；d（bring up抚养长大）；a（engage in从事于）；c（to）；b（be separated from）；d（an answer to）
2.（见译文，仅供参考，欢迎指正）


《经济学家》读译参考（38）：踩高跷的故事—蚂蚁数着步子走路

TEXT 38

A stilted story

踩高跷的故事（陈继龙 编译）

Jun 29th 2006
From The Economist print edition

IF THERE were a Royal Society for the Prevention of Cruelty to Ants, Matthias Wittlinger of the University of Ulm, in Germany, would probably be top of its hate list. The reason is that Dr Wittlinger and his c________① have, as they report in this week's Science, been chopping the feet off ants. And not only that. They have been making other ants walk around on stilts.
■点击查看答案■

假如有一个皇家防止残害蚂蚁协会的话，德国乌尔姆大学的马提亚•威特林格可能会首当其冲地成为其憎恨对象。这是因为威特林格博士和他的同事们在本周《科学》杂志上报道说他们砍去了一些蚂蚁的脚。这还不算，他们还让别的蚂蚁踩着高跷走路。

Saharan desert ants of the genus Cataglyphis have to travel long distances to discover food in their i________②, sandy environment. How they find their way home once they have done so is a mystery. Ants in more temperate climates often lay down chemical trails, but Cataglyphis, apparently, does not. Like honeybees and ancient mariners, they can n_______③ by the sun, so they know the general direction in which to travel. But, also like ancient mariners (who knew their latitude, but not their longitude), such solar reckoning cannot tell them when to stop.
■点击查看答案■
撒哈拉沙漠的箭蚁不得不在贫瘠的沙质环境中长途跋涉寻找食物。它们找完食物后如何返回蚁巢却一直是个谜。温和气候环境下的蚂蚁往往会在路途中留下化学记号，可箭蚁显然不会。它们跟蜜蜂和古代海员一样，可以通过日照导航，从而知道出行的大致方向。但是也跟古代海员一样（他们只会辨认纬度不会辨认经度），这种根据太阳测算位置的方法无法告知它们该在何时结束行程。

Dr Wittlinger, therefore, decided to investigate a century-old h_______④ that desert ants have internal pedometers—in other words, they count their steps out, and they count them back. When one total matches the other, they are home. To test this idea he trained his ants to walk from their nests to a feeding station through a ten-metre-long channel. When they had picked up the food, he caught them and made them return through a different channel, which also led to the nest. （1）When they made this return journey, they began their characteristic nest-searching behaviour, quartering the ground in detail looking for the entrance, after travelling about ten metres.
 ■点击查看答案■

所以，威特林格博士决定验证一下一个世纪猜想——沙漠蚂蚁体内含有步数计（里程表），换言之，它们在出行时算好步数，然后再一步步数着返回。等到两者总数吻合时，就“到家”了。为此，威特林格博士对其养殖的蚂蚁进行了训练，让它们经过一条十米长的沟从蚁巢走到一个饲喂点。当它们获取食物后，就把它们捉住，让它们通过另一条通往蚁巢的沟返回。返回时，它们特有的觅巢行为就开始了，即在行走了大约10米远后，它们会在地上仔细地刻下指向蚁巢入口的标记。

Once the ants had m_______⑤ this trick, the experiment proper began. Some ants, when they arrived at the feeding station, had the ends of their legs amputated[1], to shorten their stride length. Others were fitted with stilts in the form of pig-bristles[2] glued to their feet. Both lots were then returned to the feeding station, to make the journey home.
■点击查看答案■

等到蚂蚁学会了这一窍门，实验才真正开始。有的蚂蚁抵达饲喂点后，就将其腿部末端切除，以缩短其步长。其它的蚂蚁则在其脚部粘上猪鬃，做成高跷。然后，两群蚂蚁均被放还至饲喂点，让其返回蚁巢。

（2）As predicted, the ants on stilts, whose stride-length meant their internal pedometers[3] had not clicked enough times, walked blithely[4] past their nests, and were left stranded almost five metres on the far side before they started looking for the hole. Meanwhile, the poor stumped[5] ants travelled only about six metres before they started their search.
■点击查看答案■

不出所料，踩高跷的蚂蚁由于其步长造成体内步数计无法运作足够次数，因此竟似闲庭信步一般走过了蚁巢，结果在离蚁巢近5米远的地方愣住了，然后才开始继续寻找洞穴。与此同时，遭“截肢”的那些可怜的蚂蚁只走了大约6米远就开始寻找洞穴。

The story, however, has a happy ending. Having proved his point, Dr Wittlinger returned both stumped and stilted ants to the nest and gave them a few days to recover. Then he let them out for another run. Now that they could re-count their outbound journeys, they were able to calculate the journey home correctly. _________________________________（蚂蚁也许并不太聪明，但似乎天生就是算术高手。）
■点击查看答案■

不过，这个故事的结尾还是令人高兴的。威特林格博士证实其猜想后，又把“截肢”蚂蚁和踩高跷蚂蚁都放回蚁巢，给它们几天时间来康复。然后，他把它们放出去开始又一轮试验。这一次它们可以重新计算出行步数，因此也就可以准确地计算出返程的步履了。蚂蚁也许并不太聪明，但似乎天生就是算术高手。

[QUIZ]
1. 根据首字母以及括号内的词性提示和英文释义填入单词（注意复数、时态形式变化等）：
①c________（n. someone you work with, used especially by professional people）
②i________（adj. very poor）
③n________（v. to find which way you need to go when you are travelling from one place to another）
④h________（n. an idea that is suggested as an explanation for something, but that has not yet been proved to be true）
⑤m_________ （v. to learn a skill or a language so well that you have no difficulty with it）
2. 英译汉（将划线部分英文翻译成中文）：
3．汉译英（根据译文提示和上下文，在空白处填入相应英文）：

[NOTES](LONGMAN)
1. amputate v. 切除（手臂、腿等）
2. pig-bristle n. 猪鬃
3. pedometer n. 步数计
4. blithely adv. 无忧无虑地；悠然自得地
5. stump v. 脚步沉重地行走；绊倒；难住

[KEY TO QUIZ]
■点击查看答案■

1. ①colleagues 同事；②impoverished 贫困的；③navigate 航行；行走；④hypothesis 猜想，假设；⑤mastered 掌握，学会
2.（见译文，仅供参考，欢迎指正）
3．Ants may not be very bright, but it seems they have a head for figures. （注：答案肯定不是唯一，但至少你可以学习作者的写法）


《经济学家》读译参考（39）：到阳光明媚的哥伦比亚来吧—旅游不再冒险

本人尚未对参与以下节目的朋友发放奖励，请继续参与，80沪元/期的奖品一周后一并发放：
第36期 加拿大为华人“人头税”事件道歉http://www.hjbbs.com/thread-29-355713.htm
第37期 兄弟多少影响男孩性取向http://www.hjbbs.com/thread-29-355918.htm
第38期 蚂蚁计算着步子前进http://www.hjbbs.com/thread-29-356243.htm

TEXT 39

Come to sunny Colombia

到阳光明媚的哥伦比亚来吧！（陈继龙 编译）

Jun 29th 2006 | CIUDAD PERDIDA, COLOMBIA
From The Economist print edition
MENTION Colombia, and most people think of cocaine, kidnappings and guerrilla violence. （1）These have served to keep all but the most danger-loving tourists away for decades. But under Álvaro Uribe, Colombia's president since 2002, violence has fallen steadily and many parts of the country have become safe. Now the government is trying to r_______① conventional images of Colombia with different ones: white-sand beaches, colonial cities, jungle-clad mountains and placid coffee farms.
■点击查看答案■

一说起哥伦比亚，大多数人都会想到可卡因、绑架案和游击队。几十年来，除了那些特别喜欢冒险的人之外，几乎所有游客都对这里望而却步。不过，在2002年上任至今的哥伦比亚总统阿尔瓦罗•乌里韦治下，暴力事件已经稳步减少，大部分地区都已变得安全。政府现在正努力改变哥伦比亚的传统形象，给人们呈现一派迥然不同的景象：洁白的沙滩，殖民时代风格的都市，丛林密布的山岳，还有那静谧的咖啡庄园。

The tourism campaign has begun at home. This month, during the mid-year school holidays, thousands of Colombians have enjoyed the newly-recovered freedom to travel, using specially policed routes from major cities to favourite holiday spots.________________________（就现在来看，此举旨在打消外国游客的顾虑。）With a promotional b_______② of just $4m this year, the tourism agency is concentrating its efforts on tour operators and cruise[1] and airline executives. This spring, it invited 130 of them to see the country's beaches, its coffee farms and the Amazon region.
■点击查看答案■

旅游发展计划已率先在国内实施。本月正值学校年中假期，成千上万的哥伦比亚人沿着警方专门指定的路线，从大都市走向他们最喜爱的度假胜地，享受着新近恢复的旅游自由。就现在来看，此举旨在打消外国游客的顾虑。今年政府预拨了400万美元用以发展旅游业，有了这笔款项，旅游局得以把主要精力集中到旅行社以及游船和航空公司的管理人员身上。今春，它邀请其中的130位参观了哥伦比亚海滩、咖啡庄园以及亚马逊河流域。

Mr Uribe has himself l_______③ bosses of cruise-ship firms. （2）This seems to have paid off. In May, Royal Caribbean announced that from next year some of its ships would call at Cartagena, a colonial walled port on the north coast. The Florida Caribbean Cruise Association held its annual meeting in the city last week.
■点击查看答案■

乌利比总统本人也已游说了游船公司的老板，结果看来是一帆风顺。（译者注：根据LONGMAN，“if something you do pays off, it is successful or has a good result”，因此文中的“pay off”是指游说成功，因为其与船有关，故引申为“一帆风顺”。）今年5月，皇家加勒比海公司宣布，明年起其部分船只将停靠卡塔赫纳（位于哥伦比亚北海岸、殖民时期建造的港口城市）。佛罗里达加勒比海游船协会上周还在该市召开了年会。

Tourism officials expect 1.5m foreign visitors this year, more than 50% up from the 925,000 in 2005. (Mexico, Latin America's top tourist destination, a_______④ 20m foreigners a year.) Lonely Planet, a travel publisher, has chosen Colombia as one of its top ten travel hotspots for 2006, in large part because of the improvement in safety.
■点击查看答案■

旅游官员预计今年将有150万名外国游客前来观光，比2005年的92.5万多出50％以上。（拉丁美洲地区最大的旅游目的地墨西哥平均每年吸引2000万游客。）“孤独行星”旅游出版公司已将哥伦比亚评为2006年度“十大旅游热点地区”之一，这主要得益于其安全状况的改善。

But care is still needed. Lonely Planet advises tourists to steer clear of[2] Chocó on the Pacific coast, Putumayo in the far south and “anywhere east of the Andes”, where there are still guerrillas. America's State Department and the British Foreign Office also w________⑤ travellers against wandering into rural areas.
■点击查看答案■

不过还是要留点神。“孤独行星”公司建议游客避开太平洋沿岸的乔格、最南端的普土马由河地区以及“安第斯山脉东部各地区”，因为这些地方仍有游击队出没。美国国务院和英国外交部也提醒游客不要到乡下去。

Even so, groups of foreign h________⑥ have recently taken to visiting Ciudad Perdida, one of the largest and oldest pre-Columbian settlements in the Americas, in the jungles of the Sierra Nevada de Santa Marta. The area is still home to leftist[3] guerrillas and remnants of their arch-enemies[4], the right-wing paramilitary militias. （3）But the fact that many other parts of what is a large and physically beautiful country are now safe to visit amounts to progress.
 ■点击查看答案■

即便如此，成群结队的外国徒步旅行者最近还是纷纷前往位于内华达山脉圣马尔塔的丛林中的，美洲地区最大、最古老的早期土著定居地丘达特－佩尔地达。该地区至今仍是左翼游击队和右翼民兵残余势力（左翼的死敌）的大本营。但是，在这个疆域辽阔、风景秀丽的大国，其它大部分地区都是可以放心游览的，而且实际状况仍在不断改善之中。（译者注：physically是指“按自然性质地”。）

[QUIZ]
1. 根据首字母以及括号内的词性提示和英文释义填入单词（注意复数、时态形式变化等）：
①r________（v. to put something new in the place of something old, damaged, or broken）
②b________（n. the money that is available to an organization or person）
③l________（v. to try to persuade the government or someone with political power）
④a________（v. to make someone interested in something, or make them want to take part in something）
⑤w________ （v. to tell someone about something before it happens so that they are not worried or surprised by it）
⑥h_________ （n. someone who walks long distances in the mountains or country for pleasure）
2. 英译汉（将划线部分英文翻译成中文）：
3．汉译英（根据译文提示和上下文，在空白处填入相应英文）：

[NOTES](LONGMAN)

1. cruise n. 乘船游览；（在大船上度过的）假期
2. steer clear of 避开，绕开
3. leftist n.&adj. 左翼（的）；左派（的）；左撇子（的）
4. archenemy n.主要敌人
[KEY TO QUIZ]
■点击查看答案■
1. ①replace 替换，替代（近义词：renew，change）
②budget 预算；
③lobbied 游说（lobby for/against；lobby sb. to do sth.）
④attracts 吸引；
〔附注〕
（1）“使某人喜欢或想要做某事”可用：attract, tempt, seduce
（2）“使某人想去某地”可用：attract, draw, bring in, lure
（3）“两性之间有吸引力”，“迷人、魅惑”可用：be attracted to, fancy, be interested in, want, lust after
⑤warn 提醒
〔附注〕“提醒（警告）某人某事”可用：warn • give somebody a warning • warn off • caution • tip off • alert • sound/raise the alarm • forewarn • I told you!/I told you so!
⑥hikers 远足者；徒步旅行者
2.（见译文，仅供参考，欢迎指正）
3．The aim now is to convince foreigners.（注：答案肯定不是唯一，但至少你可以学习作者的写法）


《经济学家》读译参考（40）：推销孔圣人—中国孔子学院风靡全球期）

TEXT 40

Selling the sage of Qufu

推销孔圣人（陈继龙 编译）

Jul 6th 2006 | TOKYO
From The Economist print edition

THE old man would surely be proud. This week some 300 representatives, from 35 different countries, gathered in Beijing's Great Hall of the People for the first-ever Confucius Institute conference. （1）This was no philosophical pow-wow[1], but the world's largest-ever conference on teaching Chinese as a foreign language. Confucius Institutes are China's answer _______① the Alliance Française, Germany's Goethe Institut and the British Council, and officials hope they will help meet a growing global demand for Chinese-language education.
■点击查看答案■

孔老夫子肯定会感到自豪。本周，来自35个国家的近300名代表在北京人民大会堂召开了首届孔子学院大会。这不是一次讨论哲学思想的会议，而是迄今为止最大的一次研究对外汉语教学的大会。孔子学院的意义如同法兰西联谊会、德国歌德学院和英国文化协会，中国官员希望它将有助于满足全球对汉语教学日益增长的需求。（译者注：“sb’s answer to somehitng”是指“someone or something that is considered to be just as good as a more famous person or thing”，即“与……一样有名、出色”、“具有与……等同的意义或重要性”）

Confucius Institutes have got _______② to a roaring start. The first was established in Tashkent in Uzbekistan in June 2004, the 75th in Cracow in Poland exactly two years later. No other Chinese international franchise has done as well. Officially, they are overseen by Hanban, the agency charged by the Education Ministry with promoting the teaching of Chinese overseas. （2）But Hanban's staff of only around 50 can barely cope with the volume of applications, on top of[2] its other duties which include administering Hanyu Shuipin Kaoshi, the standard test of proficiency in Chinese.
■点击查看答案■

孔子学院一开始发展就非常迅猛。（译者注：get off to a bad/good start意为“开局不顺/顺利”，roaring表示“迅猛的”）第一所孔子学院于2004年6月在乌兹别克斯坦塔什干成立，短短两年后在波兰克拉科夫就成立了第75所。目前中国还没有哪一家国际机构能与之媲美。这些孔子学院的官方主管部门为国家汉办（国家汉语国际推广领导小组办公室），后者是教育部下属机构，负责海外汉语教学推广。不过，仅有50名左右工作人员的汉办实在难以应付纷至沓来的办学申请，而且它还担负其它一些职责比如汉语水平考试管理（考查汉语掌握程度的标准考试）。

So Hanban has let the network grow organically. One key to its success has been the use of joint ventures. The institutes are not run by Hanban, but by partnerships between Chinese universities and local universities in the host country. _____________________________________________（所在国大学负责安排校舍，而中方则负责提供师资和教材。）
■点击查看答案■

因此，汉办循序渐进地扩大办学网络。其成功的秘诀之一是采取合资办学的方式。这些学院不归汉办管理，而归一些中国大学和所在国大学联合主办。所在国大学负责安排校舍，而中方则负责提供师资和教材。

（3）A second advantage is the institutes' ability to adapt to local demands, rather than following a set curriculum. Thus, in Nairobi, you can learn how to make Tianjin dumplings, while in Singapore you can sign _______③ for a 14-day study tour of the sage's hometown, Qufu, in Shandong province.
■点击查看答案■

这种做法的第二个好处在于，学院可以因地制宜，而不用遵循固定课程模式。这样一来，在内罗毕可以学做天津包子，而在新加坡则可以报名参加赴孔圣人故乡——山东曲阜的为期14天的学术旅行团。

（4）Hanban claims that the primary role of the Confucius Institutes is to teach Chinese, but their name is also evocative of China's former influence in Asia, and its growing presence now. Despite the iciness of official relations between China and Japan, universities there are falling _______④ each other to set up the next institute. Already there are four, the most in any Asian country; the number is set to double by the end of the year. Even in the 21st century, Confucius is proving to be China's best ambassador.
■点击查看答案■

汉办称，孔子学院的首要任务是汉语教学，但是它们的名字也让人想起了中国在亚洲曾经拥有的影响力及其越来越重要的地位。虽然目前中日官方之间关系冷淡，但是日方的大学都在争先恐后地申办孔子学院。日本现已有4所孔子学院，居亚洲各国之首，到今年年底这一数字肯定还会翻一番。虽说已经到了21世纪，但事实表明孔子仍是中国最杰出的使者。

[QUIZ]
1. 选择适当介词或副词填入空中：
①a. on b. of c. to d. for
②a. off b. out c. with d. up
③a. in b. up c. over d. on
④a. upon b. over c. at d. for
2. 英译汉（将划线部分英文翻译成中文）：

3．汉译英（根据译文提示和上下文，在空白处填入相应英文）：

[NOTES](LONGMAN)
1. pow-wow n. （北美印第安人）议事会；会议，聚会
2. on top of 另外，紧接着（祸不单行）

[KEY TO QUIZ]
■点击查看答案■

1. ①c. to ②a. off ③b. up (sign up报名) ④b. over (fall over each other 竞争，争夺)
2.（见译文，仅供参考，欢迎指正）
3．The host university takes the responsibility for housing the institute; its Chinese partner provides the teaching staff and materials.（注：答案肯定不是唯一，但至少你可以学习作者的写法）


《经济学家》读译参考（41）：祸起意大利—贝鲁斯科尼公式政客通用

TEXT 41

The bane of Italy

祸起意大利（陈继龙 编译）

Jun 29th 2006
From The Economist print edition

ALEXANDER STILLE'S new book on Silvio Berlusconi, the flamboyant[1] former Italian prime minister, is neither a b________① nor a work of investigative journalism. Its real value is that it represents the first attempt, in English at least, to recount in a readable fashion the story, not of Mr Berlusconi himself, but of Berlusconi-ism. （1）That gives it a wide appeal, for, as its author argues persuasively, Berlusconi-ism is the extrapolation[2] to grotesque[3] extremes of a phenomenon that has gradually, and all too imperceptibly, become widespread.
 ■点击查看答案■

亚历山大•斯蒂莱的新作写的是个性张扬的意大利前任总理西尔维奥•贝鲁斯科尼，但它并非是一本传记，也不是新闻调查作品。其真正的价值在于，它首次尝试以一种可读性较强的风格，记述了“贝鲁斯科尼主义”而不是贝鲁斯科尼的生平。这也是本书独具魅力之所在，因为诚如作者很有说服力地论证的那样，“贝鲁斯科尼主义”是对某种现象怪诞至极时的推论，这种现象日趋普遍而所有人却都浑然不觉。

Mr Stille is at his best when he describes how a man with a corporation with billions of dollars of d_______② succeeded in less than eight months, between 1993 and 1994, in turning himself into his country's leader. （2）Along the way, he identifies various keys to Mr Berlusconi's success.
 ■点击查看答案■

斯蒂莱先生最出彩的描写是，一个拥有一家债台高筑的公司的人，如何在1993年至1994年间的短短8个月内，成功地使自己成为国家领导人。他在书中一一揭示了贝鲁斯科尼的成功要诀。

One was the u________③ application of modern business methods to Italian politics. Mr Berlusconi's campaign organisers set up pay-as-you-go[4] phone numbers so voters paid to listen to Mr Berlusconi and the stars of his television empire. Party candidates were required to spend the equivalent of $800 on a kit, similar to a salesman's kit, with a manual on how to communicate with voters. Advice included: “___________________________” （要是你上公共厕所，但厕所很脏，那就弄干净它，否则随后进来的人会以为是你弄脏的。）
 ■点击查看答案■

其一，史无前例地将现代商业手段运用于意大利政治。贝鲁斯科尼的竞选策划人开通了付费电话，选民可以付费打电话给贝鲁斯科尼及其所属电视集团的明星们。党内各候选人必须花800美元购置一个工具包（类似于销售员的工具包），包里面揣一本选民沟通指南。其中指导建议包括：“要是你上公共厕所，但厕所很脏，那就弄干净它，否则随后进来的人会以为是你弄脏的。”

（3）Then there was Mr Berlusconi's own exploitation of “anti-politics”, his depiction of himself as an outsider—a technique that allowed him to tap into a rich vein[5] of support among mainly poor, rural and poorly educated voters who distrusted the institutions. Finally, of course, there was television. Mr Stille produces evidence to demonstrate its influence: “A study of female former Christian Democrat voters showed that an astonishing 75% of those who watched four or more hours of TV a day cast their b_______④ for Berlusconi, while only 40% of those who watched two hours or less did so.”
■点击查看答案■

其次，贝鲁斯科尼独创了“反政治学”，亦即把自己说成是“一个局外人”——这一伎俩使他赢得了贫困、乡村以及没怎么受过教育的选民的支持，这些人往往都不信任政府机构。最后，当然还有电视。斯蒂莱先生充分举证了贝鲁斯科尼的影响力：“对前基督教民主党女性选民的调查显示，每天收看4小时以上电视节目的女选民中，竟有75％的人投票给贝鲁斯科尼，而收看2小时以下的只有40％。”

He acknowledges that his subject's rise to power (and, to an even greater extent, his return to power in 2001 after six years in opposition) was fostered by some of the specific characteristics of Italian society. Italians were, and are, largely unconcerned by Mr Berlusconi's conflicts of interest. Indeed, a survey during the 2001 election found that almost a quarter of voters thought that Mr Berlusconi's personal interests meant he would “govern the country better”. （4）Nor are Italians overly concerned by the sort of illegality of which their former leader has been repeatedly accused by the judiciary. Above all, though, Mr Stille argues, Italy is a “weak democracy with few institutional checks and balances.”
■点击查看答案■

贝鲁斯科尼承认，他之所以能掌权（并且从更大程度上说他能在下野6年后于2001年再次掌权），完全拜某些意大利社会特色所赐。过去和现在的意大利人大都对贝鲁斯科尼的利益纷争无动于衷，事实上2001年选举期间开展的一项调查也发现，几乎1/4的选民认为贝鲁斯科尼的个人利益就是指他会“把国家管好”。意大利人对司法部一再指控他们的前任领导人所谓的违法行为也漠不关心。不过，斯蒂莱先生认为，主要还是因为意大利是一个“机构上几乎缺乏相互制衡的脆弱的民主国度”。

Mr Stille's book is ill-timed: Mr Berlusconi has just been voted out of office and, at 69, his chances of returning are s_______⑤. But the Berlusconi formula, which Mr Stille sums up as “money + media + celebrity = political power”, is by no means applicable only to Italy. Some or all of the same basic elements are there in other politicians, particularly in America: in Arnold Schwarzenegger, Michael Bloomberg and Jesse Ventura, a former professional wrestler who became governor of Minnesota. （5）“Silvio Berlusconi”, writes Mr Stille, “may appear at times a caricature, but in fact he is a reflection of ourselves in a fun-house mirror, our features distorted and exaggerated but distinctly recognisable.”
 ■点击查看答案■

斯蒂莱先生的这本著作没赶上好时候——贝鲁斯科尼刚刚落选离任，69岁的他要想东山再起机会渺茫。不过，斯蒂莱先生归纳的“贝鲁斯科尼公式”，即“金钱＋媒体＋名流＝政权”，绝不仅仅适用于意大利。其中一些或者所有的基本组成要素同样存在于其他政客，尤其是在美国——阿诺•施瓦辛格、迈克尔•彭博以及耶西•文图拉（前职业拳手，后成为明尼苏达州州长）。斯蒂莱先生写道：“西尔维奥•贝鲁斯科尼可能时常成为人们讽刺的对象，但实际上他好比一面哈哈镜，从他身上，我们看到了我们自己，看到我们扭曲、夸张而又清晰可辨的一面。”

[QUIZ]
1. 根据首字母以及括号内的词性提示和英文释义填入单词（注意复数、时态形式变化等）：
①b________（n. a book that tells what has happened in someone's life, written by someone else）
②d________（n. a sum of money that a person or organization owes）
③u________（adj. never having happened before, or never having happened so much）
④b________（n. a piece of paper on which you make a secret vote）
⑤s________ （adj. very small in amount or number [= slender]）
2. 英译汉（将划线部分英文翻译成中文）：
3．汉译英（根据译文提示和上下文，在空白处填入相应英文）：
[NOTES](LONGMAN)
1. flamboyant adj. behaving in a confident or exciting way that makes people notice you自命不凡的；神气活现的；浮华的；耀眼的；引人注目的
2. extrapolation n. 推论，推知；外推
3. grotesque adj. 非常讨厌的；无礼的；怪诞的，奇异的
4. pay-as-you-go adj. 付费的（电话或网络服务）
5. a (rich) vein of （很）有几分
[KEY TO QUIZ]
■点击查看答案■
1. ①biography 传记
②debt 债
〔附注〕
（1）表示“某人欠的钱”：debt债 • overdraft透支 • liabilities 债务• borrowings借款 • IOU（I owe you）借据
（2）表示“欠许多钱”：be deep/heavily in debt 债台高筑• be up to your neck/ears in debt欠一屁股债
（3）表示“欠某人债”：owe 欠钱• be in debt负债 • be overdrawn透支 • be in the red 负债，亏损• be in arrears欠账 • be behind with拖欠
（4）表示“开始欠债”：get into debt负债 • run up a debt • default拖欠
③unprecedented 史无前例的，空前的（be unheard of）
④ballot 选票
〔附注〕“选举”有关的：election 选举• electoral 选举的• referendum 公投• ballot 选票；投票• polls投票站 • polling投票表决（选举） • show of hands举手表决
⑤slim 微小的；渺茫的（机会、可能）

2.（见译文，仅供参考，欢迎指正）
3．If you use a public toilet and it's dirty, clean it, otherwise those who come after you will think you dirtied it.（注：答案肯定不是唯一，但至少你可以学习作者的写法）


《经济学家》读译参考（42）：爱意难寻—钢铁巨擘米塔尔并购阿塞洛

TEXT 42

Little love lost

爱意难寻（陈继龙 编译）

Jun 29th 2006 | PARIS
From The Economist print edition

“THIS is a marriage of reason,” said Joseph Kinsch, chairman of Arcelor, when he presented the proposed merger of the Luxembourg-based steelmaker and Mittal Steel to the press on June 26th. It was certainly not love at first sight. For almost five months Mr Kinsch and Guy Dollé, the company's chief executive, used every defence they could to rebuff[1] Mittal's h_______① bid. They mobilised politicians, bankers, public-relations advisors and—in what was meant to be the fatal blow to Mittal's bid—a white knight in the guise of[2] Severstal, a Russian steelmaker. （1）But clarity came after a nine-hour meeting on June 25th when Arcelor's board at last agreed to sell the company to Mittal Steel for cash and stock valued at €25.6 billion ($32.2 billion).
■点击查看答案■

6月26日，阿塞洛公司董事长约瑟夫•金希向新闻界宣布该钢铁公司（总部位于卢森堡）与米塔尔公司的合并计划时说：“这是一次理智的联姻。”这肯定不是一见钟情。近5个月来，金希和该公司CEO盖伊•道勒千方百计阻止米塔尔公司不怀好意的收购。他们发动政治家、银行家、公共关系顾问来帮忙，甚至请俄罗斯Severstal钢铁公司扮演“白衣骑士”，意欲给米塔尔的收购以致命的一击。不过，6月25日，经过长达9个小时的会议之后，一切都水落石出。会上，阿塞洛董事会最终同意将公司以“现金加股票”的方式卖给米塔尔，总价为256亿欧元（约合322亿美元）。

The merger will create by far the world's largest steelmaker in terms of market value, r_______② and output. It is good news for Arcelor, for Mittal—and the whole steel industry. The two companies complement each other in geography and the types of steel they produce. Their union is likely to inspire more mergers and takeovers that will increase the industry's efficiency. One banker in the deal says all steelmakers are now asking themselves what they should do next.
■点击查看答案■

综合市场价值、销售收入和钢产量来看，此次并购将造就迄今为止世界上最大的钢铁公司。这对阿塞洛、米塔尔乃至整个钢铁工业来而言都是好消息。两家公司在地理范围和产品类型方面都有较强的互补性。它们的联合有可能激励更多的公司实施并购和接管，从而将提高整个产业的生产效率。参与此次并购的一位银行家说，现在所有的钢铁公司都在盘算下一步的行动。

（2）Because about half of the global steel market is still parochial[3] and fragmented, size brings many advantages. Big companies have more power to negotiate with suppliers and are better able to withstand the industry's cycle. They can exploit synergies in purchasing, and in manufacturing as well as in marketing and trading. Some small producers with a focus on a niche in the market, such as Sweden's SSAB, a company specialising in high-strength steel, are very profitable. But small steelmakers without their own technological e_______③ are unlikely to survive.
■点击查看答案■

由于全球近半数的钢铁市场仍带有较强的地方色彩，而且都处于各自为政的状态，因此企业规模可以带来许多有利条件。大型公司在与供应商谈判时更有底气，也更善于应对产业周期带来的冲击。它们在采购、制造以及营销和贸易等方面可以充分发挥协同作用。一些小型公司则瞄准一些利基市场，比如瑞典的瑞钢集团就是专营高强度钢铁，利润十分可观。但是缺乏自身技术优势的小钢铁公司则将难以立足。

Further consolidation is likely to make the industry healthier. After a painful crisis it has returned to profitability thanks to robust economic growth. In Europe consolidation came to a halt after three big mergers at the end of the last decade. Thyssen and Krupp of Germany joined forces in 1997. Two years later British Steel and Hoogovens of the Netherlands formed Corus. And in 2001 Arcelor was born after Usinor of France merged with Luxembourg's Arbed and Aceralia of Spain. Corus is considered a takeover target while ThyssenKrupp is determined to stay independent—at least for the moment. Hence most of the mergers will probably be in emerging economies. _____________________________________（例如，虽然中国的钢铁需求量现占全球的三分之一，但其最大的钢铁公司宝钢[Baosteel]仍然比阿塞洛小许多。）
 ■点击查看答案■

进一步的行业整合将会令整个钢铁工业更加健康。由于经济增长有力，钢铁工业虽然会经历一段痛苦的危机，但很快就能获得较好的回报。在欧洲，自从上世纪90年代末三次强强联手以后，行业整合便已告一段落。1997年，德国Thyssen和Krupp联合。两年后，英国钢铁公司与荷兰的Hoogovens合并为Corus公司。2001年，法国Usinor与卢森堡Arbed和西班牙Aceralia并组建成了阿塞洛公司。现在有公司正考虑接管Corus，而Thyssen－Krupp公司则决定独善其身——至少目前是这样。所以，未来大多数并购可能发生在一些新兴经济体系。例如，中国的钢铁需求量现占全球市场的三分之一，但其最大的钢铁公司宝钢仍然比阿塞洛小许多。

Lakshmi Mittal, the boss of Mittal Steel, believes that （3）ultimately the industry is likely to be dominated by a handful of producers of more than 100m tonnes a year. His proposed behemoth[4], at any rate, will produce some 120m tonnes a year. But the deal is not quite done yet. First, on June 30th, at least half Arcelor's shareholders must vote against the proposed merger with Severstal to stop it.
■点击查看答案■

米塔尔公司老总拉克什米•米塔尔认为，钢铁工业最终将会成为少数年钢产量超过1亿吨公司的天下，而他一手策划的钢铁巨擘年产量至少将达到1.2亿吨。不过，此项收购尚未大功告成。首先必须要做的是，阿塞洛公司至少半数的股东必须于6月30日通过投票反对与Severstal钢铁公司的合并。

That seems likely. Mr Mittal's bid is now 49% higher than it was in January. （4）He has made further concessions to get Arcelor's bosses to concede defeat, contenting himself with a 43.6% stake in the new company. He gave Arcelor four of the seven s______④ on the management board. Mr Kinsch will be chairman of Arcelor Mittal, as the company will be called, and a bitterly disappointed Mr Dollé will depart.
■点击查看答案■

这看来是有可能的。米塔尔现在的出价要比一月份时高出49％。为了让阿塞洛高层人员投子认输，他还作出了进一步让步，即甘愿只要新公司43.6%的股份。新公司将命名为阿塞洛－米塔尔公司，他将新公司董事会的7个席位留了4席给阿塞洛。金希将担任新公司总裁，而失望透顶的道勒则将离职。

Several shareholders, including Romain Zaleski, Arcelor's biggest, with a 7.8% stake, have decided to vote against a merger with Severstal. Even if the Russian deal is approved, Mr Mittal can still scupper[5] it, by buying 73% of Arcelor shares through his own tender offer before it e_______⑤ in July. Again, Mr Zaleski has promised his backing.
■点击查看答案■

包括罗曼•扎尔斯基（阿塞洛最大股东，拥有7.8％股份）在内的几位股东已经决定投票反对与Severstal的合并。即便与俄罗斯人的合并案获得通过，米塔尔仍可以在7月份收购要约失效以前通过购买阿塞洛73％的股权来达成自己的目标。扎尔斯基对此再次表示了支持。

Mr Kinsch, for one, seems resigned to the merger going ahead. He said that he hopes that it will eventually become a marriage of hearts. He also d_______⑥ any regret for the insults he and his lieutenants hurled[6] at the Indian-born entrepreneur's company and culture, including a dismissal[7] of Mittal shares as “monkey money[8]”. Such behaviour was forgotten, he declared, as soon as everyone sat down together at the same table. （5）That sentiment would have sounded more convincing coming from Mr Mittal.
 ■点击查看答案■

单就金希来说，他似乎已经默许了这次合并。他说他希望这最终会是一次真心诚意的联姻。可对于他和他的副手曾经恶语中伤这位印度企业家的公司和文化，以及将米塔尔所占股份看成是“猴子钱”而对其不屑一顾，他并不感到后悔。他声称，等到大家坐到一起的时候，就会把这些事忘掉。如果这是米塔尔的感想，听上去就会更加令人心悦诚服了。

[QUIZ]
1. 根据首字母以及括号内的词性提示和英文释义填入单词（注意复数、时态形式变化等）：
①h________（adj. unfriendly）
②r________（n. money that a business or organization receives over a period of time; income）
③e________（n. something that gives you an advantage over others；advantage）
④s________（n. a position as an elected member of a government, or as a member of a group that makes official decisions）
⑤e________ （v. To come to an end; terminate; run out）
⑥d_________ （v. to refuse to give someone something）
2. 英译汉（将划线部分英文翻译成中文）：
3．汉译英（根据译文提示和上下文，在空白处填入相应英文）：

[NOTES](LONGMAN)
1. rebuff v. 回绝；怠慢
2. in the guise of 打着……的幌子
3. parochial adj. 受地方限制的；狭隘的
4. behemoth n. 庞然大物
5. scupper v. 破坏（计划）
6. hurl v. (at)对……破口大骂
7. dismissal n. 解除；不予考虑
8. monkey money n. 公司临时股票；外国货币

[TIPS & BACKGROUND]
1.白衣骑士（white knight）：为鼓励另一家企业进行成功的公司兼并，一个善意的第三方加入以击退另一竞买者。
2.猴子钱（monkey money）：公司的临时股票，外国货币。米塔尔是一家印度公司，这么说有种族歧视的意味。

[KEY TO QUIZ]
■点击查看答案■
1. ①hostile 不友善的；怀有敌意的（表示“不友善的”：unfriendly/not friendly • cold 冷淡的• inhospitable不好客的 • hostile • antagonistic敌对的 • give somebody the cold shoulder对某人冷淡 • cliquey/cliquish派系的，小集团的）
②revenue 收入
③edge 优势
④seats 席位
⑤expires 到期
⑥denied 拒绝（refuse，withhold）

2.（见译文，仅供参考，欢迎指正）
3．For instance, although China accounts today for one-third of global demand, Baosteel, its biggest producer, is much smaller than Arcelor.（注：答案肯定不是唯一，但至少你可以学习作者的写法）


《经济学家》读译参考（43）：微缩无线—计算机芯片元件信号交互传输

TEXT 43

Shrinking wireless

微缩无线（陈继龙 编译）

Jun 29th 2006
From The Economist print edition

THE miniaturisation of the components of computer chips has proved unstoppable. In each new generation, those components are smaller and more tightly packed than they were in its predecessor. （1）Progress has been so rapid that chip designers are approaching apparently fundamental barriers to further reductions in size and increases in density. One of these is imposed by the need to wire the components in a chip together, so that they can exchange signals. But, in a miniaturised version of the s_______① to wireless communication in the macroscopic world, a group of researchers led by Alain Nogaret of the University of Bath, in England, think they can make chips whose components talk to each other wirelessly.
■点击查看答案■

事实证明，计算机芯片元件的微型化已经势不可挡。新一代芯片的元件越来越小，压缩也越来越紧密。发展如此之快，致使芯片设计者在进一步缩小元件尺寸、提高元件密集度上逐渐遇到了许多根本性难题。其中之一就是必须将某一芯片中的所有元件用线连接起来，以便于各元件之间可以交换信号。不过，英国巴思大学的亚莱恩•诺加雷特负责的一个研究小组认为，通过在微型条件下实现宏观意义上的无线通信，他们可以制造出具有无线信息交互元件的芯片。

At present, the electronics that transmit and receive the radio waves used in wireless devices are too large to be used within individual chips. But Dr Nogaret believes he can o________② this. Last week he and his colleagues at three other British universities, another in Belgium and a research institute in France won the money to try to build such a device.
■点击查看答案■

当前，无线设备中采用的无线电波输送和接收电子器件都过大，无法应用于单个芯片。但是诺加雷特博士相信可以解决这一问题。上周，他和来自另外三所英国大学、一所比利时大学以及法国一研究院的同事们争取到了研制这一设备的资金。

The researchers intend to use the standard lithographic[1] techniques employed in chipmaking to coat a semiconductor with microscopic magnets. （2）These magnets will generate local magnetic fields that point in opposite directions at different points on the chip's surface. Electrons have a property called spin[2] that is affected by magnetic fields, and the team hopes to use an effect called inverse electron-spin resonance to make electrons passing through the chip emit microwaves.
■点击查看答案■

研究人员拟应用芯片制作中所用的标准平版印刷技术，将许多极小的磁铁包被到一块半导体上。这些磁铁可产生局部磁场，从相反的方向作用于芯片表面不同位点。电子具有一种自旋特性，可受磁场影响，因此研究小组希望利用一种“反电子自旋谐振”效应，让穿过芯片的电子发射微波。

The technique they are proposing is the r_______③ of the process in medical magnetic-resonance imaging. （3）In MRI, the patient is placed in a strong magnetic field that causes some of his body's atomic nuclei, which act like tiny magnetised spinning tops, to align[3] themselves with the field. These nuclei are then zapped[4] briefly with a second magnetic field that knocks them out of alignment with the first one. The coils in the scanning apparatus detect these magnetic changes, which are used to build up a map of the part of the body being examined. After a few seconds, the nuclei realign themselves with the field, radiating small amounts of energy as heat or, more rarely, as radio waves.
■点击查看答案■

他们计划采用的此项技术与医学上的核磁共振成像（MRI）过程恰好相反。MRI是将患者置于某一强磁场中，该磁场可让患者机体原子核（其运动类似于磁化的陀螺）顺着磁场方向排列。然后，用第二个磁场短时轰击这些原子核，使其脱离第一个磁场阵列。扫描仪上的线圈探测到这些磁场变化，并以此构建出患者受检部位的图谱。几秒钟后，原子核沿磁场方向重新排列，同时放射出少量热能或者无线电波（较少见）。

In chips, Dr Nogaret proposes to use the spin of the electron rather than the spin of the atomic nucleus. Electrons flowing through the chip would “see” a magnetic field that flips from one direction to the opposite every few hundred nanometres (billionths of a metre). This is the equivalent of zapping a stationary object with an oscillating[5] magnetic field of the sort used in MRI. The changing magnetic field would force the electrons to oscillate, too, but would not allow them to radiate heat. As a result, they would be forced to emit radio waves—or, rather, microwaves, which are s________④ but of shorter wavelength.
■点击查看答案■

而就芯片而言，诺加雷特博士打算利用电子而非原子核的自旋。穿过芯片的电子可以“识别”某一磁场，该磁场每隔几百纳米（十亿分之一米）就变换一次方向。这相当于不断摆动MRI中的磁场，并令其轰击某一静止物体。不断变化的磁场也可促使电子来回摆动，但不使其散射热能。这样一来，电子仅可发射无线电波或者更好是微波，后者与无线电波类似，但波长较短。

（4）Dr Nogaret envisages great advances that would stem from the success of his work, and these are not confined to the possibility of packing components yet more tightly. In today's chips, the failure of a single connection can put the whole circuit out of action. This should not happen with a wireless system because it could be programmed to re-route[6] signals. Manufacturers could thus r_______⑤ their standards and produce chips that were cheaper than, but as reliable as, their predecessors.
■点击查看答案■

诺加雷特博士设想此项工作一旦成功将会带来重大突破，而且不仅仅局限于将各元件压缩得更为紧密。目前的芯片某一条连接出现故障就可能导致整个电路无法运转，而采用无线系统就不会发生这样的问题，因为可以通过程序控制将信号改道。这样的话，制造商就可以放宽标准，生产出比以前便宜但质量同样可靠的芯片。

______________________.（这个项目不会是一帆风顺的。）Generating microwaves powerful enough to transmit data reliably will probably involve stacking several layers of magnets and semiconductors together and encouraging the electrons in them to oscillate in unison[7]. But if it works, a whole new wireless world will be opened up.
■点击查看答案■

这个项目不会是一帆风顺的。如要形成足以准确传输数据的强大微波，可能不但需要叠加数层磁铁和半导体，而且要促使其中的电子协调一致的摆动。可它一旦获得成功，就将开启一个全新的无线世界。

[QUIZ]
1. 根据首字母以及括号内的词性提示和英文释义填入单词（注意复数、时态形式变化等）：
①s________（n. a change in the way people think about something, in the way something is done etc）
②o________（v. to successfully control a feeling or problem that prevents you from achieving something）
③r________（n. the exact opposite of what has just been mentioned）
④s________（adj. almost the same）
⑤r________ （v. to make a rule or law less strict）
2. 英译汉（将划线部分英文翻译成中文）：
3．汉译英（根据译文提示和上下文，在空白处填入相应英文）：

[NOTES](LONGMAN)
1. lithographic adj. 平版印刷的
2. spin n. 自旋
3. align v. 排列
4. zap v. 打击；轰击
5. oscillate v. 持续振荡，摇动；摇摆不定
6. re-route v. 变向发送；改道
7. in unison 完全一致；完全协调

[TIPS & BACKGROUNDS]
核磁共振的基本原理
自然界中任何原子核的内部均含有质子和中子，统称核子，都带正电荷。核子具有自旋性，由此产生自旋磁场。具有偶数核子的许多原子核在自旋磁场中相互抵消，不能产生核磁共振现象。只有具有奇数核子的原子核才能产生磁场，如1H（氢）、13C（碳）、19F（氟）、31P（磷）。氢原子是人体内数量最多的物质，原子核中只含有1个质子而不含中子，最不稳定，最易受外加磁场的影响而产生核磁共振现象。氢质子带有一个正电荷，又能自旋，其周围形成一个小磁场，产生了某一方向的磁矩。
在无外加磁场的时候，平常人的氢质子杂乱无章的排列着，磁矩方向不一，相互抵消。人体进入强大均匀的外加磁场B0后，体内所有自旋的混杂的氢质子，其磁矩将重新定向，按量子力学规律纷纷从杂乱无章状态变成顺着外加磁场B0的方向（E方向）排列，绝大部分与B0方向一致（处于低能级），少数与B0方向相反（处于高能级），最后达到动态平衡。通过表面线圈施加一个与B0方向垂直的射频脉冲，受检部位的氢质子吸收能量向垂直与E方向的XY平面偏转；射频脉冲中断后，氢质子放出吸收的能量并回到E方向；释放出的能量转化为MR信号；在梯度磁场辅助下转化为MR图像。
因此，“核”的意思是指核磁共振成像主要涉及到的原子核（尤其是氢原子核）。“磁”有两个含义：1、强大均匀的外加磁场B0。2、叠加一个小的射频磁场和梯度磁场。“共振”是宏观世界中常见的自然现象。原子核间能量的吸收及释放可产生共振，处于低能级的氢原子核吸收的能量恰好等于跃至高能级的能级差，处于高能级的氢原子核释放的能量恰好等于跌落回低能级的能级差。原子核的这种升降波动是在一个磁场中进行，因此称之为“核磁共振”。

[KEY TO QUIZ]
■点击查看答案■

1. ①shift 转变，转换（表示“一种情况逐渐转变为另一种情况”的词有：transition转变，过渡，跃迁 • shift变化，移转 • trend趋向，通向 • move移动，迁移 • movement）
②overcome 克服（conquer）
③reverse 相反，反面
〔附注〕
（1）表示“相反的意见、言论等”：opposite n.& adj. 相对的，对立的（事物）• opposing adj.对立的• diametrically opposed 完全相反• on the contrary 正相反• just the opposite/reverse恰恰相反
（2）表示“完全不同于别的人或事物的某人或某事”：the opposite 对立面• the reverse反面 • the other way around 相反（方向）地• vice versa 反之亦然• go to the opposite extreme/go from one extreme to the other从一个极端走到另一个极端
④similar 类似的
⑤relax 放宽

2.（见译文，仅供参考，欢迎指正）
3．The project will not be plain sailing.（注：答案肯定不是唯一，但至少你可以学习作者的写法）


《经济学家》读译参考（44）：举足轻重的金属—北美矿业公司天价并购

TEXT 44

Heavyweight metal

举足轻重的金属（陈继龙 编译）

Jun 29th 2006
From The Economist print edition

FIRST it was metals, now it is the companies that mine them. In May prices for copper, nickel and other metals rose to record levels, although they have since fallen a bit. Now three mining firms are proposing the most expensive merger in the industry's history. （1）The $40 billion deal, in which an American company, Phelps Dodge, plans to take over two Canadian ones, Inco and Falconbridge, would create the world's biggest producer of nickel, the number two in copper, and the fifth-ranked mining firm overall. The records may not stop there: two other mining firms, Xstrata and Teck Cominco, had previously bid for Falconbridge and Inco r________①, and could make further offers.
■点击查看答案■

一开始价格不断攀升的是金属，而今是矿业公司。5月，铜、镍和其它金属价格升至创纪录新高，尽管此前曾有小幅度下跌。而现在，三家矿业公司正在谋划该产业有史以来最昂贵的一次合并。此宗涉及美国菲尔普斯－道奇公司并购加拿大Inco镍业公司和鹰桥公司的交易总额达400亿美元，合并后的公司将成为全球最大的镍生产商和第二大铜生产商，公司整体规模也将位居世界第五。纪录也许还会进一步被刷新——此前，另外两家矿业公司瑞士Xstrata和Teck Cominco公司也曾各自对鹰桥和Inco提出过收购要约，并且有可能进一步抬高价码。

Soaring commodities prices have left mining firms flush with cash and k_______② to expand. One way would be to search for more metal in the ground, instead of on the stockmarket. But organic growth is expensive at the moment; as firms rush to increase their output to take advantage of high prices, every conceivable input, from engineers to mining trucks' huge tyres, is in desperately short supply. Developing new mines is also slow. （2）Mining executives worry that projects that get the go-ahead[1] when prices are high will not look so attractive when the next slump comes.
 ■点击查看答案■

日用品价格的飞涨让矿业公司现金充足，同时也急欲把业务做大。做大业务的办法之一就是开采更多的金属，而不是在股市坐收渔利。不过眼下有机增长代价昂贵；当各公司都急于增加产量以借高价之机狠赚一笔的时候，从工程师到采矿车的巨大轮胎，凡是能想到的各项投入都严重供不应求，而且新矿的开发也太慢。采矿管理人士担心，到下一轮经济萧条时期来临时，金属高价期间获准开采的工程将风光不再。

That could be true of the proposed merger too, of course. Phelps Dodge offered a premium of 23% over the price of Inco's shares and 12% over Falconbridge's. Those shares, in turn, have been rising for several years along with the firms' wares—nickel, for the most part, at Inco, and nickel and copper at Falconbridge.
■点击查看答案■

上述合并案当然也是这样。菲尔普斯－道奇公司的出价较Inco镍业公司、鹰桥公司股市收盘价分别高出23％和12%。几年来，随着产量日益增多（主要是Inco镍业公司的镍与鹰桥公司的镍和铜），这些公司的股价也持续上扬。

The bosses of the firms insist that the mark-up[2] is justified, for several reasons. For one thing, they r_______③ they can squeeze savings of $900m a year out of the combined entity by 2008, by sharing equipment and personnel among adjacent mines, for example, and pooling their marketing staff. （3）More importantly, they argue that the size and diversity of the new company will make it less vulnerable to mining's painful cycles, and so more attractive to investors.
 ■点击查看答案■

三家公司老总都坚称，这次高价收购完全合情合理。首先，他们估算，截至2008年，通过设备和人力资源共享（如整合销售人员），可以为联合后的新公司每年节省9亿美元成本。尤为重要的是，他们认为新公司的规模和产品多样性将有利于公司免受周期性矿业周期阵痛带来的冲击，因而对投资者就更具吸引力。

The biggest and most diversified mining companies, such as BHP Billiton and Rio Tinto, do boast higher share valuations. They produce everything from aluminium to zircon[3], and so are less susceptible to f_________④ in the price of any particular metal. （4）By the same logic, the more mines a firm is running or developing, and the more countries it operates in, the less risk each individual project poses to profits.
■点击查看答案■

世界上几家规模最大、产品品种最多的矿业公司，如BHP Billiton和Rio Tinto公司，也确实推崇定高股价。它们的产品包罗万象，从铝到锆石不一而足，故而不易受到某一种金属价格波动的影响。同理，一家公司运营或开发的矿井越多，并且业务涉足越多的国家，某一项工程面临的利润风险就越低。

The merged trio will certainly have a broader geographical spread, with mines in five continents. But its main projects, in stable places like the United States, Canada and Chile, never seemed that risky in the first place. Furthermore, despite having sidelines[4] in cobalt[5] and molybdenum[6], the new firm's fortunes will depend chiefly on the price of copper and nickel—two of most v________⑤ metals of late.
■点击查看答案■

从地理上看，三家公司合并后业务范围肯定将进一步拓展，全球五大洲都将有它们的矿井。但在一些（矿产量？）稳定的地方如美国、加拿大和智利，其主要项目似乎风险并不太大，这是其一。此外，新公司尽管还附带经营钴、钼等产品，但决定其命运的主要还是铜和镍的价格，这两种金属最近价格波动最大。

Some analysts m_______⑥ that Phelps Dodge embarked on the merger chiefly to save itself from being taken over. Investors seem to share their doubts: Phelps Dodge's shares fell by 8% after it announced the deal, despite a simultaneous pledge to spend $5 billion on a share buy-back[7] scheme once the merger is concluded.
■点击查看答案■

一些分析人士暗自抱怨说，菲尔普斯－道奇公司进行此次合并，主要是为了让自己免于被别人兼并。投资者似乎也有同感——虽然菲尔普斯－道奇公司同期投放了5亿美元保证金，一俟合并完成，就对股票进行回购，但在其宣布并购之后，上市股价仍然下跌了8％。

（5）On the other hand, the price of nickel and copper jumped on the news. Traders seem to have assumed that the companies would have contemplated[8] such an expensive deal only if they thought that metals would remain in short supply for some time. The more money that mining firms spend buying one another, rather than exploring for and developing new mines, the likelier that is.
■点击查看答案■

另一方面，镍和铜的价格总是没完没了地上涨。（注：“报道”赶不上“变化”快。）交易商好像已经猜到，这三家公司可能认为一段时间内金属仍将供不应求，才想到此次天价合并交易。矿业公司互相收购（而不是进行新矿勘探或开发）耗资越多，这种可能性也就越大。

〔译后〕本文属经济类文章，经济学术语较多，本人才疏学浅，翻译起来着实头疼，很多地方可能理解并不准确，而且用词可能不太规范，望多加谅解并请有关专家友情给予指正。
[QUIZ]
1. 根据首字母以及括号内的词性提示和英文释义填入单词（注意复数、时态形式变化等）：
①r________（adv. in the same order as the things you have just mentioned）
②k________（adj. wanting to do something or wanting something to happen very much [= eager]）
③r________（v. to guess a number or amount, without calculating it exactly）
④f________（n. a change in a price, amount, level etc [= variation]）
⑤v________ （adj. often changing or likely to change）
⑥m_________ （v. to speak in a low voice, especially because you are annoyed about something, or you do not want people to hear you）

2. 英译汉（将划线部分英文翻译成中文）：

[NOTES](LONGMAN)
1. go-ahead n. （give sb. the go-ahead或get the go-ahead）许可
2. mark-up n. 涨价；提价
3. zircon n. [金属]锆
4. sideline n. 副业；局外旁观；边线
5. cobalt n. [金属]钴
6. molybdenum n. [金属]钼
7. buy-back n. 产品返销
8. contemplate v. 考虑；想到；接受（事实）；冥思苦索

[KEY TO QUIZ]
 ■点击查看答案■

1. ①respectively 各个地
②keen 急切的；热心的
〔附注〕表示“热心的”（enthusiastic）可用：
enthusiastic • keen • eager • be full of enthusiasm • be/get excited about something • be raring to go • zealous
③reckon 估算
④fluctuations 波动
⑤volatile 易变的（variable）
〔附注〕表示“易变的或多变的”还有：changeable • erratic • volatile • unstable • variable • inconsistent • unsettled
⑥mutter 嘀咕
〔附注〕表示“低声或模糊地说话”还有：whisper • mutter • mumble • murmur • say something under your breath • grunt

2.（见译文，仅供参考，欢迎指正）


《经济学家》读译参考（45）:痛并快乐着—意大利足球悲喜两重天

TEXT 45

Blues' delight

痛并快乐着（陈继龙 编译）
（译注：blue作名词，原意为“蓝色”，或“蓝色衣服”，而意大利的队服颜色恰好为蓝色。复数形式blues则有“忧郁、沮丧”之意。本标题直译可为“蓝衣军团的快乐”，但显然无法突出文章中心思想——意大利足球的痛苦与欢乐。）
Jul 13th 2006 | ROME
From The Economist print edition

（1）HE MAY be lumbered[1] with a nine-party coalition and a one-seat majority in the upper house of parliament. But Italy's prime minister, Romano Prodi, seems to have something that could yet offset these h________①: luck. As he himself noted, Italy's win against France in the World Cup final on July 9th was as narrow as his own victory in the election in April. Tied 1-1 after extra time, the Italians won a penalty shoot-out when a Frenchman (who ironically plays for an Italian club, Juventus) hit the crossbar. That gave Italy's captain, Fabio Cannavaro, the trophy—and Mr Prodi a boost, politically and maybe even economically.
■点击查看答案■

无论是九党联盟，还是参议院中仅一个席位的领先优势，也许都让意大利总理罗马诺•普罗迪感到憋屈。不过他现在似乎拥有了某种可以消除这些不利影响的东西——运气。他指出，7月9日世界杯决赛中意大利队战胜法国队，其过程之艰险，与他自己4月份在选举中胜出毫无二致。加时赛后双方1比1战平，点球决战中一名法国队员（具有讽刺意味的是，该队员效力于意大利的尤文图斯俱乐部）击中横梁，意大利人获胜。这场胜利为意大利队的队长法比奥•卡纳瓦罗带来了大力神杯，而对普罗迪而言，从政治上甚至从经济上看，也是一种鼓舞。

Analysts at ABN Amro, a Dutch bank, have estimated that a World Cup victory adds 0.7% to the winner's GDP, mostly through e_______② demand. Research by another bank, JPMorgan, has found that consumption in European countries that won the cup in recent decades rose afterwards by more than the EU average. Some analysts remain sceptical of a “World Cup effect”, arguing that it merely brings forward spending. But Mr Prodi's own finance minister, Tommaso Padoa-Schioppa, thinks （2）Italy's win will have a positive effect “because it has an impact on confidence and signifies that ambitious goals are within our reach”.
■点击查看答案■

荷兰ABN Amro银行的分析人士估计，在世界杯上每胜一场，就会使获胜国的GDP增长0.7％，主要是通过扩大消费需求。另一家银行JPMorgan的研究显示，最近几十年获得过世界杯冠军的欧洲国家的消费均超过欧洲平均水平。但有些分析人士对“世界杯效应”仍持怀疑态度，认为它仅仅是拉动提前消费而已。不过普罗迪的财政部长托马索•帕多阿－斯基奥帕相信，意大利胜利的效应将是积极的，因为“它不但增强了信心，也意味着我们雄心勃勃的目标是可以实现的。”

（3）Yet the benefits of Italy's victory could be offset by the loss of esteem it would suffer were it to use the triumph as an excuse for taking the easy way out of another challenge. Not the least remarkable aspect of Italy's success is that it was achieved against a background of spectacular footballing strife back home. Thirteen of the 23 members of the Italian squad in Germany play for clubs that are threatened with relegation[2] over a match-fixing scandal. Most at risk is Juventus, a publicly quoted club that supplied five of the players (including Mr Cannavaro). It could be relegated from the first to the third division by a sports tribunal in Rome. The v_______③ were expected to be handed down by the end of this week.
■点击查看答案■

然而，假如意大利以为胜利了就能轻易走出它目前面临的另一个困境的话，就会让人瞧不起，其夺冠带来的利好效应也会因此消失一空。意大利队的成功最非凡之处在于，它是在国内发生声势浩大的足球纠纷的情况下获得的。参加世界杯的意大利23名队员中，有13人效力于因假球丑闻而面临降级的球队。情况最为不妙的是尤文图斯，这支饱受争议的俱乐部为意大利队输送了5名队员（包括卡纳瓦罗）。罗马的体育法庭有可能把它从甲级降到丙级。判罚结果有望在本周末前公布。

The justice minister, Clemente Mastella, had suggested that the national team's victory might earn the clubs a reprieve[3]. （4）Encouragingly, Mr Prodi would have none of it. His sports minister, Giovanna Melandri, branded the proposal “idiocy”. Just as importantly, some of the players themselves rejected the idea. Gennaro Gattuso, a midfielder who plays for AC Milan, the club owned by Silvio Berlusconi that could also be relegated, said: “_____________________________.（犯了错就应该受到惩罚。）” That is a welcome new thought in Italy.
■点击查看答案■

司法部长克莱门特•马斯特拉暗示说，国家队的胜利也许能为俱乐部赢得喘息之机。好在普罗迪并不同意这么做。（译注：would have none of something表示“不允许，不同意”）他的体育部长乔瓦纳•梅兰德里认为这一提议纯属“白痴行为”。有些队员本人也反对这一提议，这同样重要。效力于AC米兰（前总理贝鲁斯科尼的球队，这次也有可能降级）的中场队员热纳罗•加图索说：“犯了错就应该受到惩罚。”这种新观念在意大利受到了一致欢迎。

[QUIZ]
1. 根据首字母以及括号内的词性提示和英文释义填入单词（注意复数、时态形式变化等）：
①h________（n. a physical or mental problem that makes someone disabled；disability）
②e________（adj. more of something, in addition to the usual or standard amount or number）
③v________（n. an official decision made in a court of law, especially about whether someone is guilty of a crime or how a death happened）
2. 英译汉（将划线部分英文翻译成中文）：
3．汉译英（根据译文提示和上下文，在空白处填入相应英文）：

[NOTES](LONGMAN)
1. lumber v.
1）[vi 始终与副词或介词连用] 笨重、缓慢地移动（lumber up/towards/into/along 等）
2）[vt]（get/be lumbered with something）强迫给予某人一项工作；强加责任于某人
如：A career was less easy once I was lumbered with a husband and children.
3）[vi]（美国英语）伐木（以准备出售）
2. relegate vt.
1）降级，降职（降到次要位置）relegate somebody/something to something
2）球队降级[反义词：promote]
—relegation n.
3. reprieve n.
1）暂缓，喘息之机 [↪ respite] （reprieve from）
2）（死刑）缓期执行 give/grant somebody a reprieve

[TIPS & BACKGROUNDS]
意大利假球案完全审判结果
    北京时间7月15日，拖沓了两个多月的意大利假球案终于正式公布具体审判结果。
    涉案球队：
    尤文图斯：剥夺2004／05赛季联赛冠军，不授予2005／06赛季联赛冠军。以联赛最后一名降入2006／07赛季乙级联赛，同时在2006／07赛季乙级联赛以负30分开始赛季。
    AC米兰：扣除2005／06赛季甲级联赛积分44分，不能参加明年冠军联赛。同时在2006／07赛季甲级联赛以负15分开始赛季；
    拉齐奥：以联赛最后一名降入2006／07赛季乙级联赛，并以负7分开始赛季；
    佛罗伦萨；以联赛最后一名降入2006／07赛季乙级联赛，同时在2006／07赛季乙级联赛以负12分开始赛季。
    涉案俱乐部官员：莫吉（前尤文总经理）：禁赛5年；
    吉拉乌多（前尤文董事长）：禁赛5年；
    加利亚尼（AC米兰副主席）：禁赛1年；
    梅亚尼（前AC米兰经理）：禁赛3年6个月；
    安德雷亚.德拉瓦莱（佛罗伦萨主席）：禁赛3年6个月，
    迭戈.德拉瓦莱（佛罗伦萨名誉主席）：禁赛4年；
    洛蒂托（拉齐奥主席）：禁赛3年。涉案足协人员：
    卡拉罗（前足协主席）：禁赛4年6个月；
    马齐尼（前足协副主席）：禁赛5年。

[KEY TO QUIZ]
■点击查看答案■
1. ①handicaps
②extra
③verdicts
〔附注〕词语搭配
consider a verdict (=think about what decision to make)
reach/arrive at a verdict (=make a decision)
return/deliver/record a verdict (=tell the court your decision)
majority verdict (=when most of the jury agrees) 多数票裁定
unanimous verdict (=when the whole jury agrees) 一致裁定
guilty verdict/verdict of guilty 有罪判定
not guilty verdict/verdict of not guilty 无罪判定
verdict of accidental death/suicide/unlawful killing etc 判定为意外死亡/自杀/他杀
open verdict British English (=a decision that the cause of someone's death is not known)存疑判决

2.（见译文，仅供参考，欢迎指正）
3．Those who have committed offences ought to be punished.（注：答案肯定不是唯一，但至少你可以学习作者的写法）


《经济学家》读译参考（46）：尾巴摇狗—“长尾效应”面面观

TEXT 46

Wag the dog

尾巴摇狗（陈继龙 编译）
（译注：英语中有这样一种说法，即“It’s a case of the tail wagging the dog”，直译为“这可是一件尾巴摇狗的事。”，比喻“某个不重要的事物占据主导地位”。）
Jul 6th 2006
From The Economist print edition

FOR the past two years in Silicon Valley, the centre of America's technology industry, conference-goers have entertained themselves playing a guessing game: how many times will a speaker mention the phrase “long tail”? It is usually a high number, thanks to the influence of the long-tail theory, which was first developed by Chris Anderson, the editor of Wired magazine, in an article in 2004. （1）Though technologists and bloggers chuckle[1] at how every business presentation now has to have its long-tail section, most are envious of Mr Anderson, whose brainwave quickly became the most fashionable business idea around.
■点击查看答案■

过去两年来，美国科技产业中心——硅谷中参加各类会议的人们都自娱自乐地玩着一种猜谜游戏：一位演讲者会多少次提到“长尾巴”一词？一般而言，次数会很多。这是“长尾巴理论”的影响使然，《连线》杂志编辑克里斯•安德森于2004年在一篇文章中首创了这一理论。对于如今每个行业都必须表现出其自身的“长尾巴”，技术专家和博客作家们都觉得很可笑，不过他们多数人都很妒忌安德森，此人的灵感竟然迅速成了风靡一时的商业理念。

Whether a b_________① film, a bestselling novel, or a chart-topping rap song, popular culture idolises the hit. Companies devote themselves to creating them because the cost of distribution and the limits of shelf space in physical shops mean that profitability depends on a high volume of sales. But around the beginning of this century a group of internet companies realised that with endless shelves and a national or even international audience online they could offer a huge range of products—and make money at the same time.
■点击查看答案■

无论是大片、畅销小说还是领先排行榜的说唱音乐，所有通俗文化都对“热销作品”推崇备至。各公司之所以致力于打造这些“热销作品”，是因为商品流通的成本以及现实商店货架空间的局限性都意味着卖得多才赚得多。但在本世纪初前后，一些互联网公司认识到，拥有了无限的货架空间和来自全国甚至全世界的在线观（听）众，它们所能提供的产品范围就非常广，同时也就可以挣到钱了。

The niche, the obscure and the specialist, Mr Anderson argues, will gain ground at the e_______② of the hit. As evidence, he points to a drop in the number of companies that traditionally calculate their revenue/sales ratio according to the 80/20 rule—where the top fifth of products contribute four-fifths of revenues. Ecast, a San Francisco digital jukebox[2] company, found that 98% of its 10,000 albums sold at least one track every three months. Expressed in the language of statistics, the experiences of Ecast and other companies such as Amazon, an online bookseller, suggest that products down in the long tail of a statistical distribution, added together, can be highly profitable. （2）The internet helps people find their way to relatively obscure material with recommendations and reviews by other people (and for those willing to have their artistic tastes predicted by a piece of software) computer programs which analyse past selections.
■点击查看答案■

安德森认为，那些瞄准市场特殊领域、市场定位模糊或者针对专业人士的产品虽然不能“热销”，但也会逐渐发展壮大。为了证明这一点，他指出，一直以来通过“二八定律”来计算收入/销售比的公司数量已经有所减少。根据“二八定律”，80%的收入都来自销售额居前5位的产品。旧金山数字唱片公司Ecast发现，在1万张唱片中，有98%的唱片每3个月就至少售出1个曲目。从统计学角度看，Ecast以及亚马逊在线书店等其它公司的此类经验表明，对分布在统计图中“长尾巴”区域的产品进行集中销售，可以获取高额利润。互联网帮助人们通过他人的推荐和评点，找到那些市场定位相对比较模糊的产品。对于那些喜欢利用软件来鉴别其艺术品味的人而言，则可通过计算机程序来分析以往人们的选择情况，从而也能找到此类产品。

Long-tail enthusiasts argue that the whole of culture will benefit, not just commercial enterprises. Television, film and music are such bewitching[3] media in their own right that many people are quite happy to watch and listen to what the mainstream provides. But if individuals have the opportunity to pick better, more ideally suited entertainment from a far wider selection, they will take it, according to the theory of the long tail. Some analysts reckon that entire populations might become happier and wiser once they have access to thousands of documentaries, independent films and sub-genres[4] of every kind of music, instead of being subjected to what Mr Anderson calls the t________③ of lowest-common-denominator[5] fare. That might be taking things a bit far. But the long tail is certainly one of the internet's better gifts to humanity.
■点击查看答案■

热衷“长尾巴理论”的人认为，受益于这一理论的将是文化整体，而不仅仅是商家。影视和音乐等媒体必须具有一定实力才能令人为之着魔，因此许多人都十分喜欢观看和收听主流媒体提供的节目。但是，根据“长尾巴理论”，假如一些个人有机会在更大的选择范围中挑选更精彩、更适合自己口味的娱乐节目，他们也会接受。有分析人士估计，一旦得以欣赏到数以千计的纪录片、独立制作的电影和各种非主流音乐，而不是受制于安德森所称的“最小公分母”（也就是“随大流”），大家都会更高兴，也更明智。这么说可能有点言过其实了，但是“长尾巴”肯定是互联网赐予人类的一件上佳礼物。

Conglomerates[6], such as Rupert Murdoch's News Corporation, on the other hand, regard the long tail as another swing at them from a dragon-like blogosphere which resents the “mainstream media” or MSM, as bloggers often call it. Lowest-common-denominator hits, after all, are an important part of their business. Like many people connected to the technology industry, Mr Anderson (formerly a journalist for The Economist) clearly relishes[7] the way the internet is challenging traditional media companies. Perhaps because of this, he is a little too dismissive of hits. Some are indeed manufactured and cynical: the music industry b_______④ radio stations to blitz people with tracks they have picked; book publishers pay retailers for the spot in the window; and Hollywood holds back films from honest reviewers lest a bad write-up[8] spoil an opening. But most hits are popular because they are of high quality. As Mr Anderson's book acknowledges, there is an awful lot of dross[9] in the tail. （3）And the way in which the internet makes it easy for people to share likes and dislikes about entertainment will help hits as well as more obscure material.
■点击查看答案■

另一方面，像鲁珀特•默多克新闻公司这样的大集团却认为，“长尾巴”是虎视眈眈的博客圈对它们的又一轮冲击，而博客圈都对博客作家们通常所谓的“主流媒体”（简称MSM）深恶痛绝。毕竟对他们行业而言，属于“最小公分母”的“热销作品”是一个重要组成部分。显然，安德森（曾在《经济学家》担任记者）喜欢互联网对传统媒体公司的这种挑战。也许正因为此，他对“叫座作品”有点太不屑一顾了，有的地方甚至带有捏造和挖苦的意味——音乐行业对广播电台施以恩惠，使之将选好的曲目铺天盖地地播放给人们收听；图书出版商为了能在橱窗中占得一席之地就要掏钱给零售商；好莱坞担心实话实说的影评人乱说一气搞砸了影片首映而对其避而远之。其实，大多数“热销作品”之所以受欢迎是因为其一流的品质。诚如安德森的书中所承认的那样，“长尾巴”的确有着许多糟糕的粗制滥造品。对“热销作品”以及许多市场定位模糊的产品而言，互联网这种让人们轻松分享对娱乐节目好恶的方式都是有帮助意义的。

Mr Anderson has backed away somewhat from his original article in Wired in which he suggested that the long tail would be a bigger market than the hits. His book says, more cautiously, that “all those niches can potentially add up to a market that is as big as (if not bigger than) the hits.” Perhaps the true effect of unlimited digital distribution on individual media choices will be even more positive than he imagines. It may be that only the middling, manufactured sort of hit will fall by the wayside: the g________⑤ popular variety will remain just as powerful. Most hits start somewhere in the long tail and move up; so as content in the tail becomes easier to discover, the hits that emerge from it should also be of higher quality.
■点击查看答案■

相比原先在《连线》杂志撰写的那篇文章中所阐述的观点而言，安德森现在已经有所收敛。当时，他认为“长尾巴”将比“热销作品”拥有更大市场。而他的这本书却比较谨慎地写道，“从发展潜力上看，市场所有特殊领域将构成一个与‘热销作品’市场一样大（如果不是更大的话）的市场。”数字发行量的无限性对个人选择媒体的真正影响也许比他想象得要更具有积极意义。或许只有那些质量一般、胡编乱造的所谓“热销作品”才会无法长久立足，而真正受欢迎的作品仍将一如既往地强势。大多数“热销作品”最开始也属于“长尾巴”，后来才得以步步攀升；只要“长尾巴”中的产品更容易被人发现，从中涌现的“热销作品”也应当具有较高的品质。

One weakness of this otherwise excellent book is that it tries to apply the theory of the long tail to fields far beyond entertainment and e-commerce. Offshoring, for instance, is the long tail of labour, says Mr Anderson, and there is also a long tail of national security, in which a “short head” of state violence has been challenged by niche producers such as gangs and terrorists. （4）In trying to find long tails everywhere, Mr Anderson risks diluting some of his idea's meaning and novelty.
■点击查看答案■

这本书虽说十分优秀，但也存在不足之处，那就是它试图将“长尾巴”理论应用于远远超出娱乐和电子商务之外的领域。比如说，安德森认为外包业是劳动力中的“长尾巴”，还认为国家安全也存在“长尾巴”，国家行政暴力由于“考虑不周”而被一些帮派和恐怖主义者等机会分子钻了空子。安德森冒昧地刻意淡化其某些观点的意义和新奇性，企图表明“长尾巴”放之四海而皆准。

The cover of Mr Anderson's book promises to answer the question: “Why the Future of Business is Selling Less of More”. But his book may alarm as well as help businessmen. Karl Marx once described a communist society in which “nobody has one exclusive sphere of activity but each can become accomplished in any branch he wishes...to hunt in the morning, fish in the afternoon, rear cattle in the evening, criticise after dinner.” Mr Anderson suggests that the long tail is bringing about something similar. （5）The tools of media production—computers, desktop printers, video cameras—are now so widely and cheaply available that a generation of young people are becoming amateur journalists, commentators, film-makers and musicians in their spare time, rather as the philosopher imagined. Amateurs offering their work free of charge will contribute a significant portion of the long tail, so at the very end there will be a “non-monetary economy[10],” says Mr Anderson. If true, that could prove to be the most fascinating long-tail effect of all.
■点击查看答案■

从封面上看，该书似乎要回答这样一个问题——“未来大买卖为什么越做越小”。不过，本书对商人们而言，既具警示意义，也有帮助作用。卡尔•马克思曾如此描述共产主义社会：“人们的活动都不是孤立的，但每个人不管做什么事情，只要如其所愿，都能驾轻就熟……早晨狩猎，下午垂钓，傍晚养畜，晚餐后指点江山。”安德森认为，“长尾巴”也在产生类似的效应。如今媒体制作工具如计算机、打印机、摄像机等都十分普及，价钱也不贵，以致于年轻一代闲来无事都成了业余记者、评论员、电影出品人和音乐家，这跟马克思所设想的颇为类似。安德森说，业余爱好者由于免费提供其作品，因此将在“长尾巴”中占相当大的比例，于是最终会形成一种“物物交换经济”模式。设若果真如此，那将可能是最富魅力的“长尾巴”效应。

[QUIZ]
1. 根据首字母以及括号内的词性提示和英文释义填入单词（注意复数、时态形式变化等）：
①b________（n. a book or film that is very good or successful）
②e________（n. the amount of money that you spend on something）
③t________（n. cruel or unfair control over other people）
④b________（v. to illegally give someone, especially a public official, money or a gift in order to persuade them to do something for you）
⑤g________ （adv. actually; honestly; really）
2. 英译汉（将划线部分英文翻译成中文）：
3．汉译英（根据译文提示和上下文，在空白处填入相应英文）：
[NOTES](LONGMAN)
1. chuckle v.(at) 轻声地笑，暗自发笑
2. jukebox n. 投币式自动点唱机
3. bewitching adj. 令人着迷的，让人着魔的
4. genre n. 流派
5. lowest-common-denominator n. 最小公分母（的）；〔引申〕被大多数人接受的
6. conglomerate n. 大公司，联合企业，集团
7. relish v. 欣赏，品味
8. write-up n. (关于新书、电影的)评论；报道
9. dross n. 次品，废物，渣滓
10. non-monetary economy 物物交换经济

[KEY TO QUIZ]
■点击查看答案■

1. ①blockbuster 轰动（影片、著作）（best-seller, hit）
②expense 代价；损失（at the expense of归……付费；在损害……的情况下）
③tyranny
〔附注〕
表示“a government that controls people's lives too much”：dictatorship独裁 • police state 极权国家• junta 军政府• tyranny暴政，专制 • totalitarian极权主义者 • oppressive压迫性的
④bribes（kickback回扣，小费；backhander回扣；bung好处费，小施恩惠）
⑤genuinely 真正地
〔附注〕
（1）表示“when someone really feels something”：really • real • sincere • genuine • heartfelt • from the heart • truly • true
（2）表示“not false or artificial”：real • genuine • authentic • bona fide真诚的（地）；真实的（地） • natural • the real thing上等货，原装货，地道货 • the genuine article • the real McCoy真品，真货

2.（见译文，仅供参考，欢迎指正）


《经济学家》读译参考（47）：你爸是谁？—电讯也要“港人治港”

《经济学家》读译参考（47）：你爸是谁？—电讯也要“港人治港”（已奖）

更多好文章的沪江博客： 沧浪之水

《经济学家》读译参考： 往期回顾

如果您喜欢这个栏目，请到这里“推荐它”： http://bulo.hjenglish.com/menu/337/

TEXT 47

Who's your Daddy?

你爸是谁？（陈继龙 编译）

Jul 13th 2006 | HONG KONG
From The Economist print edition

（1）SO CHINA got its way after all. The takeover battle for PCCW, Hong Kong's incumbent telecoms company, ended this week before it had even properly begun. On July 10th Francis Leung, a local t_______①, stepped in to buy a 23% stake in PCCW held by its founder and chairman Richard Li, for HK$9.2 billion ($1.2 billion). Mr Leung's offer, for the moment at least, scuppers[1] bids from two private-equity firms, Australia's Macquarie Bank and America's TPG-Newbridge, which were both willing to pay HK$60 billion for all of PCCW's telecoms and media assets.
■点击查看答案■

中国这次总算如愿以偿了。本周，一场争夺香港电信公司PCCW（电讯盈科）控股权的较量甚至还没有真正开始就收场了。7月10日，香港大实业家梁伯韬介入，以92亿港元（12亿美元）的价格收购了电讯盈科公司创始人及总裁李泽楷持有的该公司23％的股份。至少从目前看，梁伯韬的出价让两家私有股份公司——澳大利亚麦格理银行和美国TPG新桥投资集团的竞购落了空。这两家公司均希望支付600亿港元以收购电讯盈科全部电信和媒体资产。

（2）That Mr Leung appeared on the scene so quickly is surprising; the original bids became public just a few weeks ago.That he has appeared at all is less so. The Chinese government, through China Netcom, a state-owned telecoms group that owns 20% of PCCW, opposed a “foreign” takeover and wanted the Hong Kong firm to stay in local hands. Netcom believed that Mr Li's attempt to sell the firm's assets v________② a pact that gave Netcom a say in any sale of the company. That Mr Li apparently did not mention this pact to the private-equity bidders suggests that he knew his planned sale would displease his Chinese partner.
■点击查看答案■

梁伯韬这么快就亮相，着实令人感到惊讶；公开竞购也就是几个星期前的事。本来，他的出现早在人们意料之中。（译注：less so应该指代less surprising，at all表示“根本上”。全句大概意思是：考虑到梁本人与政府的关系，他的出现是迟早的事，人们本来不会感到特别意外，但他会这么快就“闪亮登场”就有些出人意料了。）中国政府由持有电讯盈科20％股份的国有电信公司——中国网通出面，反对由“外资”控股，希望这家香港公司能继续掌握在本地人手中。网通认为，李泽楷擅自出售电讯盈科资产，违反了一条关于网通对参与公司任何出售行为均拥有发言权的协定。李泽楷对那两家私有股竞购公司只字不提这一协定，表明他明知他筹划的这次出售会令中方感到不快。

Though Macquarie and Newbridge were prepared to bring Netcom and Hong Kong investors into their consortia[2] and d________③ themselves into a minority position, it was not enough. As the co-founder of Peregrine Investments, a Hong Kong investment bank that pioneered the flotations[3] of “red chip” mainland companies on the Hong Kong stockmarket in the 1990s, Mr Leung's strong links with China proved decisive. Though Peregrine went bust during the Asian financial crisis of 1997-98, Mr Leung emerged unscathed[4] and went on to hold senior jobs, including one at Citigroup Asia. Most importantly, he is the favourite banker of Li Ka-shing, Hong Kong's richest man and the father of Richard Li, whose takeover of Hong Kong Telecom by PCCW Mr Leung helped to organise in 2000.
■点击查看答案■

麦格理和新桥虽然已经准备好将网通和香港投资者纳入它们的企业集团，并且打算逐渐减少控股数，但还是不够火候。事实证明，作为香港百富勒投资银行创办人之一的梁伯韬，他同中国政府的密切关系起到了决定性作用。上世纪90年代，百富勒一度成为“根正苗红”的内地公司在香港股市发行股票的开路先锋。虽然该银行在1997年至1998年间发生的亚洲金融危机过程中破产，但梁伯韬本人却安然无恙，并且继续步步高升，其中包括曾在花旗银行担任高级职务。最为重要的是，这位银行家很受香港首富、李泽楷之父李嘉诚青睐，而李泽楷用于并购香港电讯公司的电讯盈科就是在2000年由梁伯韬协助组建的。

This week's deal means that Hong Kong's main telecoms assets stay in local hands, but are in effect controlled by Netcom. Macquarie and Newbridge go away empty-handed, at least for now.（3）One person close to events, however, believes they could end up taking a stake in any consortium formed by Mr Leung to finance the purchase of his stake.
 ■点击查看答案■

本周的这场交易意味着香港电信核心资产虽仍掌握在香港人手中，但实际上却处于网通的操控之下。麦格理和新桥两手空空地打道回府了，至少目前如此。然而，某知情人士认为，无论梁伯韬为了筹资购股将组建怎样的企业财团，它们可能最终还是会参股。

It is PCCW's public minority shareholders who are the clear losers. Mr Li hopes to appease them by paying them around HK{html:正文内容}.35 a share as a special d________④ from his own pocket. That is the difference between PCCW's share price before takeover talks started and Mr Leung's offer: Mr Li is, in effect, giving away his premium.（4）Even so, minority shareholders stood to gain far more from a sale to one of the two private-equity bidders; and PCCW's share price has fallen more than 90% since 2000.
 ■点击查看答案■

很显然，电讯盈科的小股东才是输家。李泽楷希望通过自掏腰包，向他们支付每股约0.35港元的特别股息，从而平息其愤怒。这一特别股息相当于并购商谈开始之前电讯盈科每股售价与梁伯韬报价之间的差价——事实上，这就等于李泽楷在派发自己的交易溢价。即便如此，假如电讯盈科是出售给那两家私有股份公司，这些小股东得到的好处将远不止这些；何况2000年以来，电讯盈科的股价已经下跌了超过90％。

Mr Li comes out smiling, having struck what was probably the best deal he could get. He collects cash for most of his stake (though he is allowing Mr Leung to pay 70% of the total price later) and can now focus on other ventures. （5）The chief damage is to his ego. Mr Li's attempt to escape from his father's shadow by building up PCCW over the past few years has failed. All the talk in Hong Kong is that his exit, via Mr Leung, was at least partly arranged by Dad. At the same time, this sorry s_______⑤ demonstrates with equal clarity that Hong Kong's real daddy is Beijing.
■点击查看答案■

李泽楷笑盈盈地退出了电讯盈科，同时对什么才是最划算的交易心里也有了底。他的大多数股票都得以套现（虽然他同意梁伯韬可以延后支付70％的款项），现在可以把目光对准其它投机生意了。要说受到伤害，主要还是他的自尊心。过去几年来，李泽楷一直试图通过发展电讯盈科走出其父亲的阴影，可最终还是功亏一篑。所有香港人都说，他能够藉梁伯韬介入之机退出电讯盈科，至少部分出于其父亲的安排。与此同时，这一令人感到遗憾、富有传奇色彩的事件同样也清楚地表明，香港真正的“父亲”是北京。

[QUIZ]
1. 根据首字母以及括号内的词性提示和英文释义填入单词（注意复数、时态形式变化等）：
①t________（n. someone who is successful in business or industry and has a lot of money and power）
②v________（v. to disobey or do something against an official agreement, law, principle etc）
③d________（v. to make a quality, belief etc weaker or less effective；water down）
④d________（n. a part of a company's profit that is divided among the people withsharesin the company）
⑤s________ （n. a long story about events that happen over many years）
2. 英译汉（将划线部分英文翻译成中文）：
3．汉译英（根据译文提示和上下文，在空白处填入相应英文）：

[NOTES](LONGMAN)
1. scupper v.破坏计划（多用于新闻报道，＝scuttle）；故意沉船，凿沉
2. consortium n. （pl. consortia）财团；企业集团
3. flotation n. 股票发行（时间）
4. unscathed adj. （escape/emerge ~）未受伤的；安然无恙的

[KEY TO QUIZ]
■点击查看答案■

1. ①tycoon 大亨，巨头（media/property/business/newspaper tycoon）
②violated 违反（表示“to not obey a rule or law”：disobey违反，不服从 • break a rule/law违反规则；违犯法律 • violate • disregard 漠视；忽视• contravene 违犯；与……相抵触• flout侮辱，轻蔑；无视
③dilute 削弱；淡化
④dividend 股息；红利
⑤saga 传奇；长篇故事（与“故事”有关的词汇：story 故事• tale 故事；传说• fiction小说；虚构的故事 • myth神话 • legend 传说；传奇• anecdote奇闻轶事 • saga • epic史诗；伟大事迹）

2.（见译文，仅供参考，欢迎指正）


《经济学家》读译参考（48）:友谊与贸易—中朝边境贸易生机再现

《经济学家》读译参考（48）:友谊与贸易—中朝边境贸易生机再现（已奖）

更多好文章的沪江博客： 沧浪之水

《经济学家》读译参考： 往期回顾

如果您喜欢这个栏目，请到这里“推荐它”： http://bulo.hjenglish.com/menu/337/

TEXT 48

Friendship and trade

友谊与贸易（陈继龙 编译）

Jul 20th 2006 | DANDONG
From The Economist print edition

CHINA'S main lifeline to North Korea, a narrow road-and-rail bridge _______① the Yalu river, does not suggest there is much business to do on the other side. A trickle[1] of trucks flows along its single-lane carriageway, which stretches for less than 1km (barely half a mile). Hours go by _______② a train.（1）The North Koreans hoped a few years ago to create a busy investment zone on their side, but all they have is a shabby town of mostly idle factories. At night it is an expanse of darkness with only a few pinpricks[2] of light.
■点击查看答案■

中国与朝鲜之间的重要交通线——一座横跨鸭绿江的狭窄的公路、铁路两用桥——并不表示江对岸有多少生意可做。在这条全长不到1公里（约半英里）的单车道上，仅稀稀拉拉地行驶着几辆卡车。几个小时里都没有一列火车通过。朝鲜几年前曾希望在它们那头建成一个繁忙的投资区，但它们现在拥有的只是一座满是停产工厂的破旧城市。到了晚上，这里到处都是漆黑一片，只有零星的几点灯光。

（2）Yet trade is picking up. Chinese trucks crossing the Friendship bridge—built by the Japanese in 1943 and bombed by the Americans during the Korean war—are filled _______③ more than just the bare necessities of life. China still props up North Korea with supplies of grain and oil. But in the past few years the trucks have begun transporting more machinery for factories and electronic products such as television sets for a small but affluent elite. And North Korean businessmen have become a familiar sight in Dandong, ________④ the Chinese end of the bridge, staying at the best hotels in what to them must seem a fantasy land of bourgeois luxury.
■点击查看答案■

但是现在鸭绿江两岸的贸易却有了起色。（译注：pick up指“改善，有起色”）驶过这座友谊桥——1943年由日本人建造，朝鲜战争中被美军炸毁——的中国卡车满载的不再仅仅是生活必需品。虽然中国仍通过供应粮食和石油来支撑朝鲜，但在过去的几年里，这些卡车开始为朝鲜工厂运送它们所需的机器设备，为极少数有钱人运送电视机之类的电子产品。在这座桥中国一端的丹东常常可以看见朝鲜商人的身影，他们住在当地的一流宾馆里——对他们而言那就像是一块享尽资产阶级奢华的乐土。

China exported $1.08 billion-worth _______⑤ goods to North Korea last year, 35% more than in 2004 and 122% more than in 1995, according to Chinese statistics. More than half of all trade in 2005 was handled by Dandong. Less promisingly for North Korea, exports to China fell by 14.8% to $499m. （3）North Korea makes little of interest to the Chinese, as the paltry array of North Korean trinkets on sale in Dandong suggests. But there is demand _______⑥ North Korea's raw materials. Dandong's tour boats take visitors close to the North Korean bank where they can see timber piled up ready for shipment across the river—close to a hotel that rarely has guests and a fairground[3] Ferris wheel that never moves.
■点击查看答案■

中国统计数字表明，去年中国向朝鲜出口额达到10.8亿美元，较2004年增长35%，比1995年增长122%。2005年全年超过一半的贸易是在丹东完成的。朝鲜的情况则不太妙，对中国的出口额减少了14.8%，仅为4.99亿美元。从朝鲜人在丹东销售的一些廉价小装饰品上可以看出，朝鲜人在中国几乎挣不到什么钱。（译注：interest to the Chinese是指“吸引中国人的地方”，make little of…则表示“几乎没有利用上”，也就是说朝鲜有吸引中国人之处，但不善加以利用，只会做一些小本买卖，因而很难赚钱。注意：此句不是“of little interest to sb.”，后者指“对……没有多少吸引力”。）但中国人需要朝鲜的原材料。当丹东的游船载着游客靠近朝鲜岸边时，他们会看见成堆的随时将被跨江运往中国的木材——紧挨着的却是一家门庭冷落的旅馆和一台从不转动的游乐场转轮车。

Some Chinese even show interest in investing in North Korea. （4）Sinuiju, the town on the North Korean side of the bridge, has attracted little attention since North Korea declared it to be an investment zone in 2002. The Chinese-born Dutch businessman named by North Korea to run the zone was jailed for fraud by China soon afterwards. North Korea has since devoted more attention _______⑦ developing Kaesong near its border with South Korea.
■点击查看答案■

一些中国人甚至对到朝鲜投资萌生了兴趣。自2002年朝鲜宣布将新义州（位于友谊桥朝鲜一端）变成投资区以来，该地并没有吸引多少人的注意。被朝鲜指定经营这一地区的那位荷兰籍中国商人后来不久就因诈骗被中国拘禁。从那以后，朝鲜将更多的注意力放在开发位于朝韩边界附近的开城上。

______________________________________.（但是最近十来家丹东公司已在朝鲜开业了，其中包括饭店和一家打火机厂。）In Dandong's main bookshop, the only book on North Korea is a guide for investors. It advises Chinese businesses not to rush in blindly, not to expect quick returns and not to comment _______⑧ North Korean politics.
■点击查看答案■

但是最近十来家丹东公司已在朝鲜开业了，其中包括饭店和一家生产打火机的厂。在丹东最大的书店，有关朝鲜的书只有一本投资指南。它建议中国企业家不要盲目投资朝鲜，不要指望很快获得回报，不要对朝鲜政治说三道四。

[QUIZ]
1. 根据上下文，在空白处填入适当介词：（备选：to, at, across, up, for, on, in, of, over, through, with, without, by）
2. 英译汉（将划线部分英文翻译成中文）：
3．汉译英（根据译文提示和上下文，在空白处填入相应英文）：
[NOTES](LONGMAN)
1. trickle n.滴，淌；稀疏的人流、车流、货流
2. pinprick n.一小片（点）；小孔；小烦恼
3. fairground n. 露天市场；集市
[KEY TO QUIZ]
■点击查看答案■

1. ①across
②without
③with
④at
⑤of
⑥for
⑦to
⑧on

2.（见译文，仅供参考，欢迎指正）
3. But a dozen or so Dandong firms have recently set up businesses, ranging from restaurants to a factory making cigarette lighters.


《经济学家》读译参考（49）:布什首次动用否决权—美封杀胚胎干细胞研究

《经济学家》读译参考（49）:布什首次动用否决权—美封杀胚胎干细胞研究（已奖）

更多好文章的沪江博客： 沧浪之水

《经济学家》读译参考： 往期回顾

如果您喜欢这个栏目，请到这里“推荐它”： http://bulo.hjenglish.com/menu/337/

TEXT 49

Mr Bush's first veto

布什首次动用否决权（陈继龙 编译）

Jul 20th 2006 | WASHINGTON, DC
From The Economist print edition

FIVE and a half years into his p_______①, George Bush finally vetoed a bill this week. （1）Oddly enough, it was one that most Americans support: it would have expanded federal funding for embryonic[1] stem-cell research. The House and Senate had both passed the bill by wide, but not veto-proof margins, so Mr Bush's word is final, at least until after the mid-term elections in November.
■点击查看答案■

本周，乔治•布什最终对一项法案行使了他担任总统五年半以来的第一次否决权。说也奇怪，这是一项大多数美国人都支持的法案——加大联邦政府对胚胎干细胞研究的资助。虽然参众两院均通过了此项法案，但并未获得可以避开总统否决权的多数票，（译注：根据美国法律，总统无权否决在国会获三分之二多数通过的法案。）因此布什的意见是决定性的，至少在11月中期选举前是如此。

Stem cells are cells that have not yet decided what they want to be when they grow up. That is, they can become blood cells, brain cells, or pretty much any other type of cell. Their versatility makes them extremely useful for medical research. The e_______② snag[2] is that the best stem cells are harvested from human embryos, killing them. For the most ardent pro-lifers[3], including Mr Bush and many of his core supporters, that is murder. Proponents of embryonic stem-cell research point out that hordes[4] of embryos are created during fertility treatment, and the vast majority of these are either frozen indefinitely or destroyed. _______________________.（难道将它们应用于可能具有挽救生命意义的研究真的错了吗？） （2）Yes, said Mr Bush on July 19th, flanked[5] by some families who had “adopted” other people's frozen embryos and used them to have children of their own.
 ■点击查看答案■

干细胞是一种尚未确定成熟为何种细胞的细胞。也就是说，它们可以变成血细胞、脑细胞或者几乎所有其它类型的细胞。它们的多功能性使其对医学研究极为有用。阻碍干细胞研究的伦理问题在于，最好的干细胞都是在将人类胚胎杀死之后从中采集的。对包括布什及其核心支持者在内的大多数坚决反对堕胎的人而言，这就是谋杀。支持干细胞研究的人指出，研究所用的胚胎都是通过人工受孕形成的，而且绝大多数将被无限期冷冻或者杀死。难道将它们应用于可能具有挽救生命意义的研究真的错了吗？7月19日布什说，是的。一些“领养”了他人冷冻胚胎、并用来怀上自己孩子的家庭也站在了他这边。

Mr Bush's veto does not kill stem-cell research. Scientists who spurn[6] federal cash may do as they please. The government still pays for research on stem cells taken from adults, a process that does not kill the d_______③. （3）And a decision by Mr Bush in 2001 allows federally-funded scientists to experiment on the few dozen embryonic stem-cell “lines” that already existed then, which can be propagated[7] in a laboratory.
■点击查看答案■

布什的否决没有彻底封杀干细胞研究。对联邦政府资助不屑一顾的科学家们只要愿意，还是会照搞不误。政府仍将为成人干细胞研究提供资助，此类研究不用杀死干细胞供者。布什2001年决定同意获政府资助的科学家仅对少量已经采集到的干细胞“系”进行实验，这些干细胞系可以在实验室中繁殖。

Nonetheless, scientists are furious with Mr Bush. Federal funding would surely push them faster towards those e_______④ cures. Research based on adult stem cells may be promising, but not nearly as promising as that based on embryonic ones. There are worries that those few dozen embryonic stem-cell lines represent too narrow a gene pool, and that they cannot be endlessly extended without damaging them. （4）Other countries, such as Britain and China, are enthusiastically experimenting on embryonic stem cells. But the world's most innovative nation is hanging back.
 ■点击查看答案■

但是，科学家们仍对布什非常不满。联邦政府的资助必将推动他们更快找到根治那些疑难杂症的方法。虽然成人干细胞研究也许有着不错的前景，但仍比不上胚胎干细胞。还有人担心那些极少数的冷冻胚胎干细胞系所包含的基因谱过窄，如若不被破坏，应用范围就得不到拓展。英国和中国等一些其它国家正在热火朝天地开展胚胎干细胞实验，而美国这个世界上最具创新精神的国家却打起了退堂鼓。

[QUIZ]
1. 根据上下文及英文释义，完成单词填空：
①p______（n. the period of time during which someone is president）
②e______（adj. relating to principles of what is right and wrong [= moral]）
③d______（n. someone who gives blood or a body organ so that it can be used in the medical treatment of someone else）
④e______（adj. difficult to achieve or understand）
2. 英译汉（将划线部分英文翻译成中文）：
3．汉译英（根据译文提示和上下文，在空白处填入相应英文）：
[NOTES](LONGMAN)
1. embryonic adj.胚胎的
2. snag n.暗桩；阻碍，障碍
3. pro-lifer n. 反对堕胎者
4. horde n.群；游牧部落
5. flank v.在……的两侧；夹击
如：Lewis entered flanked by two bodyguards. 刘易斯进去了，身边左右各有一名保镖。/mountains flanking the road马路两旁的山峦
6. spurn v.傲慢地拒绝；拒斥
7. propagate v.繁殖（reproduce）；传播，宣传
[KEY TO QUIZ]
■点击查看答案■

1. ①presidency总统任期
②ethical 合乎道德的（表示“morally good behaviour”的词汇：good • right • ethical • decent 正派的，端庄的• honorable值得尊敬的 • be above/beyond reproach无可指摘的）
③donor 供体（如：blood donor献血者）
④elusive 难懂的；难找的

2.（见译文，仅供参考，欢迎指正）
3. Is it really wrong to use them for potentially life-saving research?


《经济学家》读译参考（50）：英雄抑或恶霸？—好事检察官要做纽约州长

《经济学家》读译参考（50）：英雄抑或恶霸？—好事检察官要做纽约州长（已奖）

更多好文章的沪江博客： 沧浪之水

《经济学家》读译参考： 往期回顾

如果您喜欢这个栏目，请到这里“推荐它”： http://bulo.hjenglish.com/menu/337/

TEXT50

Hero or bully?

英雄抑或恶霸？（陈继龙 编译）

Jul 20th 2006
From The Economist print edition

（1）WHEN lawyers speak, laymen are often baffled. So it is refreshing to hear an exchange such as the following, between the attorneys-general of New York and California, as reported in the American Lawyer. “You want to step outside, that's fine! I grew up in the Bronx!” said Eliot Spitzer, New York's attorney-general. “No problem,” shouted Bill Lockyer, California's attorney-general, “I grew up in east LA. Let's go!” In the end, the two men settled their dispute without v________①.
■点击查看答案■

当律师们说话的时候，外行人通常都感到匪夷所思。所以，下面这段争吵听上去让人感觉非同一般。据《美国律师》报道，争吵发生在纽约和加里福利亚两位首席检察官之间。纽约的首席检察官艾里奥特•斯皮策说：“您想出去遛遛，那好！我可是在布朗克斯（译注：纽约一行政区）长大的。”加里福利亚首席检察官比尔•洛基尔则大叫道：“没问题，我是在洛杉矶东部长大的。咱们走吧！”最终两人和风细雨地结束了论辩。

What does this i_______② tell us about Mr Spitzer, who is likely to be elected governor of New York state this year? As the title of Brooke Masters's new biography suggests, Mr Spitzer is a combative fellow. He can be admirably plain-spoken, too. （2）But his aggression is not always channelled to useful ends, and he sometimes talks up a tempest but fails to follow through.
■点击查看答案■

就今年可能当选纽约州州长的斯皮策而言，这段小插曲意味着什么呢？布鲁克•马斯特斯的新传记标题表明，斯皮策是个好斗之人，同时也因说话直来直去而受人钦佩。不过，他的好斗并不总是善始善终，有时为了点小事大做文章，却不能坚持到底。

To his boosters, Mr Spitzer is a paragon among prosecutors: diligent, imaginative and incorruptible. （3）He gets up at five and, after a run and shower, works tirelessly to bring mighty malefactors[1] to justice. He cut his teeth breaking up a mob-connected trucking cartel[2]. On becoming New York's top prosecutor in 1998, he went after bigger targets. In 2002, for example, he wrung[3[ a $1.4 billion settlement out of ten investment banks for hyping[4] dud[5] stocks to small investors, among other transgressions[6]. His record of fighting for the little guy makes him an ideal Democratic candidate.
■点击查看答案■

在斯皮策的拥护者看来，他是检察官中的典范——工作勤奋、富有想像力而且清廉。他早上五点起床，跑跑步，再洗个澡，然后不知疲倦地工作，直到顽固的犯罪分子受到法律制裁。在打破勾结犯罪团伙垄断货车运输业的某卡特尔一案中，他小试牛刀。（译注：cut one’s teeth [on sth.]初学乍练）1998年成为纽约最高检控官后，他开始追求更大的目标。例如在2002年，他迫使十家投资银行签订了一份价值14亿美元的补偿协议。这些银行涉嫌用无效股票欺诈小本投资者等多项犯罪。他这种为小人物而战的经历使他成为一名理想的民主党候选人。（译注：本人对股票知识不甚了了，不太清楚这个dud stocks到底指的是什么，不过下面这段话可能有助于你我了解：Some people are getting rich off the internet; you could too. But every investor must ask themselves if they can handle and afford the risk. You could pick a dud stock and lose all your money, but on the other hand, you could pick the next Yahoo, Ebay (EBAY) or Amazon (AMZN) and become a multi-millionaire.）

To his detractors[7], Mr Spitzer is a bully who abuses his office to further his political career. Bashing[8] Wall Street generates vote-wooing headlines. But his critics charge that he sometimes disregards due process. He makes accusations amid media fanfare[9] and then quietly drops them when he cannot find evidence that would stand up in court. By threatening to indict[10] whole companies—spelling certain bankruptcy—he forces their managers to settle. Ms Masters, a Washington Post reporter, is studiously even-handed in telling the story, but it is clear where her sympathies lie. Her first chapter is e_______③: “When markets need to be tamed”.
■点击查看答案■

对于诋毁他的那些人来说，斯皮策则是一个为了提高政治地位而滥用职权的恶霸。非难一下华尔街就可以成为头版头条的新闻，还能争取到选票。但是，批评人士指责他有时置正常的诉讼程序于不顾。他先提出指控，搞得媒体沸沸扬扬，然后当他无法找到有效的证据时又悄悄地撤回。他威胁要起诉所有公司——从某种程度上看，这将意味着破产——从而迫使这些公司的经理们达成和解协议。马斯特斯（《华盛顿邮报》记者）在记述中很注意保持一视同仁的态度，但她到底同情谁还是一目了然。本书第一章的标题就是——“当市场需要压制之时”。

Her book is thorough and often engaging. （4）We learn that Mr Spitzer came from a competitive family where Scrabble routinely sparked friendly but intense squabbles[11]. His father, a squillionaire[12] property developer, once reduced young Eliot to tears during a game of Monopoly. “He said, _____________________,（借钱不还就有你好看的。）” Mr Spitzer recalled.
■点击查看答案■

她的书记述很全面，也有不少吸引人的地方。据说斯皮策生于一个喜爱竞争的家庭，在这个家庭中，就算是拼字游戏也照样能引发友好而激烈的口角。他的父亲是一个腰缠万贯的房地产开发商，曾在一次“大富翁”游戏中把年幼的艾里奥特给逼哭了。斯皮策回忆道：“他说，借钱不还就有你好看的。”

Mr Spitzer's combativeness, says Ms Masters, has led some observers to wonder whether he has “the temperament to serve effectively as governor, a multifaceted executive job that require[s] both administrative and conciliation skills.” （5）Or, as the Wall Street Journal more pithily[13] put it, New Yorkers should question “whether Mr Spitzer's habit of publicly smearing individuals while bringing no charges in court is appropriate behaviour by any prosecutor, much less one running to be New York's governor.”
 ■点击查看答案■

马斯特斯说，斯皮策的好斗性格让一些观察人士怀疑他是否具有“胜任州长这一需要管理和调解双重技能、涉及面广的行政工作的气质”。或者像《华尔街杂志》更为直截了当地说的那样，纽约人应当质疑“斯皮策公开诬蔑个人却不诉诸法庭的习惯对于一名检控官——更遑论一个即将成为纽约州长的人——而言是否得体。”

[QUIZ]
1. 根据上下文和英文释义，完成单词：
①v________（n. behaviour that is intended to hurt other people physically）
②i________（n. an event, especially one that is unusual, important, or violent）
③e________（v. to give a name to）
2. 英译汉（将划线部分英文翻译成中文）：
3．汉译英（根据译文提示和上下文，在空白处填入相应英文）：

[NOTES](LONGMAN)
1. malefactor n.坏人；罪犯
2. cartel n.卡特尔；同业联盟
3. wring v.（out of）强迫获得；逼迫某人说出（真相）
4. hype v.大肆宣传；大作广告
5. dud n.无用之物；作废的东西
6. transgression n.越界；违法犯罪
7. detractor n.诽谤者；诋毁者
8. bash v.严责；非难；重击
9. fanfare n.大张旗鼓；炫耀；号曲
10. indict v.起诉；控告
11. squabble n.口角；为琐事争吵
12. squillionaire 亿万富翁〔squillion表示极大的数字（在trillion之上），该词在诸如韦伯、朗文、剑桥等词典上都没有摘录，通过google，尚知其意，是一个上世纪80年代才创造出的新词，类似的还有zillion〕
13. pithily adj.简洁的；精练地

Monopoly: a very popular type of board game that has been sold since the 1930s. Players use toy money to buy streets and buildings on squares on the board, and then make other players pay rent if they move onto those squares. The squares on the board show the names of real streets in cities in the US (=in an American Monopoly set), London (=in a British Monopoly set), or other big cities around the world. People sometimes use the expression Monopoly moneyto mean a very large amount of money（类似于台湾的“大富翁”游戏）

[KEY TO QUIZ]
■点击查看答案■

1. ①violence 暴力
相关用词搭配：act of violence暴力行为 physical violence发生身体接触的暴力
domestic violence (=violence between a man and woman in their home)家庭暴力
racial/ethnic violence (=violence between different groups of people)种族暴力
use/resort to violence (=behave violently)使用暴力；动武
violence erupts/explodes (=there is suddenly a lot of violence)突发大规模暴力事件
②incident 事件；事变
③entitled 命名
2.（见译文，仅供参考，欢迎指正）
3. you're going to learn what happens when you borrow and you don't repay


《经济学家》读译参考（51）：七年之痒—澳门发展几家欢乐几家愁

《经济学家》读译参考（51）：七年之痒—澳门发展几家欢乐几家愁（已奖）

更多好文章的沪江博客： 沧浪之水

《经济学家》读译参考： 往期回顾

如果您喜欢这个栏目，请到这里“推荐它”： http://bulo.hjenglish.com/menu/337/

TEXT 51

The seven-year itch

七年之痒（陈继龙 编译）

Jul 27th 2006 | MACAU
From The Economist print edition

THE army of workers operating along what used to be Macau's waterfront is conducting “land reclamation[1]”: dumping sand into the water to create more land on which to build ever more casinos, resorts and hotels in the formerly Portuguese playground. Cranes and bulldozers beaver away[2] throughout the territory, building new high-rises. Like most of China's booming conurbations[3], Macau is paying an environmental price; the air is thick with smog and dust, and the Pearl River has transferred some of its p_______① to Macau's seas. （1）But the damage pales when set against[4] the promise of growth, and billboards proudly herald the coming of “the Las Vegas of Asia”.
■点击查看答案■

在过去曾是澳门码头的沿线地区，成群结队的工人们正在“填海造田”：把沙子倒进水中以形成更多的陆地，从而在这片曾经是葡萄牙人的一亩三分地上建造更多的赌场、度假村和饭店。起重机和推土机无处不在，全力以赴地建造着新的高楼大厦。同中国大多数飞速发展的大都市一样，澳门正在为此付出环境上的代价。空气中弥漫着烟雾和灰尘，一些来自珠江的污染物也流入了澳门附近海域。但是，放眼未来，这种损失算不了什么。一张张广告牌自豪地昭示着“亚洲的拉斯维加斯”即将来临。（译注：pale指“逊色、失色”，此处的when set against可以用“before”或“beside”来代替，意为“相比……”）

Amid all the buzz, the music from a boat docked at the inner harbour sounds a strange note. The red-robed musicians and their audience are Taoists engaged in a religious ceremony. As the musicians play their instruments, the believers on board burn incense and e_______② scraps of food into the water as an offering to the gods. （2）The contrast of ancient ritual with feverish modernisation is the story of modern Macau: the story of development transforming a once-sheltered nook[5].
 ■点击查看答案■

内港码头边停靠的一艘小船上传来的音乐夹杂在一切喧嚣之中，调子听上去怪怪的。身着红袍的乐师及其听众们都是一些道教信徒，他们正在举行一个宗教仪式。乐师们演奏着乐器，船上的信徒们一边烧香，一边将供品倒进水中。古老的仪式与狂热的现代化之间的这种反差诉说着这样一个关于现代澳门的故事——让一个曾经偏僻的小地方面貌一新的发展故事。

Macau's stunning economic boom—2004 saw its GDP grow by 28%—has been powered by gambling, tourism and the construction necessary to support such endeavours. Since Stanley Ho, Macau's most famous casino mogul[6], found his monopoly on the gambling industry broken in 2001, American firms such as Wynn Resorts and Las Vegas Sands Corporation have stepped in to build impressive new f_______③. （3）Visitors include rich and powerful Chinese, wishing to indulge in games of chance illegal on the mainland, as well as tourists from nearby countries like South Korea and Singapore.
 ■点击查看答案■

赌博、旅游以及相关的支撑性建设推动澳门经济发生了令人瞠目结舌的增长——2004年其GDP增长28％。自从澳门最有名的赌场大亨何鸿燊对博采业的垄断在2001年被打破以来，永利度假村有限公司和拉斯维加斯金沙公司（注：建造了金沙会展中心）之类的美国公司逐步登陆澳门，建造了许多面目一新的设施。参观者中包括有钱有势的中国人，他们希望在赌博中碰碰运气，而赌博在内地是非法的。此外，还有来自邻近国家如韩国和新加坡的旅游观光者。

There has been a price. Construction firms are eager to hire immigrants from Fujian, Guangdong and even Shanghai who are willing to work for lower wages than the local Macanese. （4）The ill-will thus created was evident last May 1st, when locals (quite a few of whom were also illegal immigrants when they first arrived) rioted. They protest that outsiders are finding jobs in the new economy while many middle-aged Macanese remain j_______④.
 ■点击查看答案■

增长是有代价的。建筑公司都迫切希望雇用来自福建、广东甚至上海的移民，这些人要求的薪水要比澳门本地人少。当地人对外乡人由此萌生的敌意从去年5月1日当地人（其中相当一部分人初到澳门时也属于非法移民）发生的骚乱中就可见一斑。他们抗议说，在新经济形势下，外乡人都找到了工作，而许多澳门本地的中年人却仍然没有工作。

Ethnic tension is growing too. Macau is thoroughly cosmopolitan[6], with Nepalis, Brazilians and Filipinos working beside Portuguese and Chinese. But the relationship between them and the newly arrived mainlanders is problematic. “The mainland Chinese are rude and look down on us,” says a Nepali security guard, a sentiment echoed by many locals. And though the authorities have failed to keep mainlanders out, foreigners who have worked there since long before the handover are finding it hard to bring their families over. “My daughter won't be joining me because it's hard to get a work p_______⑤ now,” says one Filipino, who has worked in Macau for 24 years.
■点击查看答案■

种族之间的关系也日益紧张。澳门完全是一个“世界性的大家庭”，在这里工作的除了葡萄牙人和中国人之外，还有尼泊尔人、巴西人和菲律宾人。不过他们与最近到来的内地人之间的关系出现了问题。一名尼泊尔保安说：“内地人很粗野，还瞧不起我们。”这一观点引起了许多本地人的共鸣。还有，当局不禁止内地人进入澳门，可移交之前很早就在这里工作的外国人却发觉难以将其家人接过来。一名在澳门已经工作了24年的菲律宾人说：“由于现在很难拿到工作许可证，我的女儿不能来到我身边了。”

It is not only racial harmony that is under threat. Under Portugal Macau escaped many of the depredations of the Cultural Revolution, and it remains one of the last r_______⑥ of traditional Chinese culture. Figurines[7] depicting the god of wealth sit outside most doors, attended by burning sticks of incense. The temples of Tin Hau, Kum Iam and Pak Tai continue to draw the faithful, who take pride in pointing out that their religion has survived both the rule of Portuguese Christians and the handover to atheist China. （5）Such piety[8], however, sits uncomfortably with the gambling, the neon lights and prostitution that are forever gaining ground.
■点击查看答案■

面临威胁的不仅仅是种族和睦。在葡萄牙的管辖下，澳门避免了文化大革命的破坏，它现在仍旧是传统中国文化最后的宝库之一。大多数人家门口都坐立着财神像，守护它的是一根根燃烧的焚香。天后庙（妈祖阁）、观音堂（普济禅院）和菩提禅院一如既往地吸引着虔诚的信徒，他们自豪地说，无论是在葡萄牙基督教的统治下，还是在移交给信奉无神论的中国之后，他们始终都能坚持自己的宗教信仰。然而，这种虔诚却艰难地与没完没了的赌博、霓虹灯以及卖淫共存着。

（6）The old order, at least, is not particularly pleased by the prospect. “It used to be just a sleepy fishing village when I was a child,” recalls a middle-aged resident. “We used to pump water up from hand-wells.” He sighs. “I have no idea what it's going to look like a year from now.”
■点击查看答案■

至少可以讲，未来的发展与旧的生活秩序有一点格格不入。（译注：直译可为“至少可以说，未来的希望并没有让旧的生活秩序感到特别满意。”）一位中年居民回忆说：“在我还是一个孩子的时候，这里只是一个静寂的渔村。”他叹了口气说道：“过去我们常常从自己打的水井中舀水，不知道再过一年会是什么样。”

[QUIZ]
1. 根据上下文及英文解释，完成单词：
①p_______（n. substances that make air, water, soil etc dangerously dirty）
②e________（v. to remove everything that is inside something）
③f________（n. [often pl.] rooms, equipment, or services that are provided for a particular purpose）
④j________（adj. unemployed）
⑤p_______（n. an official written statement giving you the right to do something）
⑥r________（n. a place or container in which large quantities of something are stored）
2. 英译汉（将划线部分英文翻译成中文）：

[NOTES](LONGMAN)
1. reclamation n.开垦；改造（v. reclaim）
2. beaver (away) v. 努力工作 n.海狸（毛皮）
3. conurbation n. 有卫星城的大都市（adj. conurban大都市的；城市圈的；卫星城的）
4. nook n. 僻静处；隐蔽处；犄角旮旯
5. mogul n.显要人物；大家；有权势之人
6. cosmopolitan adj.世界性的；全球的 n.四海为家之人
7. figurine n.小雕像；小塑像
8. piety n.虔诚；孝行

[KEY TO QUIZ]
■点击查看答案■

1. ①pollution 污染物
〔附注〕
a.表示“good for the environment”:environmentally friendly环境友好的；不妨害环境的, eco-friendly生态友好的, sustainable可持续的, recyclable可回收的，可重复利用的, biodegradable生物可降解的, renewable能再生的, organic有机的
b.表示“people who want to protect the environment”: greens绿色和平主义者, eco-warriors生态保护斗士
c.表示“things that cause harm to the environment”: pollution污染物, greenhouse gases温室气体, global warming全球变暖, acid rain酸雨, deforestation森林采伐
②empty 倒
③facilities 设施
④jobless 失业的；无业的（表示“to not have a job”：not have a job/be without a job • be out of work • unemployed • jobless • be on the dole领取固定救济金的）
⑤permit 许可证（warrant，license）
⑥repositories 仓库；宝库
2.（见译文，仅供参考，欢迎指正）


《经济学家》读译参考（52）：要命的印度毛派—叛乱分子让阿三寝食不安

《经济学家》读译参考（52）：要命的印度毛派—叛乱分子让阿三寝食不安（已奖）

更多好文章的沪江博客： 沧浪之水

《经济学家》读译参考： 往期回顾

如果您喜欢这个栏目，请到这里“推荐它”： http://bulo.hjenglish.com/menu/337/

TEXT 52

India's deadly Maoists

要命的印度毛派（陈继龙 编译）

（译注：Maoism其实就是毛泽东思想，是西方对毛泽东思想不准确的称呼。Maoist则表示坚持毛泽东思想的人，“毛派分子”属于比较右的译法。这里站在印度角度看，如此译相对恰当一点，毕竟他们势力不大。在印度有一个纳萨尔派（Naxalite），说它是“毛派”，正因为其是由主张通过农民武装斗争夺取政权的共产党人所组成的。至于deadly的译法，请参见文章的最后一句话。比较准确的说法应该是“击中印度要害的毛派分子”。）
Jul 26th 2006 | DELHI
From Economist.com
“THE single biggest internal security challenge ever faced by our country,” is how Manmohan Singh, India’s prime minister, in April described its Maoist rebels, known as “Naxalites”. Many were taken aback: a violent i_______① in Indian-administered Kashmir has claimed tens of thousands of lives; its north-eastern states are wracked[1] by dozens of secessionist movements; and its cities have been subject to repeated terrorist atrocities—c_______② in this month’s bomb attacks in Mumbai, which killed nearly 200 people.
■点击查看答案■

4月，印度总理曼莫汉•辛格这样描述该国的毛派叛乱分子（亦即纳萨尔派分子）——“我国国内安全面临的一个最大考验”。印属克什米尔地区的一场暴乱夺去了数以万计人的生命；印度东北部各邦被数十个分裂组织搞得支离破碎；许多城市不断遭受恐怖分子肆虐——这在本月孟买发生的炸弹袭击事件中更是达到极致，造成近200人丧生。所有这些都让许多人感到非常震惊。

Compared with such well-known horrors, the Naxalite threat is low-key, insidious[2], and, to the city-dweller, largely i_______③. Yet it now affects at least 170 of India’s 602 districts: a “red corridor”, running from the Nepali border in the north to the state of Karnataka in the south. It takes in some of the poorest parts of India, and in particular forests inhabited mainly by tribal peoples. In some places Naxalites have, in effect, replaced the state, running local affairs through their own councils, and administering their own rough justice. （1）The Indian government estimates that the Naxalites, heirs to a 40-year old movement that splintered[3] and then united in 2004, now have some 10,000 armed fighters, and a further 40,000 full-time supporters.
 ■点击查看答案■

相比此类众所周知的恐怖事件，纳萨尔派分子造成的威胁则不太引人注目，其动机也比较阴险，而且对于城市居民而言，大部分都未曾亲眼目睹。然而，它的影响现在却波及印度602个区（亦即印度的县）中的至少170个，形成了一条从北部与尼泊尔接壤地区绵延到南部卡纳塔卡的“红色走廊”。这条“走廊”覆盖了印度一些最贫穷的地区，尤其还包括主要是部落人群定居的森林地带。在一些地方，纳萨尔派分子事实上已经取代州政府，通过自己的议会来管理当地事务，并自行草草行使司法审判。印度政府估计，纳萨尔派现在大约拥有1万名武装分子，此外还有4万名忠诚支持者。当年，一个存在40年之久的组织发生瓦解，但在2004年又重新集结，就此组成了纳萨尔派。

They have also executed ever-larger military operations: attacking trains, arranging jail-breaks and, most recently, arranging a co-ordinated attack on a police station, a paramilitary base and a resettlement camp for people displaced by the conflict. In one attack, on July 17th, some 800 Naxalites were involved, and more than 30 people were killed—mostly h_______④ to death with axes.
■点击查看答案■

他们也已实施过几次较大的军事行动，如袭击火车、组织劫狱，而且就在最近，他们对一个警察局、一座议会办公大楼和一所安置冲突中转移人群的安置营地发动了一次协同突击。大约有800名纳萨尔派分子参与了7月17日的一次袭击，超过30人在袭击中丧生——大多是被斧头砍死。

That came in Dantewada, a remote, forested, dirt-poor and sparsely populated district in the south of Chhattisgarh state. Dantewada has become the main focus of the war with the Naxalites, following the e_____⑤ in the district, a year ago, of an anti-Maoist movement, known as Salwa Judum. This is usually translated as meaning “peace march” in the local language, Gondi, but is perhaps closer to “purification drive”. （2）Portrayed as a spontaneous response to Maoist exactions[4], Salwa Judum is now—and many say always has been—an arm of the state, where about 5,000 local tribal people have been armed as “special police officers”, and pitted against[5] the Naxalites.
■点击查看答案■

我们来说说丹德瓦达。这是一个森林密布、人烟稀少的偏远穷困地区，位于查蒂斯加尔邦南部。一个名叫“萨尔瓦－朱杜姆”的反毛派组织一年前在丹德瓦达揭竿而起，随后该地区就成了与纳萨尔派交战的中心。 按当地方言“冈德语”，“萨尔瓦－朱杜姆”一词为“和平进军”之意，不过译作“净化运动”可能更为贴切。人们把“萨尔瓦－朱杜姆”说成是一个回应毛派分子强硬行为的自发组织，它现已成为——而且许多人都说从来都是——一支政府军。政府将大约5000名土著武装成“特别警官”，锋芒直指纳萨尔派分子。

As part of this campaign, villages have been emptied, supposedly in order to protect the residents from the Maoists, but often, in practice, in order to root out Maoist sympathisers. Another aim may have been to p______⑥ the Maoists into violent retaliation, and so lose them local support. （3）The result has been a bloody local war in which at least 350 people have so far lost their lives, and nearly 50,000 are holed up[6] in relief camps, with little prospect of being allowed back to their villages, and harbouring well-founded anxieties about the state’s ability to protect them.
 ■点击查看答案■

作为这一打击的一部分，许多村庄都被清空，据说是为了保护村民不受毛派分子攻击，但通常实际上都是为了肃清毛派支持者。另外，还有一个目的就是激惹毛派分子实施武力报复，从而使其丧失民心。一场地区性血腥戮战已经由此暴发，迄今至少有350人丧生，近5000人躲到难民营中，他们几乎看不到任何能够重返村庄的希望，也完全有理由为政府对他们的保护能力感到担忧。

A huge swathe[7] of Dantewada, where no roads penetrate the forest, remains outside the government’s control. There, the Maoists are well-entrenched[8]. Nearly 60 years after independence, the Indian state has still failed to deliver to these parts even r_______⑦ development: roads, schools, health-care. A big iron mine in the district employs mainly outsiders and pollutes a river. It is easy to see why a crude, violent ideology, discredited even in its homeland, might take root, and why Mr Singh might be right about the Naxalite threat. （4）Other terrorists attack the Indian state at its strongpoints—its secularism, its inclusiveness and its democracy. Naxalism attacks where it is weakest: in delivering basic government services to those who need them most.
 ■点击查看答案■

丹德瓦达地区辽阔而狭长，森林中没有一条公路，可谓是天高皇帝远。毛派分子在那里的根基十分稳固。独立近50年来，印度政府甚至没有将一些根本性的发展举措比如修路、建校、医疗带到这些地区。当地的一个大型铁矿雇用的大都是外国人，而且还污染了一条河流。如此看来，为何一个粗糙的、暴力性的，甚至在本国都遭到质疑的意识形态（译注：这里，世界观以及历史背景的不同导致本文作者对这一拯救中国人民于水深火热之中的伟大理论所作的评论有失偏颇，读者自当权衡，不可听而信之。）能够在印度生根结果，为何辛格那样描述纳萨尔派分子的威胁是正确的，就很容易明白了。别的恐怖分子对印度政府都是攻其所“长”——它的世俗、包容和民主，而纳萨尔派分子却是攻其所“短”——为那些最需要的人提供政府式的服务。

[QUIZ]
1. 根据上下文和英文释义，完成单词：
①i_______ （n. an attempt by a group of people to take control of their government using force and violence [= rebellion]）
②c_______（ v. to reach the highest point or degree; climax）
③i_______（adj. cannot be seen）
④h_______（v. to cut something roughly or violently；chop）
⑤e________（n. when something begins to be known or noticed）
⑥p________（v. to make someone angry, especially deliberately）
⑦r________（adj. very basic and not advanced）

2. 英译汉（将划线部分英文翻译成中文）：

[NOTES](LONGMAN)
1. wrack v. 亦作rack，毁坏；破坏
2. insidious adj. 暗藏危害的；阴险的
3. splinter v. 裂成碎片；（组织）分裂
4. exaction n. 强征；索要
5. pit against 使对立；使竞争
6. hole up 避难或藏匿
7. swathe n. 长而窄的地带
8. entrenched adj. 确立的；不容易变动的（in）

[KEY TO QUIZ]
■点击查看答案■

1. ①insurgency 叛乱 ②culminating 达到顶点
③invisible 看不见的，无形的
④hack 砍 （类似词汇：cut切，砍 • snip 剪断• slit 切开，撕裂• slash 猛砍，鞭抽• stab刺 • hack）
⑤emergence 浮现；出现
⑥provoke 激怒；煽动
⑦rudimentary 根本的；未充分发展的
2.（见译文，仅供参考，欢迎指正）


《经济学家》读译参考（53）：PC之梦—个人电脑问世25周年

《经济学家》读译参考（53）：PC之梦—个人电脑问世25周年（已奖）

更多好文章的沪江博客： 沧浪之水

《经济学家》读译参考： 往期回顾

如果您喜欢这个栏目，请到这里“推荐它”： http://bulo.hjenglish.com/menu/337/

TEXT 53

The dream of the personal computer

PC之梦（陈继龙 编译）

Jul 27th 2006
From The Economist print edition

NOT many 25-year-olds can reasonably claim to have changed the world. The IBM personal computer, which was launched in 1981 and celebrates its 25th birthday in August, is a rare e_______①. Other personal computers had been launched before; but it was the IBM PC that ended up defining the standard around which a vast new industry then coalesced[1]. IBM, the titan of the computing world at the time, quickly lost control of its own creation, allowing others to reap the benefits.（1） But leave aside what the PC has done for the fortunes of particular companies, and instead step back and consider what the PC has done for mankind.
 ■点击查看答案■

没有多少25岁的人或者公司可以理智地断言自己改变了这个世界。IBM个人电脑（PC）是个特例，它1981年投放市场，今年8月将迎来25周年庆。早前也有其它的PC投放市场，但最终确立PC标准的则是IBM，随后这一标准便成为一个庞大的新产业结合点。作为当时计算机领域的巨头，IBM很快就对自己的成果失去了控制，使得其它公司从中受益。但是，我们姑且不论PC给个别公司所带来的财富，先退一步想想PC为人类所做的贡献。

The PC's most obvious achievement has been to help make computers cheaper, more widely available and more useful than ever before. Before it appeared, different computers from different m________② were mostly incompatible with each other. （2）The PC's architecture was not perfect, but its adoption as an industry standard made possible economies of scale in both hardware and software. This in turn reduced prices and enabled the PC to democratise computing.
 ■点击查看答案■

PC最显著的成就在于使得计算机比以前更便宜、更普及、更有用了。在PC面世之前，不同生产商制造的不同计算机大都互不兼容。PC的结构设计并不完美，但作为一种产业标准，它的采用让软硬件方面的规模经济成为可能，从而也降低了价格，使得PC可以实现计算机大众化。

It is also worth celebrating the innovation that has been unleashed[2] by the PC. Its flexible, general-purpose architecture has made it the platform on which new technologies, from voice-over-internet calling to peer-to-peer file-sharing, have been incubated. Most important of all, the PC has, in the past decade, turned primarily into a communications device, thanks to the rise of the internet. （3）Cheap, fast global communication, online commerce, the ability to find the answer to almost any question on the web using a search engine and the many other wonders of the internet are all underpinned[3] by the widespread availability of inexpensive, powerful PCs.
■点击查看答案■

同样值得庆祝的还有，PC为创新打开了局面。它灵活多用的结构设计使其成为互联网对话和点对点文件共享等新技术的开发平台。最为重要的是，由于互联网的发展，PC在过去十年里已经开始变成一种通讯设备。廉价而快捷的全球通讯、在线商务、可以使用搜索引擎在网上找到几乎所有问题答案以及其它许多互联网奇迹，都是以价格不高、功能强大的PC的普及应用作为支撑的。

But although the PC has its m______③, it also has its faults. （4）Its flexibility has proved to be both a strength and a weakness: it encourages innovation, but at the cost of complexity, reliability and security. And for people in the developing world, PCs are too bulky, expensive and energy-hungry. When it comes to extending the benefits of digital technology—chiefly, cheap and easy access to information—to everyone on the planet, the PC may not be the best tool for the job.
■点击查看答案■

不过，PC有其优点，也有其缺点。事实已经证明，它的灵活适用性可谓有利有弊——促进了创新，却失去了复杂性、可靠性和安全性。而且，对于发展中国家的人来说，PC体积过大，价格不菲，且耗电量多。如果就数字技术带给这个星球上所有人的好处——主要是获取信息既便宜又容易——而言，PC也许并非最好的工具。

Look on the streets of almost any city in the world, however, and you will see people clutching tiny, pocket computers, better known as mobile phones. Already, even basic handsets have simple web-browsers, calculators and other computing functions. Mobile phones are cheaper, simpler and more reliable than PCs, and market forces—in particular, the combination of pre-paid billing plans and microcredit schemes—are already putting them into the hands of even the world's poorest people. （5）Initiatives to spread PCs in the developing world, in contrast, rely on top-down funding from governments or aid agencies, rather than bottom-up adoption by consumers.
 ■点击查看答案■

然而，站在世界上几乎任何一个城市的大街上，你都将看到人们手持极小的袖珍计算机，也就是手机。就连一些基本配置的手机都已经拥有简单的网络浏览器、计算器和其它数据处理功能。手机比PC便宜，操作简单，也更为可靠。而且，市场力量——尤其是预付费设计和小额存款方案——已经把手机带到了世界上最贫穷的人的手中。与手机不同的是，PC能在发展中国家得到普及，则主要依靠政府或援助机构自上而下的专项资助，而非消费者自下而上的（自主）选用。

Merchants in Zambia use mobile phones for banking; farmers in Senegal use them to m_______④ prices; health workers in South Africa use them to update records while visiting patients. All kinds of firms, from giants such as Google to start-ups such as CellBazaar, are working to bring the full benefits of the web to mobile phones. （6）There is no question that the PC has democratised computing and unleashed innovation; but it is the mobile phone that now seems most likely to carry the dream of the “personal computer” to its conclusion.
■点击查看答案■

赞比亚商人用手机存款，塞内加尔农民用手机监控价格，南非卫生工作者访视患者时用手机更新记录。各种各样的公司，包括像Google这样的巨头和CellBazaar之类的小公司，无不在努力将所有网络优势整合到手机上。毫无疑问，PC使计算机变得大众化，并为创新打开了局面，而如今最终成就PC梦想的却似乎最有可能是手机。

[QUIZ]
1. 根据上下文和英文释义，完成单词：
①e________（n. something or someone that is not included in a general statement or does not follow a rule or pattern）
②m________（n. a company that makes large quantities of goods）
③m________（n. an advantage or good feature of something）
④m________（v. to carefully watch and check a situation in order to see how it changes over a period of time）
2. 英译汉（将划线部分英文翻译成中文）：

[NOTES](LONGMAN)
1. coalesce v. （into/with） （事物或观点）结合，接合
2. unleash v. 发泄，放纵；给狗解开皮带
3. underpin v. 巩固；支撑，支持

[KEY TO QUIZ]
■点击查看答案■

1. ①exception 例外 ②manufacturers（maker， producer）制造商 ③merits 优点 ④monitor 监控
2.（见译文，仅供参考，欢迎指正）


《经济学家》读译参考（54）：世界禽流感之都—印尼疫情前景不容乐观

《经济学家》读译参考（54）：世界禽流感之都—印尼疫情前景不容乐观（已奖）

更多好文章的沪江博客： 沧浪之水

《经济学家》读译参考： 往期回顾

如果您喜欢这个栏目，请到这里“推荐它”： http://bulo.hjenglish.com/menu/337/

TEXT 54

The bird flu capital of the world

世界禽流感之都（陈继龙 编译）

Jul 27th 2006 | JAKARTA
From The Economist print edition

LAST week, Indonesia announced its 43rd human death from bird flu. It has now recorded more fatalities than any other nation, and in stark[1] contrast to all other countries its death toll is c_______① regularly. _________________________________（现在看来，情况似乎不但未见好转，反而要愈发地糟糕。）
 ■点击查看答案■

印尼上周宣布本国第43人死于禽流感。它的死亡纪录现已超过其它任何一个国家，并且与其它各国形成鲜明对比的是它的死亡人数还在不断攀升。现在看来，情况似乎不但未见好转，反而要愈发地糟糕。

The Indonesian government claims to be committed to fighting the disease, caused by the H5N1 virus, but it does not seem to want to spend much of its own money doing so. （1）After the international community pledged $900m in grants and slightly more in very soft loans to combat the spread of bird flu globally and to help nations prepare for a possible human flu pandemic[2], Indonesia put in a request for the full $900m—all of it in grants.
 ■点击查看答案■

虽然印尼政府声称有责任与这一由H5N1型病毒所致的疾病作斗争，但是它似乎并不希望自己为此投入很多资金。国际社会承诺捐款9亿美金，同时提供稍多数额的超低息贷款（译注：软贷款是指借款国可用本国软货币偿还的贷款。软货币即软通货，如纸币，区别于硬通货如黄金。此类贷款利息很低，主要用于帮助别人），以阻止禽流感在全球扩散，并帮助各国做好可能发生的人流感大范围流行的防范准备，可是此后印尼竟然要求将全部9亿美金据为己有——而且全部以捐款的形式。

A national bird-flu commission was created in March to co-ordinate the country's response but it has yet to be given a budget. Its chief, meanwhile, has just been given a second full-time job—h_______② efforts to rebuild the part of Java devastated by an earthquake in May.
■点击查看答案■

今年3月，印尼成立了全国禽流感委员会，旨在协调本国应急反应工作，不过其所需专项资金至今仍未到位。其间，该委员会主席正好又被安排了第二份专职工作——负责遭5月份地震毁坏的爪哇岛部分地区灾后重建工作。（译注：此段是指“虽然有了组织机构，但由于缺乏资金以及有关领导无法专心工作，禽流感防治工作不能取得进展。）

Observers say that the available money is being mis-spent, with the focus on humans rather than on animals. The agriculture ministry, for example, is asking for less money for next year than it got this year. （2）This is despite hundreds of thousands of hens dying every month, to say nothing of infected cats, quails, pigs and ducks. Farmers are being c________③ at only 2,000 rupiah (21 cents) per bird, well below market price, thereby discouraging them from reporting outbreaks. The country's veterinary[3] surveillance services are inadequate. Pledges to vaccinate hundreds of millions of birds have not been met.
■点击查看答案■

观察家说，现有资金使用不合理，投放重点应该是动物而不是人。例如，农业部为明年申请到的资金就比今年少。这等于是对每月死去的成百上千只鸡坐视不理，更不用说被感染的猫、鹌鹑、猪和鸭了。农民们每只家禽得到的补偿仅为2000卢比（21美分），远低于市场价格，这使得他们不再积极报告发病情况。该国的兽医监督服务力度也不够，要为数千万只家禽注射疫苗的承诺到现在都没有兑现。

（3）The UN's Food and Agriculture Organisation is starting to establish local disease-control centres to cope with the effects of a virulent mutation, should one occur, but reckons that only one-third of the country will be covered by year's end. A bunch of international do-gooders[4] that is trying to plug some of the gaps is finding it hard to raise money.
■点击查看答案■

联合国粮农组织正在准备建立地方疾病控制中心，以应对可能发生的病毒突变所造成的后果。不过该组织估计到今年底印尼全国只有1/3的地区将建成此类中心。国际上众多想法天真的慈善家也在竭力填补这其中的一些缺口，却发现难以筹措所需资金。（译注：do-gooder不是“做好事的人”，而是指“真心实意有志于为社会谋福利或进行改革，但通常是不现实的人道主义者——一般带有过于天真或浮躁鲁莽，徒劳无功等贬义”。）

（4）In fairness, Indonesia has many priorities to deal with. It is contending with the a________④ of earthquakes, a volcanic eruption and a tsunami—all in the last seven weeks. More than 1,500 children die every day from treatable illnesses such as pneumonia, tuberculosis, dengue fever and malaria. Besides, many Indonesians either do not believe the hype—they point to the SARS threat in 2003 that never materialised[5]—or say that if outsiders are so worried they should pay for the necessary measures.
■点击查看答案■

平心而论，除了禽流感，印尼还有许多更重要的事情要处理。（译注：priority需要优先考虑的事）过去7个星期内发生的地震、火山爆发以及海啸等灾后工作已经让它应接不暇。每天还有超过1500名儿童死于可以医治的疾病，如肺炎、肺结核、登革热和疟疾。此外，多数印尼人要么认为那些宣传实属危言耸听——他们指出，2003年的SARS疫情威胁并没有真的到来——要么就说，外人要是这么担心，那他们就应该自己花钱采取必要的措施。

The UN's bird flu tsar[6], David Nabarro, is a diplomat. （5）He calls the issues involved “really tricky” and says recrimination[7] achieves little. It will take “many, many months”, he thinks, for Indonesia to get on top of bird flu. Keep your fingers crossed.
■点击查看答案■

联合国禽流感事务高级协调员戴维•纳巴罗则是一个擅长使用外交辞令的人。他称这里面的问题“实在棘手”，并说一味指责只会收效甚微。他认为，印尼尚需“很多、很多个月的时间”才能完全控制禽流感疫情。但愿如此吧。（译注：get on top of 完全控制；keep sb’s fingers crossed 祝成功）

[QUIZ]
1. 根据上下文和英文释义，补全单词：
①c_______（v. to increase in number, amount, or level）
②h_______（v. to be in charge of a team, government, organization etc）
③c________（v. to pay someone money because they have suffered injury, loss, or damage）
④a________（n. the period of time after something such as a war, storm, or accident）
2. 英译汉（将划线部分英文翻译成中文）：
3. 汉译英（根据中文，在空白处写出英文）：

[NOTES](LONGMAN)
1. stark adj.刻板的；死板的；完全的；刺耳的；刺目的
2. pandemic adj.&n. 大范围流行的（疾病）；大流行的（疾病）
3. veterinary adj. 兽医的
4. do-gooder n. someone who helps people who are in bad situations, but who is annoying because their help is not needed - used to show disapproval 爱管闲事的人；一厢情愿的乐善好施者（通常用于表示不赞成）
5. materialize v. 使具体化；实现，成真
6. tsar n.（czar）沙皇；掌权者；被任命的有特权的官员

[KEY TO QUIZ]
■点击查看答案■

1. ①climbing 上升；增长（表示“increase”的词汇有：increase • go up/rise • grow • climb • gain • escalate • pick up • widen • be on the increase • intensify • expand • build up）
②heading 负责；领导
③compensated 赔偿；补偿
④aftermath 灾后时期
2.（见译文，仅供参考，欢迎指正）
3．It looks as though things will get worse before they get better.（注：答案肯定不是唯一，但至少你可以学习作者的写法）


《经济学家》读译参考（55）：不进则退—知名PC公司举步维艰

《经济学家》读译参考（55）：不进则退—知名PC公司举步维艰（已奖）

更多好文章的沪江博客： 沧浪之水

《经济学家》读译参考： 往期回顾

如果您喜欢这个栏目，请到这里“推荐它”： http://bulo.hjenglish.com/menu/337/

TEXT 55

Evolve or die

不进则退（陈继龙 编译）

Jul 27th 2006
From The Economist print edition

（1）THE personal computer spawned[1] a new industry. But many of the firms that initially flourished in the PC era are now finding life difficult. Dell, the leading PC-maker, issued a profit warning last week that sent its share-price to a five-year low. Intel is trying to regain ground lost to AMD, its increasingly confident competitor. Microsoft has just announced that it will buy back 8% of its shares for around $20 billion—a sign that its high-growth days are behind it.
■点击查看答案■

个人计算机（PC）造就了一个新产业。然而，众多最初在PC时代兴盛一时的公司如今却发现举步维艰。头号PC制造商戴尔公司上周发布了一则利润警报，造成其股价跌至五年来最低水平。因特尔也在设法夺回被其信心与日俱增的对手——AMD所占领的市场。微软则刚刚宣布将以200亿美元左右的价格回购其8%的股份——这意味着它曾经的高速增长时代已成过眼烟云。

（2）But none of these firms is in mortal danger. That is more than can be said for many of the smaller firms of a similar vintage[2] to the PC. Novell's two top executives departed in June following a string of poor results. Silicon Graphics filed for Chapter 11 bankruptcy protection in May. 3Com replaced its boss earlier this year following lacklustre[3] performance. Borland shed one-fifth of its workforce and is preparing to sell the best-known part of its business; this month its finance chief r_______①.
 ■点击查看答案■

不过，这些公司还没有哪一家面临灭顶之灾，而许多同期开始生产PC的小公司就说不准了。Novell公司的两位最高执行官由于一连串糟糕的业绩已于6月份离职。硅谷制图公司则于5月份申请了《破产法》第11章规定的破产保护。3Com公司的老总也因无出众成绩而于今年早些时候被免职。Borland公司则裁减了五分之一的员工，并拟转让公司部分知名业务；其财务主管也已在这个月辞职。

All four firms are c_______② of the IBM PC, the creatures of a distant era when only around 200 institutions were connected to the internet. （3）Each had a bold vision of technology, but then failed to evolve as the very innovations they pioneered became commonplace.
■点击查看答案■

这四家公司与IBM个人计算机均处于同一时代，都出自那个久远的年代——当时只有200家左右的公共机构接通了互联网。在技术上，它们个个都曾有着大胆的洞察力，可当它们开创的新技术广为应用时，自己却止步不前了。

Novell prospered by selling networking software to link up computers and enable group-working. Yet the firm failed to keep up with its rivals, c_______③ Microsoft and IBM. It then shifted strategy and acquired an open-source software company in 2004, leaving users of its earlier products feeling neglected.
■点击查看答案■

Novell依靠销售连接计算机并实现群组工作的网络软件获得成功，可是最终却被它的对手（主要是微软和IBM）甩到了后面。后来，它又转变战略，于2004年接手了一家开放源代码软件公司，这又让其前期产品的用户有一种被怠慢的感觉。

Silicon Graphics, founded in 1982, makes sophisticated computers for modelling things such as cars and aeroplanes. But as PCs became more powerful, the firm was wrongfooted[4] by the shift to commoditised hardware: its last profitable year was 1999. (The firm has kept itself afloat by selling its lavish office buildings to Google, the technology industry's d______④ today.)
■点击查看答案■

成立于1982年的硅谷制图公司生产用于绘制汽车、飞机之类模型的高尖端计算机。但是随着PC功能日趋强大，硬件商品化的转变将该公司逼入了尴尬境地：它最近一个创收年还是1999年。（该公司已将其奢华的办公大楼卖给了当今技术产业新宠Google公司，从而得以走出困境。）

Similarly, 3Com, which makes computer-networking gear, floundered[5] as such products turned into low-cost commodities. （4）And Borland, which makes programming tools, was squeezed between industry giants on the one hand and free software on the other.
 ■点击查看答案■

同样，生产计算机网络设备的3Com公司由于此类产品沦为廉价商品而感到不知所措。还有生产程序设计工具的Borlan公司可谓腹背受敌，一边是各大公司，另一边则是自由（免费/少许收费）软件。

（5）Companies that start off with a wildly successful product often fail to stay the course, explains Jim Collins, the author of “Built to Last”. “If you have a great idea, it creates a false sense that you are stronger and more successful than you actually are,” he says. Failure to evolve can then lead to e_______⑤.
■点击查看答案■

《以建设谋持久》一书作者吉姆•科林斯解释说，依靠某种红极一时的产品发家的公司常常都无法坚持到最后。（译注：按照Longman注解，wildly一词有两个意思，一是“in a very uncontrolled or excited way”，即“失控地，兴奋地，狂热地”，二是“extremely”，即“极度，非常”。这句话的意思是指：有些公司刚开始推出一种产品并大获成功，从而得以扬名立万，可由于缺乏与时俱进的意识而原地踏步或者干脆倒闭。这句话为后面的引语作了铺垫。“有了一个好主意”是不够的，不能吃老本，要不断“想出好主意”，不断进步。）他说：“如果你想出一个好主意，就会给你一种错觉，以为你自己很强大，很成功，其实并非如此。”不进则退啊（不能进化就会走向灭绝）。

[QUIZ]
1. 根据上下文和英文释义，补全单词：
①r_______（v. to officially announce that you have decided to leave your job or an organization）
②c_______（n. someone who lived or was in a particular place at the same time as someone else）
③c________（adv. mostly but not completely [= mainly]）
④d________（n. used when speaking to someone you love；the most popular person or thing in a particular group or area of activity）
⑤e________（n. when a particular type of animal or plant stops existing）
2. 英译汉（将划线部分英文翻译成中文）：

[NOTES](LONGMAN)
1. spawn v. 产卵，大量繁殖后代；造成，产生
2. vintage n. 葡萄酒酿造年期；制造年期
3. lackluster adj. 无光泽的；黯淡的，不活跃的
4. wrongfoot v. to surprise and embarrass someone, especially by asking a question they did not expect使难堪；使窘促不安: Woo's political skill and ability to wrongfoot the opposition
5. flounder v. 挣扎；踌躇，不知所措；有很多问题且极有可能失败

[KEY TO QUIZ]
■点击查看答案■

1. ①resigned 辞职（表示“to leave a job or organization”：leave • quit • resign • retire • hand in your notice/resignation递交离职通知/辞职书 • pack/jack it in辞掉；离开；停止）
②contemporaries 同时代的人（物）
③chiefly 首要地；主要地（用于表达“the main reason for something or the main part of something”的词有：mainly • largely/chiefly • primarily/principally • above all • first and foremost）
④darling 心爱的人；宠儿
⑤extinction 消灭；灭绝
2.（见译文，仅供参考，欢迎指正）


《经济学家》读译参考（56）：新意—中国日益重视创新

《经济学家》读译参考（56）：新意—中国日益重视创新（已奖）

更多好文章的沪江博客： 沧浪之水

《经济学家》读译参考： 往期回顾

如果您喜欢这个栏目，请到这里“推荐它”： http://bulo.hjenglish.com/menu/337/

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

TEXT 56

Something new

新意（陈继龙 编译）

Aug 3rd 2006 | BEIJING
From The Economist print edition

AFTER years of prospering as the world's workshop, China now wants to be its laboratory as well. “Innovation” has become a national buzzword[1], and Chinese leaders have been tossing it into their speeches since the beginning of the year, when President Hu Jintao started an ambitious campaign to drive China's economy further up the value chain. （1）True, new campaigns and catchphrases[2] are declared by the government and the Communist Party in China all the time, and mostly end up fizzling out[3] in puddles[4] of rhetoric. But there are signs that the government i_______① to back its innovation campaign with more than just words.
■点击查看答案■

中国作为“世界工场”，多年来发展蒸蒸日上，但现在它也希望成为“世界实验室”。“创新”已经成为举国上下一个时髦词儿。今年年初，胡锦涛主席启动了一项雄心勃勃的规划，旨在推动中国经济进一步与价值链接轨。从那以后，中国领导人在讲话中就经常提到“创新”一词。确实，中国政府和中国共产党总是宣布各种新计划，创造各种新术语，可最终都因流于表面文章而不了了之。不过，许多迹象表明，中国政府正准备用实际行动来支持这次创新规划。

In launching their “National Medium- and Long-Term Programme for Scientific and Technological Development (2006-20)”, Mr Hu, the prime minister, Wen Jiabao, and other top officials have v______② to spend more on science and technology, and to insist on business reforms. Their goal is to move China beyond its dependence on natural resources and cheap labour, and stake its place among the economies that depend on education and information technology.
■点击查看答案■

在推出《国家中长期科学与技术发展规划纲要（2006－2020）》后，胡锦涛主席、温家宝总理和其他高级官员都许诺要加大科技投入，并坚持行业改革。他们的目标是推动中国不再过于依赖自然资源和廉价劳动力，并投身于依靠教育和信息技术的经济体系之中。

Officials say privately that the new policy emerged only after years of contentious internal debate.（2） One divide was between nationalists, who advocated a go-it-alone approach towards developing indigenous technology, and others who were more open to international collaboration. There were also disagreements as to whether the campaign should concentrate on scientific mega-projects or incremental innovation.
■点击查看答案■

有官员私下里说，这一新政策是在国内多年的激烈争论之后才出台的。分歧之一就是，民族主义者提倡采取独立自主的办法开发本土技术，而其他人则比较倾向于国际合作。关于这一规划应该专注于发展大型科技项目还是进行渐进性创新，也存在不同意见。

One target is to reduce China's dependence on imported technology to 30% or less by 2020. According to Professor Fang Xin, of the Chinese Academy of Sciences, the initiative is a matter of necessity. China must learn to innovate if it is to s_______③ growth. Foreign firms, she notes, reap more than 60% of the profits from China's high-tech exports. Other officials say that, on average, China's 20,000 large and medium-sized enterprises undertake fewer than five new development projects and generate only two and a half new products each year.
■点击查看答案■

此规划的目标之一是到2020年将中国对引进技术的依赖降低到30%。中国科学院教授方新（音）认为，采取这一行动有其必然性。中国要想持续发展，必须学会创新。她指出，外国公司在中国高技术出口商品中获利超过60%。其他官员普遍认为，中国2万家大中型企业每年承担的新开发项目不到5个，生产的新产品也仅有2.5个。

The plan also calls for an increase in research and development spending from its current 1.23% of GDP to 2.5% by 2020, putting China in the same range as OECD countries' current scores. Ms Fang says banks and government departments will be told to help out with their credit, taxation and currency-exchange policies. According to Denis Simon of the State University of New York's Levin Institute, who advises the Chinese government on science policy, this m______④ comes just in time. （3）“If China doesn't do this right,” he says, “it risks becoming a good 20th-century industrial economy just when it needs to figure out how to be a 21st-century knowledge-based economy.”
 ■点击查看答案■

此规划还要求到2020年将对研究和开发的投入从现在占国民生产总值的1.23%增加到2.5％，使中国在同一领域达到经合组织（OECD）各国目前的水平。方教授说，各银行和政府部门将被要求通过其存款、税收和汇兑政策来帮助解决这一问题。中国政府科学政策顾问、纽约州立大学列文学院的丹尼斯•西蒙认为，这一举措十分及时。他说：“假如中国这件事做得不好，它就会成为一个出色的20世纪工业经济型国家，这是很危险的，它需要解决的是如何成为一个21世纪知识经济型国家。”

But to succeed, says Mr Simon, China needs to attend to other matters as well. These include an “internal brain drain[5]” that sees much of the country's best talent going to work for foreign firms in China, and the country's n_______⑤ lax[6] regime for protection of intellectual-property rights. （4）Mr Simon predicts that such protection will improve as more local businesses with an interest in the matter join the chorus of complaints from foreigners.
 ■点击查看答案■

不过西蒙说，中国要想获得成功，还应该关注其它一些问题。这其中包括“国内人才流失”问题，亦即该国许多出类拔萃的人才纷纷涌向开在中国的外国公司。还有该国对知识产权的保护出了名的不严格。西蒙预测，随着自身利益也牵扯到这一问题的更多本土企业和外国企业交相表示不满，保护状况将得到改善。

（5）Another huge obstacle is the nature of China's educational system, which stresses conformity and does little to foster independent thinking. Confucian philosophy reveres the teacher above all. More innovative Western economies, according to Ms Fang, operate under Aristotle's maxim[7]: “I love my teacher Plato greatly, but I love truth more.”
■点击查看答案■

另一个巨大障碍是，中国教育制度从根本上强调人云亦云，几乎不鼓励独立思考。儒家哲学最讲究尊重师长。方教授认为，越来越多的西方创新型经济体却秉承亚里士多德的格言——“吾爱吾师（柏拉图），吾尤爱真理。”

[QUIZ]
1. 根据上下文和英文释义，补全单词：
①i_______（v. to have something in your mind as a plan or purpose）
②v_______（v. to make a serious promise to yourself or someone else[=promise]）
③s________（v. to make something continue to exist or happen for a period of time [= maintain]）
④m________（n. something that you decide to do in order to achieve something）
⑤n________（adv. famous or well-known for something bad [= infamous]）（解释是针对此词形容词形式）
2. 英译汉（将划线部分英文翻译成中文）：

[NOTES](LONGMAN)
1. buzzword n. 专门术语；时髦词语；漂亮口号
2. catchphrase n. 口头禅
3. fizzle out 逐渐停止或消失（尤指由于人失去热情或兴趣）
4. puddle n.一小池液体（尤指雨水）；小水坑
5. brain drain人才流失
6. lax adj. 松散的；不严格的（＝slack）
7. maxim n. 箴言；格言；名人名言

[KEY TO QUIZ]
■点击查看答案■

1. ①intends 打算，想要
表示“打算做某事”：intend to do something • mean to do something • be going to do something • plan to do something • be looking to do something • set out to do something • be out to do something • it is somebody's intention to do something • with intent to do something
表示“不打算做某事”：not intend to do something • not mean to do something • have no intention of doing something • have no plans to do something/not have any plans to do something • not be serious
②vowed 发誓，许诺
③sustain 维持，持续
④move 行动，举措
⑤notoriously 臭名昭著地
2.（见译文，仅供参考，欢迎指正）


《经济学家》读译参考（57）：自我标榜—贵公司老总有自恋倾向么？

《经济学家》读译参考（57）：自我标榜—贵公司老总有自恋倾向么？（已奖）

更多好文章的沪江博客： 沧浪之水

《经济学家》读译参考： 往期回顾

如果您喜欢这个栏目，请到这里“推荐它”： http://bulo.hjenglish.com/menu/337/

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

TEXT 57

the brand of me

自我标榜（陈继龙 编译）

Aug 10th 2006 | NEW YORK
From The Economist print edition

“WHAT'S the difference between God and Larry Ellison?” asks an old software industry joke. Answer: God doesn't think he's Larry Ellison. The boss of Oracle is hardly alone among corporate chiefs in having a reputation for being rather k________① on himself. （1）Indeed, until the bubble burst and the public turned nasty at the start of the decade, the cult of the celebrity chief executive seemed to demand bossly narcissism[1], as evidence that a firm was being led by an all-conquering hero.
 ■点击查看答案■

过去软件业有一个笑话说：“上帝和拉里•埃利森有什么不同？”回答是：上帝认为他不是拉里•埃利森。在各公司领导人中，以自恋闻名的并非仅仅这位甲骨文公司老板一个人。事实上，在十年前IT业泡沫破裂、公众骤然失去理智之前，对知名首席执行官的顶礼膜拜似乎使得自恋一直都是老板们必须具备的条件，因为它表明一个公司是在一位无敌英雄的领导之下。（译注：根据Longman，“the bubble bursts”是指“a very successful or happy period of time suddenly ends”，即“一段非常成功或者欢乐的时期突然结束”。“get/turn nasty”相当于“suddenly start behaving in a threatening way”，即“行为突然之间变得有危险性”。）

Narcissus met a nasty end, of course. And in recent years, boss-worship has come to be seen as bad for business. In his management b________②, “Good to Great”, Jim Collins argued that the truly successful bosses were not the self-proclaimed stars who adorn[2] the covers of Forbes and Fortune, but instead self-effacing[3], thoughtful, monkish[4] sorts who lead by inspiring example.
■点击查看答案■

当然，希腊神话中顾影自怜的那喀索斯最后还是不得善终。近年来，人们已经渐渐发现“崇拜上司”对企业不利。吉姆•科林斯在他的管理学畅销书《听大人物的话》中指出，真正成功的老板不是那些装点《福布斯》和《财富》杂志封面的所谓明星，而是那种为人谦卑、考虑周全、心无杂念并通过干一些鼓舞人心的事来领导公司的人。

（2）A statistical answer may be at hand. For the first time, a new study, “It's All About Me”, to be presented next week at the annual g________③ of the American Academy of Management, offers a systematic, empirical analysis of what effect narcissistic bosses have on the firms they run. The authors, Arijit Chatterjee and Donald Hambrick, of Pennsylvania State University, examined narcissism in the upper echelons[5] of 105 firms in the computer and software industries.
■点击查看答案■

这方面的统计结果也许即将出炉。一项名为“围着我转”的新研究将于下周在美国管理学会年会上首次公诸于世，该研究根据实际经验，系统分析了自恋型老板对其管理的公司所产生的影响。研究报告作者、宾西法利亚大学的阿里伊特•查特叶和唐纳德•汉姆布里克调查了105家计算机和软件公司的上层人士自恋状况。

（3）To do this, they had to solve a practical problem: studies of narcissism have hitherto relied on surveying individuals personally, something for which few chief executives are likely to have time or inclination. So the authors devised an index of narcissism using six publicly available indicators obtainable without the co-operation of the boss. These are: the prominence of the boss's photo in the annual report; his prominence in company press releases; the length of his “Who's Who” entry; the frequency of his use of the first person singular in interviews; and the ratios of his cash and non-cash compensation to those of the firm's second-highest paid executive.
■点击查看答案■

为此，他们必须解决一个实际问题——迄今为止有关自恋症的研究都是依靠面对面个体调查，而首席执行官们可能很少有人有时间或愿意接受这种调查。因此，作者应用6种无需老板合作、通过公众渠道获取的指征，制定了一个自恋症状目录。这些指征是：老板照片在年度报告中的突出位置；他在公司新闻发布会上的突出地位；他的“名人录”记录了多少名人；他在面试时使用第一人称单数（“我”和“你”）的次数；他对薪水位居公司第二位的主管人员给予的现金与非现金补偿比率。

Narcissism naturally drives people to seek positions of power and influence, and because great self-esteem helps your professional advance, say the authors, chief executives will tend on average to be more narcissistic than the general population. How does that affect a firm? Messrs Chatterjee and Hambrick found that highly narcissistic bosses tended to make bigger changes in the use of important resources, such as research and development, or in spending and leverage[6]; they carried out more and bigger m_______④ and acquisitions; and （4）their results were both more extreme (more big wins or big losses) and more volatile than those of firms run by their humbler peers. For shareholders, that could be good or bad.
■点击查看答案■

自恋症必然会驱使人们寻求有权有势的地位。而且作者认为，由于强烈的自尊心有助于提升人的职业地位，因此大多数首席执行官都比一般人更容易有自恋倾向。这对一个公司会产生怎样的影响呢？查特叶和汉姆布里克两位先生发现，高度自恋的老板在研究和开发之类重要策略的使用或者开支和举债经营方面，往往会作出比较大的改变。他们实施较多、较大的兼并与收购项目；相比那些由较为谦卑的首席执行官所管理的公司，他们的业绩更容易走向极端（要么大举获胜，要么一败涂地），也更不稳定。对股东们而言，这可能有利也有弊。

（5）Although (oddly) the authors are keeping their narcissism ranking secret, they have revealed that Mr Ellison did not come top. Alas for him, that may be because the study limited itself to people who became the boss after 1991—well after he took the helm. In every respect Mr Ellison seems to be the c________⑤ narcissistic boss, claims Mr Chatterjee. There is life in the old joke yet.
■点击查看答案■

作者虽然对受调查老板的自恋状况孰重孰轻秘而不宣（有点出乎意料），但透露说埃利森并不是最严重的。这可能是因为研究本身仅限于调查1991年以后成为老板的人——而他在1991年前就早已掌舵，对他而言这未尝不是一件憾事。（译注：alas此处作副词，用于“mentioning a fact that you wish was not true”。）查特叶断言，埃利森在任何方面看起来都是典型的自恋型老板。这就是过去的那个笑话在现实生活中的写照。（这样的老笑话在生活中还有很多。）

[QUIZ]
1. 根据上下文和英文释义，补全单词：
①k_______（adj. fond of something or someone）
②b_______（n. a popular product, especially a book, which many people buy）
③g________（n. a meeting of a group of people）
④m________（n. the joining together of two or more companies or organizations to form one larger one）
⑤c________（adj. typical）
2. 英译汉（将划线部分英文翻译成中文）：

[NOTES](LONGMAN)
1. narcissism n. 自我陶醉，自恋
2. adorn v. 装饰（decorate）
3. self-effacing adj. 谦虚的（modest）；谦卑的
4. monkish adj.僧侣的；苦行僧般的；禁欲的
5. echelon n.等级，阶层
6. leverage n. 影响作用；杠杆作用；举债经营

[KEY TO QUIZ]
 ■点击查看答案■

1. ①keen （be keen on 喜爱）
表示“喜欢，喜爱某物或某人”：like • be into对……着迷 • be fond of • be keen on • appeal to 对……有吸引力• go down well广受欢迎，受到一致好评 • be to your liking投其所好
②bestseller 畅销书
③gathering 集会，会议
表示“会议”的词：meeting会议 • conference讨论会，协商会 • convention大会 • summit 峰会• gathering集会
④mergers 合并
⑤classic 典型的
表示“a typical person or thing”：typical典型的 • representative有代表性的 • archetypal原型的 • classic • textbook case /example典型案例（范例） • stereotype陈规；典型；固定模式
2.（见译文，仅供参考，欢迎指正）


《经济学家》读译参考（58）：恍如置身天堂的总统—非洲岛国塞舌尔一瞥

《经济学家》读译参考（58）：恍如置身天堂的总统—非洲岛国塞舌尔一瞥（已奖）

更多好文章的沪江博客： 沧浪之水

《经济学家》读译参考： 往期回顾

如果您喜欢这个栏目，请到这里“推荐它”： http://bulo.hjenglish.com/menu/337/

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

TEXT 58

A president in paradise

（恍如置身）天堂的总统（陈继龙 编译）

Aug 10th 2006 | VICTORIA
From The Economist print edition

（1）BEST known as a destination for honeymooners in search of perfect white beaches and swaying palms, the Seychelle islands rarely make any sort of headlines. Few tourists would even have noticed the presidential election on July 30th, in which James Michel, leader of the Seychelles People's Progressive Front, was returned with 54% of the ballot. For Mr Michel, it was the first time he had faced the islands' 62,000-odd[1] voters, having been promoted from vice-president two years ago by his predecessor, Albert René, who had ruled the islands for 27 years since taking power in a c________① in 1977.
■点击查看答案■

说起塞舌尔群岛，许多人只知道它是度蜜月者找寻美丽的白色沙滩和摇曳的棕榈树的目的地之一，除此之外，几乎很少有媒体对其进行报道，就连游客们也很少有人注意到7月30日该国举行的总统选举。这次选举中，塞舌尔人民进步阵线领导人詹姆斯•米歇尔获得了54％的选票。对于米歇尔而言，这是在他两年前被前任总统阿尔伯特•雷纳从副总统提拔为总统后，首次面对该岛6.2万余名选民。雷纳自1977年在一场政变中上台以后已经统治该岛国27年。

To the casual eye, Seychelles seems both fortunate and well-governed. （2）The 115 islands, most of them uninhabited, cover a mere 445 square kilometres (175 square miles) of the Indian Ocean, north of Madagascar, and enjoy several advantages over most of the rest of Africa. The weather is never e_______②. There is no malaria. The islanders have free education and health care. Their multiracial society is pretty harmonious. With GDP at around $8,000 a head, there is almost no discernible poverty.
■点击查看答案■

乍一看，塞舌尔似乎很幸运，治理得也比较好。它位于印度洋上、马达加斯加以北，全国共有岛屿115个（其中大多数无人定居），总面积仅为445平方公里（175平方英里）。相比非洲其它国家，它拥有不少优势。不冷不热的天气，没有疟疾，岛民们享受免费教育和医疗，他们的多种族社会十分和谐。由于人均GDP大约有8000美元，因此几乎没有明显的贫困现象。

But this standard of living has come at a cost: the IMF says its public debt is too high and may be unsustainable. Mr Michel's main opposition, the Seychelles National Party, which scored 46% in the elections, claims that Seychelles, per person, is the world's most i_______③ country. （3）A black market in foreign currency already exists as speculation persists that the government, unable to meet its obligations, may be forced to devalue. Basic consumer goods sometimes run out. If, as the IMF predicts, GDP falls by over 1% this year, Mr Michel may find his next five years in power more testing than he had hoped.
■点击查看答案■

不过，达到这种生活水准是要付出代价的——国际货币基金组织说，该国国债过高，可能难以为继。米歇尔的主要反对党、在本次选举中获得46%选票的塞舌尔民族党断言，塞舌尔是世界上人均负债最多的国家。由于投机买卖屡禁不止，外币交易黑市已然形成，因此无法尽职尽责的政府或许将被迫对货币进行贬值。（译注：meet/fulfil a obligation 指“do something that is your duty”）基础性消费商品有时候也消耗一空。根据国际货币基金组织预测，如果今年GDP下降超过1%，米歇尔就会感到在随后的五年执政岁月中，他要接受比他所期望的更多的考验。

The country needs more ways of making money. In the cold war, it was easy. （4）The Seychelles played each side off against the other, remaining a member of the Commonwealth as well as the Non-Aligned Movement and taking military aid from the Soviet Union while leasing a satellite tracking station to the Americans. Since those streams of revenue dried up, the main Seychellois streams of revenue have been from tourism—l________④ land to foreign hoteliers—and from tuna[2]: the government earns about $200m a year from selling tuna-fishing licences to Spain, France and South Korea.
■点击查看答案■

这个国家需要更多赚钱途径。这在冷战时期是很容易的。塞舌尔当时仍然是英联邦以及不结盟运动的一员，它一边接受苏联提供的军事援助，一边又把一个卫星跟踪站租给了美国人，可谓两头得利。（译注：play off one against another 挑拨离间，从中得利）自从那些收入来源枯竭之后，塞舌尔人收入主要源自旅游业——出租土地给外国宾馆经营者——和金枪鱼（政府依靠向西班牙、法国和韩国出售金枪鱼捕渔许可证，每年可挣得2亿美元）。

（5）But conflict in the Middle East has brought Seychelles an unexpected bonus: Western warships stop off[3] in the islands, which offer rest and recreation. The soldiers and sailors scuba[4]-dive, sail and drink Seybrew, the local beer—and pay for it all in hard currency.
■点击查看答案■

不过，中东冲突已经给塞舌尔带来了一份意外收获——该岛为经停的西方战船提供休闲和娱乐场所。士兵和水手们在那里潜水，玩帆船，喝当地人酿造的啤酒——全都用硬通货（美金）买单。

[QUIZ]
1. 根据上下文和英文释义，补全单词：
①c_______（n. a sudden and sometimes violent attempt by citizens or the army to take control of the government）
②e_______（adj. very great in degree）
③i________（adj. owing money to someone）
④l________（v. to rent buildings, cars, or equipment over a long period of time, especially for business use）
2. 英译汉（将划线部分英文翻译成中文）：

[NOTES](LONGMAN)
1. odd adj. 挂零的（常用于组成复合词）
2. tuna n. 金枪鱼
3. stop off 中途停留
4. scuba n.自携式水下呼吸器；水肺

[TIPS & BACKGROUNDS]
塞舌尔（Seychelles）国家概况
位于非洲东面印度洋西部的群岛上，距非洲大陆1500公里，大小岛屿92个。全部岛屿分为4个岛群：马埃岛及其周围卫星岛；锡卢埃特岛和北岛；普拉斯兰岛群；弗里吉特岛及其附近礁屿。塞舌尔山为马埃岛上最高点，海拔905米。全境多丘陵山地，无河流。属热带雨林气候。岛上森林面积为2000公顷，可耕地少，蓄水困难，不利于农业。岛屿周围有200海里经济区，盛产金枪鱼。
居民主体为克里奥尔人和班图黑人，还有法国人、印度人、华人、巴基斯坦人后裔。克里奥尔语为国语，英、法语亦通用。90％居民信奉罗马天主教。保有古老习俗，常有人戴一只耳环，据说可避邪。有婚礼游行之俗，重视女子婚前的贞操。喜舞蹈，民间村社常在夜间燃起篝火跳穆蒂王舞、四组舞。
经济不发达，农业落后，工业基础薄弱，旅游业为其经济支柱。岛上无铁路，运输以公路为主，岛屿之间靠水运和空运。公路总长269公里。维多利亚港是印度洋国际航道上的重要的中继站，年吞吐量25万吨。塞舌尔国际机场为印度洋上重要的航空枢纽。
首都维多利亚，塞舌尔唯一城市。位于马埃岛东北角。占全国人口1/3以上。是全国商业和文化中心。有各类小型加工工厂。公路通马埃岛主要城镇。港口有深水区，可停泊大型船舶，设有国际航空站。市内有一建于1901年的动植物园。是重要旅游胜地。阿尔达布拉岛和普拉兰是吸引游客的重要旅游区，阿尔达布拉岛因珍奇植物繁多和生态环境保持完好被联合国教科文组织命名为“世界遗产”；普拉兰岛上的“五月谷”是风景惊人的著名观赏地。

[KEY TO QUIZ]
■点击查看答案■

1. ①coup政变（coup d'état • military takeover）
②extreme 极端的，极度的
③indebted 负债的
④leasing 出租，租借
hire, rent, lease之区别：
（1）rent是指“有偿居住或使用他人的建筑物”，如：We rented an apartment together.我们合租了一间公寓。在美国英语中，也可以指“租借汽车或电器设备”。如：The TV is rented.这台电视已经出租。在英国英语中，rent 和hire均可使用，但通常都说“hire a car”。如：You can hire a car at the airport. 你可在机场租一辆车。
（2）lease是指“长期租借某建筑物、汽车或装备，多用于商业活动”。如：If you upgrade computers regularly, it may work out cheaper to lease them.如果你定期对电脑进行升级，租借价格就会比较便宜。
2.（见译文，仅供参考，欢迎指正）


《经济学家》读译参考（59）：罚单，为腐败而开—UN官员车辆违停困扰纽约

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

TEXT 59

A ticket for corruption

罚单，为腐败而开（陈继龙 编译）

Aug 10th 2006 | NEW YORK
From The Economist print edition

“THE UN needs a good smack in the face,” fumed one city councillor. New York has long been fed up with the United Nations and its diplomats. （1）The city has 1,700 of them, about 1,699 too many. Their meetings cause endless traffic jams and annoying multi-car motorcades[1]. As for their outstanding fines for traffic violations (more than $18m at the last count), these have so infuriated[2] Michael Bloomberg, New York's mayor, that in 2002 he vowed to tow away illegally parked consular[3] vehicles. Colin Powell, then secretary of state, had to step in to broker[4] a c_______①.
■点击查看答案■

一位市议员怒气冲天地说：“该狠狠地给联合国一记耳光。”长期以来，纽约已经受够了联合国和它的那些外交官员们。对于这座城市来说，就算只有一名这样的外交官也嫌多，何况却有1700名。他们开会造成无休无止的交通堵塞，会议用车组成的长长的车队也让人烦恼不已。至于他们违反交通规则却不缴罚款一事（最新统计数字显示超过1800万美金），更是让纽约市长迈克尔•布卢姆伯格感到大为光火，以致于他在2002年就发誓要将那些违规停靠的领事馆车辆拖走。（译注：outstanding 这里是“未付清的，有待偿还的”的意思。at the last count是指“according to the latest information about a particular situation”）时任国务卿的科林•鲍威尔不得不从中斡旋，最后双方才达成妥协。

Can anything be done? In 2002 Chuck Schumer and Hillary Clinton, New York's senators, added an a_______② to a foreign-aid bill that allowed the city to recoup[5] unpaid parking tickets from foreign-aid disbursements to offending countries. But now a new weapon has been discovered: shame. （2）Two economists have found a direct correlation between the number of people who park by the city's fire hydrants and in its loading bays[6], and the level of corruption in their home countries.
■点击查看答案■

难道真的一筹莫展吗？2002年，纽约两位参议员恰克•舒梅尔和希拉里•克林顿对一项外援法案提出了一个修正意见，即允许该市从援助那些违规官员所在国家的资金中抽取部分用于补偿违规停车罚款欠款。不过，纽约现在又找到了一个新的对付手段，那就是“羞辱”。两位经济学家认为，那些将车停靠在该市消防栓和码头（注：在纽约，这属于绝对禁止停车的地方，一旦违规，惩罚非常重）附近的人的数量，与他们本国的腐败程度直接相关。

A study by Raymond Fisman and Edward Miguel, economists at Columbia University and the University of California, Berkeley, gives a rare picture of how people from different cultures perform under new cultural n_______③. For instance, between 1997 and 2002 diplomats from Chad averaged 124 unpaid parking violations; diplomats from Canada and the United Kingdom had none. The results from 146 countries were strikingly similar to the Transparency International corruption index, which rates countries by their level of perceived sleaze[7]. In the case of parking violations, diplomats from countries with low levels of corruption behaved well, even when they could get away with breaking the rules. （3）The culture of their home country was imported to New York, and they acted accordingly.
■点击查看答案■

哥伦比亚大学和加利福尼亚大学伯克利分院的经济学家雷蒙•费斯曼和爱德华•米盖尔通过研究令人惊奇地发现，来自不同文化的人在新的文化准则下的表现都有所不同。例如，在1997年至2002年间，乍得的外交官平均每年有124次未缴罚金的停车违规，而加拿大和英国的外交官则一次也没有。对146个国家进行研究的结果与“透明国际”腐败目录惊人地相似，后者是根据各国腐败现状对其进行排名。就违规停车而言，来自腐败程度较低的国家的外交官员表现较好，即便他们可能有时会侥幸逃脱违规处罚。他们本国的文化习惯被他们带入纽约，他们的行为也因此受到了本国文化的约束。

The same a_______④ to high-corruption countries. （4）Their diplomats became increasingly comfortable with parking where they liked; as they spent more time in New York, their number of violations increased by 8-18%. Overall, diplomats accumulated 150,000 unpaid parking tickets during the five years under review.
■点击查看答案■

对那些腐败程度较为严重的国家，道理也是一样。这些国家的外交官员在停车方面越来越随心所欲，想停哪里就停哪里。随着他们在纽约生活的时日增多，违规停车的次数也增加了8％至18％。通过回顾调查，五年内外交官员未予缴付的停车罚单总计达15万张。

（5）Yet any moral superiority New Yorkers may feel should be tempered by the behaviour of the American embassy in London. Last year, embassy s_______⑤ stopped paying the congestion[8] charge—now £8, or over $15—for bringing cars into central London. The growing pile of unpaid charges now stands at $716,000.
■点击查看答案■

不过，美国大使馆在伦敦的行为会让纽约人可能产生的任何道德优越感都荡然无存。去年，使馆人员开车到伦敦市中心不再缴纳交通堵塞费（现为8英镑或15元多的美金），目前累计欠缴达到71.6万美金。

[QUIZ]
1. 根据上下文和英文释义，补全单词：
①c_______（n. an agreement that is achieved after everyone involved accepts less than what they wanted at first, or the act of making this agreement）
②a_______（n. a small change, improvement, or addition that is made to a law or document, or the process of doing this）
③n________（n. generally accepted standards of social behaviour）
④a________（v. to have an effect on or to concern a particular person, group, or situation）
⑤s________（n. the people who work for an organization）
2. 英译汉（将划线部分英文翻译成中文）：

[NOTES](LONGMAN)
1. motorcade n. 车队
2. infuriate v. 让某人感到极度愤怒
3. consular adj. 领事的
4. broker v.从中调解，安排；斡旋
5. recoup v. 补偿；弥补；挽回损失（recover）
6. loading bay 码头（＝loading dock）
7. sleaze n. 不道德的行为（与性及谎言有关）
8. congestion n. 交通堵塞

[KEY TO QUIZ]
■点击查看答案■

1. ①compromise 折衷方案；妥协
②amendment 修改，修正（modification; adjustment）
③norms 准则，行为规范
④applied 适用于
⑤staff 全体工作人员；职员
表示“某公司、组织或国家的所有工作人员”：staff • workforce劳动力；职工总数 • labour劳动力 • personnel 全体员工• manpower人力；劳动力
表示“在店里卖东西的人”：shopkeeper店主 • proprietor 经营者• merchant零售商 • sales assistant售货员 • salesman/saleswoman/salesperson（男、女）售货员 • sales staff销售人员 • vendor卖方；卖主
表示“为某公司、个人工作”：work for • be employed • be on the payroll 薪资名册上• be on the staff 在职在编人员• be with somebody 为某人效力• employer老板
2.（见译文，仅供参考，欢迎指正）


《经济学家》读译参考（60）：城里人闻不惯那味儿—美国牛仔走投无路？

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

TEXT 60

Newcomers don't like the smells

城里人闻不惯那味儿（陈继龙 编译）
Aug 10th 2006 | GILBERT, PRESCOTT AND SCOTTSDALE
From The Economist print edition

GEORGE WILLIAMS, one of Scottsdale's last remaining cowboys, has been r_______① horses and cattle on his 120 acres for 20 years. （1）The cattle go to the slaughterhouse, the horses to rodeos[1]. But Mr Williams is stomping[2] mad.
■点击查看答案■

乔治•威廉斯是斯科特斯德（注：亚利桑那州中南部城市）仅存的牛仔之一，20年来他一直在他那120亩地里饲养牛马。牛儿进了屠宰场，马儿上了竞技场，而威廉斯却疯也似的跺着脚。

His problems began last year when dishonest neighbours started to steal his cattle. Then other neighbours, most of them newcomers, took offence at his horses roaming on their properties. Arizona is an open-range[3] state: l_______② have the right of way and there is no fine for trespassing[4]. This has been on the law books since 1913. （2）Mr Williams, who is elderly and in poor health, is angry that he has to spend so much of his time fielding[5] complaints and retrieving stolen cattle.
■点击查看答案■

去年，有些不厚道的邻居开始偷他的牛，之后他的麻烦便接踵而至。有的邻居（大多数都是刚刚迁来的人）还攻击他那些跑到他们地里的马。亚利桑那是一个开阔的“草原之州”，家畜在公路上享有优先通行权，对家畜侵入他人土地也不予罚款。（译注：“the right of way”可指“优先通行权”和“允许在别人的土地上穿行”，根据上下文，这里是指前者，因为后面的trespass有“进入别人的私人土地”的意思。）自1913年以来，这就一直有法律明文规定。威廉斯很生气，因为年老体弱的他不得不花很多的时间来回应别人的怨言和找回被偷的牛。

Such grumbles are common in Arizona. The most recent Department of Agriculture census shows that 1,213 of Arizona's 8,507 farms closed down between 1997 and 2002. Many cattlemen are moving out to more remote parts of the state. Arable[6] farmers are struggling, too. Norman Knox, a respected grain farmer in Gilbert, recently learned that the owner of his rented land wants to build condos. Mr Knox is 72 and has to move. He r_______③ that 50-70% of the farmland in Gilbert has been sold for development in the past two years.
■点击查看答案■

这样的怨言在亚利桑那到处都可以听到。农业部最近一次人口普查结果显示，1997年至2002年间，亚利桑那8507家农场中有1213家已经关闭。许多牧民正在朝该州一些偏远的地区迁徙。种地农民也是苦不堪言。诺曼•诺克斯是吉尔伯特一位德高望重的粮农，他最近得知，他租种的那块地的主人打算在那儿修建公寓楼。今年72岁的诺克斯只好搬走。据他估算，两年来，吉尔伯特的农田已经有50％～70％被出售用于开发。

This affects not only cowboys and farmers, but small businessmen too. （3）For 20 years, Gary Young, owner of Gilbert's Higley Feed, sold range blocks and cubes to cattlemen who fed them to cattle during the droughts. But 18 months ago he switched to selling pet food and baby chicks to new home-owners.
■点击查看答案■

这不但影响了牛仔和农民，也影响到了小商业者。吉尔伯特Higley饲料公司老板盖瑞•扬二十年来一直向牧民销售固体块状浓缩牧用汤料（译注：range此处是指“草原”，与前文的“open-range”一致；block指块状物体，cube指立方体，这里应该代指块状饲料或“浓缩草料”等，即可能是将牲畜所需饲料进行固化、压缩并切割成块状。是不是类似于“压缩饼干”？另，在英语中stock cube是指“固体浓缩汤料”，加上后面提到的“干旱时饲喂”，因此准确的译文可能为“固体块状浓缩牧用汤料”），干旱时牧民们就用这些汤料来喂牛。可是，一年半前他已经转行向新来的住户售卖宠物食品和小鸡了。

Doc Lane is an executive at the Arizona Cattlemen's Association, a trade group. He says Arizona's larger ranch owners are making d_______④ profits from selling. It is the smaller players who are the victims of rising land values, higher mortgages and stiffer city council rules. （4）What happens all too often is that people move in next to a farm because they think the land pretty. But soon they start complaining to the council. In Mr Williams's case it was the horses that annoyed them. Other newcomers don't like the noise, the pesticides and the smell of manure.
■点击查看答案■

道克•莱恩是商业性组织、亚利桑那州牧民协会的一位业务主管。他说，亚利桑那较大的牧场场主经营收入还算过得去，而那些小牧主却成为地价上涨、房贷抵押金增高、政府规定日趋严格的牺牲品。人们搬迁到农场附近居住，因为他们觉得那一带的风景优美。这种情况屡见不鲜。不过他们不久就开始向市议会诉苦。就威廉斯一事而言，他们是抱怨他的马打扰了他们，而其他新来的住户则是讨厌这里的噪音、杀虫剂和肥料的气味。

Locals worry about the precious, dwindling cowboy culture. Arizona's tourism boards like to promote a steady interest in all things cowboy and western[7]. Last year more British and German tourists came than usual, and many of them were looking p_______⑤ for that. （5）Arizona's Dude[8] Ranch Association fills its $350-a-night luxury ranches most of the year; roughly a third of the guests are European.
■点击查看答案■

当地人对宝贵的牛仔文化日渐萎缩感到担忧。亚利桑那州旅游管理人士希望这里一切与牛仔和西部电影有关的东西都能产生经久不衰的吸引力。去年，来此地的英、德两国旅行者要多于往年，而且他们当中许多人恰恰就是为了寻找牛仔和西部电影而来。亚利桑那农场度假协会拥有的农场全年大部分时间都客满，其中约有三分之一的客人是欧洲人，而每晚的住宿费高达350美金。

（6）Many of the ranchers themselves see all this tourism as a cheeky[9] attempt to commercialise a real and vanishing culture. In Prescott, estate agents promote “American Ranch-style” homes with posters of backlit[10] horse riders. On the other side of the street is Whiskey Row, a famous strip of historic cowboy bars. But in Matt's Saloon on Saturday night, real cattlemen could not be found.
■点击查看答案■

在很多农场主看来，这种旅游完全是一种厚颜无耻的行径，它试图让一个行将消失的、真正意义上的文化成为商品。在普雷斯科特，房地产经纪人推销具有“美国农场风格”、贴着光芒骑士海报的房屋。街道的另一边是著名的牛仔酒吧区——威士忌街。不过，星期六晚上在马特酒吧却见不到一个真正的牛仔。

Farm folk like Mr Knox and Mr Williams are weighing up their options. Many will migrate to remoter places where land is cheaper and not crowded with city people. （7）Younger ones take on side-jobs as contractors and are cattlehands part-time. Older cowboys aren't sure what to do.
■点击查看答案■

像诺克斯和威廉斯这样的牧农们正在认真考虑着出路。许多人将迁往较为偏远的地方，那里土地比较便宜，城市人也不多。年轻的牛仔承包了牧场干起副业，并兼职做驯牛师。年纪较大的牛仔还不知道该干什么。

The Arizona Cowboy College in Scottsdale, which trains cattlehands, conducts the school for profit but also for m________⑥ the cowboy culture. The six-day courses include cattle-herding, rustling[11] and ranch-survival skills. The owner, herself a rancher, says the courses are popular, especially with retired businessmen.
■点击查看答案■

位于斯科特斯德的亚利桑那牛仔学院专门培训驯牛师，其办学宗旨不但是为了赚钱，也是为了维护牛仔文化。课程为期六天，内容包括放牧、窃取牲口以及农场生存技能培训。院长本人也是一名农场主，她说，这些课程很受欢迎，特别是受到退休商人的欢迎。

[QUIZ]
1. 根据上下文和英文释义，补全单词：
①r_______（v. to look after animals or grow plants so that they can be sold or used as food）
②l_______（n. animals such as cows and sheep that are kept on a farm）
③r________（v. to guess a number or amount, without calculating it exactly）
④d________（adj. of a good enough standard or quality）
⑤p________（adv. exactly the right thing）
⑥m________（v. to make something continue in the same way or at the same standard as before）
2. 英译汉（将划线部分英文翻译成中文）：

[NOTES](LONGMAN)
1. rodeo n. 牛仔驯马、用绳索捕捉牲畜、骑马赛跑等娱乐活动；牧马技术表演
2. stomp v. 踩踏；跺脚
3. open range 开放牧场；开旷草原
4. trespass v.（未经允许）进入别人的私人土地
5. field v. to answer questions, telephone calls etc, especially when there are a lot of them or the questions are difficult回答（问题、电话访问，尤指较多或较难回答时）
6. arable adj.与种植或耕种有关的（arable land可耕地）
7. western n. 西部电影（尤指反映19世纪美国西部牛仔生活的电影）
8. dude n. 在西部牧场度假的城里人；纨绔子弟
9. cheeky adj.无礼的；厚颜无耻的
10. backlight v. 从后面照亮
11. rustle v.偷（牛、马等牲畜）

[KEY TO QUIZ]
■点击查看答案■

1. ①raising 饲养
②livestock 家畜
③reckons 估算
④decent 尚可的，不错的
与good有关的词汇：
表示“very good”：excellent极好的, fantastic绝妙的，极好的, wonderful惊人的，极好的, great美妙的，好极了的, terrific非常棒的，妙极了的, neat极好的，极佳的 , superb极好的，一流的, amazing惊人的，了不起的, outstanding杰出的，出色的, brilliant超群的，才华横溢的, impressive给人留下深刻印象的, fine, first-class一流的, out of this world超级的，超一流的
表示“of good quality”high quality, top quality, superior, deluxe精品的, classy上等的，优等的
表示“morally good”： decent大方的，得体的, virtuous善良的，有道德的, respectable可敬的, honorable可敬的，光荣的, upright正直的，诚实的, beyond reproach无可指摘的
⑤precisely 正好
⑥maintaining 保持，维持；保养（continue/carry on • perpetuate使永存，使不朽 • keep up维持，继续 • preserve维持，维护，保存）
2.（见译文，仅供参考，欢迎指正）


《经济学家》读译参考（61）：你的“苹果”有多绿？—废物处理苹果不如诺基亚

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

不好意思，前段时间出差，一直没有更新，让大家久等了～

TEXT 61

How green is your Apple?

你的“苹果”有多绿？（陈继龙 编译）
Aug 25th 2006
From The Economist print edition

（1）DISPOSING of computers, monitors, printers and mobile phones is a large and growing environmental problem. Some 20m-50m tonnes of “e-waste” is produced each year, most of which ends up in the developing world. According to the European Union, e-waste is now the fastest-growing category. Last month new rules came into force in both Europe and California to oblige the industry to take responsibility for it. In Europe the Restriction of Hazardous Substances (RoHS) directive limits the use of many toxic materials in new electronic products sold in the European Union. In California mobile-phone r________① must now take back and recycle old phones.
■点击查看答案■

废旧电脑、显示器、打印机和手机的处理是一个日趋严重的环境问题。每年大约有2～5千万吨“电子废品”形成，其中大部分是在发展中国家。欧盟认为“电子废品”是目前增长速度最快的一类“产品”。上个月，欧洲和美国加里福利亚均出台了新规定，要求电子产业要为此负责。欧洲的《有害物质限制使用规定》对在欧盟范围内销售的新电子产品涉及的众多有毒物质都进行了使用限定。加里福利亚则规定手机零售商现在必须对旧手机进行回收和废物处理。

Many technology firms are already eliminating certain chemicals and offering recycling schemes to help their customers dispose of obsolete equipment. Yet there is a wide variation in just how green different companies are, according to Greenpeace, an environmental l_______② group that launches a new e-waste campaign on August 25th. （2）It has ranked the top mobile-phone and PC-makers based on their progress in eliminating chemicals and in taking back and recycling products.
 ■点击查看答案■

许多科技公司都正在去除产品中所含的特定化学物质，并向客户提供废物处理方案，以帮助其处理陈旧设备。不过据绿色和平组织称，不同公司的环保状况存在很大差异。该组织是一个环境问题游说团体，它于8月25日发起了一项新的“电子废品”运动。它根据手机和个人电脑制造商在去除化学物质以及产品回收和废物再利用方面的进展情况，对一些顶级制造商进行了排名。

The RoHS rules ban products containing any more than trace amounts of lead, mercury, cadmium[1] and other hazardous substances, including some nasty materials called brominated flame-retardants (BFRs)[2]. To do well in Greenpeace's rankings, firms must make sure both products and production processes are free of polyvinyl chloride (PVC)[3] and some BFRs that are not on the RoHS list. （3）Greenpeace also wants companies to adopt a “precautionary principle” and avoid chemicals if their environmental impact is uncertain.
 ■点击查看答案■

《有害物质限制使用规定》禁止生产含有超量铅、汞、镉以及包括某些难闻物质即溴化阻燃剂（BFR）在内的其它有害物质的产品。至于要想在绿色和平组织的排名中有出色表现，各公司还必须确认产品及生产过程中未使用聚氯乙烯（PVC）和《有害物质限制使用规定》中未列出的某些BFR。同时，绿色和平组织还希望各公司采取“预防原则”，从而避免使用某些对环境影响作用不确切的化学物质。

Although not everyone will agree with Greenpeace's methodology, its ranking still has some merit. Nokia does well: the world's biggest handset-maker has already got rid of PVC from its products and will eliminate all BFRs from next year. But, Greenpeace g________③, it is not sufficiently “precautionary” in other areas. Dell, however, scores well in this regard and on recycling, but loses marks for not having phased out PVC and BFRs yet, though it has set a deadline for doing so.
■点击查看答案■

虽然绿色和平组织的这套方法没有得到所有人的认同，但它的排名仍旧具有一定的价值。诺基亚表现出色——这个全球最大的手机制造商已经从其产品中去掉了PVC，并从明年起将去除所有溴化阻燃剂。（注：诺基亚排名第一）不过，绿色和平组织抱怨说，诺基亚在其它化学物质的“预防”使用上做得还不够。戴尔公司在这方面以及废物再利用上表现得就很好，但是由于尚未去除PVC和BFR而被扣分，尽管它已经为此制定了最后期限。（注：戴尔排名第二）

Perhaps the biggest surprise is the poor rating of Apple. （4）Despite having an image steeped in California's counterculture[4], it is one of the worst heel-draggers, says Zeina Al-Hajj of Greenpeace. The company insists that it has a strong record in recycling and has eliminated BFRs and PVC from the main plastic parts in its products. It scores badly because it has not eliminated such chemicals altogether, has not set time limits for doing so, does not provide a full list of regulated substances and is insufficiently precautionary for Greenpeace's t_______④. As for recycling, the 9,500 tonnes of electronics Apple says it has recycled since 1994 is puny[5] given the amount of equipment the firm sells, says Ms Al-Hajj. Apple responds that many of its products (such as the iPod music-player) are small and light. Greenpeace points out that Nokia also makes tiny devices, but is much better at recycling them.
■点击查看答案■

最出人意料的可能是苹果电脑的糟糕名次。绿色和平组织的哈吉说，虽然苹果公司深受加里福利亚反传统文化的熏陶而给人以不拘一格的印象，但它的表现仍然最糟糕（拖了清除电子废品运动的后腿）。该公司坚称有记录表明自己在废物再利用方面做得很好，而且也已经去除了其产品的主要塑料部件中的BFR和PVC。它之所以得分低，是因为它并未完全消除此类化学物质，也没有为此制定最后期限，没有给出一份完整的校准物质名单，没有按照绿色和平组织的意思完全做到防患于未然。至于废物回收再利用问题，哈吉女士说，苹果公司自称从1994年以来已回收了9500吨电子元件，但相比其产品总销量而言，这是微不足道的。苹果公司回应说，其多数产品体积都比较小，也不重（如iPod音乐播放器），而绿色和平组织却指出，诺基亚生产的也是小型装置，但在回收再利用方面表现得就比苹果公司好很多。

（5）Alas for Apple, whatever the pros and cons of Greenpeace's ranking criteria, consumers are likely to be influenced by it anyway. Comically, Greenpeace is now considering a plan to promote its e-waste campaign via podcasting—a technology that Apple helped to p_______⑤.
■点击查看答案■

无论人们赞成还是反对绿色和平组织的排名标准，苹果公司都会不好受，因为消费者多少都有可能受到这一排名的影响。搞笑的是，绿色和平组织目前正考虑计划通过播客来推进其电子废品行动，而这一技术恰恰就是苹果公司帮助推广的。

[QUIZ]
1. 根据上下文和英文释义，补全单词：
①r_______（n. a person or business that sells goods to customers in a shop）
②l_______（n. an attempt to persuade a government to change a law, make a new law etc）
③g________（v. to keep complaining in an unhappy way [= moan]）
④t________（n. the kind of things that someone likes）
⑤p________（v. to make something well known and liked）
2. 英译汉（将划线部分英文翻译成中文）：

[NOTES](LONGMAN)
1. cadmium n. 镉
2. brominated flame-retardants (BFRs) n. 溴化阻燃剂
3. polyvinyl chloride (PVC) n. 聚氯乙烯
4. counterculture n. 反正统（主流）文化
5. puny adj. 小的，微不足道的

[KEY TO QUIZ]
■点击查看答案■

1. ①retailers 零售商（wholesaler 批发商）
②lobby 游说（团）
③grumbles 抱怨，发牢骚
④tastes 偏好，喜好
⑤popularize 普及，推广
2.（见译文，仅供参考，欢迎指正）

还有翻译难题？
来这里问吧：http://bulo.hjbbs.com/q


《经济学家》读译参考（62）：马首是瞻－阿里巴巴引领电子商务发展潮流

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 62

China's pied piper

马首是瞻（陈继龙 编译）

■点击查看答案■

（译注：pied piper原意为“吹笛手”，源自一则古老的故事，说的是一个人通过吹笛子将老鼠引入河中淹死，从而清除了德国一座小镇上的所有老鼠。可后来他由于没有得到任何报酬，就再次吹起笛子把镇上所有的小孩都带走了。后来人们用“pied piper”比喻“有很多追随者、受到人们喜爱或崇拜的人”。）

Sep 21st 2006
From The Economist print edition

ON A rainy weekend this month 10,000 businessmen, hobby traders and “netheads” gathered in Hangzhou, a pretty Chinese city near Shanghai, to talk about e-commerce. Most went to meet and s_______① tips with other online traders. All came to the “Alifest” to sit at the feet of Jack Ma, a pixie[1]-sized, boyish 42-year-old who is the founder of Alibaba, an e-commerce firm, and is regarded as the godfather of the internet in China. In a country where businessmen are viewed with suspicion, his popularity is unusual. （1）When he was invited recently to speak in Beijing's Great Hall of the People, Mr Ma needed six bodyguards to escape a mob[2] of online traders waiting outside to give him a hug.
 ■点击查看答案■

9月的一个周末，天下着雨，一万名商人、业余生意人和“网络老手”聚集在上海附近的美丽的中国城市——杭州，谈起了电子商务。过去他们大多数人都是在网上与其他商人互相交流经验，而这次他们都来参加“阿里巴巴盛宴”，拜会马云。马云身材瘦小，42岁，看上去像一个男孩，他是阿里巴巴电子商务公司的创始人，被认为是中国互联网的“教父”。在一个人们都对商人心存疑虑的国度，他能受到广泛欢迎，非同寻常。最近他应邀赴北京人民大会堂演讲时，为了避开在外等候与他拥抱的众多网络生意人，他不得不找来了6个贴身护卫。

Mr Ma's rock-star status reflects how he has enabled thousands of his countrymen to become their own bosses, build businesses and make money. Alibaba has become the world's largest online business-to-business (B2B) marketplace, Asia's most popular online auction site and, as a result of it’s a________② of Yahoo! China, the 12th most popular website in the world. That combination makes Alibaba one of the few credible challengers to the global online elite of Google, eBay, Yahoo! and Amazon.
■点击查看答案■

从马云的巨星地位可以看出，他是如何使得数以千计的中国人成为老板，从而能够经营自己的生意并挣到钱的。阿里巴巴已经成为世界最大的B2B交易场所、亚洲访问人次最多的在线拍卖站点，而且在并购雅虎中国之后成为访问人次位居世界第十二位的网站。这一并购也使得阿里巴巴成为Google、eBay以及Amazon等全球网络精锐公司为数不多的几个值得信任的对手之一。

Alibaba is far from being just a Chinese knock-off[3] of these American giants. Indeed, they have borrowed ideas from him. “Jack is not just a Chinese v_______③, but a global one. Western companies are taking pages from the Alibaba book,” says Bob Peck, an analyst at Bear Stearns. At Alibaba's heart sit two B2B websites (alibaba.com and china.alibaba.com), one a marketplace for firms from across the world to trade in English, the other a domestic Chinese service. Rival e-commerce outfits, such as America's Ariba and Commerce One, sought to cut multinationals' procurement[4] costs. （2）In contrast, Alibaba's intention was to build markets for China's vast number of small and medium-sized enterprises, which make everything from cufflinks[5] to motorcycles, by allowing them to trade with each other and linking them to global supply chains. Today, traders in America buy from Alibaba and resell on eBay.
■点击查看答案■

阿里巴巴绝非仅仅是这些美国顶尖公司在中国的一个“仿制品”。实际上，这些公司还曾借鉴过马云的经营理念。Bear Sterns的分析家鲍勃•佩克说：“马云不仅在中国是一个有着远见卓识的人，在全球同样也是。西方公司正在向阿里巴巴学习。”阿里巴巴的核心部分是两个B2B网站（alibaba.com和china.alibaba.com），一个是供全世界的公司用英语进行交易的场所，另一个则服务于中国国内。诸如美国Ariba和Commerce One公司这样的电子商务竞争者已经试图削减跨国采购成本，而阿里巴巴的目标却是通过让包括生产衬衫链扣、摩托车在内的绝大多数中国中小型企业进行贸易往来，并把它们与全球连锁供应商连到一起，从而为其打造市场。今天，美国的商人开始从阿里巴巴那里采购，然后拿到eBay上转售。

Mr Ma has also led the charge into online communities and social networking, both now booming areas. In 2003 he added a consumer auction site, Taobao, that allowed instant-messaging—a feature later added to his business sites. In contrast with eBay's relative anonymity, Taobao lets buyers and sellers get chummy[6] through messaging and voicemail, and by posting photographs and personal details on the site. Turning e-commerce into a community of “friends” has been critical in a country beset by a lack of trust. And with 70% of China's web users aged under 30, Taobao's informal, blog-like format struck a chord[7]—attracting more than 20m users. Many have now gone professional, buying goods w________④ on Alibaba and reselling them on Taobao. （3）The story goes that, shortly after visiting Alibaba's offices and seeing Taobao, Meg Whitman, eBay's boss, bought Skype, an internet-telephony start-up, for its instant-messaging.
 ■点击查看答案■

马云还是第一个把收费服务引入网络社区和社交网络的人，如今这两个领域发展速度都非常快。2003年，他增建了一个消费者拍卖站点即淘宝网，实现了即时通讯功能。这一功能后来也被他加入了他的贸易网站。同eBay匿名交易不同的是，淘宝网通过即时通讯和语音邮件，以及在站点上张贴照片和个人详细资料，使得买卖双方建立了亲密的关系。在一个深受诚信不足困扰的国家，将电子商务变成一个遍布“朋友”的社区已然成为关键之举。而且，对于70％30岁以下的中国网络用户而言，淘宝网不拘一格的博客式风格让他们都怦然心动——已经吸引了超过2千万的用户。许多人现在都已经逐渐走向职业化，他们从阿里巴巴批发商品，然后再到淘宝网上转售。据报道，eBay老总梅格•惠特曼在访问阿里巴巴办公室并了解淘宝网后不久，就收购了新兴网络电话公司Skype，原因就在于它具有即时通讯功能。

Alibaba has also outflanked[8] the opposition in online payments. Aware that most Chinese do not have credit cards, Mr Ma introduced AliPay, a system that keeps cash in escrow[9] until goods arrive. That trick for getting round settlement risk was later adopted in China by eBay. （3）China's powerful banking regulator has a hawkish eye on AliPay, which is, in effect, an online bank with thousands of credit histories (something mainland banks crave). Taobao's success has been startling. Its market share jumped from 8% to 59% between 2003 and 2005, while eBay China's slid from 79% to 36%. Mr Ma trumpets that it is “game over” for eBay China. Many industry watchers expect eBay to retreat and sell out to a local outfit such as Tencent (a rising star in auctions) or Alibaba itself—as Yahoo! China did.
■点击查看答案■

在在线付款方面，阿里巴巴也有过人之处。马云认识到大多数中国人都没有信用卡，于是就引入了Alipay（支付宝），它可以在到货之前将所付金额一直交由第三方保管。这一降低货款交付风险的技术后来也被eBay在中国采用。强大的中国银行业调控部门对Alipay的态度则比较强硬，因为Alipay实际上是一个拥有数千条存款记录（而这又是中国大陆银行所渴望的）的网络银行。淘宝网的成功令人咋舌。2003年至2005年间，它的市场占有率已从8％跃升到59％，而eBay在中国的市场占有率则从79％跌至36%。马云不无自豪地宣称，eBay中国的“游戏结束”了。产业界众多观察人士预计，eBay将退出中国，并全部转售给一家中国公司，比如腾讯（拍卖业后起之秀）或者就是阿里巴巴，一如雅虎中国的选择。

Mr Ma is also at the forefront of the trend to integrate paid search with e-commerce. Alibaba's takeover of Yahoo! China last October gave the firm a search engine just as Google was demonstrating the huge potential of paid search, and the deal a________⑤ eBay's link-ups with portals (Yahoo! in America, and Google elsewhere). Baidu, China's main search engine, is a strong rival. But online advertising is surging in China and small firms are the biggest users of paid search, giving Alibaba an edge.
■点击查看答案■

马云同样也走在了搜索付费与电子商务整合潮流的前沿。去年十月收购雅虎中国后，正当Google展示付费搜索的巨大发展潜力之时，阿里巴巴也拥有了自己的搜索引擎，比与许多门户网站如美国雅虎和中国以外的Google等建立链接的eBay抢先一步。中国最大的搜索引擎——百度是阿里巴巴的一个强劲对手。不过由于在线广告正在中国兴起，并且小型公司使用付费搜索都比较多，因此阿里巴巴也获得了一定的优势。

Mr Ma seldom mentions technology. Whereas most internet e________⑥ are geeks[10] (think of Yahoo!'s or Google's founders), Mr Ma first touched a computer in 1995 on a trip to Seattle. “Someone as dumb as me should be able to use technology,” he says. He insists on simplicity. A new feature is rejected unless he can understand and use it. Mr Ma's approach to running the company is similarly independent. （4）He reads neither business books nor case studies, and ascribes Alibaba's survival and success to the fact that he “knew nothing about technology, we didn't have a plan and we didn't have any money.” In truth, Mr Ma had powerful backers early on, including Goldman Sachs and Softbank. Yahoo!'s Jerry Yang—who joined Mr Ma at the Alifest—is also a longtime friend. In any case, he has money aplenty today: as part of its takeover by Alibaba, Yahoo! paid $1 billion for a 40% stake in the company.
■点击查看答案■

马云很少谈及技术问题。大多数互联网创业人士都是行家里手（比如雅虎和Google的创始人），可马云却是在1995年前往西雅图的旅途中才第一次接触电脑。他说：“跟我一样傻乎乎的人应该能够利用技术。”他力求简单。一个新的特色必须要让他能懂会用，否则就得被放弃。马云管理公司的方式也同样不拘一格。他既不读商务书籍，也不看商业案例分析。在他看来，阿里巴巴能够站住脚并获得成功，归根结底是因为他“对科技一无所知，没有任何计划，也没有一分资金。”事实上，马云很早就有了强有力的支持后盾，包括高盛公司和日本软件销售商Softbank。参加马云“阿里巴巴盛宴”聚会的雅虎总裁杨致远也是马云的多年好友。不管怎么说，如今马云已经有了丰裕的资金——作为阿里巴巴接收雅虎中国的一部分，雅虎支付了10亿美金以获得该公司40％的股份。

（5）Only one thing is missing: profits. As the boss of a private company in no rush to join the stockmarket, Mr Ma is relaxed. Revenues should double to more than $200m this year. But Alibaba has so far pursued market share rather than revenue. The global business site charges its users, but Taobao does not; an attempt to do so this year failed. Mr Ma says it is too early: only 30m of China's 120m online users have bought anything online. He wants to help the market grow—creating 1m jobs in China in the next three years—not stifle it with charges. He will have to t________⑦ profitability if he is really to call the tune[11].
 ■点击查看答案■

惟一不简单的就是利润。作为不紧不慢迈入股市的一家私有公司的老板，马云可谓优哉悠哉。今年总收入应该会增加一倍，达到2亿美金以上。不过，阿里巴巴迄今一直追求的并不是收入，而是市场份额。全球的商务网站都要对用户收费，而淘宝网却不；今年本来曾经有过收费的尝试，但最终还是取消了。马云说现在收费还为时尚早——中国1.2亿网络用户中仅有3千万人曾在网上购物。他希望促进这个市场进一步壮大——今后三年内在中国创造100万个就业岗位，而不是用收费来扼杀之。假如他当真想成为市场的主宰，那他就将不得不努力解决好盈利的问题。

[QUIZ]
1. 根据上下文和英文释义，补全单词：
①s_______（v. to give something to someone and get something in return [= exchange]）
②a_______（n. the act of getting land, power, money etc）
③v________（n. someone who has clear ideas and strong feelings about the way something should be in the future）
④w________（n. the business of selling goods in large quantities at low prices to other businesses, rather than to the general public）
⑤a________（v. to do something before someone else）
⑥e________（n. someone who starts a new business or arranges business deals in order to make money, often in a way that involves financial risks）
⑦t________（v. to try to deal with a difficult problem）
2. 英译汉（将划线部分英文翻译成中文）：
[NOTES](LONGMAN)
1. pixie n. 小精灵，小仙子
2. mob n. 群，帮
3. knock-off n. 仿制品，冒牌货
4. procurement n.获得，取得 v. procure
5. cufflink n. 男子衬衫袖的链扣
6. chummy adj.友好的，关系亲密的（＝friendly）
7. struck a chord 亦作touch a chord （with somebody） 指to do or say something that people feel is familiar or true，即触动心弦，使人回想起某事，引起共鸣，摸透别人的心意
8. outflank v. 包抄；胜过（对手，尤指策略上）
9. escrow n. 契约，合同（由第三者代为保管）（如：a property to be held in escrow由第三者代为保管的财产）
10. geek n. techie（计算机领域的行家）一词的非正式用法，有贬低的意思。Longman的解释为：someone who is not popular because they wear unfashionable clothes, do not know how to behave in social situations, or do strange things [= nerd]，古板的人，古怪的人，不合群的人
11. call the tune 指“to be in a position of authority so that you can give orders and make decisions”，即“颐指气使，发号施令”

[KEY TO QUIZ]
■点击查看答案■

1. ①swap 交换
②acquisition 获得；买进
③visionary 有远见的人
④wholesale 批发，趸售
⑤anticipated 比……抢先一步
⑥entrepreneurs 企业家，创业者
⑦tackle 处理，解决
2.（见译文，仅供参考，欢迎指正）


《经济学家》读译参考（63）：讨厌的菠菜－美国人谈“菠”色变

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 63

Sickening spinach

讨厌的菠菜（陈继龙 编译）

Sep 21st 2006 | PETALUMA, CALIFORNIA
From The Economist print edition

A SMALL card sits above an empty shelf in the Whole Foods store in Petaluma, California. “Consumers are advised NOT to eat fresh bagged spinach at this time. （1）As a precaution, Whole Foods Market has temporarily removed ALL fresh spinach and fresh salad mixes containing spinach from its stores.”
■点击查看答案■

加利福尼亚佩塔卢马的“全有食品”商店一座空货架上方悬挂着一张小卡片，上面写着：“特此通知各位消费者，暂时请勿食用袋装新鲜菠菜。为了预防起见，‘全有食品店’已临时撤走所有新鲜菠菜及含有来自该食品店的菠菜的新鲜沙拉混合料。”

On September 14th the Centres for Disease Control and Prevention in Atlanta issued the first of several daily alerts concerning an outbreak of E. coli 0157:H7, a potentially lethal pathogen typically associated with adulterated[1] beef. Investigators had traced it to consumption of fresh r_______① spinach sold in bags. （2）A few days later, an investigation conducted by the Food and Drug Administration (FDA) had narrowed down the culprits to a California-based grower, Natural Selection Foods, and at least one of its distributors. So far, a 77-year-old woman in Wisconsin has died from eating spinach traced back to Natural Selection, and 146 people in 23 states are ill, some very seriously. Half of the victims have been hospitalised, a high rate that may indicate an especially virulent strain of E. coli.
■点击查看答案■

9月14日，亚特兰大疾病控制与预防中心发布了第一份有关O157:H7大肠杆菌暴发传染的每日警报，此后又发布了数次。O157:H7大肠杆菌是一种可能导致死亡的病原菌，一般与掺假牛肉有关。调查人员已经在消费者购买的袋售新鲜生菠菜中发现了这种病菌。几天后，美国食品与药品管理局（FDA）缩小了调查范围，专门对位于加利福尼亚的菠菜种植商“天然选择食品”公司及其至少一家经销商展开了调查。迄今为止，威斯康星州一名77岁的妇女由于食用了“天然选择”菠菜而死亡，并且已有23个州共146人发病，其中有些人病情非常严重。半数受害者都已住院，如此高的住院率表明这可能是一种毒性特别强的大肠杆菌菌株。

Investigators continue to search for the cause of the outbreak. （3）They have scoured the company's processing plant as well as the farms that grow the spinach, looking at everything from irrigation water to the proximity[2] of livestock, with no sure connections made so far. The fact that Natural Selection is in California's Salinas Valley has raised alarms, however. According to the FDA, fresh produce from the valley, including spinach, has been the s________② of nine E. coli outbreaks since 1995.
■点击查看答案■

调查人员继续对暴发根源进行了调查。他们对该食品公司的加工厂和菠菜农场进行了仔细检查，检查内容包括灌溉用水和周边的家畜等所有情况，到目前为止尚未发现确切相关的问题。不过，“天然选择”公司位于加利福尼亚萨莱纳山谷这一情况已经引起了调查人员的警觉。FDA称，1995年以来，有9次大肠杆菌暴发感染的源头都是产自萨莱纳山谷、包括菠菜在内的新鲜食品。

Moreover Natural Selection, which supplies several supermarket c_______③ across the United States with conventionally produced fresh spinach, is also the nation's largest grower and shipper of certified organic produce, under its Earthbound Farm brand. （4）If organic spinach becomes implicated, the financial consequences for the organic sector of the fresh produce market, which prides itself on its purity, could be severe.
■点击查看答案■

此外，“天然选择”也是美国最大的、持有许可证的有机食品生产商和货商，经营商标是“Earthbound Farm”，向全美数个连锁超市供应按常规生产的新鲜菠菜。假如这次事件真的涉及到有机菠菜的话，对于以纯净自居的新鲜有机食品市场而言，可能会造成严重的经济后果。

（5）But with the FDA advising consumers not to eat fresh spinach from any source until further notice, the outbreak could ruin California's whole spinach industry. The state grows about three-quarters of the American crop. In recent years the market for fresh spinach has benefited hugely from what one producers' spokesman calls “a great health profile”. In 2005, per capita consumption[3] in America was f________④ at 2.2 pounds (one kilogram), up from just 0.6 pounds ten years ago. That total isn't likely to increase again for a while.
■点击查看答案■

不过由于FDA已建议消费者在接到进一步通知之前不要食用任何来源的新鲜蔬菜，这一暴发事件很可能殃及整个加利福尼亚蔬菜业。该州种植的农作物占美国总量的四分之三。一名生产商发言人将新鲜菠菜称作是“重要的保健食品”，这使得新鲜菠菜市场近年来从中获利颇丰。据估计，1995年美国人均菠菜消费量仅为0.6磅，到2005年已升至2.2磅（1公斤）。这一总数暂时是不太可能再增长的了。

[QUIZ]
1. 根据上下文和英文释义，补全单词：
①r_______（adj. not cooked）
②s_______（n. a thing, place, activity etc that you get something from）
③c________（n. a number of shops, hotels, cinemas etc owned or managed by the same company or person）
④f________（v. to make a statement saying what is likely to happen in the future, based on the information that you have now [= predict]）
2. 英译汉（将划线部分英文翻译成中文）：

[NOTES](LONGMAN)
1. adulterate v. 掺假，伪造次品
2. proximity n. 接近，邻近，附近
3. per capita consumption 人均消费

[KEY TO QUIZ]
■点击查看答案■

1. ①raw 生的，未加工的（undercooked火候不足的）
②source 来源
③chains 连锁店
④forecast 预测，预报（=foretell，≈prophesy, second-guess）
2.（见译文，仅供参考，欢迎指正）


《经济学家》读译参考（64）：青春作证－年轻人成为英国党争新宠

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 64

Testament of youth

青春作证（陈继龙 编译）
Sep 21st 2006
From The Economist print edition
MOST marketing operations pay close attention to what young people are buying and thinking. Not Britain's political parties, however, for the simple reason that the under-30s are unlikely to go anywhere near a p______① booth. In 1964, 11% of those aged 18 to 24 claimed not to vote, according to the British Election Study. At the general election last year that figure rose to 55%. （1）A report this week by Reform, a think-tank, suggests that this reticence[1] is costing them dearly. Changes in government policy, it argues, have turned being young into a terrible bore.
 ■点击查看答案■

大多数经营机构都密切关注年轻人的所购所想，然而英国各政党对年轻人却不感兴趣，原因很简单，那就是在投票站附近不可能见到30岁以下的年轻人。据《英国选举研究》称，1964年，有11％年龄介于18至24岁之间的年轻人声称不会去投票。去年大选时这一数字已升至55％。一家名为“改革”的研究机构本周发布的一项报告表明，年轻人正在为这种漠不关心的态度付出昂贵的代价。报告指出，政府的政策变革已经让他们开始感到做一个年轻人真是没劲透了。

（2）There are already two powerful economic forces working against the so-called “IPOD generation” that are beyond the government's control. First, the ageing of the population is fast increasing the ratio of people in r_______② to those of working age. So the young can look forward to handing over a rising proportion of their pay to support the oldies in their decline. Second, the cost of buying a house in places where people want to live has shot up beyond the reach of the young. In 1995 24% of all first-time homebuyers were under 25; today, less than 15% are, according to the Halifax, a bank.
■点击查看答案■

不服政府管束的所谓的“IPOD一代”目前已然受制于两种巨大的经济压力。首先，人口的老化正迅速提高退休人口与在岗人口的比率，因此为了维持老年人的晚年生活，年轻人支出比例升高指日可待。其次，在人们都希望居住的区域购买房屋的价格飞速蹿升，年轻人已经难以企及。Halifax银行称，1995年首次置业者中有24％在25岁以下，而如今却不到15％。

This much is uncontroversial. But the report also argues that the Labour government has made life worse for young people, in three ways. First, increased spending on health care has tended to benefit the old, who use the NHS[2] more than the young. Second, tilting the tax and benefit system towards people with children has transferred money from the young to the middle-aged. Third, higher t_______③ fees are landing university graduates with hefty debts. （3）And the future doesn't look much better: the government's proposed pension reforms, along with the decline of defined-benefit company-pension schemes, make grim reading for the under-30s too.
 ■点击查看答案■

这些都是毋庸置疑的。不过该报告也指出，让年轻人生活变得更糟的是工党政府，理由有三：首先，增大的医疗投入倾向于惠及使用国民医疗服务较年轻人多的老年人。其次，将税收与福利制度向有子女的人倾斜使得年轻人的钱转向中年人群。第三，高昂的学费使大学毕业生背上了沉重的债务。而且，未来似乎也没有好转的迹象——由于政府拟进行养老金改革，加之固定给付式养老金计划即将取消，30岁以下的人将面临严峻的形势。

“These changes ought to have brought about a re-examination of the burden of taxation on this age group,” says Nick Bosanquet of Imperial College London, one of the authors of the report. He reckons that, after paying various taxmen and lenders, graduates take home only around half of their salaries. The average for all salaried workers is about three-fifths.
■点击查看答案■

该报告作者之一、伦敦帝国学院的尼克•博桑基特说：“在进行这些变革的同时，应该重新审视一下年轻人所背负的纳税负担。”他估算，大学毕业生在缴纳了各种各样的税款和贷款后，能够带回家的工资就只剩下一半左右，而就所有拿工资的工人而言，这一平均数字大约是五分之三。

Are things really that bad? When examined in a freeze-frame[3], being young does not look much fun financially. But welfare states are meant to transfer resources from the vigorous to the f_______④. Some benefits are merely deferred: today's 25-year-olds will have babies and hip[4] replacements one day. （4）And although people in their 20s and 30s tend to be heavily indebted this passes when they sink into their 40s and 50s, says Richard Disney of Nottingham University.
■点击查看答案■

情况真的如此糟糕么？静止地看，年轻人在经济状况上是高兴不起来的，但福利制度本身就意味着“锄强扶弱”，而且有些福利只不过是延期到来而已——今天25岁的人总有一天会生儿育女，并且将被新的弄潮儿所取代。此外，诺丁汉大学的理查德•迪斯尼说，虽然人们在二、三十岁的时候重债在身，但到了四、五十岁时，这些债务终将成为过去。

Even so, the feeling that young people are being s_______⑤ presents a political opportunity for the opposition parties. David Willetts, the Conservative shadow education secretary, said in a speech last year that （5）the young “could be forgiven for believing that the way in which economic and social policy is now conducted is little less than a conspiracy by the middle-aged” against them. The Liberal Democrat commission on tax policy worried in August about inter-generational unfairness too.
■点击查看答案■

话虽如此，认为年轻人遭到了压榨的这种情结还是让反对党在政治上有隙可乘。保守党影子内阁教育大臣大卫•威莱茨在去年的一次演讲中说，年轻人“认为现行的经济与社会政策无异于是中年人对他们所策划的一场阴谋”，这“是可以谅解的”。今年8月，自由民主党税收政策委员会也对两代人之间的不公平表示了担忧。

There will be more of such talk. For the Tories[5], it offers a way to discuss reducing spending without sounding as if they are merely the mouthpiece[6] of the wealthy. It gives Lib Dem leaders a way to argue activists out of promising to out-spend Labour. And it might even persuade some of those gloomy 25-year-olds to vote.
■点击查看答案■

诸如此类的言论定会不绝于耳。对于保守党而言，它可以让人们就削减财政支出展开讨论，而不会让人觉得自己无非是有钱人的传声筒而已。至于自由民主党，它的领导人则因此找到了一个劝阻激进分子在支出上与劳工党攀比的由头。而且，这样也可能会说服那些抑郁的年轻人投上一票。

[QUIZ]
1. 根据上下文和英文释义，补全单词：
①p_______（n. when people vote in a political election）
②r_______（n. the period after you have stopped work）
③t________（n. the money you pay for being taught）
④f________（adj. a weak physical condition because of illness）
⑤s________（v. to strictly limit the amount of money that is available to a company or organization）

2. 英译汉（将划线部分英文翻译成中文）：

[NOTES](LONGMAN)
1. reticent adj. unwilling to talk about what you feel or what you know [= reserved]闭口不谈的，保持缄默的 reticence n.
2. NHS National Health Service （英国）国民医疗服务制度
3. freeze-frame n. when you stop the action on a video at one particular place定格，停帧，凝镜
4. hip adj. doing things or done according to the latest fashion [= cool]赶潮流的，新潮的，时髦的
5. Tory （英国）保守党党员
6. mouthpiece n. a person, newspaper etc that expresses the opinions of a government or a political organization 代言人，传声筒

[KEY TO QUIZ]
■点击查看答案■

1. ①polling 投票选举
②retirement 退休
③tuition 学费
④fragile 软弱的，虚弱的（注意比较frail，feeble）
⑤squeezed 压榨，使经济困难
2.（见译文，仅供参考，欢迎指正）


《经济学家》读译参考（65）：恐怖－美国校园枪击案频发惊动白宫

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 65

The horror

恐怖（陈继龙 编译）

Oct 5th 2006 | WASHINGTON, DC
From The Economist print edition

（1）TO JOURNALISTS, three of anything makes a trend. So after three school shootings in six days, speculation about an epidemic of violence in American classrooms was inevitable, and wrong. Violence in schools has fallen by half since the mid-1990s; children are more than 100 times more likely to be murdered outside the school walls than within them.
■点击查看答案■

在新闻记者看来，任何事情发生三次就代表了一种趋势。因此，在6天之内发生3起校园枪击事件后，就必然会有人推断美国校园暴力开始泛滥了，但这种推断并不准确。上世纪中期以来，校园暴力已经减少了一半；孩子们在校外被杀害的可能性要比在校内要高出100多倍。

Of course, that average is not wholly comforting. Most children who are murdered are murdered by someone they know. But most parents know with certainty that neither they nor their friends or relations are killers, so their worries f_______① on strangers. （2）Their fears are inevitably stoked[1] by the breathless coverage of school shootings.
■点击查看答案■

当然，这样的平均水平并不能完全令人放心。大多数被害儿童都是被他们所认识的人杀害的，但是大多数家长肯定清楚，凶手不会是他们的亲朋好友，因此他们主要是担心陌生人。频频发生的校园枪击事件也就不可避免地增添了他们的恐惧。

On September 27th a 53-year-old petty criminal, Duane Morrison, walked into a school in Bailey, Colorado, with two guns. He took six girls h_______②, preferring the blondes, molested[2] some of them, and killed one before committing suicide as police stormed[3] the room.
■点击查看答案■

9月27日，犯罪情节较轻、现年53岁的杜安纳•莫里森携带两支枪走进科罗拉多州贝利的一所学校，挟持了6名女孩（均为金发碧眼）作为人质，对其中的一些女孩进行了性骚扰，并在警方冲进教室后准备自杀前杀害了一名女孩。

On September 29th a boy brought two guns into his school in Cazenovia, Wisconsin. Prosecutors say that 15-year-old Eric Hainstock may have planned to kill several people. But staff acted quickly when they saw him with a shotgun, calling the police and putting the school into “lock-down”. The head teacher, who c_______③ him in a corridor, was the only one killed.
■点击查看答案■

9月29日，一名少年携带两支枪进入了位于威斯康星州卡泽诺维亚他所就读的学校。检察人员称，现年15岁的艾里克•哈因斯多克原企图射杀数人，但当工作人员看到他携有一支霰弹枪后迅速采取了行动，一边报警，一边下令全校进入“一级防范禁闭状态”。与之在一间走廊中对峙的学校校长是唯一遇害的人。

And on October 2nd a 32-year-old milk-truck driver, Charles Roberts, entered a one-room Amish[4] school in Nickel Mines, Pennsylvania. His suicide notes mentioned recurring dreams of molesting children, but it is unclear whether he did so. He lined the girls up, tied their feet and, after an hour, shot them, killing at least five. He killed himself as police broke into the classroom.
■点击查看答案■

10月2日，32岁的送牛奶卡车司机查尔斯•罗伯茨闯进了位于宾夕法尼亚镍矿地区的一所仅有一间教室的安曼教会学校。他在自杀遗言中提到自己多次梦见猥亵儿童，不过他到底有无干过这种事尚不清楚。他将女孩们排成一列，捆住她们的脚，并在一个小时后向她们开枪射击，至少打死5人。当警察破门而入时他便开枪自杀了。

What to make of such horrors? Some experts see the Colorado and Pennsylvania cases as an extreme m_______④ of a culture of violence against women. Both killers appeared to have a sexual motive, and both let all the boys in the classroom go free. （3）But it is hard to extrapolate[5] from such unusual examples, and one must note that violence against women is less than half what it was in 1995.
■点击查看答案■

这些恐怖事件是什么原因造成的呢？有些专家认为发生在科罗拉多和宾夕法尼亚的案例是反妇女暴力文化的极端表现，两名凶手都有明显的性侵害动机，并且两人均释放了教室中所有的男孩。但是，我们不可轻易从这类反常案例中作出推断，而且必须注意的是，现在的反妇女暴力事件还不到1995年的一半。

Other experts see all three cases as symptomatic of a change in the way men commit suicide. Helen Smith, a forensic[6] psychologist, told a radio audience “men are deciding to take their lives, and they're not going alone anymore. They're taking people down with them.” True, but not very often.
■点击查看答案■

有的专家则认为这三宗案例预示着男人自杀方式的一种变化。法律心理学专家海伦•史密斯在接受一家电台采访时说，“男人决定结束自己生命的时候，不再希望一个人独行，于是就杀死别人来陪伴自己。”话是没错，可这种情况毕竟不常见。

Gun-control enthusiasts think school massacres show the need for tighter restrictions. It is too easy, they say, for criminals such as Mr Morrison and j_______⑤ such as Mr Hainstock to obtain guns. （4）Gun enthusiasts draw the opposite conclusion: that if more teachers carried concealed handguns, they could shoot potential child-killers before they kill.
■点击查看答案■

积极支持枪支管控的人士认为，校园杀人事件表明更为严格的限制枪支的措施是有必要的。他们说，对于像莫里森这样的犯罪分子和像哈因斯多克这样的青少年而言，获取枪支再容易不过了。然而，积极反对禁枪的人却得出了截然相反的结论：假如更多的老师能身藏枪支的话，就可以在凶手可能杀害儿童之前打死凶手。

George Bush has now called for a conference on school violence. Will it unearth anything new, or valuable? After the Columbine massacre in 1999, the FBI produced a report on school shooters. （5）It concluded that it was impossible to draw up a useful profile of a potential shooter because “a great many adolescents who will never commit violent acts will show some of the behaviours” on any checklist[7] of warning signs.
■点击查看答案■

乔治•布什现已准备召开有关校园暴力的会议。这次会议会发现什么有新意、有价值的情况吗？1999年科隆比纳惨案发生后，联邦调查局撰写了一份关于校园枪手的报告，认定不可能仅从外在表现来判断一个人是否可能为凶手，因为“很多从来都不会作出暴力举动的青少年也会有某些越界（应当受到警告的）表现”。

[QUIZ]
1. 根据上下文和英文释义，补全单词：
①f_______（v. to give special attention to one particular person or thing）
②h_______（n. someone who is kept as a prisoner by an enemy so that the other side will do what the enemy demands）
③c________（v. to face someone in a threatening way, as though you are going to attack them）
④m________（n. a very clear sign that a particular situation or feeling exists）
⑤j________（v. young people who are not yet adults）

2. 英译汉（将划线部分英文翻译成中文）：

[NOTES](LONGMAN)
1. stoke v. (stoke fear/anger/envy etc) to cause something to increase 使增长，助长，增添
2. molest v. to attack or harm someone, especially a child, by touching them in a sexual way or by trying to have sex with them [= abuse]伤害，骚扰，调戏（儿童）
3. storm v. 猛攻，突袭
4. Amish 安曼教派：17世纪晚期从门诺教派脱离出来的一个再洗礼派正统教派，现在主要存在于美国宾夕法尼亚州东南部
5. extrapolate v. to use facts about the present or about one thing or group to make a guess about the future or about other things or groups推论，推断
6. forensic adj. relating to the scientific methods used for finding out about a crime 法庭的，法院的，与犯罪行为论证方法有关的
7. checklist n. a list that helps you by reminding you of the things you need to do or get for a particular job or activity清单，一览表

[KEY TO QUIZ]
[/replyview]1. ①focus （on）关注
②hostage 人质
③confronted 对抗，面对
④manifestation 表现
⑤juveniles 青少年
2.（见译文，仅供参考，欢迎指正）[/replyview]


《经济学家》读译参考（66）：天生我才必有用－宏观经济学之父荣获诺奖

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 66

A natural choice

天生我才必有用（陈继龙 编译）
Oct 12th 2006
From The Economist print edition

BORN in the trough[1] of the Great Depression, Edmund Phelps, a professor at Columbia University who this week won the Nobel prize for economics, has spent much of his intellectual life studying slumps of a different kind. The Depression, which cost both of his parents their jobs, was exacerbated[2] by the monetary authorities, who kept too tight a grip on the money supply. （1）Mr Phelps is interested in unemployment that even open-handed central bankers cannot cure.
 ■点击查看答案■

本周获得诺贝尔经济学奖的哥伦比亚大学教授埃德蒙•菲尔普斯生于经济大萧条谷底时期。作为一名学者，他几乎全身心地投入在了一种不同类型的经济萧条的研究之中。当年，由于金融主管当局对货币供应控制过严，导致经济大萧条每况愈下，菲尔普斯的父母也因此双双失业。菲尔普斯感兴趣的恰恰就是连出手大方的中央银行家们都无法解决的失业问题。

Most scholars stand on the shoulders of giants. But Mr Phelps won his laurels[3] in part for kicking the feet from under his intellectual forerunners. In 1958 William Phillips, of the London School of Economics, showed that for much of the previous hundred years, unemployment was low in Britain when wage inflation was high, and high when inflation was low. Economists were quick—too quick—to conclude that policymakers therefore faced a grand, macroeconomic trade-off, embodied in the so-called “Phillips curve”. （2）They could settle for unemployment of, say, 6% and an inflation rate of 1%—as prevailed in America at the start of the 1960s—or they could quicken the economy, cutting unemployment by a couple of percentage points at the expense of inflation of 3% or so—which is roughly how things stood in America when Mr Phelps published his first paper on the subject in 1967.
 ■点击查看答案■

大多数学者都站在巨人的肩膀之上，而菲尔普斯之所以能够获得此项殊荣，一部分却是因为他敢于突破前辈们在学术上的桎梏。1958年，伦敦经济学院的威廉•菲利普斯指出，此前一百年中大多数时候，英国的失业与工资提高引起的通货膨胀呈反相关的关系。于是，经济学家们就匆匆断定，决策者因此将面临重要的宏观经济平衡问题，所谓的“菲利普斯曲线”就是这种平衡的具体表现形式。比方说，6％的失业率加上1％的通货膨胀率对于决策者而言是可以接受的，20世纪60年代初期的美国就普遍维持在这个水平。又譬如说，决策者以通货膨胀上升到3%左右为代价，可使失业率降低2％，从而加快经济发展。1967年的美国情况也大致如此。同年，菲尔普斯发表了第一篇关于这一问题的论文。

In such a tight labour market, companies appease workers by offering higher wages. They then pass on the cost in the form of dearer prices, cheating workers of a higher real wage. Thus policymakers can engineer lower unemployment only through deception. But “man is a thinking, expectant being,” as Mr Phelps has put it. Eventually workers will cotton on[4], demanding still higher wages to offset the rising cost of living. （3）They can be duped[5] for as long as inflation stays one step ahead of their rising expectations of what it will be.
 ■点击查看答案■

在劳动力市场十分紧缩的情况下，各公司稳定劳动者队伍的方法就是提高工资水平，然后再以抬高物价的方式转移这一成本，并对劳动者隐瞒了其实可以更高的工资。这样的话，决策者只需要采取欺骗手段就可以实现较低的失业水平。不过正如菲尔普斯所说，“人是有思维的并有所期望的。”总有一天劳动者会恍然大悟，并且会索取更高的工资来弥补日益增长的生活费用。只有通货膨胀水平始终高于他们对其不断上升的期望值，他们才可能上当受骗。

The stable trade-off depicted by the Phillips curve is thus a dangerous mirage. The economy will recover its equilibrium only when workers' expectations are fulfilled, prices turn out as anticipated, and they no longer sell their labour under false pretences. But equilibrium does not, sadly, imply full employment. Mr Phelps argued that inflation will not settle until unemployment rises to its “natural rate”, leaving some workers mouldering[6] on the shelf. （4）Given economists' almost theological commitment to the notion that markets clear, the presence of unemployment in the world requires a theodicy[7] to explain it. Mr Phelps is willing to entertain several. But in much of his work he contends that unemployment is necessary to cow workers, ensuring their loyalty to the company and their diligence on the job, at a wage the company can afford to pay.
■点击查看答案■

如此一来，菲尔普斯曲线所描绘的稳定的平衡关系就成了一种危险的幻想。除非劳动者的期望得以满足，物价合情合理，而且他们不会再在受到蒙蔽的情况下出卖自己的劳动力，经济才会恢复平衡。不过可惜的是，平衡并不意味着充分就业。菲尔普斯认为，在失业达到“自然率”、出现闲置劳动力之前，通货膨胀问题是得不到解决的。经济学家几乎如同信奉神灵一般地信奉这样一种观点，即市场终究是要出清的。有鉴于此，全球的失业现状就需要一种神学理论来加以解释了。菲尔普斯很愿意酝酿出几个这样的理论，不过他在其多数论著中还是坚持认为，失业必然会引起劳动者的恐惧，使得他们不得不对公司忠心耿耿，对工作兢兢业业，薪水要求也不会超过公司的承受能力。

“Natural” does not mean optimal. Nor, Mr Phelps has written, does it mean “a pristine element of nature not susceptible to intervention by man.” Natural simply means impervious to central bankers' efforts to change it, however much money they print.
■点击查看答案■

“自然”并不意味着最佳。菲尔普斯撰文称，“自然”同样也不意味着“本真的自然元素不易受人的干预”。“自然”只不过意味着中央银行家企图改变它的一切努力都是徒劳，哪怕印再多的钞票也都无济于事。

（5）Economists, including some of his own students, commonly take this natural rate to be slow-moving, if not constant, and devote a great deal of effort to estimating it. Mr Phelps, by contrast, has been more anxious to explain its fluctuations, and to recommend measures to lower it. His book “Structural Slumps”, published in 1994, is an ambitious attempt to provide a general theory of how the natural rate of unemployment evolves. Some of the factors that he considered important—unemployment benefits or payroll taxes, for example—are widely accepted parts of the story. Others are more idiosyncratic[8]. He and his French collaborator, Jean-Paul Fitoussi, have, for example, blamed Europe's mounting unemployment in the 1980s in part on Ronald Reagan's budget deficits, which were expansionary at home, but squeezed employment in the rest of the world.
■点击查看答案■

包括菲尔普斯的一些学生在内的经济学家们普遍认为这种自然失业率变动缓慢或者保持不变，并投入了相当大的精力对其进行估测。相比之下，菲尔普斯则更热衷于分析它的波动情况，从而提出使之降低的方法。他在自己1994年出版的《结构性萧条》一书中就尝试提出过关于自然失业发展方式的一般性理论。书中包含的一些在他看来非常重要的因素，比如失业补助或工资所得税，如今都得到了广泛认可。其它因素则要特殊一些。例如，他和合著者法国人让－保罗•菲图西均认为，20世纪80年代欧洲居高不下的失业率部分应归咎于罗纳德•里根的预算赤字，后者虽仅是在美国国内不断扩大，却限制了世界其它地区的就业。

A few years ago David Warsh, an economic journalist, lamented that the glare of the Nobel prize left other equally deserving economists, such as Mr Phelps, languishing “in the half-lit penumbra[9] of the shortlist”. （6）This week, after an unaccountably long lag, professional acclaim for this bold, purposeful theorist finally converged on its natural rate.
 ■点击查看答案■

几年前，经济新闻记者大卫•沃什悲叹诺贝尔奖的光环让其他一些同样应该获奖的经济学家如菲尔普斯“在候选人名单若明若暗的光影中渐渐黯淡了”。莫名奇妙地一拖再拖之后，经济学界对这位无畏且坚定的理论家所有的溢美之词终于汇集到他所提出的自然失业率之上。

[QUIZ]
英译汉（将划线部分英文翻译成中文）

[NOTES](LONGMAN)
1. trough n. 凹槽，波谷
2. exacerbate v. 恶化，加剧
3. laurel n. 桂冠，殊荣；月桂树
4. cotton on开始理解
5. dupe v. 欺骗，愚弄
6. moulder v.(molder)崩溃，腐朽，分裂
7. theodicy n. 神学论
8. idiosyncratic adj.特殊物质的，异质的
9. penumbra n. （日、月食）半影


《经济学家》读译参考（67）：危险地带－英国提高最低工资引发争议

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 67
Danger zone

危险地带（陈继龙 编译）

Oct 5th 2006
From The Economist print edition

（1）SO FIRMLY entrenched in the political economy has the minimum wage become that its latest increase, on October 1st, to £5.35 ($10.08) an hour, caused little stir. Yet the i________① of a national pay floor in 1999 was one of New Labour's most radical economic policies. Although minimum wage rates had previously covered a few industries, this was the first time that a general rate had been set.
■点击查看答案■

由于最低工资已经逐步确立了在政治经济学领域中的地位，因此今年10月1日最低工资再次上涨，变成每小时5.35英镑（10.08美元）时，并没有引起多大的轰动。不过1999年国家最低工资标准的引入却是新工党政府在经济上最激进的政策之一。尽管起初最低工资标准仅涉及为数不多的行业，但设立一种统一的标准毕竟是第一次。

During the 1997 election campaign the Conservatives said that the policy would destroy jobs. Some economists calculated that hundreds of thousands of people might be put out of work. （2）These dire warnings proved way off the mark after the national minimum wage came into force seven years ago. The feared job losses did not materialise.
 ■点击查看答案■

1997年大选期间，保守党称这一政策会损害就业。一些经济学家估计，数十万人可能因此失业。可自从7年前最低工资标准开始实行以来，事实证明这些警告纯属杞人忧天。（way off the mark=inaccurate 不正确）人们担心的失业现象并没有发生。

However, that benign o________② had much to do with the cautious approach the government, advised by the Low Pay Commission, at first adopted. In April 1999 the main rate—for workers aged 22 or over—was set quite low, at £3.60 an hour. Eighteen months later, the rate edged up to £3.70. At this level it was worth only 36% of average hourly earnings for all employees. Furthermore, workers aged 18 to 21 had a separate, lower rate, which began at £3 in 1999 and was raised to £3.20 in October 2000.
■点击查看答案■

不过，最终没有发生不良后果，很大程度上要与政府在低工资委员会的提议下起初所采取的预防措施有关。1999年4月，针对22岁以上工人所制定的主要工资标准设定得相当低，仅为每小时3.60英镑。18个月后，这一标准逐渐升至3.70英镑。这一水平仅相当于所有雇员平均每小时工资的36％。此外，18至21岁的工人拥有独立的标准，但比较低，1999年为3英镑，2000年10月起升至3.20英镑。

The modest starting point for the minimum wage meant that it affected relatively few workers. The commission initially thought that it would raise the pay of around 2m workers but in practice only about a million gained. This limited any possible loss of jobs.
■点击查看答案■

最低工资的起点设定适度，就意味着它影响的工人相对较少。低工资委员会开始以为这一政策会提高大约200万工人的工资，但实际上仅为100万左右。这样一来，失业的可能性就降低了。

（3）After the initial period of caution, however, the government got bolder. This month's increase pushed the main rate up by 6%, comfortably ahead of average earnings which went up by 4.4% in the past year. Since 1999 the minimum wage has risen by 49%, outstripping[1] average earnings which increased by 32% in the past seven years. As a result, it is now worth 41% of average hourly earnings.
■点击查看答案■

然而，在经过初期的“摸着石头过河”以后，政府的胆子开始大起来。本月最低标准的上涨使得主要标准增加了6％，大大超过了平均工资水平的提高幅度，后者在去年上升了4.4％。1999年以来，最低工资标准已经提高了49％，超过了平均工资水平的增长幅度，后者在过去7年里增长了32％。因此，现在的最低工资水平相当于平均每小时工资水平的41％。

（4）This trajectory[2] contrasts sharply with what has happened in America. The federal minimum wage has stayed at $5.15 since September 1997. At this level, it is worth 27% of average hourly wages for all employees other than those working in agriculture or for the federal government—far stingier[3] than Britain's rate.
■点击查看答案■

这一增长轨迹与美国的情况形成了鲜明的对比。自1997年9月以来，美国联邦最低工资始终保持着5.15美元的水平，相当于所有雇员（除从事农业工作或在联邦政府谋职的人外）平均每小时工资水平的27％，远低于英国的标准。

The commission accepts that the period when the minimum wage rose faster than average earnings is over. The worry, however, is that it has already risen to a level that will hurt employment. The Confederation of British Industry said on September 24th that businesses in several parts of the economy, such as retailing, were struggling to cope with the minimum wage. A few days later the British Chambers of Commerce (BCC) added that the latest increase would have “serious i________③” for firms. David Kern, who advises the BCC, says: “There is now a distinct risk that the minimum wage will have an adverse effect on jobs.”
■点击查看答案■

低工资委员会承认，最低工资比平均工资增长快的时期已经结束了。但是，问题是它已经上涨到了一个即将危及就业的水平。9月24日英国工会说，最低工资标准已经让经济领域中好几个行业如零售业有些招架不住了。数日后，英国商会又称，最近一次最低工资标准的上涨可能会“严重殃及”各公司。英国商会顾问大卫•科恩说：“目前显而易见的危险就是最低工资将对就业产生负面影响。”

Whether employment will necessarily take a big knock is uncertain. M________④ economic theory suggests that a minimum wage set too high will cost jobs. （5）However, the evidence from other countries has been quite mixed. Some studies find no impact on employment whereas others find the jobs do indeed disappear, especially among young people.
 ■点击查看答案■

就业是否必将受到严重打击现在尚无定论。主流经济学理论认为，设定过高的最低工资标准是以损失就业机会为代价的。然而，来自其它国家的证据都莫衷一是。有的研究发现这对就业不会产生影响，而有的则发现人们尤其是年轻人会真的因此失业。

In a recent a________⑤ of employment policies in the world's developed economies, the OECD said that “a moderate minimum wage generally is not a problem”. Britain's experience in the first few years of the policy bears out[4] that judgment. （6）But more recent increases have pushed the rate up to a level where it may inflict damage.
 ■点击查看答案■

经济合作和发展组织（OECD）最近在一项对全球发达国家就业政策的评估报告中指出，“适度的最低工资标准通常不会引发任何问题。”就这一政策而言，英国最初几年的实践证实了这一论断。不过，最近这几次提高标准已经使其达到了一个可能引起危害的水平。

[QUIZ]
1. 根据上下文和英文释义，补全单词：
①i_______（n. the act of bringing something into use for the first time）
②o_______（n. the final result）
③i________（n. a possible future effect or result of an action, event, decision）
④m________（adj. accepted by or involving most people in a society）
⑤a________（n. a statement or opinion judging the worth, value, or condition of something）
2. 英译汉（将划线部分英文翻译成中文）：

[NOTES](LONGMAN)
1. outstrip v. to be greater in quantity than something else 超过，超越
2. trajectory n. 轨道，轨迹；某段时间内发生的事件（常引起某种特定的结果或达到特定目的）
3. stingy adj. 吝啬的；不足的，太少的
4. bear out 证实

[KEY TO QUIZ]
■点击查看答案■

1. ①introduction 引入
②acquisition 获得；买进
③implications 牵连，暗示
④Mainstream 主流的
⑤appraisal 评价，鉴定

2.（见译文，仅供参考，欢迎指正）


《经济学家》读译参考（68）：不经历风雨，怎么见彩虹－美国医疗改革论战

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 68

High risk, high reward

不经历风雨，怎么见彩虹？（陈继龙 编译）

Oct 12th 2006 | WASHINGTON, DC
From The Economist print edition

THESE are tough times for Wal-Mart, America's biggest retailer. （1）Long accused of wrecking small-town America and condemned for the stinginess of its pay, the company has lately come under fire for its meanness over employees' health-care benefits. The charge is arguably unfair: the firm's health coverage, while a_______① less extensive than the average for big companies, is on a par with[1] other retailers'. But bad publicity, coupled with rising costs, has stirred the Bentonville giant to action. Wal-Mart is making changes that should shift the ground in America's health-care debate.
■点击查看答案■

对于美国最大的零售商沃尔玛而言，现在是困难时期。由于实行低价策略（Always Low Prices）而把美国搞得土里土气，并且支付薪水也很“抠”，该公司长期以来备受责难。最近它又因为在员工医疗保险待遇上的吝啬而遭到指责。有证据表明，这一指责是不公平的——尽管该公司医疗保险所涵盖的项目不及大公司平均水平，但与其它零售商相比都是一样的。不过，由于舆论宣传不利，加之成本不断增长，这个位于Bentonville的巨无霸一气之下再也坐不住了。沃尔玛的改革将会把人们讨论的话题转移到对美国医疗保险制度的争论之上。

One strategy is to slash the prices of many generic, or out-of-patent, prescription drugs. Wal-Mart recently announced that its Florida stores would sell a list of some 300 generic drugs at $4 for a month's supply; other states will follow. That is above cost but far less than the prices charged by many pharmacy chains, which get profits from fat m________② on generics.
■点击查看答案■

策略之一就是对许多普通类（或非专利类）处方药品进行大减价。沃尔玛最近宣布，其在佛罗里达州的门店将把大约300种药品按每月用量4美元的价格出售，其它州的门店也将效仿这一做法。这一价格高于成本，但远远低于许多连锁药店的价格，而这些连锁药店就是从普通类药品高额的差价中获利的。

Wal-Mart's critics dismiss the move as a publicity s________③. The list of drugs includes only 143 different medicines and excludes many popular generics. True, but short-sighted. Wal-Mart has transformed retailing by using its size to squeeze suppliers and passing the gains on to consumers. It could do the same with drugs. Target, another big retailer, has already announced that it will match the new pricing. （2）A “Wal-Mart effect” in drugs will not solve America's health-costs problem: generics account for only a small share of drug costs, which in turn make up only 10% of overall health spending. But it would help.
■点击查看答案■

批评沃尔玛的人士驳斥这一举措纯属哗众取宠的花招。降价药品目录中仅包含143种不同的药品，许多常用的普通类药品都不在降价之列。这么说是没错，可就是目光太短浅了。沃尔玛已经通过利用其规模（影响力）逼迫供应商紧缩利润空间并还利于消费者，从而实现了零售转型。它在药品销售上同样也能做到这一点。另一家大型零售商塔基特已宣布将响应这一新的定价。药品方面的“沃尔玛效应”并不会解决美国的医疗费用问题——普通类药品仅占药费的一小部分，而药费也仅占全部医疗费用的10％。但这种效应还是能够起到帮助作用的。

The firm's other initiative is more controversial. Wal-Mart is joining the small but fast-growing group of employers who are controlling costs by shifting to health insurance with high deductibles[2].
■点击查看答案■

该公司另一个行动引发了更多的争议。沃尔玛正在加入到一些迅速兴起的小雇主行列之中，这些雇主都是通过转为高减免额医疗保险模式来对成本加以控制。

From January 1st new Wal-Mart employees will only be offered insurance with very low premiums (as little as $11 a month for an individual) but rather high deductibles (excesses): an individual must pay at least the first $1,000 of annual health-care expenses, and on a family plan, the first $3,000. Unusually, Wal-Mart's plan includes three doctor visits and three prescription drugs before the big deductible kicks in[3]. （3）Since most employees go to the doctor less often than that, the company argues, they will be better off because of the lower premiums. That may be true for the healthy, say critics; sicker workers will see their health costs s_______④.
■点击查看答案■

自1月1日起，沃尔玛将对新聘员工仅提供保险费极低（每人每月仅为11美元）的医疗保险，不过这种保险减免额（超支部分）相当高，即就个人保险而言，每人必须至少支付年度医疗开支中最先产生的1000美元，而对家庭而言，则至少支付3000美元。与众不同的是，沃尔玛的方案中还包括减免部分的高额费用产生之前，员工可就诊3次和开3次处方药。该公司认为，由于大多数员工一般就诊都不到3次，因此在仅需支付较低保险费的情况下他们的生活仍会很宽裕。批评人士说，对健康的人来说的确如此，可有病之人就要眼见着他们的医疗费用飞涨了。

This debate, writ large[4], is the biggest controversy in American health care today. The Bush administration has been pushing high-deductible plans as the best route to controlling health costs and has encouraged them, with tax-breaks for health-saving accounts. The logic is a________⑤. （4）Higher deductibles encourage consumers to become price-conscious for routine care, while insurance kicks in for catastrophic expenses.
 ■点击查看答案■

显而易见，这是针对当今美国医疗保障制度最激烈的一场论战。布什当局一直以来力推高减免额保险方案作为控制医疗费用的最佳路径，并通过对保健储蓄帐户（HSV）实行免税来鼓励这一方案。按常理，这十分具有吸引力。较高的减免额可增强消费者在一般性医疗中的价格意识，而保险则会在发生巨额开支时生效。

Early evidence suggests these plans do help firms control the cost of health insurance. But critics say that the savings are misleading. （5）They argue that the plans shift costs to sicker workers, discourage preventative care and will anyway do little to control overall health spending, since most of the $2 trillion (a sixth of its entire GDP) that America spends on health care each year goes to people with multiple chronic diseases.
 ■点击查看答案■

早些时候的证据表明，这类方案确实能够帮助公司控制医疗保险成本。不过批评人士说，保健储蓄容易造成误导。他们认为，该方案将成本支出转嫁到了患病的人，也阻碍了预防保健工作的发展，而且基本上无益于控制整体医疗费用，因为美国人每年20亿美元（相当于GDP的1/6）的医疗开支中大多数都集中在患有慢性疾病的人身上。

For the moment, relatively few Americans are covered by these “consumer-directed” plans. But they are becoming increasingly popular, especially among firms employing low-skilled workers. And now America's biggest employer has joined the high-deductible trend. That is bound to have an impact.
■点击查看答案■

目前这类“消费者定向”方案涉及的美国人还相对较少，但正在不断普及，尤其是在雇用低技术水平员工的企业中。何况现在美国最大的企业也已加入了这个高减免额保险潮流之中，这类方案必定会产生一定的效果。

[QUIZ]
1. 根据上下文和英文释义，补全单词：
①a_______（adv. used when you are admitting that something is true）
②m_______（n. the difference between what it costs a business to buy or produce something and what they sell it for）
③s________（n. something that is done to attract people's attention, especially in advertising or politics）
④s________（v. to increase quickly to a high level）
⑤a________（adj. attractive or interesting）
2. 英译汉（将划线部分英文翻译成中文）：

[NOTES](LONGMAN)
1. on a par with 与……同等
2. deductible adj. 可扣除的
3. kick in 生效，起效；缴付
4. writ large 显而易见的

[KEY TO QUIZ]
■点击查看答案■

1. ①admittedly 无可否认地
②margins 差价
③stunt 花招，噱头
④soar 飞速上升（spiral 不断急剧上升）
⑤appealing 有吸引力的
2.（见译文，仅供参考，欢迎指正）


《经济学家》读译参考（69）：可预见性危机－英伦监狱人满为患

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 69

A predictable crisis

可预见性危机（陈继龙 编译）

Oct 12th 2006
From The Economist print edition

JOHN REID became home secretary because of a prison s_________①. His predecessor, Charles Clarke, was forced to resign in May after admitting that some 1,000 foreign prisoners who ought to have been considered for deportation had been freed. （1）This week Mr Reid faced a prison crisis of his own, made worse by new figures showing that offenders released early from jail on electronic tags have committed more than 1,000 serious crimes.
■点击查看答案■

约翰•里德是因为一桩监狱丑闻而成为英国内政大臣的。今年5月，他的前任查尔斯•克拉克在承认释放了大约1000名本应考虑驱逐出境的外籍犯人之后被迫辞职。本周，里德自己也面临着监狱危局，而且当有最新数据表明提前获释、并装有电子追踪标记的罪犯又犯下了一千多宗严重罪行后，情况变得更为糟糕。

In theory, the jails of England and Wales can a_________② just over 80,000 people. By October 6th they were just 210 short of that limit. The obvious remedies—cramming two people into cells built for one, letting more prisoners out on probation and moving convicts far from their families—have already been taken. So, last-ditch[1] measures were put in place this week. Some 500 police cells will be used for prisoners. （2）Foreign convicts' appeals against deportation will no longer be contested, in order to liberate their beds. Others will be paid to go home.
■点击查看答案■

理论上讲，英格兰和威尔士的监狱能够容纳8万余人。截至10月6日两所监狱仅差210人就会达到饱和。有关方面已经采取了补救措施，如在单身牢房中关押2人、对更多的犯人实行监外察看以及将罪犯转移到远离其家人的监狱。本周又出台了一系列最后的补救措施。大约500间警察局的狱室将用于监禁犯人。为了腾出外籍罪犯占用的床位，他们中间反对被驱逐出境的请求将不再会被驳回，而其它罪犯则会在拿到一笔钱后返乡。

This is one of history's less surprising crises. （3）By the late 1990s Home Office statisticians were not only predicting a rapid rise in prisoner numbers, but also erring[2] on the side of pessimism. Eight years ago, when the prison population was just above 65,000, the department predicted that it would rise to 83,000 by 2005. In 2002 the statisticians' forecasts were also too pessimistic. Yet the politicians still appear to have been caught by surprise.
■点击查看答案■

历史表明，这场危机并不值得大惊小怪。20世纪90年代末，英国内政部统计人员就曾预测犯人数量将快速增长，而且不惜做出了最坏的打算。8年前监狱人口总数刚刚超过6.5万，统计部门预测到2005年这一数字将升至8.3万。2002年，统计人员的预测结果同样十分悲观，但政治家们却好像又吓了一跳。

One reason the prisons are full is that there are more police officers—141,000, compared with 122,000 in 2000. （4）They can now go after crimes that are hard to crack but attract long sentences, such as drug-trafficking. The number of people in prison for drug offences has trebled since 1994. And, while the overall crime rate in England and Wales is improving, it may be that some criminals are worse. Cindy Barnett, a London magistrate, reckons the d_______③ she sees are more violent and have graver drug problems these days. That helps to explain why magistrates sent 27% of robbers straight to prison in 2004—up from just 10% in 1993.
■点击查看答案■

监狱人满为患的原因之一是警察增多了——2000年是12.2万，而现在是14.1万。他们可以（有充足的人手）忙于一些难以侦破、但有望判处重刑的案子，如毒品交易。1994年以来，在押毒犯数量已经增长了3倍。而且，当英格兰和威尔士的总体犯罪情况好转之时，某些罪犯的犯罪情节却越来越恶劣。伦敦地方法官辛迪•巴内特认为，如今她所见过的那些被告更为暴戾，涉毒问题也更为严重。因此，2004年地方法官为何将27％的抢劫犯都直接送进大牢（1993年仅为10％）就不难解释了。

In the past few years, the Home Office has prodded[3] judges and magistrates to punish serious, violent offenders more heavily, while encouraging them to go easier on petty thieves. The former has certainly happened: the number of life sentences has more than doubled since the early 1990s. The latter has not. Populist politicians forgot that judges tend to have f_______④ ideas about the relative seriousness of offences. （5）Force them to increase sentences for murder, and they will also hand out longer terms to armed robbers.
■点击查看答案■

过去几年来，内政部敦促审判人员要严惩有暴力行为的重犯，同时鼓励他们对那些小偷小摸的人从宽发落。前面一条当然能做到：20世纪90年代初以来，获判终生监禁的人数翻了一番还要多。可后面一条则不然。鼓吹平民主义的政治家们忽略了一点，那就是法官对情节相对较严重的犯罪行为往往都有不容改变的看法。你可以强迫他们加重对杀人犯的判罚，而他们同样也会对携带凶器的抢劫犯判处较长的刑期。

Finally, there is media pressure. T_______⑤ newspapers such as the Sun and the Daily Mail hound[4] judges who pass, or even seek to justify, lenient sentences. This week the Sun accused one wig of “living in an ivory tower”. Because most people's experience of the criminal-justice system is rare and intermittent, such coverage strongly influences the public mood. （6）Ivory towers notwithstanding, it also stings judges. Penny Darbyshire, an academic who has been following wigs for several years, says they pore over[5] press coverage. “And many of them have wives who read the Daily Mail,” she says.
■点击查看答案■

最后还有媒体的压力。要是哪个法官作出了仁慈的判决（即便他企图证明这样的判决合情合理），诸如《太阳报》和《每日邮报》之类的小报就会对他纠缠不休。本周《太阳报》指责说，一个戴假发的人（暗指法官）“住进了象牙塔”。由于大多数人对罪犯－司法体系很少有切身体会，因此这样的报道严重左右着公众的情绪。虽然“象牙塔”（有点含糊其辞），但仍旧让法官们感觉如芒在背。跟踪研究法官多年的学者彭妮•达比夏尔说，他们极为关注媒体的报道，“而且他们很多人的妻子都爱看《每日邮报》。”（注：本段强调的是由于面临媒体的压力，一些本打算对罪犯宽大处理的法官不得不将更多的人判决收监，从而造成监狱人满为患。媒体指责法官生活在象牙塔里，暗讽他们在判决时脱离实情，不严格执法。而最后提到的“妻子爱读《每日邮报》”是指“她们能将读到的小道消息转达给她们的法官丈夫”，提醒他们判决时要考虑舆论的呼声。）

[QUIZ]
1. 根据上下文和英文释义，补全单词：
①s_______（n. an event in which someone, especially someone important, behaves in a bad way that shocks people）
②a_______（v. to have enough space for a particular number of people or things）
③d________（n. the person in a court of law who has been accused of doing something illegal）
④f________（adj. very definite）
⑤t________（n. a newspaper that has small pages, a lot of photographs, and stories mainly about sex, famous people etc rather than serious news）
2. 英译汉（将划线部分英文翻译成中文）：
[NOTES](LONGMAN)
1. last-ditch adj. 无退路的，已至最后防线的
2. err v. 犯错误，做错事，失误于……（on the side of）
3. prod v. 催促，推动
4. hound v. 纠缠，追逐
5. pore over 注视，凝视
[KEY TO QUIZ]
■点击查看答案■
1. ①scandal 丑闻
②accommodate 容纳
③defendants 被告
④fixed 固定的，确定的，不容改变的
⑤Tabloid 小报
2.（见译文，仅供参考，欢迎指正）


《经济学家》读译参考（70）：重生－作家马丁·埃米斯重推力作

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 70

Comeback man

重生（陈继龙 编译）

Oct 12th 2006
From The Economist print edition

THE true critic, Vladimir Nabokov once o_______①, reads not with his brain but with his backbone. He waits for the “tell-tale tingle down the spine” which alerts him to good writing. After more than a decade messing about writing some fine essays and autobiography mixed in with poor fiction and some questionable history, （1）Martin Amis has suddenly—and unexpectedly, even to his publishers—turned in a work of real worth, a novel that not so much makes the spine tingle as the heart race at its passion and richness.
■点击查看答案■

弗拉基米尔•纳波可夫曾说，真正的评论家读书时用的不是大脑，而是脊梁骨。他守候着让人惊喜交集的故事的到来，让他惊觉原来这是一本妙作。过去十余年间，马丁•埃米斯一直在为撰写几篇优秀论文和一本夹杂着拙劣的小说和某些不可靠的历史记载的自传而折腾不停，如今他却突然——甚至连他的出版商都意想不到地是——献出了一部真正有价值的著作，一部富于激情、有血有肉的小说，让人感到与其说是惊喜交集还不如说是心如潮涌。

The enemies of the people whom the Soviet authorities sent to camps in the gulag[1] were, on rare occasions, permitted conjugal[2] visits. （2）Valiant women would travel huge distances, the jacket sleeve says, sometimes for weeks or even months, in the hope of spending a night à deux[3] in the House of Meetings. Written as a deathbed letter to a well-fed daughter now living in the West, “House of Meetings” tells the tale—and tragic consequences—of one such e________②.
 ■点击查看答案■

被苏联当局关押在古拉格集中营的敌人获准各自的丈夫或妻子前来探望，可这种机会很难得。该书的封套上写道，勇敢的女人们不远万里而来，有时候行程数周甚至数月，希望夫妇二人能够在“见面屋”共度一个晚上。《见面屋》一书读起来好像是写给如今生活在西方、丰衣足食的女儿的临终遗书，可它讲述的却是一个夫妻如此邂逅的故事，结局悲惨。

Two brothers fall in love with the same girl, Zoya, a 19-year-old Jewess, in a Moscow that is readying for a pogrom[4] some time between the second world war and the death of Stalin. She marries Lev, the younger. “My little brother came to the camp in 1948,” the story begins. “I was already there.”
■点击查看答案■

在二战之后、斯大林死前的某个时候，在血雨腥风即将来临的莫斯科，有两个兄弟同时爱上了一个名叫卓娅的19岁犹太女孩。她嫁给了弟弟列弗。故事开篇写道：“1948年，我的弟弟来到了集中营。我已经在那儿了。”

The camp is situated just north of the 69th parallel[5], inside the A______③ circle. As Zoya makes the journey from Moscow, it is the narrator's job to prepare the House of Meetings for Lev and his bride. They had been married for eight years, but this would be their first night together as man and wife. The narrator offers them a thermos of vodka, two candles and six cigarettes (“rolled out of the state newspaper”). （3）The triangular romance, however, is but a come-hither[6] to the novel's weightier themes, which are all about rust, ruin and decay—all metaphors for ageing.
■点击查看答案■

集中营位于北纬69度正北方、北极圈以内。卓娅从莫斯科启程后，“我”（故事是第一人称写的，下同）开始为列弗与其新娘张罗“见面屋”。他们结婚八年，但这将是他们以丈夫和妻子的身份住在一起的第一夜。“我”为他们准备了一暖瓶的伏特加、两支蜡烛和六根雪茄（“用报纸卷成的”）。然而，这段三角恋情的描写无非是为了将读者引向这部小说那些更为沉重的主题，如锈蚀、废墟以及腐朽，一切都隐喻着年华的逝去。

The compulsive vividness of Mr Amis's style may have annoyed his father, but he puts it to good use here. Lev's f_______④ seem to have been “thrown together inattentively, as if in the dark. Even his ears seemed to belong to two completely different people.” A smoker, he eats with a cigarette in the hand that holds the knife: “When he went to stub it out, the movement was but a step on the road to lighting another.” There is little romance in the book. The sex, when it appears, comes as a shock. （4）Mr Amis uses it to explore how people are not strengthened by adversity but warped[7], crushed and then killed, even as they still walk the streets.
■点击查看答案■

埃米斯一向行文生动，气势逼人，而也许正是这种风格让他的父亲不胜其烦，不过在这部著作中他的行文技巧得到了出色的施展。列弗的五官看上去“仿佛是于黑暗之中不经意地拼凑而成”，“就连他的双耳都似乎属于两个完全不同的人”。他爱抽烟，吃饭的时候握刀的手中也夹着一根雪茄：“他踩灭烟头，无非是为了接着再点上一根。”书中鲜有云雨之事的描写。性爱甫一呈现，便让人感到震惊不已。埃米斯希望借此来探讨这样一个问题，那就是人们在身处逆境时，不但没有愈挫愈勇，反而被扭曲、摧垮直至毁灭，即便活着也如同行尸走肉。

（5）“House of Meetings” is a singular, unimpeachable triumph, as powerful as J.M. Coetzee's “Disgrace” and the small list of novels that have unanimously carried off[8] the Man Booker prize for fiction. In the week that a divided jury awarded the 2006 prize to Kiran Desai's “The Inheritance of Loss”, what is astonishing is that Mr Amis's publishers did not even s________⑤ his book for consideration.
■点击查看答案■

《见面屋》一书的成功卓尔不群且无懈可击，其强大的感染力一如J.M. Coetzee的《耻辱》以及少数赢得评委一致赞许并捧走布克小说奖的作品。本次评奖周期间，意见相左的评委们最终把2006年布克奖授予了基兰•德赛的《遗失之继承》。奇怪的是，埃米斯的出版商甚至都未将他的著作送审。

[QUIZ]
1. 根据上下文和英文释义，补全单词：
①o_______（v. to say or write what you have noticed about a situation）
②e_______（n. an occasion when you meet someone, or do something with someone you do not know）
③A________（adj. relating to the most northern part of the world）
④f________（n. a part of someone's face, such as their eyes, nose etc）
⑤s________（v. to give a plan, piece of writing etc to someone in authority for them to consider or approve）
2. 英译汉（将划线部分英文翻译成中文）：

[NOTES](LONGMAN)
1. gulag n. 【俄】古拉格（集中营）
2. conjugal adj. 夫妻间的
3. à deux adv. 【法】两人一起
4. pogrom n. (尤指沙俄时对犹太人的) 大屠杀
5. parallel n. 纬度，纬线
6. come-hither n.挑逗，诱惑（come-hither look秋波）
7.warp v. 歪曲，使有偏见
8. carry off 获得，赢得；成功对付

[KEY TO QUIZ]
■点击查看答案■

1. ①observed 说，评述
②encounter 遭遇，相遇
③Arctic 北极的
④features 面貌特征
⑤submit 提交，递交
2.（见译文，仅供参考，欢迎指正）


《经济学家》读译参考（71）：勒紧裤腰带－面临制裁朝鲜求温饱路漫漫

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 71

Pinched bellies

勒紧裤腰带（陈继龙 编译）

Oct 19th 2006 | SEOUL
From The Economist print edition

（1）A NUCLEAR capability may be the toast of North Korea's leaders, but it is a blight[1] on their poor countrymen's bellies. Even before fresh sanctions were imposed against the rogue nation this week, ______① response to its nuclear test on October 9th, North Korea could not feed itself. The latest international strictures[2] are not supposed to inflict further damage on its food supply. But with few trustworthy observers in the country—and the level of aid it gets from China hard to ascertain—damage may be done nonetheless.
■点击查看答案■

核能力也许备受朝鲜领导人的推崇，可它却扼杀了贫困的朝鲜人填饱肚皮的希望。本周，朝鲜刚刚由于其10月9日进行的核试验而受到制裁，而此前这个无赖国家甚至连养活自己都成问题。朝鲜有关人士认为，最新的国际制裁并不会使其粮食供应问题雪上加霜。不过，由于该国观察员所说的话大多不可信——很难弄清它到底从中国获得了多少援助——无论如何，损失都将不可避免。

To feed itself, North Korea needs 5.5m tonnes of grain a year. It cannot produce anything like this, even with a bumper harvest last year. （2）That crop was sufficient, however, to embolden the regime of Kim Jong Il last December to force the UN's World Food Programme (WFP) to leave the country, because it felt humiliated by its dependence on emergency relief. To fill the hole dug by this moronic[3] policy, the regime had some success improving its food distribution. It was also counting ______② getting food aid from South Korea, its biggest donor. That changed after the regime tested missiles in July, and South Korea froze its humanitarian aid. After the nuclear test, the South reaffirmed its decision.
■点击查看答案■

朝鲜每年大约需要550万吨的粮食供应。虽说去年丰收，但它仍不具备粮食生产能力。可是去年12月，金正日政权竟然因为一时的好收成而冒失地强迫联合国粮食计划署（WFP）离开朝鲜，原因是为自己依靠救援感到羞耻。为了弥补这一弱智政策所造成的损失，金正日政权对粮食配给进行了改进，也取得了一定的成绩。过去它一直依靠其最大的援助国——韩国提供粮食援助，可自从今年7月该政权进行了导弹发射试验之后，情况发生了变化，韩国冻结了其为朝鲜提供的人道主义援助。而在核试验后，韩国重申了这一决定。

For ordinary North Koreans, the loss of aid from the South may be a disaster. （3）In May, as hunger bit in the countryside, workers were ordered from idle factories to go and help on the land. Even the armed forces, which Mr Kim favours above all, have felt the pinch. A general is reported to have ordered soldiers to eat locally-found potatoes, rather than expect grain. This presumably increased pressure on local food supplies. North Koreans have told aid workers that they dread sending their sons to army units that are known to have especially high rates of malnutrition.
■点击查看答案■

对于朝鲜的平民百姓而言，失去韩国的援助也许是一场灾难。5月，由于农村饥荒严重，停产工厂的工人们奉命纷纷下乡帮工。就连金正日最喜爱的军队也是叫苦不迭。据报道，某将军已下令士兵开始吃在当地找到的土豆，对粮食已经不作指望了。这可能又会增加地方粮食供应的压力。朝鲜人告诉援助工作人员，他们都怕送孩子参军，因为众所周知军队现在很多人都缺乏营养。

（4）As if this were not bad enough, ten days after its offending missile tests, North Korea suffered its worst flooding in recent memory. Relentless rains destroyed crops and, in central North Korea, sent mudslides into villages and towns, as terraces on denuded[4] hills collapsed. The army was ______③ no state to help: it was on a near-war footing in response to the passage of a UN resolution condemning the tests. Good Friends, a Buddhist NGO in South Korea that collects reports from the North, says that 55,000 people, including many soldiers, drowned or went missing in the floods. Others dispute this figure.
■点击查看答案■

屋漏偏逢连夜雨，朝鲜在违规试射导弹十天后，又遇到了近年来最严重的洪灾。无情的大雨毁坏了农作物，而且随着光秃秃的山上梯田的坍塌，泥石流侵袭了朝鲜中部地区的村镇。当时的事态让军队对此爱莫能助——由于联合国通过了一项谴责该试验的决议，军队正处于临战状态。专门从朝鲜收集报道、位于韩国的非政府佛教组织“好朋友”称，5.5万人在洪水中淹死或失踪，其中包括许多士兵。有人对这一数字予以了否认。

（5）To alleviate the crisis, South Korea said it would make flood relief an exception to its suspension of aid. But only half of a promised 100,000 tonnes of grain had arrived before the nuclear test, whereupon South Korea suspended the rest. In the next year, aid workers say, North Korea may fall short of at least 800,000 tonnes of grain. The WFP, which has returned and resumed operations with a staff one-fifth its former size, has the regime's permission to feed 1.9m North Koreans. But it has funds to help only 1m, in 30 of North Korea's 200-odd counties. The WFP says it has brought in just 75,000 tonnes of food this year, and that it will run out of milk powder in November and flour and cooking oil next January. Western powers seem unfussed by this shortage. This week, Condoleezza Rice, America's secretary of state, said America would not contribute ______④ the WFP's operation in North Korea because of a lack of transparency in the country—as if the UN could fix this.
■点击查看答案■

为了缓解危机，韩方称其愿意破例对朝鲜洪灾施援。不过，承诺提供的10万吨粮食后来仅有一半于此次核试验之前运抵朝鲜，核试验后韩方随即中止了剩余的援助。救援工作人员说，朝鲜明年可能至少短缺80万吨粮食。WFP已经返回朝鲜重新开始援助工作，但工作人员较以前减少了4/5。金正日政权同意WFP为190万朝鲜人供应食物，但其现有资金只够帮助朝鲜200余个县中30个县的100万人。WFP称，其今年运来的食物只有7.5万吨，到今年11月份和明年1月份，奶粉及面粉、食用油将相继告罄。西方列强似乎对这一情况无动于衷。本周，美国国务卿赖斯说，美国不会为WFP在朝鲜的行动捐资，理由是该国缺乏透明度。这话听上去给人的感觉似乎是，联合国能够解决这一问题。

（6）There is meanwhile a hoary[5] assumption that China will not let North Korea collapse by suspending the aid it is often supposed to have supplied: it is said to have sent 500,000 tonnes of grain in 2005. Yet household surveys by the WFP last year found no Chinese grain. Even before the proliferation crisis, the International Crisis Group, a think-tank, concluded from research in China that its food aid was minuscule. It is probably now smaller still.
■点击查看答案■

与此同时，有人素来都想当然地认为，中国是不会中止人们通常所想的那样为朝鲜提供的援助而让朝鲜垮掉的——据说2005年中国总共向朝鲜运送了50万吨粮食。然而，去年WFP挨家挨户进行调查时并没有发现任何来自中国的粮食。即使在此次核扩散危机之前，智库“国际危机组织”通过在中国开展研究后认为，中国所提供的粮食援助极少。现在可能将更少了。

By contrast, North Korea's trade with China (including in food) has grown fast. Last year the country imported over $1 billion-worth of Chinese goods. New UN sanctions against it may change that. This week branches of the Bank of China close to the border stopped doing North Korea-related business, either ______⑤ their government's decree or because of concerns that their loans could soon go bad.
■点击查看答案■

相比之下，中朝贸易（包括粮食贸易）却快速增长。去年，朝鲜从中国进口的商品总价值超过10亿美元。最近联合国对它的制裁可能将改变这一状况。本周，中朝边境附近的中国银行各分行都已停止办理与朝鲜有关的业务，这或许是政府的敕令，抑或出于对贷款可能很快成为坏账的担忧。

North Koreans are somewhat more protected today than they were before the great famine of the mid-1990s, in which perhaps 1m died. Many can smuggle, trade, bribe, and grow food on individual plots. Still, according to the UN, a third of North Korean women with children under 24 months are malnourished or anaemic, and more than a third of children under six are stunted. （7）One outlet for the hungry in the 1990s was China, to which 50,000-100,000 North Koreans crossed. That route is now closing, at least for those without money. In the past month, authorities in China's north-east have cracked down with dawn raids _______⑥ neighbourhoods in search of North Koreans. This week, a barbed-wire[6] fence was going up along the border. China is taking no risks.
■点击查看答案■

与20世纪90年代的大饥荒（可能有100万人死于此次饥荒）前相比，现如今的朝鲜人得到了较多的保护。许多人都可以进行走私、贸易、贿赂以及在自留地里种植粮食。然而，据联合国统计，朝鲜有三分之一的妇女其24个月以下的孩子营养不良或贫血，还有三分之一6岁以下的儿童发育迟缓。20世纪90年代饥荒时人们的出路是中国，当时有5～10万名朝鲜人穿越边境涌向中国。现在这条路已经被堵死了，至少对于那些身无分文的人而言是这样。上个月，中国东北地区当局采取了“拂晓行动”对周围地带加以严格管控，目的就是搜寻朝鲜人。本周，边境沿线又搭起了一条带刺铁丝网防护栏。中国是很慎重的。

[QUIZ]
1. 根据上下文填入恰当的介词：

2. 英译汉（将划线部分英文翻译成中文）：

[NOTES](LONGMAN)
1. blight n. 损害，打击，不良影响，恶劣条件
2. stricture n. （严格的）限制，约束；谴责，责难
3. moronic adj. 低能的，愚笨的
4. denude v.使裸露（砍掉土地上树木等）；剥夺
5. hoary adj. 久远的，古老的（人们不再感兴趣的）
6.barbed-wire 带刺铁丝网

[KEY TO QUIZ]
■点击查看答案■

1. ①in (response to) 响应，回应
②（count）on 依赖
③in (no fit state to do sth.) 情况不允许某人做某事
④（contribute） to 捐助
⑤at （one’s decree）遵照某人的命令
⑥（crack down） on 严厉处理和惩罚，镇压
2.（见译文，仅供参考，欢迎指正）


《经济学家》读译参考（72）：烟囱清洁工四面楚歌－德国烟囱清扫业排斥竞争（有改动）

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 72

Chimney sweeps under fire

烟囱清洁工四面楚歌（陈继龙 编译）

Oct 19th 2006 | FRANKFURT
From The Economist print edition

（1）GERMANY'S chimney sweeps—hallowed as bringers of good luck, with their black top hats and coiled-wire brushes—are under attack. Last week the European Commission's directorate[1] for the internal market revived proceedings against an antiquated German law that protects sweeps against competition.
■点击查看答案■

头戴大礼帽、身背金属盘条刷的德国烟囱清洁工被视为能带来好运的圣人，如今却遭到了抨击。上周，欧盟委员会内部市场理事会再次对德国一部保护烟囱清洁工免受竞争的过时法律提起了控诉。

The country's chimney sweeps enjoy a near-perfect monopoly. Germany is divided into around 8,000 districts, each ruled by its own master sweep who usually employs two more sweeps. Although this is a private enterprise, the maintenance and inspection service provided is c_______① and prices are set by the local authority: sweeps cannot stray outside their district, nor can householders change their sweep even if they loathe him. （2）This rule cuts both ways. “There are some customers I can't stand either,” says one Frankfurt sweep.
■点击查看答案■

德国的烟囱清洁工几乎完全享有垄断权利。德国总共划分为大约8000个清洁区，每个区都有各自的清洁工工长，这名工长通常再雇佣2名以上的清洁工。虽然这是一个私人公司，但是其提供的维护和检查服务都是强制性的，而且由地方当局定价。清洁工不能跨区服务，而各家各户即便对清洁工不满意也不可更换。这一规定两头都不讨好。法兰克福一名清洁工说：“有一些客户我也受不了。”

The r_______② is simple: chimney-sweeping and related gas and heating maintenance in Germany are treated as a matter of public safety. Annual or semi-annual visits are prescribed, keeping the sweeps busy all year round.
■点击查看答案■

原因很简单——德国人认为清扫烟囱及相关的燃气、供热保养事关公共安全，而清洁工按规定每年或每半年要拜访客户一次，长年都忙忙碌碌。

（3）For centuries, chimney-sweeps in Europe were a wandering breed. But in 1937 the chimney-sweep law was revised by Heinrich Himmler, then the acting[2] interior minister. His rules tied chimney sweeps to their districts and decreed that they should be German, to enable him to use sweeps as local s______③.
■点击查看答案■

欧洲的烟囱清洁工曾经都是漂泊一族，这种状况维持了数百年之久。不过到了1937年，时任德国内政部代理部长的海因里希•希姆莱（德国纳粹头子）对烟囱清洁法进行了修订。他要求烟囱清洁工只能在其所在的行政区内工作，并下令规定清洁工必须是德国人，这样他就可利用清洁工作为地方间谍。

（4）The law was updated in 1969, leaving the local monopolies in place but opening up the profession, in theory at least, to non-Germans. But in practice few apply. Four years ago a brave Pole qualified as a master in Kaiserslautern, according to a fellow student, and this year an Italian did so in the Rhineland Palatinate. But he, like most newly qualified German masters, will spend years on a waiting list before he gets his own district.
■点击查看答案■

1969年该法经重新修订后，尽管地方垄断仍然保持不变，但至少从理论上看，这一行业已经可以向非德国人开放了。不过这一点几乎没有得到付诸实施。据一位同学说，四年前一个敢为天下先的波兰人取得了凯泽斯劳滕的清洁工工长资格。今年，一名意大利人在莱茵兰－帕拉廷又同样获得了这一资格。不过跟大多数刚刚取得德国清洁工工长资格的人一样，他要等上数年才能申请到自己负责的区域。

The European Commission would like to see a competitive market in which people can choose their own sweeps, just as they choose builders or plumbers[3]. It first opened infringement proceedings in 2003, and the German government of the time promised to change the law but failed to do so. （5）And despite the huffing and puffing[4] from Brussels, the government is still reluctant to dismantle its antiquated system on safety grounds. The number of deaths from carbon-monoxide poisoning in Germany is around one-tenth that in France or Belgium, claims the Frankfurt sweep. So Germans are likely to be stuck with their neighbourhood Schornsteinfegers—whether they can stand each other or not—for some time to come.
■点击查看答案■

欧盟委员会希望建立一个充满竞争的市场，人们在此可以像挑选建筑工和水管工那样挑选自己的烟囱清扫工。它于2003年首次提出了侵权指控，当时的德国政府答应修改法律，可后来却食言了。尽管欧盟委员会（总部位于比利时布鲁塞尔）怨声载道，德国政府依旧不愿废除其基于安全考虑所建立的老掉牙的体制。法兰克福的烟囱清洁工声称，德国死于一氧化碳中毒的人数大约是法国或比利时的十分之一。因此今后一段时间，德国各个分区的烟囱清洁工很可能要不得不勉为其难地“与邻为善”——无论他们彼此之间能否相互容忍。

[QUIZ]
1. 根据上下文和英文释义，补全单词：
①c_______（adj. mandatory）
②r_______（n. the reasons for a decision, belief etc）
③s________（n. someone whose job it is to find out secret information about another country, organization, or group）
2. 英译汉（将划线部分英文翻译成中文）：
[NOTES](LONGMAN)
1. directorate n. 董事会
2. acting adj. 代理的
3. plumber n. 水管工
4. huff and puff
a) to breathe out in a noisy way, especially when you do something that involves a lot of physical effort 大声呼吸、喘气 例：He was huffing and puffing by the time he got to the top.
b) to show clearly that you strongly disagree with or are annoyed about something:对……表示不满、反感
例：After a lot of huffing and puffing, he eventually gave in to our request.
5. Schornsteinfegers n. [德语]扫烟囱的人

[KEY TO QUIZ]
■点击查看答案■

1. ①compulsory 强制性的
②rationale 原因，理由
③spies 间谍
2.（见译文，仅供参考，欢迎指正）


《经济学家》读译参考（73）：造市者－越南成为WTO第150个成员国可）

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 73

Marketmaker
造市者（陈继龙 编译）

Nov 2nd 2006
From The Economist print edition

EARLIER this year Ukraine became a market economy. （1）That might surprise many Ukrainians, who were under the impression they had been living with free enterprise since prices were deregulated in 1991, the currency became convertible in 1996, and the government began to off-load its assets, leaving about two-thirds of the economy now in private hands. But on February 17th, David Sampson, America's Deputy Secretary of Commerce, was delighted to announce in Kiev that in his government's eyes Ukraine was now a “market-based economy”.
■点击查看答案■

今年早些时候，乌克兰成为市场经济国家。这可能令许多乌克兰人感到惊讶，在他们印象中，自从1991年价格放开，1996年货币实现自由兑换，以及政府与国有资产分离（目前大约有2/3属于私有经济）以来，乌克兰人已经顺应了私营经济体制。不过，今年2月17日美国商务部副部长大卫•桑普森却在基辅兴高采烈地宣布，在美政府看来，乌克兰已成为一个“市场经济国家”。

Vietnam may have to wait until 2019 for a similar benediction. On October 26th it finally agreed a deal to become the 150th member of the World Trade Organisation (WTO) once formalities are completed around the turn of the year. Almost 12 years of talks, resulting in 880 pages of policy commitments, have picked over many bones of contention[1], including Vietnam's textile export subsidies, which it has promised to eliminate, and its banking system, which it has pledged to open up by next April. （2）There was also time over the past 12 years to broach less weighty, but equally delicate matters, such as Vietnam's import ban on Harley Davidsons, and fears that it might block imports of the Bible because it contains “culturally reactionary and superstitious material”.
■点击查看答案■

越南也许要到2019年才能等来这样的好消息。10月26日，它最终同意了一项协议，即年底前后完成正式手续后就可成为世界贸易组织（WTO）第150个成员国。近12年的对话、形成了长达880页的政策承诺文件，在许多争论焦点上都锱铢必较，其中包括越南的纺织品出口补贴及其银行业。前者越南现已许诺予以取消，而后者越南则已保证在明年4月前实行对外开放。在过去的12年里，一些虽不重要但同样微妙的问题也摆上了台面，比如越南禁止进口哈雷摩托车，又比如有人担心越南可能阻止《圣经》的传入，因为它含有“反动文化和迷信内容”。

The WTO is built on the principle that members will treat each other alike. But as one price of entry Vietnam agreed to remain on a list of so-called “non-market economies”, alongside China and several other WTO members, most of them former Soviet republics. This stigma has one practical consequence. It makes it harder for Vietnam to defend itself against the charge of dumping.
■点击查看答案■

WTO是本着各成员国相互平等对待的原则而成立的。不过越南加入WTO所要付出的代价之一却是同意自己仍然是所谓的“非市场经济国家”，一如中国及其它几个WTO成员国（其中大多数都是前苏联共和国）。实际上这个不太好听的名字是会造成一定后果的——越南因此将更难在反倾销指控中胜诉。

Dumping occurs when an exporter sells a product abroad for less than it charges at home, or for less than it costs to make. （3）Rather than welcoming these bargains, importing countries tend to cry foul[2] and raise anti-dumping duties. But how do they know that an import is too cheap? In a non-market economy, America's Department of Commerce argues, prices are not set by supply and demand so they cannot be trusted. Instead, it comes up with its own calculation of “normal value” based on costs in other “surrogate” countries.
■点击查看答案■

一个出口商以低于国内售价或生产成本向国外销售某种商品，就构成了倾销行为。进口国并不欢迎这些廉价商品，反而往往鸣冤叫屈并提高反倾销关税。可是它们是如何知道一种进口商品过于便宜的呢？美国商务部认为，在一个非市场经济国家中，价格不是由供需所决定的，因此并不可靠。相反，它提出要采用以其它一些“参照国”的生产成本为基础来计算“标准价值”的方法。

America is Vietnam's biggest market and one of the more prolific users of anti-dumping duties. But it is not the only place to brand its trading partners as unmarket-like. Last month the European Union (EU) confirmed that Vietnam was dumping leather shoes, based on what it costs Brazil—the chosen surrogate—to make them. Last year it imposed duties on Vietnamese bicycles, after comparing them with bikes made in San Luis Potosí, Mexico.
■点击查看答案■

美国是越南最大的出口市场，也是反倾销关税额度较高的国家之一，但它并不是唯一将自己的贸易伙伴诬蔑为“非市场型”的地方。10月，欧盟（EU）根据其选择的“参照国”——巴西的生产成本，认定越南正在对皮鞋实施倾销。去年，它在将越南出口的自行车与墨西哥圣路易斯－波多西生产的自行车进行比较之后对前者强征了关税。

The most notorious case remains, however, Vietnamese catfish, or “basa” fish as they are now labelled so as not to upset fish-farmers in the Deep South[3]. In 2003 America's Department of Commerce hit imports of the fish with duties of 37-64%. （4）It reached this decision after calculating what Vietnam's fillets would cost if they were reared on a fish farm in the Kishoregonj region of Bangladesh, using water bought in India, transported by Bangladeshi truckers, with labour purchased at a price the department thinks should prevail in Vietnam, based on its income per head.
 ■点击查看答案■

然而最为臭名昭著的还要算越南鲶鱼（或者像现在产品标签上写的那样叫“白沙鱼”，这样美国南部腹地的渔民就不会烦恼了）倾销案。2003年，美国商务部对进口鱼类征收了37％～64％的关税，重创了鱼类产品的进口。它之所以作出这一决定，是因为按照某种假设对越南鱼片的生产成本进行了计算，即假设越南的鱼是在孟加拉国基绍勒贡加邦喂养的，用的是从印度买来的水，运输的是孟加拉国卡车司机，再加上用美国商务部所认为的越南市场均一价（以越南人均收入为依据）购买劳动力。

What must Vietnam do to shake off the “non-market” label? The EU, the Americans and others each have their own requirements. America wants to see the removal of price-fixing and currency controls, even more foreign investment, free wage bargaining, and limited government ownership.
■点击查看答案■
越南如何才能撕掉“非市场”标签呢？欧盟、美国和其它国家都有各自的要求。美国希望它取消物价限制和货币管控、吸引更多外资、允许自行商定工资以及缩小国有范围。

But “the economic logic is invariably something of a façade[4],” argue Adam McCarty and Carl Kalapesi of Mekong Economics, a consultancy in Hanoi. The only criterion that really matters is that America's retailers, who like Vietnam's cheap merchandise, lobby harder than its garment-makers and catfish farmers who hate it. （5）It is mostly those with something to fear from open markets who accuse other countries of falling short of them.
■点击查看答案■

然而，河内湄公河经济咨询公司的亚当•麦卡第和卡尔•卡拉佩西认为，“这种经济学逻辑往往都是一种表象而已。” 唯一真正重要的评判尺度是，相比那些讨厌越南货的美国制衣商和鲶鱼养殖户，喜欢越南便宜货的美国零售商们会加大游说议会的力度。指责别国市场开放不足的通常都是那些对开放市场放心不下的国家。

[QUIZ]
英译汉（将划线部分英文翻译成中文），任选一句翻译即可！

[NOTES](LONGMAN)
1. bones of contention n. 争论焦点，争端
2. cry foul to protest because you think something is wrong or not fair叫屈
3. the Deep South 南方腹地：美国东南部一地区，通常包括亚拉巴马州、佐治亚州、路易斯安娜州、密西西比州和南卡罗来纳州
4. façade n. facade 正面；外在


《经济学家》读译参考（74）：乐为心声－澳大利亚的电信业

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 74

Mood music

乐为心声（陈继龙 编译）

Nov 9th 2006 | SYDNEY
From The Economist print edition

THE embattled chief executive of Telstra, Sol Trujillo, helped pay his way through college in America by playing the trumpet in his family's Mariachi band. But his past 16 months as the head of Australia's biggest telecoms firm have seen him reaching for the violin. His sorrowful refrain[1] has become as familiar to fund managers in Sydney as it is to policy wonks in Canberra. Mr Trujillo bemoans an overbearing government which is both his firm's main shareholder and its regulator.
■点击查看答案■

如今腹背受敌的Telstra首席执行官索尔•特鲁西略过去曾依靠在由自己家人组建的街头乐队中吹小号才勉强在美国读完了大学。但作为澳大利亚最大电信公司的负责人，他在过去的16个月中已经逐渐成为一个“小提琴手”。悉尼的基金投资者和堪培拉迂腐的决策人士都已对他那悲伤的曲子耳熟能详。让特鲁西略悲叹的是，这个既是他公司核心股东又对其实施监管的政府竟如此傲慢专横。

（1）In recent months, Mr Trujillo has grappled with the government over board nominations; his A$8.7m ($6.7m) pay packet; and, most seriously, a thicket of regulations designed to ensure that the former monopoly continues to provide rural telephone services across a vast country with the world's sixth-largest landmass but only the 52nd-largest population. Even the flashy launch of Telstra's advanced third-generation mobile-phone network, completed months ahead of schedule, struck an awkwardly discordant note. As Mr Trujillo strutted his stuff[2] on stage, a sprinkler malfunctioned, dousing[3] his audience in foul-smelling water.
■点击查看答案■

近几个月来，特鲁西略一直在同政府抗争，矛盾主要集中在董事会任命、他本人870万澳元（约合670万美元）的年薪以及政府所制定的一系列监管方案上面。最重要的就是那些监管方案，其目的是确保这个曾经垄断一时的公司能够继续在这个大陆面积位居世界第六但人口仅位居世界第52位的国家为农村提供电话服务。Telstra的第三代先进移动电话网络比原计划提前了数月就投入使用，场面甚为隆重，可即便如此，这还是引起了一些人的不悦。这就好比当特鲁西略在舞台上大显身手之时，（头顶的）喷水装置出了故障，洒出来的脏水把他的观众给浇成了落汤鸡。

It is hardly the ideal background for a share offering called T3, the third and final phase of Telstra's partial privatisation, a drawn-out affair which began in 1997. At the T2 offering in 1999, in the midst of the telecoms boom, Telstra shares sold for A$7.40. Now they are trading at A$3.97. Over the same period, the Australian stockmarket has grown by some 93%.
■点击查看答案■

现在根本不是发售T3股票的最佳时期。所谓T3，也就是指始于1997年、持续了很久的Telstra部分股权私有化已进入第三个阶段，同时也是最后阶段。1999年Telstra以每股7.4澳元的发售了T2股票，当时还正值电信业鼎盛时期，现在的交易价为3.97澳元。澳大利亚股市同期则增长了大约93％。

（2）Burned by the T2 offering, many of the 1.6m retail investors who bought shares last time around have shied away, despite a variety of sweeteners to lure them back—not least a 28% dividend on the A$2 first instalment. But as the deadline to apply for shares passed on November 9th, it appeared that wealthier retail investors had offset this weakness in demand, seemingly confident they are being offered decent value for money. Better still, there has also been a positive response from institutional investors in advance of their own offer, which opens on November 15th.
■点击查看答案■

共有160万零售投资者购买了Telstra上次发售的股票，其中许多人都吃了T2股票的苦头，现在都已然是惊弓之鸟，即便有着许多诱人的利好条件——尤其每股首期2澳元的认购价并享有28％的股利，他们也唯恐躲避不及。不过随着11月9日认购截止期限的到来，资金充裕的零售投资商似乎已经找到解决需求萎缩的办法，并且对获得合理的现款交易价信心十足。更妙的是，计划于11月15日开始认购的各机构投资者也已提前作出积极回应。

It is a timely vote of confidence in Mr Trujillo's five-year transformation plan. （3）A veteran of the telecoms industry who earned his spurs[4] at US West in America and then at Orange, a European mobile operator, Mr Trujillo has set about drastically streamlining a famously unwieldy[5] corporation. With the help of hired guns from his previous firms—three senior executives were drafted in from US West—he is trying to eliminate 80% of Telstra's 1,252 separate computer systems. He has also laid off 12,000 of the firm's 52,000 employees.
■点击查看答案■

这是对特鲁西略为期五年的转型规划及时投出的一张信任票。特鲁西略在电信业界资格很老，曾先后在美国US West和欧洲移动电话运营商Orange功成名就，现在已着手对一家以难管理著称的刺头公司进行大刀阔斧的精简。在从其以前就职的公司中雇请的“职业杀手”——三名从US West招募来的高级管理人员的帮助下，他正试图将Telstra现有的1252套分立式计算机系统缩减80％，并且已经解雇了52000名员工中的12000人。

Customer service has improved, too. （4）Much to the surprise of Telstra's long-suffering customers, technicians now make calls in the evenings and at weekends, a revolutionary change. Most arrive dressed in cheery fluorescent yellow bibs[6], trumpeting BigPond, the company's market-leading broadband service. Telstra claims it is well positioned to offer customers all kinds of whizzy new services across a range of platforms. “Transformation is well on track,” says Greg Canavan, an analyst at Fat Prophets in Sydney. “The big wild card[7] is regulation.”
■点击查看答案■

客户服务也已得到改进。让一直以来苦不堪言的Telstra客户感到非常惊讶的是，公司的技术人员现在晚间或周末也对客户进行电话访问，这可是一个革命性的变化。大多数技术人员到访时都身着荧光闪烁的黄色围裙，令人赏心悦目，上面还赫然印有“Bigpond"字样（这是该公司提供的处于市场领先位置的宽带服务）。Telstra宣称，公司旨在通过一系列平台向客户提供各种新式快捷服务。悉尼Fat Prophet的分析家格雷格•卡纳万说：“转型已经完全步入正轨，现在最大的变数就在于监管。”

Regulation is Mr Trujillo's main gripe with the government. In August Telstra abandoned a flagship project to build a high-speed fibre-optic network in the country's five largest cities after a poisonous regulatory dispute with the Australian Competition and Consumer Commission. Agreement could not be reached on how much the company could charge competitors for access to its new network. Telstra grumbles that it is forced to offer rivals, such as Optus, cheaper access to its networks in cities than in rural areas. This places Telstra at a disadvantage when competing for profitable urban customers.
■点击查看答案■

监管也是特鲁西略与政府之间主要的隔阂之所在。8月，Telstra就监管一事与澳大利亚竞争与消费者委员会进行了争辩，但双方不欢而散，Telstra遂放弃了一项拟在全国最大的5座城市构建高速光纤网络的旗舰计划。双方的分歧在于Telstra公司可向其竞争对手收取多少入网费用。Telstra抱怨说，该委员会要求它向诸如Optus之类的对手收取的城市入网费必须低于农村地区入网费。这使得Telstra在争取有利可图的城市客户方面处于劣势。

Despite the wrangling with regulators, Telstra's shares are trading at their highest in six months. （5）They are still below A$5.02, where they stood when Mr Trujillo took over in July 2005. But Telstra's transformation is clearly starting to impress investors—cause, perhaps, for a modest toot on the trumpet.
 ■点击查看答案■

Telstra尽管与监管部门争执不休，但它的股票交易额6个月以来始终保持最高水平。股价仍比去年1月特鲁西略接管公司时的5.02澳元要低。不过显而易见，Telstra的转型已开始让投资者为之一振——大概就是因为小号声调听来不卑不亢的缘故吧。

[QUIZ]
英译汉（将划线部分英文翻译成中文），任选一句翻译即可

[NOTES](LONGMAN)
1. refrain n. part of a song or poem that is repeated, especially at the end of each verse副歌，副句（诗）
2.strut one’s stuff to show one’s skill at doing something, especially dancing or performing大显身手
3. douse v. 浸湿
4. earn/win one’s spurs to show that you deserve to succeed because you have the right skills 通过自己的能力获得，实至名归
5. unwieldy adj. 难以控制的，难处理的
6. bib n.围脖，围裙
7. wild card 1）a playing card that can represent any other card 百搭牌
2）someone whose behaviour or effect on a situation is difficult to guess未知因素


《经济学家》读译参考（75）：持久战－索尼努力扭转颓势

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 75

Playing a long game

持久战（陈继龙 编译）
Nov 16th 2006 | LONDON, NEW YORK AND TOKYO
From The Economist print edition

THINGS have not been going well for Sony lately. （1）Last month senior executives at the Japanese electronics giant issued an unprecedented apology after discovering that 9.6m laptop batteries, supplied to other computer-makers, were faulty and would have to be recalled at a cost of $436m. Sony's Blu-ray high-definition technology, launched this summer, has suffered from delays and component shortages, and is embroiled in a standards war with the rival HD-DVD format. American regulators began investigating the company last month as part of an inquiry into allegations of price-fixing in the memory-chip market. And having long been the world's most valuable electronics firm by stockmarket value, Sony's market capitalisation has fallen to less than half that of Samsung, its South Korean rival. “They really need some good news,” says Paul Jackson of Forrester, a consultancy.
■点击查看答案■

近来索尼的情况一直都不太妙。10月，在发现960万块供给其它电脑制造商的笔记本电池存在瑕疵、必须予以召回之后，这个日本电子业巨人的高层主管史无前例地公开表示了歉意。此次召回事件使得索尼遭受的损失达到4.36亿美元。今年夏天索尼发布的蓝光（Blue-ray）高清晰技术曾数度被延迟上市，并遭遇元件短缺危机。现如今这一技术又卷入了与其竞争对手HD-DVD格式之间的DVD标准大战之中。上个月，为了核实索尼在内存条市场存在的价格垄断问题，美国监管部门对该公司进行了调查。索尼长期以来都是全球证券市场最有价值的电子公司，而现在其市场资本总额已经锐减，不到其韩国对手三星公司的一半。　Forrester咨询公司的保罗•杰克逊说：“他们真得需要点喜讯了。”

（2）So a lot is riding on the PlayStation 3 (PS3), the latest incarnation of Sony's industry-leading games console, which was launched with much fanfare[1] in Japan on November 11th. In Akihabara, Tokyo's neon-lit electronics district, stores drafted in extra workers to cope with easily the biggest product launch of the year. At the Yurakucho flagship store of Bic Camera, one of Japan's largest electronics retailers, hundreds of gamers queued through a cold, damp night. Ken Kutaragi, who runs Sony's gaming division, was there to welcome them in the morning.
■点击查看答案■

这多半还是要依靠PS3。11月11日，索尼在日本大张旗鼓地发布了PS3，而PS3也是索尼在游戏主机方面产业领先优势的最新体现。在东京霓虹闪耀的秋叶原电子一条街，商店为了应付这场无疑是年度最大的产品发布，都额外招募了一些人手。在比酷电器（日本最大的电子产品零售商之一）有乐町旗舰店，成百上千的游戏玩家排队等候了又冷又湿的一夜。清晨，负责索尼游戏业务的久多良木健在店里接待了他们。

At Yodobashi Camera in the southern city of Fukuoka, （3）half of the 400 people queuing were Chinese immigrants with orders to snap up[2] the store's assignment for resale online in China. Across Japan, the PS3 had sold out by lunchtime. Similar scenes were expected at its American launch on November 17th. On Tuesday there were already over 100 people camping outside Sony's New York store.
■点击查看答案■

在位于日本南部城市福冈的淀桥电器，排队等候的400人之中有一半是中国移民。有人雇佣他们到商店抢购，然后再拿到中国在网上转让。截至午餐时间，全日本的PS3均已售罄。11月17日PS3将在美国上市，此情此景有望再现。11月14日，已有100多人在索尼纽约专卖店外“安营扎寨”。

Not so fast
不必操之过急
Sony needs the PS3 to succeed for three reasons: to maintain its lucrative dominance of the games industry; to seed the market for Blu-ray and establish Sony in the emerging market for internet video downloads; and to demonstrate that the turnaround being led by Howard Stringer, who took over as chief executive in 2005, is working and that Sony's gaming, electronics and content divisions really can work together. Despite the enthusiasm of the PS3's early buyers, success in each of these areas is far from assured.
■点击查看答案■

索尼之所以希望PS3务必获得成功，原因有三：一是要维持其在游戏产业中利润上的垄断优势；二是要奠定蓝光技术的市场基础，确立索尼在新兴的网上视频下载服务市场中的地位；三是要表明在2005年接手成为索尼CEO的霍华德•斯金格的带领下，他们正在扭转颓势，而且索尼的游戏、电子硬件产品和内容产品（娱乐）确实是可以融为一体的。不过，虽然先期购买PS3的玩家热情满怀，但现在谁也无法保证索尼在上述每一个领域中都能获得成功。

In gaming, Sony faces far stronger competition than it did when it launched the PlayStation 2 in 2000. The PS2 went on to sell over 100m units, giving Sony 70% of the market. （4）But gaming is a cyclical business, and success in one round does not guarantee success in the next. Microsoft has already sold over 6m of its Xbox 360 consoles, launched a year ago, and expects to have sold 10m by the end of 2006. Nintendo, Sony's other rival, will launch its new console, the Wii, on November 19th, and expects to sell 4m units by the end of the year. Manufacturing problems delayed the PS3's launch from May and meant that only 93,000 consoles were available for the Japanese launch. Sony hopes to sell 2m by the end of the year, but even if it does so, it will start the race in third place.
■点击查看答案■

就游戏来看，索尼面临的竞争压力要比它在2000年发布PS2时大得多。PS2卖了1亿多台，帮助索尼占据了70％的市场。但是游戏行业“风水轮流转”，这次的成功并不能确保下一次也能成功。微软一年前推出的Xbox 360主机现已卖出了600多万台，到2006年底有望达到1千万台。索尼另一个对手任天堂将于将于11月19日发布新主机Wii，并有望在年底前售出400万台。制造工艺方面的难题导致PS3原定于5月份的发布被延迟至今，并且造成仅有9.3万台主机在日本上市。索尼希望年底前能卖出200万台PS3，可即便如此，它在这场竞争中一开始也只能排在第三位了。

Availability is one weakness; pricing is another. The PS3 is available in two configurations, costing $500 and $600 in America, and ¥50,000 ($425) and ¥60,000 ($510) in Japan. That is far more than rival consoles (the Xbox 360 starts at $300 and the Wii costs $250) and is due to the inclusion of a Blu-ray optical drive in every PS3.
■点击查看答案■

货源短缺是一方面，此外价格上也存在问题。上市的PS3有两种配置，在美国的价格分别为500美元和600美元，在日本为5万日元（425美元）和6万日元（510美元）。这一价格远远高于其对手生产的主机（Xbox 360起价300美元，而Wii仅需250美元），价高的原因在于每一款PS3中都整合了蓝光光驱技术。

（5）Sony will lose money on each PS3 sold for the first couple of years until higher volumes and design improvements reduce costs. But it will make money by taking a cut of every game sold. Worryingly, however, less than one game was sold per PS3 in Japan this week, which suggests that some buyers regard the PS3 as a subsidised Blu-ray player—which it is. Dedicated Blu-ray players start at around $750. The PS3, in short, will not be the moneyspinner[3] that the PS2 was for quite some time, and it seems unlikely to achieve the market share of its predecessors.
■点击查看答案■

索尼在头几年里每卖一台PS3都会亏本，除非增大销量并进行设计改进以降低成本。但是，它如果能从售出的每一款游戏中分成，就可以捞取利润了。然而令人担忧的是，本周日本售出的PS3平均每台连一款游戏都不到。这表明有些买主把PS3当成了“享受补贴的”蓝光播放器——事实上的确如此。专用的蓝光播放器起价大约750美元。简言之，PS3不会像PS2那样在相当一段时间内为索尼带来滚滚财源，并且似乎也不可能达到PS2的市场占有率。

The PS3 is also meant to ensure that Blu-ray triumphs over HD-DVD as the high-definition successor to the DVD video format. The idea is that millions of PS3s bought by gamers will seed the market for Blu-ray, providing it with critical mass and ensuring that Hollywood studios, which are reluctant to back two rival standards, plump[4] for Blu-ray over HD-DVD. （6）But instead of riding the PS3 as a Trojan horse, Blu-ray has instead hobbled it by increasing its price and delaying its introduction. The battle between Blu-ray and HD-DVD may even prove irrelevant, as internet downloads become the medium of choice for high-definition video. Both Sony and Microsoft plan to sell high-definition video downloads via their consoles.
■点击查看答案■

PS3的意义还在于，索尼希望借以确保蓝光技术能够战胜HD-DVD，成为高清晰DVD视频格式的“接班人”。索尼的如意算盘是，玩家购买的数百万台PS3将为蓝光技术奠定市场基础，使之达到临界规模（容量），并确保不愿同时支持两款对立标准格式的好莱坞电影公司在仔细斟酌后选择蓝光技术而不是HD-DVD。不过，蓝光技术非但没有很好地“借腹生子”，反而抬高了PS3的价格并在上市方面拖了后腿，进而让PS3陷入困境。由于人们已经可以通过网上下载途径来选择高清晰视频，因此也许事实会证明蓝光技术与HD-DVD之间的竞争根本是多此一举。索尼和微软都计划通过它们的主机兜售高清晰视频下载服务。

Finally, the PS3 is a litmus test for Sir Howard's turnaround effort, one of the aims of which is to get Sony's various divisions to co-operate more fully. (A spat between its electronics and content units left the field open for Apple's iPod.) The company insists that despite recent problems such as the battery recall, the turnaround is going well behind the scenes. Sony has improved margins in its electronics business and reduced headcount by 10,000 ahead of schedule. It is also on track with factory closures, asset disposals and winnowing[5] its product line-up to focus on “champions” such as Cyber-shot digital cameras, Bravia televisions and, of course, the PS3. Sir Howard even suggested this week that the battery fiasco had helped by making it easier for him to convince doubters within Sony of the need to change.
■点击查看答案■

最后一点，对于霍华德爵士为了扭转局面而作的努力而言，PS3就是一块试金石，而种种努力的目的之一就是让索尼旗下的不同业务部门能够更加众志成城。（索尼电子产品与内容产品之间的不和让苹果的iPOD趁虚而入。）该公司坚持认为，尽管诸如召回电池之类的问题最近层出不穷，但颓势正在悄然扭转。索尼已经对其电子产品业务的利润结构进行了改进，并提前裁员万人。关闭工厂、清理资产和筛选“拳头产品”等工作也都有条不紊地进行着。这些“拳头产品”包括Cyber-shot数码相机、Bravia液晶电视，当然还有PS3。本周霍华德爵士甚至表示，“电池门”事件使他更容易说服索尼内部的持怀疑论者，改革确有必要。

（7）Yet it will be some time before it is possible to tell whether the PS3 can rescue Sony. Beneath the short-term troubles, the company is playing a long game. “This is not a battle that's just about this Christmas,” says Rob Wiesenthal, the finance chief of Sony's American division. Sony is betting that the PS3's advanced technology will sustain the company for a decade by extending the PlayStation franchise beyond gaming. So a few teething problems in the early days are nothing to worry about; besides, the PS2 was also criticised for being expensive, over-engineered and unreliable when it first appeared. But having achieved 70% market share last time around, Sony is certain to lose ground this time. The only question is how much.
■点击查看答案■

然而，断定PS3能否拯救索尼尚需时日。在短期问题的掩盖之下，该公司打的是一场持久战。索尼美国市场首席财务主管罗伯•维森塔尔说：“这不是一场圣诞节一过就会结束的战争。”索尼笃定PS3所包含的尖端技术将使得PS的功能范围不再局限于游戏，今后十年都将是公司的“顶梁柱”。因此，暂时的困难根本不足挂齿；此外，PS2最初亮相的时候，人们也指责它价格过高、设计过于复杂、可靠性不强等。不过，那一次索尼获得了70％的市场份额，这次肯定会有所损失，只是到底损失多少还无法确定。

[QUIZ]
英译汉（将划线部分英文翻译成中文），任选两句翻译

[NOTES](LONGMAN)
1. fanfare n. a lot of activity, advertising, or discussion relating to an event宣传活动，大张旗鼓
2. snap up to buy something immediately, especially because it is very cheap抢购
3. moneyspinnerｎ. a project that generates a continuous flow of money赚钱机器（=moneymaker, cash cow）
4. plump for （经过深思熟虑后）选择……
5. winnow v. to make a list, group, or quantity smaller by getting rid of the things that you do not need or want [= whittle down]筛检，筛选


《经济学家》读译参考（76）：而今迈步从头越－花旗收购广发

《经济学家》读译参考（76）：而今迈步从头越－花旗收购广发（任选1句翻译）

更多好文章的沪江博客： 沧浪之水

《经济学家》读译参考： 往期回顾

如果您喜欢这个栏目，请到这里“推荐它”： http://bulo.hjenglish.com/menu/337/

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 76

Start of the long march

而今迈步从头越（陈继龙 编译）
Nov 16th 2006 | BEIJING AND HONG KONG
From The Economist print edition

IF, AS seems likely, consumer banking in China takes a great leap forward, Guangdong Development Bank has obvious appeal. It has 13m customers, 500 branches, a strong franchise in the manufacturing hub near Hong Kong and a national licence that could permit years of formidable growth. （1）So Citigroup's chief executive, Charles Prince, must have been thrilled to fly into Hong Kong this week on unrelated business to find that a bidding consortium led by his bank was about to win control of Guangdong after a bruising[1] auction that lasted more than a year. It beat Société Générale, a French bank.
■点击查看答案■

假如个人金融业务在中国能够实现跨越式增长的话，那么广东发展银行还是有其显而易见的魅力的。这看来不无可能。它拥有1300万客户和500家分支机构，在香港周边的制造业中心地区有广布的营业网点，还持有全国性业务牌照，数年之内业务的增长将无可限量。因此，本周花旗银行的首席执行官查尔斯•普林斯飞赴香港，获悉以他的银行为首的一个竞标财团即将赢得广发银行的控股权，顿时欣喜若狂，而这却并非他此行的主要目的。这场激烈的竞购战持续了一年多，该财团的手下败将是法国兴业银行。

The deal marks the first time foreigners have been allowed into the driving seat of a big, potentially national, Chinese bank. But the main reason the authorities gave Mr Prince and his partners such access is because Guangdong is a wreck. Its most recent audited statement in 2003 showed that non-performing loans represented an alarming 22% of its portfolio. A report in the government-backed China Daily agency put non-performing loans[2] at 25% in 2005. That suggests its performance may be getting worse even as China booms.
■点击查看答案■

这一交易标志着外国人首次获准入主有可能成为全国性的中国大型银行。但是，当局之所以对普林斯及其合作者开这个口子，主要是因为广发银行已然是一个烂摊子。2003年一项距今最近的审计决算报告显示，不良贷款在该银行投资组合中所占比例已达22％，令人震惊。2005年，政府刊物中国日报社报道认为该银行的不良贷款率达25％，这表明虽然中国日益繁荣兴旺，但广发银行的表现却是每况愈下。

To win Guangdong, Citigroup initially bid for outright control at the request of the local authorities. （2）The offer was withdrawn under national government pressure because of limits on the stake of any foreign investor in a Chinese bank to 20%, and of total foreign investment to 25%. An awkward consortium was assembled which includes IBM, China Life (the country's biggest insurance company), State Grid (an electrical utility), and Citic Trust (a government-backed holding company). Citigroup's lead role is implicit but not explicit, which may do it no favours when it attempts to bash Guangdong into shape.
■点击查看答案■

在当地政府的授意下，花旗银行最初打算竞购的是广发银行的绝对控股权。但迫于国家政府强制性规定，即任何单个外国投资商在中国银行的持股比例不得超过20％，且各外国投资商在中国一个银行的持股比例合计不得超过25％，花旗最终撤回了这一竞标。IBM、中国人寿（该国最大的保险公司）、国家电网（一家公用电力公司）和中信信托（一家政府控股公司）遂联合组建了一个竞标团，内中的关系十分复杂棘手。花旗银行的领头作用固然毋庸置疑，却又“犹抱琵琶半遮面”。它如欲试图让广发银行“成器”的话，这么做对它毫无裨益。

The group is expected to pay $3.1 billion for 85% of Guangdong. Typically banks are valued as a multiple of book value[3]. Realistically, Guangdong may have no book value or even a negative one. But the bidders are betting on opportunity, not an institution. “This is not a banking deal,” says a lawyer whose client lost out in an earlier round of bidding. “It is a China deal.”
■点击查看答案■
该竞标团预计将支付31亿美元以购买广发银行85％的股份。一般来说，对银行的估价都是其净资产值的若干倍，而实际上广发银行的净资产值可能为零甚至为负值。不过，投标人看重的并不是哪一家机构，而是这次机遇。在早一轮竞标中落败的某公司一位代理律师说：“这种交易的重点不在银行业，而是整个中国。”

Many banks are eager for such deals but their ways of going about it differ. Some have invested passively, praying that the Chinese banks manage themselves well. Bank of America bought 9% of China Construction Bank in 2005 for $3 billion; that stake has tripled in value. Goldman Sachs has made a similar fortune with Industrial and Commercial Bank of China. （3）Other big banks believe that pouring money into any institution with credit and operating problems—which is the case for every Chinese bank—is madness if it doesn't also bring control. That has been the view of JPMorgan Chase.
■点击查看答案■

许多银行都对这种交易垂涎三尺，但他们采取的方式都各不相同。有的投资比较被动，只寄希望于中国的银行能“好自为之”。2005年，美国银行（BOA）以30亿美元买入了中国建设银行9％的股份，其市值现已翻了三倍。投资中国工商银行的高盛公司也获取了类似的收益。其它一些大银行则认为，把大笔钱投入到那些存在信用和经营问题的银行（事实上中国所有银行都是如此）并且作壁上观，实属疯狂之举。这也是摩根大通银行一直以来所持的观点。

Until now, Citigroup has taken a more ad hoc[4] approach. It has half-a-dozen branches of its own and a franchise serving multinationals. It has a joint venture with Shanghai Pudong Development Bank, a small regional bank that allows it to issue credit cards. Citigroup plans quietly to lift its stake in that bank from 5% to the maximum 20%.
■点击查看答案■

迄今为止花旗银行所采取的是一种比较特别的方式。它（在中国）拥有6家分支机构和一个专营跨国公司业务的网点。它与地区性小型银行上海浦东发展银行之间的合资关系使它可以（在中国）发行信用卡。花旗银行还在不动声色地计划将所持的浦发银行股份从5％提高到最高上限20％。

Its first challenge with Guangdong will be to improve operations. （4）IBM, which has a huge business serving banks but has had its own sales challenges in China, will presumably be of help transforming Guangdong's lousy[5] IT systems. It is seen as a temporary partner and Citigroup is thought to have the first right of repurchase for IBM's shares.
■点击查看答案■

改善经营将是花旗接手广发银行后面临的首要问题。据预测，IBM将帮助改造广发银行运行不畅的IT系统。许多中国的银行都是IBM的大客户，但IBM在销售上也有自己难念的经。有人认为，它只不过是花旗的临时性合作伙伴，花旗有权优先重购IBM股份。

Ideally, Guangdong would be folded into Citigroup, with branches fanning out[6] across China to offer services to the growing middle class, investment products and corporate banking, such as payroll and cash management. （5）For Mr Prince, getting Guangdong (and thus China) right could, by itself, kickstart what has so far been an undistinguished tenure for him. If not, it could be a great leap backwards.
 ■点击查看答案■

理论上看，广发银行将并入花旗银行，其旗下的分支机构遍布全中国，开展的业务包括面向日益壮大的中产阶级队伍的金融服务、投资产品以及公司金融业务（如工资和现金管理）。对于普林斯而言，将广发银行（进而推及中国）扶上正轨，将有力地推动他在迄今为止表现平庸的任期内阔步前行。否则，大踏步的倒退就有可能接踵而至。

[QUIZ]
英译汉（将划线部分英文翻译成中文），任选1句翻译即可。

[NOTES](LONGMAN)
1. bruising adj. difficult and unpleasant, and leaving you feeling tired or emotionally harmed十分激烈的，殊死的
2. non-performing loan 不良贷款
3. book value the value of something that a company owns, which it lists in its accounts账面价值，净资产值
4. ad hoc adj. not planned, but arranged or done only when necessary特别的
5. lousy adj. of very bad quality非常糟糕的
6. fan out spreads out in many directions 散开，遍布


《经济学家》读译参考（77）：格鲁吉亚之结－俄罗斯入世待定

《经济学家》读译参考（77）：格鲁吉亚之结－俄罗斯入世待定（任选1句翻译）

更多好文章的沪江博客： 沧浪之水

《经济学家》读译参考： 往期回顾

如果您喜欢这个栏目，请到这里“推荐它”： http://bulo.hjenglish.com/menu/337/

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 77

The Georgian knot

格鲁吉亚之结（陈继龙 编译）

Nov 23rd 2006 | TALLINN
From The Economist print edition

（1）NOBODY can fault the Georgians' courage. Judgment is another matter. America has dropped its objections to Russia's membership of the World Trade Organisation—seemingly in return for support on Iran and North Korea. But Georgia, an ardently pro-Western ex-Soviet republic, has withdrawn its own agreement with Russia and is blocking the multilateral talks needed to conclude Russia's entry into the WTO. The trade body relies on unanimity, giving vetoes even to pipsqueaks[1]—at least in theory.
■点击查看答案■

格鲁吉亚人的勇气无懈可击，而他们的判断力则要另当别论。美国已不再反对俄罗斯加入世界贸易组织（WTO）（可能是报答俄罗斯在伊朗和朝鲜问题上给予美国的支持），而格鲁吉亚这个积极奉行亲西方政策的前苏联共和国却撤销了与俄罗斯之间的协议，并对决定俄罗斯能否加入WTO的多边会谈施以阻挠。WTO的任何决议都必须得到全体成员国的一致同意，再小的国家也可行使否决权——至少理论上如此。

（2）Georgia has plenty to complain about: Russia subjected it to trade sanctions and raised its gas prices in protest at the public humiliation of some Russian spies. But the real issue, according to the prime minister, Zurab Nogaideli, is another one: control of commerce into two separatist enclaves that border on Russia, South Ossetia and Abkhazia. Trade (legal and illegal) flows freely.
■点击查看答案■

格鲁吉亚有一肚子的怨气——因抗议一些俄罗斯间谍公然遭到羞辱一事，俄罗斯对格鲁吉亚实施了贸易制裁，并提高了天然气价格。不过，格鲁吉亚总理祖拉布•诺盖杰利认为，真正的问题出在分离主义者盘踞的南奥塞梯和阿布哈兹（均与俄罗斯接壤）的贸易控制权上。这两个地区与俄罗斯之间的双边贸易（包括合法与非法）一直处于无拘无束的状态。

Georgia wants these borders either sealed or run by its own customs officials. That may be reasonable in theory but it sounds fanciful in practice. The two “frozen conflicts” have remained stubbornly unthawed[2] for a decade, and Georgia's lack of Western support has already been bleakly[3] exposed in recent months.（3） Foreigners are wowed by Georgia's warp-speed economic reform—which has produced double-digit GDP growth—but dismayed by its erratic and hot-headed politics and diplomacy.
■点击查看答案■

格鲁吉亚希望封锁这些边境或者由其本国的海关官员进行管理。从理论上看这是说得过去的，可实际上却有点异想天开。两国之间“冷冲突”十年来一直都未能化解，而且近几个月格鲁吉亚也已凸现缺乏西方支持的一面，形势不容乐观。格鲁吉亚异乎寻常速度的经济改革带来了GDP的两位数增长，博得了外国人的喝彩，可该国朝三暮四、急躁冒进的政治主张与外交政策却让外国人大失所望。

America laments Georgia's tactics. It wants Russia in the WTO, which will help speed Ukraine, a country that it is trying to coax[4] back into a pro-Western stance, along the same path. （4）“America and the EU will stamp Georgia into the ground on this,” says a government adviser. “They seem to think that they can provoke us into supporting them,” says a top EU official despairingly.
■点击查看答案■

美国对格鲁吉亚的策略感到遗憾。它希望俄罗斯加入WTO，从而带动乌克兰加快入世进程。对乌克兰，美国正试图劝其重新站到亲西方的立场上。一位政府顾问说：“美国和欧盟将强迫格鲁吉亚就范。”欧盟一位高官则绝望地说：“他们好像觉得这么做可以促使我们为其提供支持。”

Mr Nogaideli claims that the Kremlin is backsliding[5]. “If Russia doesn't want to honour this agreement, they shouldn't have signed it,” he says. （5）Georgia hopes that the many loose ends in Russia's WTO application mean that other countries too will welcome a chance to apply a bit more pressure—on pricey rail freight costs, for example.
■点击查看答案■

诺盖杰利声称是克里姆林宫背信弃义的。他说：“假如俄罗斯不想履行这一协议，当初他们就不应该签署。”格鲁吉亚希望，俄罗斯申请加入WTO的过程中尚未解决的一些零星问题意味着其它国家也想趁机再施加一点压力——比如关于昂贵的铁路运输费用。

Perhaps. But the usual outcome in trade talks is that big countries' arm-twisting[6] is effective—and painful.
■点击查看答案■

也许吧。不过，贸易会谈的最终结果通常都取决于大国施加的压力——这种压力叫人苦不堪言。

[QUIZ]
英译汉（将划线部分英文翻译成中文），任选1句翻译。

[NOTES](陆谷孙编《英汉大词典》)
1. pipsqueak n.小人物，无足轻重的东西
2. unthawed adj. 未化解的
3. bleak adj. 严峻的；寒冷的
4. coax v. 劝诱，诱骗
5. backslide v. 倒退，堕落，故态复萌
6. arm-twisting n. 压力

Gordian knot（戈尔迪之结），（希腊神话中弗里基亚国王）戈尔迪打的难解的结（按神谕，能入主亚洲者才能打开此结，后马其顿国王亚历山大挥利剑将死结斩开）。 后比喻难办的事，复杂问题。Cut the Gordian knot则表示“以大刀阔斧的办法解决复杂问题，快刀斩乱麻”。文章标题喻指“结”是“格鲁吉亚人”系的，也就是说问题出于格鲁吉亚人。


《经济学家》读译参考（78）：都是点击惹的祸－网络广告“点击欺诈”

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 78

Trouble clicks

都是点击惹的祸（陈继龙 编译）

Nov 23rd 2006
From The Economist print edition

INTERNET advertising is booming. The industry has gone from $9.6 billion in revenue in 2001 to $27 billion this year, according to Piper Jaffray, an investment bank. And it is still early days. The internet accounts for only 5% of total spending on advertising, but that figure is expected to reach at least 20% in the next few years. （1）The single largest category within this flourishing industry, accounting for nearly half of all spending, is “pay-per-click” advertising, which is used by firms both large and small to promote their wares.
 ■点击查看答案■

互联网广告业正在蓬勃发展。据Piper Jaffray投资银行报告，该产业的收入已从2001年的96亿美元增加到今年的270亿美元。这才刚刚开始。互联网广告投入仅占广告业总投入的5％，但今后几年该比例有望至少达到20％。在这个欣欣向荣的产业中，“点击付费”广告是最主要的一种形式，投入约占网络广告业总投入的一半。应用此类广告的既有大公司，也有小公司，其目的都是为了推广产品。

It works like this. Advertisers bid on keywords that they believe potential customers will be interested in. This enables internet firms such as Google, the market leader, and Yahoo!, its smaller rival, to display advertisements alongside the results of internet searches. Somebody searching for a particular type of wine, for example, might see advertisements from wine merchants. Google, Yahoo! and other firms also place ads on affiliates' websites—so wine merchants' advertisements might also appear on a wine-appreciation site. The advertiser pays only when a consumer clicks on an ad; the owner of the website where the ad was displayed then receives a small commission[1].
 ■点击查看答案■

“点击付费”广告的运作流程是：广告商竞价购买他们认为有可能成为客户人会感兴趣的关键词，使其广告出现在Google（网络广告市场先锋）和Yahoo（比Google小的竞争对手）之类网络公司的搜索结果旁。例如，有人搜索某种葡萄酒，就会看到酒商的广告。Google、Yahoo及其它公司也在与其会员网站上刊登广告——因此酒商广告也会出现在某个品酒网站上。只有当客户点击某个广告时，广告商才需要付费，然后刊登广告的网站就会获得一小笔佣金。

The benefits of the pay-per-click approach over traditional advertising (television, radio, print and billboards) are obvious. （2）Since advertisers pay only to reach the small subset who actually respond to an advertisement, the quality of the leads generated is very high, and advertisers are prepared to pay accordingly. The price per click varies from {html:正文内容}.10 to as much as $30, depending on the keyword, though the average is around {html:正文内容}.50. “Mesothelioma[2]”, for instance, the name of an asbestos-related illness, is an especially valuable keyword, because lawyers are prepared to pay a lot to make contact with sufferers in the hope of representing them in a lucrative compensation lawsuit. Google made most of its $6.1 billion in revenue last year from pay-per-click advertising.
■点击查看答案■

相比传统广告（电视、广播、印刷品和广告牌），“点击付费”广告的好处不言自明。既然仅当广告传播到少数真正点击广告的人时广告商才需付费，由此得到的就是具有较强购买意向的信息，广告商当然乐意花点钱了。每次点击的价格平均约为0.5美元，最低为0.1美元，最高可达30美元，主要取决于关键词。比如，“Mesothelioma”（间皮瘤，一种与石棉有关的疾病名称）就是一个特别昂贵的关键词。这是因为律师为了接洽这种疾病的患者、争取代理他们打一场可以赢得丰厚赔款的官司，很乐意出大价钱购买这个关键词做广告。Google去年61亿元的总收入中大部分都来自“点击付费”广告。

（3）But as pay-per-click advertising has grown into a huge industry, concern has mounted over so-called “click fraud”—bogus[3] clicks that do not come from genuinely interested customers. It takes two main forms. If you click repeatedly on the advertisements on your own website, or get other people or machines to do so on your behalf, you can generate a stream of bogus commissions. Click fraud can also be used by one company against another: clicking on a rival firm's advertisements can saddle it with a huge bill. Bogus clicks are thought to account for around 10% of all click traffic, though nobody knows for sure.
■点击查看答案■

不过，随着“点击付费”广告发展成为一个庞大的产业，人们越来越担心所谓的“点击欺诈”——也就是并非出自真正消费者之手的虚假点击。它主要包括两种形式。一个人反复点击其网站的广告，或者让别的人或机器代替他这么做，就能产生一连串的虚假点击信息从而骗取佣金。“点击欺诈”也可用于公司之间的竞争：点击竞争对手的广告可以让对手承担高额的广告费。虽然有人认为虚假点击大概占全部点击量的10％，但这一数字并不确切。

Bill Gross, the entrepreneur who pioneered the pay-per-click model back in 1998, was aware of the problem even then. (Yahoo! subsequently acquired his firm, known at the time as Overture.) He installed a three-layered defence system: a filter to weed out clicks from known fraudsters at the outset, statisticians and software to spot suspicious click patterns, and co-operation with advertisers to enable them to analyse the leads generated and sound the alarm if necessary.
■点击查看答案■

企业家Bill Gross早在1998年首创“点击付费”广告模式时就意识到了这一问题。（后来Yahoo收购了他的公司，当时名为Overture。）他安装了一个三层防护系统：先利用滤过系统将已知的点击欺诈者拒之门外，然后通过统计人员和软件审查可疑的点击样本，最后再会同广告商对得到的购买可能性数据进行分析并在必要时发出警告。

But generally the industry adopted a rather cavalier[4] attitude to click fraud.（4）Eric Schmidt, the boss of Google, caused uproar a few months ago when he seemed to suggest that the “perfect economic solution” to click fraud was to “let it happen”. He was responding to a theoretical question during a debate at Stanford University, but his response reinforced the perception that Google had higher priorities than addressing the problem.
■点击查看答案■

但在通常情况下，网络广告业对点击欺诈所持的是一种漠不关心的态度。几个月前Google总裁Eric Schmidt闪烁其词地说，对付点击欺诈问题的“最省钱的方法”就是“顺其自然”，从而引起了轩然大波。他是在斯坦福大学举行的一场论辩会上讨论某个理论问题时作出这番回应的，但此言一出即让人坚信，谷歌公司优先考虑的并不是解决点击欺诈问题。

（5）Such a flippant[5] attitude has not gone down well with advertisers, who are up in arms about the problem. Some have even resorted to legal action. Google reached a settlement in March with Lane's Gifts and Collectibles, a gift shop based in Arkansas, and agreed to offer refunds to advertisers who claim they have been charged for bogus clicks. Such refunds are capped at $90m, however, so many observers think Google got off lightly[6]. And in June Yahoo! promised to intensify its efforts to fight click fraud as part of a settlement with CheckMate, a fraud-detection firm. As well as offering refunds for clicks determined to be fraudulent, Yahoo! agreed to appoint a “traffic-quality advocate” to voice advertisers' concerns within the company.
■点击查看答案■

广告商们根本无法接受这种轻率的态度，他们强烈要求解决点击欺诈问题。有的广告商甚至已经诉诸法律。今年3月，Google与Lane’s Gifts和Collectibles（阿肯色州一家礼品店）达成一项协议，Google同意向声称自己因为虚假点击而被收费的广告商退还广告费。然而，这种退款最多也就9千万美元，因此许多观察人士认为Google被从轻发落了。还有今年6月，作为与点击欺诈检测公司Checkmate的协议内容之一，Yahoo承诺加大打击点击欺诈的力度。除了同样要退还欺骗性点击所产生的费用之外，Yahoo还同意指定一名“点击数据质量宣传员”担任广告商在该公司的代言人。

In the wake of these legal challenges, Google and Yahoo! recently joined a working group at the Interactive Advertising Bureau (IAB), a trade association, which will establish standards for pay-per-click advertising, including the introduction of industry-funded auditing and certification, by the middle of 2007. “I believe Google and Yahoo! are now taking the issue very seriously,” says David Jones, chief executive of Euro RSCG, an advertising company. But Rishad Tobaccowala, head of innovation at Publicis, one of the world's biggest advertising groups, says it is too early to say whether the measures being taken against click fraud will be enough to satisfy advertisers.
■点击查看答案■

经历法律上的质疑后，Google和Yahoo近期加入了交互式广告管理局（IAB）下属的一个组织。IAB是一家商业协会，它拟于2007年上半年前确立点击付费广告标准，其中包括引入审计和认证制度，所需资金由相关企业提供。Euro RSCG广告公司首席执行官David Jones说：“相信Google和Yahoo这回该把这一问题当回事了。”但是全球最大的广告集团之一Publicis公司负责研发的Rishad Tobaccowala则称，打击点击欺诈的现行措施是否足以让广告商满意，现在就盖棺定论还为时过早。

A few months ago Mr Gross pioneered an alternative to the pay-per-click model. （6）In February Snap, a search engine backed by Mr Gross, launched “pay-per-action”, a new model in which advertisers pay only if a click on an ad is followed by an action such as a purchase or a download. Google is testing a similar model and Turn.com, another ad network, adopted the pay-per-action model a few weeks ago.
■点击查看答案■

几个月前Gross开发了一种代替点击付费广告的模式。今年2月，受Gross支持的Snap搜索引擎发布了新型的“按有效行为付费”（PPA）广告模式，要求只有在某广告被点击后出现购买或下载行为时广告商才需付费。Google也正在试用一种类似的模式，另一家网络广告公司Turn.com则在几周前采用了PPA模式。

Might this put an end to click fraud? Don't bet on it, says Mike Zeman at Starcom, an advertising agency. Pay-per-action will be a niche, he predicts, since converting a click into an action depends on a variety of factors such as the ease of use of the advertiser's website. Google and its peers will be reluctant to be so dependent on factors outside their control. But Mr Tobaccowala thinks pay-per-action could become a real alternative to pay-per-click. As bigger companies spend more on internet advertising, they will demand more accountability and a wider range of options, he says. （7）At the very least, that means clamping down on click fraud; but it also presents an opportunity for entrepreneurs to invent new models that are less vulnerable to abuse.
■点击查看答案■

“点击欺诈”问题因此就会迎刃而解吗？Starcom广告代理公司的Mike Zeman认为这不可能。他预测，由于点击能否转化成消费者的购买行为取决于诸多因素，比如广告商网站的使用方便程度，因此PPA模式将会成为一种利基。Google等网络广告公司并不希望过多依赖超出自己控制范围的因素。但Tobaccowala认为，PPA有可能成为“点击付费”的真正替代模式。他说，随着大公司在网络广告上投入增多，就要求广告公司具有更强的责任意识，同时也需要更多可供选择的广告形式。退一万步说，这意味着必须对点击欺诈进行打压；而对企业家们而言，这也不失为一次研发不易遭受滥用的新模式的契机。

（Leads：是指通过交流，得到的关于某人购买某种产品或服务的可能性的数据）。有了一条一条的Leads，开展行销就有了量化的依据。比如，王先生听过对儿童保险的电话介绍后，表达出对这种保险的购买可能性，可能性的大小为80% ，就是一条对保险商有用的Leads。）

[QUIZ]
英译汉（将划线部分英文翻译成中文）,任选2句翻译。

[NOTES](LONGMAN)
1. commission n. 佣金
2. mesothelioma n. 间皮瘤
3. bogus adj. 假造的，赝造的
4. cavalier adj. 漫不经心的，无忧无虑的；傲慢的，目空一切的
5. flippant adj. 轻率的，不认真的
6. get off 免于受罚 get off lightly 被从轻发落


《经济学家》读译参考（79）：风靡全球的日记作者－博客源于平凡生活

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 79

The universal diarist

风靡全球的日记作者（陈继龙 编译）

Nov 23rd 2006
From The Economist print edition

IT ALL began five years ago with a blog entry about a banjo. （1）Mena Trott had recently graduated as an English major from college and, at 23, was living as an under-employed designer with her husband Ben in San Francisco, passing her time by keeping a personal online diary. Called Dollarshort, it was a blog about her childhood, her pets and that sort of thing. One day, on a girly whim[1], she wrote that she wanted to buy a banjo but that her husband, ever the “tyrant”, wouldn't let her. Mena's friends and family, knowing that “Ben is the sweetest guy in the world”, recognised the humour, says Ms Trott. But all sorts of strangers suddenly blogged back with angry feminist advice, advising her to get a separate bank account, to tell off her bullying husband, and even to leave him. Ms Trott was livid. “Why can't people take a joke, and who are these people anyway?” she wondered.
■点击查看答案■

故事要从五年前一篇关于班卓琴的博客文章说起。当时Mena Trott刚从大学英语专业毕业，与她的丈夫Ben一起住在旧金山。她的职业是一名设计师，但没多少活可干，就靠在网上写日记打发时光。那个名叫Dollarshort的博客记载了她的童年，她的宠物，等等不一而足。有一天，她突然萌生了一个孩子气的念头，就在日记中说她想买一把班卓琴，可她那位素来“专制”的丈夫不让她买。Trott女士说，她的亲朋好友都知道“Ben是世界上最可爱的小伙子”，所以一眼就看出来她这是在开玩笑。但是形形色色的陌生人却纷纷在她的博客中留言，愤怒地表示男女应该平等，有的建议她单独设立一个银行账户，有的让她教训一下她那横行霸道的丈夫，还有的甚至劝她离婚。Trott女士气不打一处来。她心想：“为什么人们看不出来这是玩笑呢？这都是些什么人呢？”

It was the seed of a profound insight: that the era of mass media was ending and a new era of “intimate media” had begun. Mr Trott had written some software to make it easier for his wife to update her blog, and they realised that other people might find it useful too. It was an instant success upon its release onto the internet in 2001, and the Trotts have since built their company, called Six Apart (because their birthdays are six days apart), into the largest independent provider of blogging tools and hosting services.（2）Ms Trott is Six Apart's president and public face, while Mr Trott, who is shy and retiring[2], runs the technical side of things and seasoned executives handle the management. Six Apart's flagship products, Movable Type and TypePad, are popular among “power bloggers” with large audiences, and its third product, LiveJournal, is big among teenage girls who blog for their friends. Collectively, Six Apart's products are used by over 30m bloggers around the world.
■点击查看答案■

从此她便开始考虑一个更深层次的问题——大众传媒时代正渐渐远去，新的“私人传媒”时代来临了。为便于妻子更新博客，Trott先生编写了一款软件。他们意识到其他人也会觉得这款软件有用。2001年，这款软件在网上发布并风靡一时。如今，Trott夫妇已经将他们的Six Apart（因为他俩的生日正好相差6天）建设成为博客工具和网络空间租用服务最大的独立供应商。Trott女士Six Apart公司的总裁，负责公司的对外事务，而Trott先生比较腼腆，不善交际，因此负责公司技术层面的工作。公司的运营则由经验丰富的管理人员负责。Six Apart的主打产品Movable Type和TypePad在拥有大量读者的“有影响力的博客作家”中颇受欢迎，而其第三种产品LiveJournal则十分受那些专为朋友写博客的少女们的青睐。全球总共有3000多万博客使用Six Apart的产品。

These days, however, the Trotts are most excited about their newest product, Vox, which was launched last month. For if a blogging service can have a personality, then Vox has Ms Trott's. Like Ms Trott, Vox is unpretentious and accessible. By contrast with rival services, users need not worry about having to understand technical matters, such as the HTML formatting language in which web pages are encoded, in order to incorporate whizzy features into their blogs. They can upload pictures, video clips and songs with just a few clicks on a simple, colour-coded page. （3）Also like Ms Trott, Vox celebrates the frivolous[3] and mundane[4]. Much of Ms Trott's personal blog, VoxTrott, is devoted to images of her beloved dog Maddy, while Mr Trott, a dilettante[5] cook, likes to post “disgusting pictures of good food” on his blog. Many ordinary people are scared of blogging because they feel that they have nothing to say, says Ms Trott. So her message is that “mundane is interesting; it's OK to talk about your sandwich”. To a handful of people in the world it may mean a lot.
■点击查看答案■

然而，这几天让Trott夫妇感到兴奋之至的是他们上个月发布的最新产品——Vox。假如说博客服务可以个性化的话，那么Vox恰好就体现了Trott女士的个性。跟她一样，Vox朴实无华，简单易懂。相比行业对手的服务系统，Vox的用户根本不用掌握复杂的技术（如网页编码用的HTML格式语言）就可以把博客装点得精美且富有特色。他们只需要在一个简洁的用色彩编码的网页上点击几下，就能够上传图片、视频片段和歌曲。还有跟Trott女士一样的是，Vox不放过平凡生活中的一点一滴。Trott女士个人博客VoxTrott中有许多其爱犬Maddy的照片，而对厨艺半懂不懂的Trott先生则喜欢在他的博客中贴一些“令人作呕的美食图片”。Trott女士说，一般人很多都由于觉得无话可说而害怕写博客。因此，她主张“平凡的就是有趣的，就算是谈谈三明治也无妨”。对世界上少数人而言，这也许意味深长。

The other thing that keeps many people from blogging is fear for their privacy, she thinks. Hence the third and most important characteristic of Vox. It is intimate. For every item on Vox—a text paragraph, a photo, a link—bloggers can determine if it is to be public or private and, if it is private, exactly who can see it. Ms Trott, for instance, keeps one part of VoxTrott for communicating only with her mother, who has an insatiable[6] appetite for information about certain minutiae of Ms Trott's life. （4）She also has a daily “Yay Me Update” just for herself, in which she uploads self-portraits from her mobile phone in order to preserve a chronicle of her life for her descendants—uninterrupted except for that time when she gained a bit more weight than she cared to commit to memory and conveniently forgot to post for a few days.
 ■点击查看答案■

在她看来，许多人远离博客的另一个原因是他们对隐私问题的担心。由是就要说到Vox的第三个特点，同时也是最重要的一个特点，那就是它绝对私密。针对Vox上的每一个条目——一个段落，一张照片，一个链接，博客作家都可以决定是公开还是保密；如若公开，还可以确切到允许哪些人浏览。例如，Trott女士的博客中有一部分内容是仅供她与母亲进行交流的，母亲对她生活的关怀无微不至。她还建立了一个完全属于她私人空间的“Yay Me Update”栏目，把手机中的自拍照上传到那里，目的就是为了给后人留存一段自己生活的记忆。更新几乎没有间断过，只有在她长胖了一点时，她不愿意把那个样子存入记忆，因此就借口忘记而连续几天都不更新了。

（5）But despite its homely origins Six Apart is ultimately a business, so somewhere in this vision there must be money. The daunting challenge it faces is to “monetise” the product without ruining the feeling of intimacy for its users. Like most online media, Vox is funded by advertising, but “the advertising is so subtle that a lot of users don't even know where it is,” says Andrew Anker, the product manager for Vox. A blogger might, for instance, write about her favourite novels and include a link to the books on Amazon, a big online retailer. Within a small social circle, such personal recommendations are a powerful form of marketing. If somebody clicks on these links, lands on Amazon's website and completes a purchase, Amazon will share 7% of the proceeds with Six Apart. Similar arrangements exist with an online video service, and Mr Anker hopes to add deals with online music stores and other partners in future.
■点击查看答案■

虽然Six Apart公司源于家常生活，但它毕竟是一个企业，因而就必定涉及到钱的问题。它现在面对的严峻挑战就是，如何在不破坏其与用户之间亲密关系的前提下，实现产品的“货币化”。Vox与大多数网络传媒一样通过广告获取资金。但是Vox产品经理Andrew Anker说：“广告太不起眼了，好多用户连广告在哪儿都不知道。”比如说，某个博客作者在博客中介绍她喜欢的小说，并加入这些小说指向Amazon网站（一个大型的在线零售商）的链接。这种个人推荐在一个小型的社交圈内可以是一种有力的促销方式。如果有人点击这些链接，进入Amazon网站再买一样东西，Six Apart公司就可以按7％的比例从Amazon利润中提成。类似协议也见于在线视频服务。Anker希望今后与一些在线音乐商店及其它合伙人也开展类似合作。

Putting the “me” into media
传媒要以“我”为本

As a firm, Six Apart expects to break even only next year, and it is tiny when compared with giants such as Google, which has a rival blogging service called Blogger, or News Corp, a media conglomerate that offers blogging as one of many features on MySpace, its social-networking site. So the surprise is how well Six Apart holds its own against these industry titans. （6）For some of the large internet companies, blogging seems “like a checkbox”, says Ms Trott—ie, something to have because it is fashionable, without caring much about it. She and her husband, however, sincerely regard blogging as a way of life.
■点击查看答案■

作为一家公司，Six Apart明年即有望实现收支平衡，但与Google（拥有与Six Apart竞争的博客服务系统Blogger）、News Corp（一个传媒集团，在其社交网站Myspace上提供包括博客在内的众多特色服务）之类的巨头相比，它还很小。因此，Six Apart竟然能与这些产业巨擘相抗衡实在叫人惊讶。Trott女士说，在一些互联网大公司看来，博客“就像是一个‘复选框’”——也就是说选了它不过因为它时髦而已，其实并不多么在乎它。但是，她和她的丈夫却真诚地认为博客就是生活的一种方式。

（7）Her commitment to the social, not just the commercial, potential of blogging has made Ms Trott an unofficial spokeswoman for the wider phenomenon of new media. Ms Trott is 29 but appears even younger; she is currently practising how to speak clearly with new braces in her mouth. And yet she increasingly has the attention of elder statesmen who are baffled by the rise of blogging and need help in “getting it”. At a big conference this year, Ms Trott regaled[7] a large audience of digerati[8] with her family photos and other tales. Spotting Al Gore, “the first person I ever voted for”, in the first row, she turned shy for just a moment. America's former vice-president then sat spellbound[9] through the remainder of her speech.
■点击查看答案■

博客的前途不仅仅在于商业，还可以延伸至整个社会。致力于挖掘博客发展的社会潜力让Trott女士成了日益普及的新型传媒的非官方代言人。Trott女士今年29岁，但看上去更年轻。目前她正在练习戴着新牙箍清楚地讲话，而且她还引起了一些老资格议员的注意。这些议员对博客的崛起感到困惑不已，需要有人帮他们“了解博客”。在今年的一次大会上，Trott女士展示了自己家庭的照片，讲述了一些家庭生活故事，让台下满座的计算机专家们倍感愉悦。当认出坐在第一排的是Al Gore（“我平生第一次投票选举的人”）时，她几乎没有半点羞怯。那位美国前任副总统当时着了迷似的坐在台下听完了她后面的演讲。

[QUIZ]
英译汉（将划线部分英文翻译成中文），任选两句翻译。

[NOTES](LONGMAN)
1. whim n. 奇想，怪念头，一时的兴致
2. retiring adj. 离群索居的，腼腆的
3. frivolous adj. 无聊的，琐碎的
4. mundane adj. 世俗的
5. dilettante adj. 浅薄的;对艺术一知半解的;业余的
6. insatiable adj. 永不满足的，贪得无厌的
7. regale v. 宴请，款待；使愉悦
8. digerati n. 计算机专家
9. spellbound adj. 入迷的，着魔的


《经济学家》读译参考（80）：咸话地中海－书评一则（有难度）

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT80

Salty tales

咸话地中海（陈继龙 编译）

Nov 16th 2006
From The Economist print edition

JOHN JULIUS NORWICH is the author of more than a dozen books on Norman Sicily①, the Sahara, Mount Athos② and the Venetian and Byzantine empires. （1）Yet even his immense knowledge is not enough to keep his latest chronicle—of 5,000 years of Mediterranean history—from appearing somewhat lopsided[1].
■点击查看答案■

约翰•朱利叶斯•诺威奇撰写过不少关于诺尔曼-西西里岛、撒哈拉沙漠、阿陀斯山以及威尼斯和拜占庭帝国的作品。然而，尽管知识渊博，他最近一部记述地中海沿岸五千年历史的编年体著作仍免不了有失偏颇。

Lord Norwich's first test, he notes in his introduction to “The Middle Sea”, was to compensate for an ignorance of Spain. He records that he was fortuitously invited to dinner by “my dear friend” the Spanish ambassador to London and “a few weeks later there came an invitation for my wife and me to spend ten days in Spain.” （2）It is hard to believe that was all the effort he made, for he acquits himself well, even in the convoluted[2] diplomacy that ended in the war of the Spanish succession.
 ■点击查看答案■

诺威奇勋爵在《中央之海》一书序言中指出，他的首要任务就是让人们了解西班牙的一些不为人知之处。书中写道，他幸运地被他“亲爱的朋友”——西班牙驻伦敦大使邀请参加晚宴，并“在几个星期之后收到了邀请他及其夫人到西班牙度假十天的请柬”。人们难以相信这就是他所作的全部努力，因为他表现出色，尤其是在美西错综复杂的外交斡旋中表现优异，不过双方的外交在西班牙王位继承战后中止。

Lord Norwich's second task was to strike a balance over time. “The Middle Sea” reaches from ancient Egypt to the first world war. Like many long, chronological narratives, it becomes progressively more detailed, though it is debatable whether this is a good thing. （3）Few people have changed the region as much as the Romans, yet their republic's five centuries get only a page more than the great siege of Gibraltar which began in 1779.
 ■点击查看答案■

诺威奇勋爵要做的第二件事则是对各时期的史实都等量齐观。《中央之海》的触角从古埃及一直延伸到第一次世界大战。如同许多长篇编年体叙事性作品一样，它注重挖掘细节，不过这是否可取尚有争议。罗马人民对该地区产生的影响没有哪个民族能与之相比，然而本书关于罗马共和国五个世纪的历史的记述也就比始于1977年的直布罗陀包围战多了一页而已。

（4）Lord Norwich's final, and arguably most important, challenge is the area that is most likely to engage modern readers: the intermittent, but frequently savage, conflict between Muslims and Christians. Impatient with the notion, echoed most recently and disastrously by Pope Benedict, that the Koran sanctions the spreading of Islam by the sword, Lord Norwich is no Islamophobe. He is hostile to the Crusades and fulsome[3] in his praise of that traditional Western schoolbook villain, Saladin③.
 ■点击查看答案■

诺威奇勋爵最后需要面对的最为重要的问题是，如何评述穆斯林与基督教徒之间间或发生但常常十分残酷的冲突，而这方面的内容可能对现代读者最具吸引力。有人认为，古兰经是允许伊斯兰教进行武力扩张的，可悲的是，最近本笃教皇也附和了这一观点。诺威奇对这种观点很反感，他并没有“伊斯兰恐惧症”。他愤恨十字军东征，不过对西方传统教科书中的反面角色萨拉丁的赞美却又言过其实了。

Yet his account remains disappointingly focused from Christendom[4] outwards. （5）It is true that Muslims do appear in his book—usually in battle—but they rarely speak. Only two items in the 170-volume bibliography are by Arab scholars and only one is by a Turk. This is unabashedly history of the old school: Eurocentric (Octavian④, the author declares without irony, was the “undisputed master of the known world”) and largely uninterested in what other economic, social and technological changes may have shaped events.
■点击查看答案■

然而令人失望的是，他依旧站在基督教的角度来记述历史。穆斯林在他的书中的确登场亮相了——往往都是在战争之中——但他却很少介绍穆斯林对历史的看法。在多达170条的参考书目中，仅有2条引自阿拉伯学者，1条引自土耳其人。这是守旧派记述历史的突出风格——以欧洲为中心（作者断言，渥大维乃“已知世界无可争辩的主人”，这话并无半点挖苦意味），而对其他地域由经济、社会和技术变革所引发的历史事件一般都不感兴趣。

What fires Lord Norwich is recounting the doings of princes and preachers, warriors, courtiers and courtesans[5]. And he does it with consummate[6] skill. He spices his narrative liberally with entertaining anecdotes, deft portraits and brisk judgments. Aristotle, for example, is given short shrift[7] as “one of the most reactionary intellectuals that ever lived”. Lord Norwich's control of his vast and complex subject matter is masterly. And the subject matter itself is as colourful as history can get. No sooner have readers bidden farewell to a short, fat, dissolute sultan, Selim the Sot, than they encounter the “piratical Uskoks, a heterogeneous, but exceedingly troublesome community”. （6）Although few will resist the temptation to keep turning the pages, readers will close this monumental work exhilarated and informed, but with plenty of questions still unanswered.
 ■点击查看答案■

说起王子与传教士，武士，朝臣与官妓们的所作所为，诺威奇勋爵顿时激情迸发，如数家珍，行文堪称完美。他在记述中大量揉入了有趣的奇闻轶事、精巧的人物描写和尖酸刻薄的评说，读起来饶有意趣。例如，亚里士多德就被斥以“有史以来最反动的知识分子之一”。本书的主题宽泛而复杂，但诺威奇勋爵却驾轻就熟，而且其内容将历史的多姿多彩表现得淋漓尽致。读者的目光刚从身材矮胖、放荡不羁的苏丹“醉鬼塞利姆”身上移开，便又碰见“鱼龙混杂但极度可恶的海盗般的乌斯科克人”。绝大多数读者都将恨不得一口气读完全书，但当他们合上这本不朽的著作时，一定会感到精神振奋，受益匪浅，只是心中依然充满悬而未决的疑问。

[QUIZ]
英译汉（将划线部分英文翻译成中文），任选1句。

[NOTES](LONGMAN)
1. lopsided adj. 倾向一方的
2. convolute v. 旋转，盘旋
3. fulsome adj. 过分的，令人生厌的
4. Christendom n. 基督教（总称）
5. courtesan n. 官妓，情妇
6. consummate adj. 完美的，圆满的，绝顶的；老练的
7. give short shrift to 对……漠不关心

背景知识：
①Sicily西西里：意大利南部一岛屿，位于意大利半岛南端以西的地中海。从公元前 8世纪起成为希腊殖民地，希腊人赶走了早期定居在此的腓尼基人。迦太基人成为下一个征服者，他们在 公元前 3世纪又被罗马人所征服。在经过其他人相继统治之后， 公元 11世纪该岛被置于诺曼人管辖之下，并形成了两西西里王国的核心部分，由西西里和意大利南部组成。该岛继续多次易手，直到1860年朱森珀•加里波第征服了最后一个王国为止，它成为统一后的意大利的一部分
②Mount Athos阿陀斯山：位于希腊东北部的一座山峰，海拔约2,034米（6,670英尺），它是实际上独立的阿陀斯山 修道院社区所在地，该修道院最初建于10世纪
③Saladin萨拉丁：埃及和叙利亚的苏丹，1187年占领耶路撒冷，抗击第三次十字军东征期间(1189-1192年）保卫此城
④Octavian渥大维，即奥古斯都：罗马帝国第一任皇帝（公元前 27年─ 公元 14年），尤利斯•凯撒的侄孙。他于公元前31年打败马克•安东尼及克娄巴特拉，然后得到了整个帝国的统治权，于公元前29年称皇帝，并于公元前27年被授予奥古斯都荣誉称号
⑤Uskok流亡于达尔马提亚地区的一支克罗地亚人,常参与对土作战。


《经济学家》读译参考（81）：再度风行－一夫多妻者理直气壮

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 81

Back in fashion

再度风行（陈继龙 编译）

Nov 30th 2006 | WASHINGTON, DC
From The Economist print edition

（1）IN 2001, Warren Jeffs officiated[1] while a 14-year-old girl married her 19-year-old cousin. It was the first marriage for the bride and meant to be the first of many for the groom. Mr Jeffs is the leader of the Fundamentalist Church of Jesus Christ of Latter-Day Saints (FLDS). With perhaps 10,000 members, it is the largest of the polygamous[2] sects that spun off[3] from Mormonism[4] more than 100 years ago. On November 21st prosecutors in Utah argued that Mr Jeffs should be charged with two counts of rape as an accomplice.
■点击查看答案■

2001年，沃伦•杰夫主持了一名14岁女孩和她19岁表哥的婚礼。这是新娘的初婚，而对新郎而言，这也是她娶的第一个但又注定不是唯一的新娘。杰夫是耶稣基督末世圣徒原教旨教会的教主。该教会是一百多年前从摩门教独立出来的最大的一个分支，奉行一夫多妻制，大约有1万名教徒。11月21日，犹他州检控官指认杰夫充当了两起强奸案的帮凶。

The case has brought renewed attention to polygamists in America. The practice is illegal, and widely reviled. A Gallup poll[5] in May 2006 found that 93% of Americans consider it immoral. The threats of prosecution and persecution have usually been enough to keep polygamists subdued. But lately they are becoming emboldened. （2）For one thing, the scorn is often mutual. “It would be easier to lie, cheat, and steal like you guys do,” one polygamous husband told a television reporter. “I have a certain amount of disgust for monogamy.” Besides, the debate over gay marriage has led to a wide national dialogue over traditional morality. Earlier this year, the television network HBO aired a series about a polygamous family. “Big Love”, which got respectable ratings, portrays plural marriage as more demanding than deviant.
■点击查看答案■

该案再次引起了人们对美国实行一夫多妻者的关注。（在美国）实行一夫多妻属于非法行为，并且为世人所不齿。今年5月的一项盖洛普民意测验显示，93％的美国人认为此乃不道德的行为。一般情况下，奉行一夫多妻者慑于法律控诉和宗教迫害双重威胁而不敢造次，但最近胆量开始大起来。一方面，人们要是瞧不起他们，他们往往能够反唇相讥。一位奉行一夫多妻制的男子对一家电视台记者说：“我可以像你们一样说谎，行骗甚至偷窃，这都很容易。我就是对一夫一妻比较反感。”（注：潜台词应该是，只许州官放火，难道就不许百姓点灯么？）另一方面，关于同性婚姻的争议引发了一场针对传统道德的举国论辩。今年早些时候，HBO电视广播公司播出了一部讲述一个一夫多妻家庭故事的电视剧，名为《大爱》（或译《博爱》、《妻妾成群》），收视率相当高。它关注的并不是一夫多妻婚姻的不合伦常，而是那些人生活的艰辛。

Mormon fundamentalists argue that anti-polygamy laws infringe[6] religious liberty. （3）The American Civil Liberties Union of Utah agrees, saying there is no reason to criminalise “private, consensual[7], adult relationships that are motivated by sincerely-held religious beliefs”.
■点击查看答案■

摩门教原教旨主义者认为，反对一夫多妻制的法律是对宗教信仰自由的践踏。犹他州美国公民自由联盟对此表示赞成，并称将“源自虔诚宗教信仰的成人之间两厢情愿的私人关系”视为犯罪毫无道理。

The idea that the government has no business meddling in relationships between consenting adults is, of course, a pillar of the gay-marriage movement. （4）Opponents of gay marriage have always argued that opening the institution to homosexuals would put America on a slippery slope[8] to polygamy, incest and worse. But Mormon fundamentalists do not want to get into bed with[9] sinners like homosexuals. And gay-rights advocates have distanced themselves from polygamists. They argue that sexuality is intrinsic, while polygamy is a choice with grievous social consequences.
■点击查看答案■

有人觉得政府干涉两厢情愿的成人关系纯属多管闲事。这种观念当然也给同性婚姻运动提供了有力声援。反对同性婚姻的人士一直都认为，从制度上接受同性恋将使美国迅速堕落成一个充斥一夫多妻、乱伦甚至更为恶劣问题的国家。不过摩门原教旨主义者是不想与同性恋者之类得罪神灵的人“同流合污”的，而鼓吹同性恋权利的人对一夫多妻者也是避而远之。他们认为，性取向是与生俱来的，而选择一夫多妻则会带来严重的社会后果。

（5）So far, the public response to polygamy has been practical, not philosophical. In Utah and Arizona, which are home to sizeable Mormon fundamentalist enclaves, the official policy is to ignore plural marriages unless they are associated with incest[10], fraud or abuse. The Canadian Department of Justice took a similar line earlier this year, when it recommended decriminalising the practice.
■点击查看答案■

迄今为止，公众对一夫多妻制的反应一直都是就事论事而缺乏理性认识。在有相当数量的摩门教原教旨主义者聚居的犹他州和亚利桑那州，官方所采取的政策是只要一夫多妻婚姻不涉及乱伦、欺诈或者滥交就听之任之。加拿大司法部今年早些时候也采取了类似的政策，同时建议一夫多妻制应当合法化。

As the Jeffs case shows, polygamy-rights activists have an uphill public-relations battle. Abuse and coercion are only the most obvious dangers of polygamy. Last year the Phoenix New Times reported that inbreeding[11] among the FLDS “is producing a caste of severely retarded and deformed children.” （6）The FLDS has also cast out [12] more than 400 young men. These “lost boys” were supposedly excommunicated[13] because of moral lapses like wanting to go to public schools. They also presented unwelcome competition for wives.
■点击查看答案■

杰夫一案表明，积极鼓吹一夫多妻权利的人士正面临一场艰苦卓绝的公共关系斗争。滥交和强迫性行为只是一夫多妻制最显见的危害所在。据《凤凰新时代》去年报道，后期圣徒耶稣基督原教旨教会中的近亲交配“生出了一大批严重发育不良和畸形的儿童”。该教会还强迫400多名少男离开教会所属社区。据推测，这些“遭遗弃的孩子”之所以被逐，是因为堕入了“精神迷途”，比如妄想到公立学校上学（注：因公立学校教进化论，而私立教会学校则不），而且他们可能要与（与社区内的长者）争夺妻室，也让教会觉得“逐之而后快”。（以便剩下的男子个个都能娶多个妻子）

Another stumbling-block for polygamists is that numbers are not on their side. Millions of Americans are gay, and many millions more have gay friends or relatives.（7）Polygamists are hard to come by, despite the order to be fruitful and multiply. Principle Voices, a pro-polygamy group, reckons that there are only about 37,000 Mormon fundamentalists in America.
■点击查看答案■

奉行一夫多妻制者的另一个“绊脚石”是他们的队伍还不够壮大。美国有数以百万的同性恋者，亲朋好友是同性恋的美国人则更多。尽管一夫多妻可以大量繁衍后代，但目前在美国一夫多妻者还是比较少见（注：因为后继乏人？）。据支持一夫多妻制的组织“真理之声”估算，美国目前仅有大约3.7万名摩门教原教旨主义者。

[QUIZ]
英译汉（将划线部分英文翻译成中文），任选2句翻译。

[NOTES](LONGMAN)
1. officiate vi. 主持（宗教仪式）
2. polygamous adj. 一夫多妻的;一妻多夫的
3. spin off 分割出来，分支出来
4. Mormonism n. 摩门教（即耶稣基督后期圣徒教会）
5. Gallup poll 盖洛普民意测验 美国民意调查机构——美国舆论研究所进行的调查项目之一。因1935年由G.盖洛普创办该所而得名。总部设在普林斯顿。民意测验每年举行20～25次，总统大选年略多。调查内容包括政治、经济、社会等。采用抽样调查方法，在全国各州按比例选择测验对象，派调查员面访，然后统计调查结果，分析并作出说明，提供给用户。
6. infringe v. 侵犯，侵害
7. consensual adj. [律]在双方同意下成立的
8. slippery slope 急剧下滑
9. get into bed with 与……发生性关系
10. incest n. 近亲相奸,乱伦
11. inbreed v. 使同系繁殖;使在内部生成
12. cast out 逐出
13. excommunicate v. 把...逐出教会;开除


《经济学家》读译参考（82）：何去何从－大马宝腾汽车抉择生死

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 82

A fork in the road

何去何从?（陈继龙 编译）

Nov 30th 2006 | HONG KONG
From The Economist print edition

WHAT will become of Proton, Malaysia's struggling carmaker? （1）A political project set up in the 1980s, it never picked up speed, has been overtaken by foreign competitors and has become embroiled[1] in a struggle over its future direction. With its cash reserves running low, it is now in danger of breaking down altogether. The government, which hopes to place the company with a “strategic partner” by next February, simply wants to extricate[2] itself from the mess with the minimum of humiliation. Which route it will take is the subject of feverish speculation.
■点击查看答案■

苦苦挣扎的马来西亚汽车制造商宝腾将会怎样呢？建于上世纪八十年代的宝腾是政府扶植的一个汽车项目，发展一直比较迟缓，已经被外国竞争对手赶超，如今开始艰难地寻找未来的出路。由于现金储备不断走低，它已濒临彻底崩溃。马来西亚政府希望在明年2月前为该公司找到一个“战略伙伴”，它现在只想在尽可能保全颜面的同时脱离窘境。关于它将何去何从已经成为当下热议的话题。

Proton was set up by the government in 1983 and started building cars two years later in association with Mitsubishi of Japan. It was a central part of the strategy laid out by Mahathir Mohamad, the prime minister at the time, to transform Malaysia into an industrialised nation by 2020. （2）The idea was that a big carmaker would create jobs, provide access to technologies, bring in export earnings and spawn a host of supporting industries. But Proton never got big. Although it once had 65% of the local market, output never rose above 227,000 cars a year and exports never exceeded 20,000 units annually. In an industry dominated by a handful of global giants, each producing 3m-6m cars a year, Proton remains a minnow[3].
■点击查看答案■

宝腾由马来西亚政府于1983年组建成立，两年后开始与日本三菱公司合作生产汽车。它是时任马来西亚总理的马哈蒂尔•默哈曼德战略部署（即到2020年将马来西亚建设成为一个工业化国家）的一个重要组成部分。在马来西亚政府看来，一个“大”型的汽车制造公司可以创造就业、引进技术、出口创汇以及造就诸多配套产业。可是宝腾一直都没有变“大”。虽然它曾一度占有当地市场65%的份额，但其年产量始终未曾超过22.7万辆，年出口量也都在2万辆以下。在一个由少数年产300～600万辆汽车的全球巨头占主导地位的产业领域内，宝腾依然是个“小不点”。

（3）Yet it has refused to scale down[4] its ambitions. Proton has built factories capable of churning out[5] 1m cars a year and has launched a range of models. But quality is poor and low volumes mean it is not able to compete on cost. Even local consumers have become fed up with Proton's cars, with their sharply declining second-hand values. They have switched loyalties to what was once the second national carmaker, Perodua, which is now controlled and very competently run by Japan's Daihatsu, part of Toyota. Proton's market share in Malaysia has fallen steadily in the past few years and is now just 31%.
■点击查看答案■

然而，它并不愿善罢甘休。宝腾已经建成了每年总产100万辆汽车的多个工厂，并推出了多种汽车款式。但质量差且销量少意味着它在价格上并不具备竞争力，就连当地消费者也逐渐对宝腾汽车产生了不满情绪，原因就是二手宝腾车贬值过快。他们已经“移情别恋”到Perodua身上。Perodua曾是全国第二大汽车制造商，现归属于日本丰田旗下的大发，运营十分顺畅。过去几年来，宝腾在马来西亚的市场占有率已逐步降低，目前仅为31％。

The crisis has intensified in recent weeks because Proton's cash is running out. In 2003 it had 3.8 billion ringgit[6] ($1.1 billion) in the bank, but today it has only 500m ringgit, half what it had in March. Hence the government's recent announcement that it was in new talks with two big European car groups, Volkswagen and PSA Peugeot Citroën, with a view to selling part or all of its stake to one of them or forming some kind of strategic alliance.
■点击查看答案■

近几周由于宝腾现金消耗殆尽，危机已进一步加剧。2003年其现金储备为38亿林吉特（约合11亿美元），而现在只有5亿林吉特，是3月份时的一半。因此，马来西亚政府近期宣称宝腾正在同大众和PSA标志雪铁龙两家欧洲大型汽车集团举行新一轮会谈，旨在将其部分或全部股份出售给其中一家，或者建立某种意义上的战略同盟。

The trouble is that Proton is not just an ailing carmaker. It is also a political hot potato, since it is caught up in the feud between Dr Mahathir and Abdullah Badawi, who succeeded him as prime minister in 2003. Mr Badawi sees the firm as a liability[7], but to Dr Mahathir any sale would be tantamount to[8] dismantling his legacy. Khazanah, the national investment authority and Proton's main shareholder, is also reluctant to sell because of the write-down it would take. （4）To complicate matters further Proton's management, in an effort to assert control, has signed vague letters of intent with carmakers including Peugeot and China's Chery. And three local car importers, DRB-Hicom, Naza Group and Mofaz, separately offered to buy Proton in order to keep it in Malaysian hands.
■点击查看答案■

问题在于宝腾不仅仅是一个沉疴在身的汽车制造商，而且由于卷入了马哈蒂尔与阿卜杜拉•巴扎维之间长期以来的明争暗斗，在政治上它也成了一个“烫手山芋”。巴扎维于2003年接替马哈蒂尔任马来西亚总理，他把宝腾看成是一个累赘，而马哈蒂尔却认为任何形式的出售都无异于瓦解他任内建下的基业。宝腾大股东、国家投资管理局Khazanah因可能蒙受资产账面价值损失因而也不愿出售。宝腾的管理层为了尽力维护自己对宝腾的掌控权，已经同标志、中国奇瑞等汽车制造商签订了意向书，但内容含糊其辞，目的就是要把问题搞得更加扑朔迷离。此外，马来西亚本地三家汽车进口公司DRB-Hicom、纳莎集团和莫法兹也分别出价欲收购宝腾以使其仍归马来西亚人所有。

But even if a buyer can be found, a sale would cause other problems.（5）Foreign buyers would be interested mainly in access to the market, not in Proton's factories, models or headstrong managers, who insist that a little more investment is all that is needed to turn the firm around. And although another carmaker could use Proton's manufacturing plants, it would make little financial sense, since most parts would have to be imported. Foreign component-makers, put off by Malaysia's rules that give advantages to ethnic Malays, have set up shop in Thailand instead.
■点击查看答案■

不过即使能找到买主，出售也会引发其它问题。外国买家感兴趣的主要是能进入马来西亚市场，而不是宝腾的工厂、车型抑或刚愎自用的管理者。这些管理者坚持认为要扭转公司颓势只需再增加些许投资即可。此外，虽然新来乍到的汽车制造商可以使用宝腾的生产线，但由于大多数零部件都必须依赖进口，因此基本上无利可图。由于马来西亚人在制定规则上带有民族主义色彩，外国零部件生产商只好暂时搁置进入马来西亚的计划，转而到泰国开张大吉了。

Malaysia's government, the prime minister and his meddling predecessor do not have long to decide which way to turn. Should Proton give up and become a tiny part of a global carmaker, or should it struggle on in the hope that things will somehow improve?（6）Selling out to a foreign firm would be humiliating. But Proton's struggles are already a national embarrassment as it is.
 ■点击查看答案■

决定到底何去何从，对马来西亚政府、现任总理以及他那位爱“和稀泥”的前任来说都是一件迫在眉睫的事情。宝腾应该选择放弃（出售）从而成为全球汽车制造领域微不足道的一分子，还是选择继续奋斗并期待情况会有所好转？卖给老外会是一件丢脸的事儿，但宝腾的“垂死挣扎”事实上已经让马来西亚人感到难为情了。

[QUIZ]
英译汉（将划线部分英文翻译成中文），任选2句翻译即可。

[NOTES](LONGMAN)
1. embroil vt. 使混乱;使卷入纠纷（be embroiled in=be involved in）
2. extricate v. 使摆脱，解救（from）
3. minnowｎ. 小鱼
4. scale down 按比例缩小
5. churn out艰苦做出（尤指不注重质量的），粗制滥造
6. ringgit n. 马来西亚货币林吉特
7. liability n. （作单数用）麻烦（人或事）
8. be tantamount to 相当于，等于（如：To leave a dog home alone is tantamount to cruelty.）


《经济学家》读译参考（83）：假日漫游－GPS让你畅游世界

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 83

Roaming holiday

假日漫游（陈继龙 编译）

Nov 30th 2006
From The Economist print edition

WHEN Melissa Mahan and her husband visited the Netherlands, they felt imprisoned by their tour bus. It forced them to see the city according to a particular route and specific schedule—but going off on their own meant missing out on the information provided by the guide. On their return home to San Diego, California, they started a new company called Tour Coupes. （1）Now, when tourists in San Diego rent one of their small, brightly coloured three-wheeled vehicles, they are treated to[1] a narration over the stereo system about the places they pass, triggered by Global Positioning System (GPS) satellite technology.
 ■点击查看答案■

梅利莎•马汉和她的丈夫到荷兰游玩时，感觉当地的旅游巴士就像囚车一样。它按照特定路线和日程安排“押”着他们在城里观光——而他们如果不坐车自己游玩的话，又听不到导游的讲解。回到加利福尼亚圣地亚哥的家后，他们开了一个公司，名为“旅游马车”（Tour Coupes）。现在到圣地亚哥的游客开着从他们公司租来的五彩斑斓的三轮小汽车，每到一个景点，都可以享受由（车载）立体声系统提供的讲解服务。启动讲解系统的正是全球定位系统（GPS）卫星技术。

This is just one example of how GPS is being used to provide new services to tourists. “What we really have here is a technology that allows people to forget about the technology,” says Jim Carrier of IntelliTours, a GPS tourism firm which began offering a similar service over a year ago in Montgomery, Alabama. （2）The city is packed with sites associated with two important chapters[2] in American history, the civil war of the 1860s and the civil-rights movement a century later. Montgomery has a 120-year-old trolley system, called the Lightning Route, which circulates around the downtown area and is mainly used by tourists. On the Lightning Route trolleys, GPS-triggered audio clips point out historical hotspots.
■点击查看答案■

这只是GPS提供新式旅游服务的一个范例。GPS旅游公司IntelliTours一年多前开始在阿拉巴马州首府蒙哥马利市提供类似的服务，该公司的吉米•卡里尔说：“让游客们忘记技术的存在，这才是我们真正拥有的技术。” 蒙哥马利到处都是美国两个最重要历史时期（即19世纪60年代的南北战争及一百年后的民权运动）有关的遗址。蒙哥马利的有轨电车系统——“闪电线”已有120年的历史，它环绕市区运行，乘坐的大部分都是游客。在“闪电线”有轨电车上，GPS启动播放的声频剪辑会及时告诉你到了哪一个历史胜地。

Another GPS-tourism firm is GoCar Rentals, based in San Francisco. It provides open-air vehicles, using a scooter engine with a fibreglass frame, similar to those used by Tour Coupes. Customers must follow a prescribed route to hear the GPS-triggered information. This limits the scope for exploration, but Nathan Withrington, the firm's founder, says that people tend to visit the same few sites.
■点击查看答案■

还有一家GPS旅游公司是位于旧金山的Gocar汽车租赁公司。它提供采用小轮摩托发动机和玻璃纤维结构的敞篷车，与Tour Coupes公司的车类似。租车人必须按照指定的路线游览，才能听到GPS启动播放的信息。这就限制了游览范围，但该公司创始人内森•惠特灵顿却认为人们往往都喜欢游览相同的景点。

Other firms, such as CityShow in New York and GPS Tours Canada in Banff, Canada, offer hand-held GPS receivers that play audio clips for listening to while walking or driving. In South Africa, Europcar, a car-rental firm, offers a device called the Xplorer. （3）As well as providing commentary on 2,000 points of interest, it can also warn drivers if they exceed the local speed limit.
 ■点击查看答案■

此外，诸如纽约的CityShow和加拿大班夫的GPS Tours之类的公司则提供便携式GPS接收器，游客在步行或开车时可收听到它播放的声频剪辑。南非有一家Europcar汽车租赁公司，它提供一种名为Xplorer的设备。这种设备不但可以针对2000处名胜古迹进行现场讲解，还可以提醒司机不要超速。

If such services prove popular, the use of dedicated audio-guide devices could give way to a different approach. A growing number of mobile phones have built-in GPS or can determine their locations using other technologies. Information for tourists delivered via phones could be updated in real time and could contain advertisements. “Location-based services”, such as the ability to call up a list of nearby banks or pizzerias, have been talked about for years but have never taken off[3]. （4）But aiming such services at tourists makes sense—since people are more likely to want information when in an unfamiliar place. It could give mobile roaming a whole new meaning.
■点击查看答案■

如果这类服务确受欢迎的话，那么音频引导专用装置有可能被另一种不同的方法所取代。越来越多的手机中都有内置GPS或者采用其它技术进行定位的功能。经手机发送给游客的信息可实时更新，其中可能还包含广告。多年来人们一直在谈论“定位服务”（如告诉你附近的银行或皮萨店分布情况），但它始终未曾得到广泛应用。不过，由于身处陌生之地的人更有可能需要“定位服务”信息，因此以游客为“定位服务”对象可谓明智之举，它可能会为手机漫游赋予一个全新的内涵。

[QUIZ]
英译汉（将划线部分英文翻译成中文），任选2句翻译即可：

[NOTES](LONGMAN)
1. treat sth. to sb. to buy or do something special for someone that you know they will enjoy招待，款待；送礼
2. chapter n. a particular period or event in someone's life or in history历史时期；人生的一个时期
3. take off to suddenly start being successful 发迹；大受欢迎


《经济学家》读译参考（84）：从不下雨－中国重视人工控制天气

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 84

It never rains
从不下雨（陈继龙 编译）

Dec 13th 2006 | BEIJING
From The Economist print edition

CHINESE emperors were once thought by their subjects able to make it rain with their prayers. Chinese officials today put more trust in science. They are boosting spending on what they call the world's largest programme of artificial rainmaking. Its effects, however, are not much easier to quantify.
■点击查看答案■

中国古代的臣民曾以为他们的皇帝能够通过祈祷让老天下雨，而当今的中国官员则更相信科学，对其号称是全球最大人工降雨项目的投入也迅速加大。然而，到底能产生怎样的效果却较难量化。

（1）Just as grateful subjects praised the heavens for any rain that fell, the state-controlled media in China often report on the heroic contributions made by “weather-modification offices” whenever needed rain comes. These offices, set up over the past 15 years, deploy artillery, rocket-launchers and aeroplanes to seed clouds with chemicals (usually silver iodide) that encourage droplets to form and fall where needed, or prevent the formation of destructive hailstones.
■点击查看答案■

正如心存感激的古代臣民为每一滴雨露歌颂上苍一样，中国国有传媒每当雨“有求必降”之时都会报道“人工影响天气办公室”所作的伟大贡献。在过去的十五年中，这类办公室相继成立，它们调动大炮、火箭发射器和飞机，利用化学品（通常是碘化银）来“播云”，作用要么是促进雨滴形成后降到需要雨水的地方，要么是防止破坏性冰雹形成。

China's efforts have been encouraged by an increasingly desperate shortage of water in the north. China also frets about the Olympic games in Beijing in August 2008, in a season when rainstorms are common. Making it rain away from big events is a key area of research. （2）Last week officials awarded merit certificates to organisations involved in “weather guarantee” work for a summit with African leaders held in Beijing in November. Those honoured included the air force, Beijing's military command and the Second Artillery, which controls missiles. All were urged to do a good job at an Olympic rehearsal next year.
■点击查看答案■

中国之所以这么做，是因为北方缺水问题日益严重。中国还为2008年8月北京奥运会感到担忧，届时北京将正处于暴风雨季。让降雨避开大型活动是研究的一个关键领域。上周，官员向为11月北京非洲领导人峰会提供“天气保障”服务的有关单位颁发了奖状，受奖单位包括空军、北京军区和二炮（控制导弹的部队）。官员还敦促所有单位在明年奥运会预演时能有出色表现。

Artificial rainmaking is practised in many countries but its success is hard to prove. In recent years, China has been helped by big improvements in its weather-monitoring capacity. Its latest satellite, Fengyun-2D, was launched on December 8th with Olympic forecasting as a priority mission. It plans to launch another 22 weather satellites by 2020.
■点击查看答案■

许多国家都开展了人工降雨，但难以证实其成功作用。近年来，中国在天气监控能力上有了很大提高，从中也受益颇多。12月8日发射的风云－2D是中国最新发射的一颗卫星，其首要任务是为奥运会提供天气预报服务。中国计划在2020年以前再发射22颗气象卫星。

Mao Jietai of Peking University says circumstantial evidence suggests cloud seeding can increase precipitation by around 10%, but admits doubts about its real efficacy. （3）Undaunted, the government has set an annual target for artificially induced rain nationwide for the next five years: around 50 billion cubic metres, or five times parched Beijing's average. As in imperial times, few will be able to refute claims of success.
■点击查看答案■

北京大学的毛节泰（音）称，有间接证据表明，“播云”可能提高大约10％的降雨量，但他也不否认对其实际功效表示怀疑。政府并没有因此泄气，它已经为今后五年全国范围内的人工降雨制定了一个年度目标，即每年人工降雨大约500亿立方米或者达到北京低降雨量的5倍。就像帝王时代一样，上面说会成功就一定会成功，谁敢说不？

[QUIZ]
英译汉（将划线部分英文翻译成中文）：


《经济学家》读译参考（85）：正大光明－中国资本市场聚财有道

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 85

Out of the shadows

正大光明（陈继龙 编译）

Dec 13th 2006 | HONG KONG
From The Economist print edition

（1）COMMERCIAL bankers, nostalgic[1] for the days when corporate customers still belonged to them rather than the capital markets, have for some time gazed longingly at China. Under sanction from regulators, Chinese banks pay 2% for deposits, lend at a bit more than 6%, and that is that. Loan losses are high, but the spreads are so large that with any semblance of credit discipline there should be room for profits. It is rather like what was once fondly referred to in New York as 3-3-3 banking: pay 3%, charge 3% more, and get out of the office (and on the golf course) by 3pm.
■点击查看答案■

曾几何时，各公司都是商业银行家的客户，并没有进入资本市场。一段时间以来，念念不忘那段时光的商业银行家们纷纷把热切的目光投向中国。经监管部门批准，中国的银行存款利率为2％，贷款利率为6%多一点，这是不容改变的事实。虽然存在大量的呆账，但存贷利率差价如此之大，给任何表面上守信用的银行都提供了盈利空间。这很像曾经被亲切地称为3-3-3制的纽约银行业，即存款给3％的利率，放贷时再加3％，然后下午3点下班（去打高尔夫球）。

Change, however, is on its way. （2）Capital-markets activity is growing and, according to recent research from two prominent academics, there may even be flickers[2] of interesting activity in unregulated and hitherto unwatched corners of China's economy, where companies are recycling vast profits made abroad.
 ■点击查看答案■

然而，一切正在发生变化。资本市场生机勃勃，而且两家著名学术机构最近研究表明，中国经济一些不规范、至今未纳入监管范围的市场甚至也隐约出现了一些颇为有意思的活动，各公司将从国外赚得的巨额利润拿到这里再利用。

First the regulated markets. By the end of 2006, reckons Stephen Green, an economist at Standard Chartered, a bank, a record 21% of funding for Chinese companies will have come through the country's share and debt markets (the banks themselves have been the biggest share issuers). As the chart shows, funding from outside the banking system will have grown sixfold since 2002, to 806 billion yuan ($103 billion).
■点击查看答案■

首先说说规范市场。据渣打银行经济学家斯蒂芬•格林估计，截至2006年末，中国公司的融资中将有创纪录的20％来自中国股票（各银行本身一直都是最大的股票发行者）与债券市场。如表所示(原文表略)，银行系统外融资将比2002年增加6倍，达到8060亿元（1030亿美元）。

Even some of China's regulators have come round to believing that putting their faith in the capital markets might not be a bad idea. Since the local bond-market crumpled[3] in the early 1990s, there have been severe restrictions on companies issuing long-term conventional bonds. So they have developed the short-term market instead. In May 2005 the People's Bank of China, the central bank, approved the issuance of bills, somewhat similar to commercial paper, which are issued by companies for periods of three months to a year. All that is needed is a credit rating and a registration (not an approval). （3）Annualised rates are about 4%, perhaps not coincidentally halfway between banks' borrowing and lending rates, so both lenders and borrowers feel they are getting a bit extra. The market has exploded. During the first three-quarters of this year, $27 billion was raised, about 10% of the total amount of lending channelled through banks. Mr Green believes the demand for short-term debt has also shaken the long-term bond market out of its torpor[4], pushing issues from $8 billion to $13 billion.
■点击查看答案■

中国有些监管者的脑子甚至也转过弯儿来，开始相信对资本市场抱有信心也许不是坏事。自从上世纪90年代早期地方债券市场全线崩溃以来，有关部门对公司发行常规的长期债券进行了严格限制。因此，他们转而发展短期债券市场。2005年5月，中国人民银行批准发行票据（有点类似于商业票据），由各公司发行，发行期为3个月至1年，凡达到一定信誉级别并登记（并非正式批准）的公司均可发行，年利率约为4%，介于银行存贷款利率之间（也许并非巧合），因此存款人和贷款人都认为他们多赚了一点。市场发展很迅猛。今年头三季度，共筹集到270亿美元，差不多相当于通过银行放出的贷款总额的10%。格林认为，长期债券市场也因短期负债需求的存在而重现活力，发行量从80亿美元增加到130亿美元。

More obscure, but still hugely popular, are other alternatives, such as “drafts” issued either directly by companies or by banks on behalf of companies. These are used instead of cash for purchase, and are settled within 90 days. They trade at a discount, but carry an interest rate just a bit over 3%. （4）There are also “entrustment loans”—lending from one company to another with a pause at a bank, which receives a fee for giving a legal blessing to the transaction. According to Chinese law, firms cannot lend directly to one another.
 ■点击查看答案■

其它一些方式虽不太引人瞩目，但一样很受欢迎，比如由公司直接发行或由银行代理发行的“汇票”。这些“汇票”在购买时可用于抵现，承兑期限为90天。“汇票”采用贴现交易，但利率仅为3%多一点。此外还有“信托贷款”，从一家公司借款，通过银行中介贷给另一家公司，而银行收取一定费用用于从法律上保证交易安全。根据中国法律，公司之间不得直接放贷。

But do they anyway? That is the contention in some striking research due to be issued on December 15th by two economists, Ronald Schramm, of the Columbia University Graduate School of Business, and Lin Guijun, of the University of International Business and Economics in Beijing. （5）It looks at the huge amount of Chinese national savings and concludes that much of it does not seem to be captured by the banks. Where does it go? Some argue that it is used for internal investment by firms, or does not exist. Messrs Schramm and Guijun believe that companies secretly become lenders themselves.
 ■点击查看答案■

但公司能做到吗？12月15日，哥伦比亚大学商业研究所的罗纳德•施拉姆和北京对外经济贸易大学的林贵军（音）两位经济学家将发布一项引人注目的研究报告，上述问题也是其中争论的热点。该报告对中国庞大的国民储蓄总量进行了分析，认为其中多数似乎都没有被银行争取到。那这些钱去哪里了呢？有人认为是被用于公司的内部投资，或者压根儿就没有，而施拉姆和林贵军则认为这些钱都被各公司悄悄地直接贷给了别的公司。

（6）In this informal market, they say, operating companies may be in a better position to evaluate credit than Chinese banks, which have short histories and as children of the state have frequently relied on politics rather than credit analysis to determine loan suitability. This would be all the more true if the recipients were suppliers to their creditors.
■点击查看答案■

他们说，在这个非正规市场中，营业公司也许比中国的银行在评估信用上处于更有利的位置。中国的银行成立时间都不长，而且作为国家的产物，它们经常依靠政治因素而不是分析信用情况来决定是否适于放贷。假如贷款人同时也是其债权人供应商的话，就更是如此。

That, Mr Schramm believes, is the optimistic case. Alternatively, lending could be based on relationships, rather than returns, with the companies that extend credit using the same wretched loan criteria as China's banks traditionally have—but with even less pressure to reveal their problems.
■点击查看答案■

施拉姆认为，这是个让人感到高兴的事情。除此之外，放贷也可能是基于与公司的“关系”而不是回报情况。有了这层“关系”，贷款信用自然也就提高了。中国的银行向来都是这么做的。——但面对的压力就不足以暴露其存在的问题。

（7）If so, the amount of poor-quality lending will one day become so large that the problems can no longer be hidden. In the meantime, it is heartening to see some of this capital-markets activity coming out of the shadows. Investment bankers will see it as an opportunity, even if their commercial colleagues view it as a threat.
■点击查看答案■

如果这样的话，不良贷款的不断增加，总有一天会让问题无处藏身。与此同时，我们会深受鼓舞地看到资本市场的某些活动能够正大光明的进行。虽然商业银行家会把这看成是一种威胁，但在投资银行家看来是一个机遇。

[QUIZ]
英译汉（将划线部分英文翻译成中文），至少翻译3句：

[NOTES](OXFORD)
1. nostalgic adj. of, feeling or causing nostalgia 对往事怀恋的; 怀旧的; 感到或引起对往事怀恋的: I get very nostalgic when I watch these old musicals on TV. 我从电视中看到这些旧音乐影片, 怀旧之情油然而生. * a nostalgic song, poem, etc 令人怀念往事的歌曲、诗等.
2. flicker n. (a) flickering movement or light 闪动; 闪烁; 摇曳: the flicker of pictures on the cinema screen 银幕上闪动的画面. (b) (fig 比喻) faint and brief experience, esp of an emotion 微弱短暂的体验（尤指情感）: a flicker of hope, despair, interest, etc 一线希望、一丝绝望情绪、微弱的兴趣.
3. crumple v. (up) (fig 比喻) come suddenly to an end; collapse 垮掉; 崩溃: Her resistance to the proposal has crumpled. 她对这个建议的抵触情绪化为乌有了.
4. torpor n. [U] (fml 文) torpid condition 迟钝; 呆滞; 迟缓: a state of torpor induced by the tropical heat 热带的炎热气候引起的懒散.


《经济学家》读译参考（86）：在家办公问题多－试看银行应对禽流感

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 86

The drawbacks of homework

在家办公问题多（陈继龙 编译）

Nov 30th 2006 | LONDON AND NEW YORK
From The Economist print edition

NOT much is known about how the financial world would cope with an outbreak of avian flu. （1）But two things are clear: it is a terrifying prospect and the response would be different from that to other potential disasters, such as a terrorist attack. In recent years, terrorism in New York and London has caused sharp, but short-lived, shocks to the financial system. But a flu pandemic, in the words of one financial regulator, would be more like a neutron bomb: “The buildings would be left standing with no one left in them.” It would last longer, come in waves, and people would instinctively shun each other to avoid the spread of the virus.
■点击查看答案■

金融界会如何应对禽流感暴发，人们并不十分清楚。但有两点是明确的：一是前景很可怕，二是人们的反应会不同于对恐怖分子袭击之类有可能发生的其它灾难。近几年纽约和伦敦发生的恐怖事件已经对金融系统造成了强烈而又短暂的冲击。不过，一位金融监管人士认为禽流感大流行更像是一颗中子弹：“那些建筑物将人去楼空。”它会持续更久，一波接一波地发生，而且为防止病毒蔓延人们将本能地相互躲避。

For that reason, many banks have assumed that in the event of a person-to-person pandemic, high absentee rates would mean important jobs would have to be done from home. （2）Since fears of a death toll in the millions surfaced last year, they have made contingency[1] plans along those lines to ensure the payments system keeps going and stockmarkets stay open.
 ■点击查看答案■

故而许多银行认为，万一发生人间禽流感大流行，随之而来的高缺勤率就将意味着重要工作只能在家里完成了。早在去年各家银行就由于禽流感大流行可能造成数以百万计的人死亡而感到忧心忡忡。因此，为了确保届时付款系统还照常运转，股市不会关门大吉，他们早就纷纷依葫芦画瓢制定好了紧急应对方案。

Lehman Brothers, for example, has tested new techniques in the homes of some of its American traders and installed hotlines so that dealers can talk to each other. There are plans to produce a Wall Street-wide directory to keep traders in touch from home. Regulators have sought to ensure that traders operating from home do not break the law.
■点击查看答案■

譬如，莱曼兄弟（证券）公司就已在其部分美国交易员家中测试了新技术，并安装了热线电话以便交易员相互通话。有的公司还计划编写一本华尔街通讯录，让各交易员在家中相互保持联络。为了保证交易员在家中办公不属于违法行为，金融监管部门也已做了努力。

（3）In short, home-working has been seen as one of the best ways for financial institutions (and other industries) to mitigate[2] the appalling consequences of a pandemic. According to George Hender of the Financial Services Sector Coordinating Council, which helps American banks plan for disasters, “99% of the business interruption plans [of the financial industry] are based on telecommuting.”
■点击查看答案■

简而言之，金融机构（及其它产业）已经将在家办公看成是减轻禽流感大流行可怕后果的最佳方法之一。金融事业部协调委员会（帮助美国银行制定灾难应对方案的机构）的乔治•亨德尔认为：“金融业的业务中断方案有99％是基于远程办公制定的。”

Not for much longer, perhaps. （4）In the six weeks up to November 24th, 70 finance firms in Britain simulated a five-month-long flu pandemic which at its peak meant almost half the workforce was absent. Led by the Financial Services Authority (FSA), it aimed to test how the financial sector would cope with a drawn-out emergency.
■点击查看答案■

也许用不了多长时间。在11月24日之前的6周里，英国70家金融公司进行了一场应对禽流感大流行的模拟演练。这场“禽流感大流行”长达五个月，高峰期时导致近半数的工作人员缺勤。模拟演练由金融服务局（FSA）牵头，旨在检验金融部门如何应对一场旷日持久的突发事件。

The FSA was impressed at how well the system worked. But one of the main (preliminary) findings is that home-working is not the “get-out-of-jail free” card some had hoped for. “It's easier said than done,” concludes John Milne, head of Business Continuity Management at the FSA. （5）Banks, he claims, were not confident enough about their ability to police compliance and controls to let trading be undertaken from home for a long period (partly because so many of the banks' compliance staff would also be absent). Some people (to their surprise) missed their IT help desks when out of the office. Homes lacked back-up power generators. Long periods of home-working even caused backache, it was discovered. So banks chose to keep a skeleton staff in the office instead. Trading volumes “conflated[3]”, says Mr Milne, but markets remained open.
■点击查看答案■

金融系统的顺畅运转给FSA留下了深刻印象，但最终FSA给出的一个主要（也是初步）的结论却是：在家办公并不像有些人早先期望的那样可以从此远离牢狱般的办公室了。FSA业务连续性管理负责人约翰•米尔恩断定：“在家办公说起来容易做起来难。”他认为，银行对自己监督员工遵守规定的能力信心不足，并且担心长期在家中办公会导致交易失控（部分是因为这些银行许多遵章守纪的员工也会缺勤）。有些人（让他们感到吃惊的是）离开办公室后怀念起了他们的IT帮助台。家里也没有备用的发电机。有人还发现，长期在家中办公甚至会引起背痛。于是银行决定在办公室保留一批“得力干将”。米尔恩说，交易量“合二为一”了，但市场还是那个市场。

A real pandemic, of course, would throw up[4] a host of other problems. How do you encourage key staff to come to work if panic breaks out? Do the chosen few receive antivirals? How do staff travel to work? Who provides food and cleaning? How do parents look after children kept home from school? And what happens if other utilities, such as phone lines and electricity, stop working?
■点击查看答案■

当然，真正的禽流感大流行还会引发一大堆其它问题。一旦造成恐慌，你如何鼓励你的“得力干将”去上班呢？被选中的那几个人要不要服用抗病毒药呢？他们怎么前往公司？谁给他们送吃的、帮他们打扫卫生？他们中身为父母的人怎么照看呆在家中不去上学的孩子？还有，假如像电话线路、供电之类的其它公用服务发生故障，又该如何？

（6）All of which suggests exercises such as this one are useful for keeping people focused on the problem. But no one should believe that they tell the whole story.
■点击查看答案■

如此种种均表明，这类演练的用途无非是让人们始终对禽流感问题保持关注，千万不要以为实际情况会像模拟演练那般简单。

[QUIZ]
英译汉（将划线部分英文翻译成中文），至少翻译3句：

[NOTES](OXFORD)
1. contingency n. event that may or may not occur; event that happens by chance 可能发生也可能不发生的事件; 偶发事件: Be prepared for all possible contingencies, ie for whatever may happen. 要准备应付一切可能发生的事件. * [attrib 作定语] contingency plans/arrangements 应变计划[安排].
2. mitigate v. make (sth) less severe, violent or painful; moderate 使（某事物）减轻, 和缓; 节制: mitigate sb's suffering, anger, anxiety, etc 使某人少受苦、息怒、稍安等 * mitigate the severity of a punishment, sentence, etc 减轻惩罚、刑期等 * mitigate the effects of inflation, eg by making credit easily obtainable 和缓通货膨胀的影响.
3. conflate v. [Tn usu passive 通常用于被动语态] combine (two sets of information, texts, etc) into one 将（两种资料、文本等）合而为一; 混合: The results of the two experiments were conflated. 这两项实验的结果合并在一起了. * Can these two definitions be conflated, or must they be kept separate? 这两个定义可以合成一个呢, 还是必须分开?
4. throw up to produce problems, ideas, results etc引发问题，产生念头 --The arrangement may throw up problems in other areas.

光荣榜
第80期奖励
第81期奖励
第82期奖励
第83期奖励
第84期奖励
第85期奖励


《经济学家》读译参考（87）：米勒传奇－基金经理神话终结！？

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 87

A Miller's tale

米勒传奇（陈继龙 编译）

Dec 7th 2006
From The Economist print edition

（1）BEATING the S&P 500 index over one year could be put down to[1] luck. But doing so 15 times in a row is about as likely as Elvis Presley landing a spaceship in the grounds of Buckingham Palace. So the success of Bill Miller, a fund manager at the Baltimore-based Legg Mason, has been a conundrum[2] for those who believe in efficient markets.
■点击查看答案■

在某一年战胜SP500指数可能是运气使然，但连续15年都保持不败，这种可能性大概就跟猫王埃尔维斯•普雷斯利驾驶宇宙飞船降落到白金汉宫差不多。因此对于那些信奉有效市场理论（有效市场理论认为市场价格已经包含了所有的可以得到的信息。依靠察看过去的信息或以往价格变化的形式来赚钱是不可能的）的人而言，巴尔的摩莱森•梅森（Legg Mason）公司的基金经理比尔•米勒的成功是个难解的谜。

The good news for the doubters is that his streak[3] is set to come to an end this year. With a month to go, his Value fund had made a return of just 3.5%, well behind the S&P's 12.6%.（2）Mr Miller admits to a few mistakes, including failing to own enough energy stocks, buying into housebuilding shares too early and suffering disappointing returns on some of his big internet picks[4], like Yahoo!.
 ■点击查看答案■

米勒的成功之路从今年开始滑向终点，这对那些对米勒抱怀疑态度的人来说是个好消息。现在距离年终只剩下一个月，而他的“价值型”基金仅取得3.5％的收益率，远远落后于SP的12.6％。米勒承认犯了一些错误，其中包括未能拿到足够的能源股，过早买进住房股以及其持有的部分互联网精选股（如雅虎）收益未能达到预期。

How does one explain the success of super-investors, such as Mr Miller or Warren Buffett, when so few fund managers beat the index? One trait of good long-term investors seems to be that they rarely trade; it takes them several years, rather than a few months, to turn over their portfolios. （3） A lot of investors trade frantically and achieve nothing but higher costs; Mr Miller changes just 15% of his portfolio every year.
 ■点击查看答案■

在一个很少有基金经理可以击败SP指数的时代，为什么像米勒和沃伦•巴菲特这样的投资大师可以取得成功呢？优秀的长线投资者似乎有一个共同特征，就是他们很少买卖股票；他们的基金周转时间不是几个月而是几年。许多投资者都忙于抢购或急于抛售，结果除了成本增高（基金净值增高）外一无所获，而米勒的投资组合每年的换手率仅为15％。

Failure at his 16th attempt does not seem to have dampened his spirit. （4）After all, since the market started to rebound in August, he has been beating the index once more. And he is ultra-bullish about the outlook for 2007, saying that 15-25% returns from America's stockmarket are “not [an] unreasonable scenario”. Indeed, just as when the market bottomed in 2002, he is willing to borrow money to buy shares. （5）With a record like his, it takes guts[5] to bet against him.
 ■点击查看答案■

未能第16次超越SP指数似乎并没有让他为之神伤。毕竟，8月份股市甫一反弹，他便再一次力压SP指数，并且将这一表现一直持续到现在。而且，他大为看好2007年的前景，认为从美国股市中赢得15％～25％的收益率“并非不切实际的幻想”。的确，就像2002年股市跳水时一样，就算是借钱购买股票他也心甘情愿。有他这样的记录，向他挑战还真需要掂量自己一下。

[QUIZ]
英译汉（将划线部分英文翻译成中文），至少翻译3句：

[NOTES](LONGMAN)
1. put down to to think that something is caused by something else归因于
2. conundrum n. a confusing and difficult problem难题
3. streak ｎ. a period of time during which you continue to be successful or to fail（连续失败或成功的）某个时期
4. pick n. the best things in a group上品，最佳部分
5. guts n. courage 勇气


《经济学家》读译参考（88）：能源之争－欧洲公用事业并购如潮

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 88

Power struggles

能源之争（陈继龙 编译）

Nov 30th 2006
From The Economist print edition

“WE expected a wave—but what happened was a tsunami,” says Emmanuel Turpin, a utilities analyst at Morgan Stanley, an investment bank. Energy-industry insiders predicted a series of mergers and acquisitions in European utilities at the beginning of this year. But hardly anyone expected the announcement in February of two of the biggest-ever takeovers in corporate Europe: the bid for Endesa, a Spanish electricity company, by E.ON, a German power giant; and the merger of Gaz de France (GDF), a French gas firm, and Suez, another French utility.
■点击查看答案■

摩根斯坦利投资银行的公用事业分析专家伊曼纽尔•特尔平说：“我们本来期待的是一阵浪潮，可发生的却是一场海啸。”能源产业内部人士早就预言今年伊始欧洲公用事业将实施一连串的并购，但今年2月公诸于众的两宗迄今为止欧洲最大的并购案却是大多数人始料未及的：一个是德国能源巨头E.ON公司竞购西班牙Endesa电力公司，另一个是法国燃气公司（GDF）与另一家法国公用事业公司Suez的合并。

The latest takeover in the industry, announced this week, is smaller, less spectacular and not much of a surprise. Iberdrola, a Spanish electricity company, announced on November 28th its euro17.2 billion ($22.5 billion) bid for Scottish Power, a British utility. Compared with the E.ON bid, now valued at euro37 billion, and the euro78 billion merger of Suez and GDF, the deal looks like small beer. （1）Yet the acquisition will create one of Europe's six biggest utilities and a world leader in renewable energy. And in striking contrast to the two bigger deals, which are bogged down[1] in legal and political quagmires, it is likely to proceed smoothly.
 ■点击查看答案■

相比之下，本周宣布的能源产业最近一次并购则比较小，不太引人注目，而且也不怎么出人意料。11月28日，西班牙Iberdrola电力公司宣布将以172亿欧元（约合225亿美元）收购英国公用事业公司Scottish Power。相比E.ON竞购案（现价已达370亿欧元）及苏伊士与GDF之间780亿欧元的合并案，这笔交易看上去似乎微不足道，不过本次并购将造就一个跻身欧洲前六位的大型公用事业公司及全球可再生能源先锋。而且，与陷入法律和政治泥潭而停滞不前的前述两单大买卖形成鲜明对比的是，这一次有可能一帆风顺。

（2）The catalyst for the frenetic[2] merger activity among European utilities is the run-up to full deregulation of the European Union's energy market. For more than a decade the European Commission has been trying to enable energy producers and distributors to compete freely across national borders. The final deadline of the EU's bulky legislative programme to liberalise the market is July 2007. By then member states are supposed to have implemented all EU energy directives.
■点击查看答案■

欧洲公用事业领域之所以掀起这场合并风潮，是因为有关方面正在酝酿彻底放宽欧盟能源市场。十多年来，欧盟委员会一直努力促进能源生产商和销售商展开跨越国界的自由竞争。欧盟旨在实现市场自由化的一揽子立法计划完成的最后截止时间是2007年7月，届时各成员国应当均已遵照执行欧盟各项能源指导方针。

Ignacio Galán, the boss of Iberdrola, said this week that the fast-approaching deregulation in Europe, which will put big, cross-border firms in a stronger position, was one of the reasons for his bid for Scottish Power. But Mr Galán did not mention the more probable driver of the deal. ACS, a Spanish construction company, recently bought a 10% stake in Iberdrola with a view to merging it with Unión Fenosa, another Spanish power company in which ACS has a 40.5% stake. Mr Galán is opposed to the deal. Iberdrola is the world's leading operator of wind turbines, but Fenosa relies heavily on coal-fired plants, so a merger would sully[3] Iberdrola's image.
■点击查看答案■

本周Iberdrola公司总裁伊格莱西奥•加兰说，该公司收购苏格兰电力公司的原因之一就是欧洲放宽市场在即，大型跨国公司因此将处于更加强势的位置。不过这笔交易很可能另有所图，但加兰并未提及。西班牙ACS建筑公司最近收购了Iberdrola10％的股份，期望Iberdrola能与西班牙另一家电力公司Unión Fenosa合并，而ACS已持有Unión Fenosa 40.5％的股份。加兰并不赞成这一合并交易。Iberdrola是全球风力发电机的主要运营商，但Fenosa则高度依赖火力发电，因此合并会招致Iberdrola形象受损。

Investors and analysts are lukewarm[4] about his proposed alternative, however. （3）There is an obvious logic to buying PPM Energy, an American wind-power developer owned by Scottish Power, given that Iberdrola took over two other wind-power companies in America earlier this year. But PPM is only one-fifth of Scottish Power's business. Combining Iberdrola with Scottish Power will achieve very few cost savings as there is no other geographic overlap. And Iberdrola is taking on lots of debt to finance the pricey takeover.
■点击查看答案■

但是，投资者和分析人士对他收购Scottish Power的主张反应都比较冷淡。鉴于伊维尔德罗拉公司今年早些时候已经并购了另外两家美国风力发电公司，接下来收购美国PPM能源公司（Scottish Power旗下的一家风力发电开发公司）显然是顺理成章的事情。不过PPM仅占Scottish Power公司总交易量的五分之一。由于Iberdrola与Scottish Power在运营地域上并不存在重叠，因此双方联手并不能缩减多少成本，而且Iberdrola为了筹措巨额收购费也将重债缠身。

（4）But at least the objections to the deal are commercial, rather than political or legal, which is more than can be said for Europe's two other big energy mergers. It is a full year since a failed bid for Scottish Power prompted Wulf Bernotat, the boss of E.ON, to plot his big coup: a takeover of Endesa, which would make E.ON one of the world's largest electricity and gas firms, with over 50m customers in more than 30 countries.
■点击查看答案■

不过即便有人反对这次收购，那也是出于商业角度考虑，而与政治抑或法律无关。然而，两宗能源巨头的合并案就不好说（是否受到政治或法律因素干涉）了。自从竞购Scottish Power失败整整一年来，E.ON公司总裁伍尔夫•伯诺泰特一直都图谋卷土重来——收购恩德萨，从而使E.ON公司成为在30多个国家拥有5千余万客户的全球最大电力与燃气公司之一。

Mr Bernotat's grand plan is facing strong resistance in Madrid. The Spanish government wants to keep Endesa in Spanish hands, so the country's regulator imposed no fewer than 19 conditions on the German bid (and later added some more for good measure). The deal is also entangled in a legal dispute between Endesa and Gas Natural, another Spanish power company that wants to buy Endesa. Meanwhile the merger of GDF and Suez is in serious trouble. On November 21st a judge in Paris blocked GDF from completing the deal. The judge agreed that workers' representatives, who are afraid of job cuts, needed more time to look at the terms of the deal. GDF immediately appealed, but the appeals court upheld[5] the ruling.
■点击查看答案■

伯诺泰特的宏伟蓝图正面临马德里方面强有力的阻挠。西班牙政府希望Endesa继续掌控在西班牙人手中，所以该国监管机构对德国人的收购强加了不下19个限制条件（后来又追加了一些条款）。这场收购还卷入了西班牙燃气公司Gas Natural与其欲收购的Endesa之间的法律争论之中。其间，GDF与Suez的合并也遇到了大麻烦。11月21日，巴黎一位法官判令禁止GDF继续实施合并。该法官认为，担心合并会招致裁员的工人代表需要更多的时间来考虑这笔交易的各项条款。GDF随即提出了上诉，但上诉法庭维持了一审法庭的判决。

（5）The delay will postpone a shareholders' vote on the deal until next spring, when the campaign for the French presidency will be in full swing[6]. Doing the deal just before the election will be tricky, but trying to do it afterwards will be even harder. Ségolène Royal, the Socialist candidate for the presidency, has vowed to renationalise GDF if she wins. And Nicolas Sarkozy, the most promising candidate of the centre-right, might well drop his half-hearted support for the merger.
■点击查看答案■

如此拖延下去的话，股东对这次交易的投票就只能推迟到恰逢法国总统竞选热火朝天的明年春天举行了。要在选举前做成这笔交易很难，然而想在选举后做成就更是难上加难。社会党总统候选人塞戈雷纳•劳尔已经立誓一旦获选就将GDF重新收归国有。最有希望获胜的中右翼总统候选人尼古拉斯•萨尔科奇对这次合并的态度原本就比较暧昧，他最终也完全有可能彻底放弃对它的支持。

But insiders still reckon the two mega-mergers will go ahead. “We are confident the Spanish and French deals will eventually go through,” says José Javier Ruiz Fernández, a utilities analyst at Exane, a French broker. The political cost of the Spanish government's tactics is high, so it will probably give up its resistance to E.ON. The European Commission ruled in September that all but one of the 19 conditions imposed on the E.ON bid were illegal, and it said on November 29th that all of the regulator's new conditions were illegal too.
■点击查看答案■

不过知情人士仍认为两大公司的合并会进行下去。法国Exane经纪公司公用事业分析专家路易斯•费尔南德斯说：“我们坚信法西之间的这笔买卖最终是可以做成的。”西班牙政府将为它所采取的手段付出高昂的政治代价，因此它很有可能不再阻挠E.ON公司入主Endesa。欧盟委员会于9月裁定强加给E.ON公司的19个附加条件几乎无一例外都是不合法的，接着在11月29日又称监管部门新增的条款也都不合法。

Next year consolidation will continue, though at a less busy pace. Valuations of European utilities are now very high. Governments remain opposed to acquisitions of utilities by foreigners—except, that is, in Britain. After the takeover of Scottish Power, foreigners will own four of Britain's six big utilities. Only Centrica, a gas retailer, and Scottish and Southern, the third-biggest energy utility, will remain in domestic hands. （6）They are tempting targets, but any suitor[7] will need deep pockets—and confidence that the European market will indeed, despite all the political meddling, soon become truly open.
 ■点击查看答案■

合并明年还将继续，不过步子会稍慢一些。目前收购欧洲公用事业公司的门槛还非常高。各国政府依旧反对外商并购本国公用事业公司——英国除外。收购Scottish Power后，外商将入主英国6家大型公用事业公司中的4家。掌握在英国人自己手中的仅剩下天然气零售商Centrica和第三大公用能源公司Scottish&Southern。这两家公司具有很强的吸引力，但任何打算收购他们的公司都必须有殷实的家底，并且确信无论遭到怎样的政治干预，欧洲能源市场都会很快真正实现开放。

[QUIZ]
英译汉（将划线部分英文翻译成中文），至少翻译3句

[NOTES](OXFORD)
1. bog v. (-gg-) (phr v) bog (sth) down (usu passive 通常用于被动语态) (a) (cause sth to) sink into mud or wet ground （使某物）陷入泥沼: The tank (got) bogged down in the mud. 坦克陷入泥沼之中. (b) (fig 比喻) (cause sth to) become stuck and unable to make progress （使某物）陷入困境不能前进: Our discussions got bogged down in irrelevant detail. 我们的讨论纠缠在无关紧要的细节上.
2. frenetic adj. frenetic activity is fast and not very organized 发狂的，狂乱的 --She rushes from job to job at a frenetic pace.//
3. sully v. (文或修辞, 通常作比喻) make (sth) dirty; stain; ruin or destroy (sb's reputation, etc) 弄脏（某物）; 玷污或破坏（某人的名声等）: I wouldn't sully my hands by acceptinga bribe. 我决不接受贿赂, 一尘不染. * sully sb's name, honour, etc 玷污某人的名声、荣誉等.
4. lukewarm adj. 1 (of liquids) only slightly warm; tepid （指液体）不冷不热的, 微温的: Heat the milk until it is just lukewarm. 把奶热一下, 温温就行. 2 ~ (about sb/sth) (fig 比喻) not eager or enthusiastic 不热烈的; 冷淡的: get a ,lukewarm re`ception 受冷漠的接待 * Her love had grown lukewarm. 她的爱情已淡薄.
5. uphold v. 1 support (a decision, etc) against attack 维护, 支持（决定等）: uphold a verdict, policy, principle 支持某项裁决、政策、原则. 2 maintain (a custom, etc) 维持, 保持（习俗等）: uphold ancient traditions 保持古老的传统.
6. in full swing 正在全力进行中, 活跃
7. suitor n. (dated 旧) man courting a woman 追求某女子的人: She had rejected all her many suitors. 她拒绝了所有追求她的人.


《经济学家》读译参考（89）：商界精英－洛克菲勒基金改革掌门人

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 89

Rockefeller revolutionary

洛克菲勒基金改革掌门人（陈继龙 编译）

Dec 13th 2006
From The Economist print edition

“I AM not a ‘steady as it goes’ sort of person,” says Judith Rodin, with admirable self-awareness. In the 21 months since she became president of the Rockefeller Foundation, Ms Rodin has shaken to its core the charitable foundation established by John D. Rockefeller, an oil tycoon, in 1913. （1）The 58 people who have left the staff, about one-third of those she inherited, are but the most visible evidence of the thorough change in culture over which she is presiding[1]—or, rather, the most audible evidence, judging by the vociferous[2] public complaints of some of the departed.
 ■点击查看答案■

“我不是那种能够‘悠着点儿’的人。”朱迪丝•罗丁说，言语间流露的自知之明令人钦佩。在成为洛克菲勒基金会总裁以来的21个月里，罗丁对这个由石油大亨约翰•D•洛克菲勒于1913年建立的慈善基金会进行了彻底的改革。至今基金会已有58名工作人员离职（相当于她接手时总人数的近三分之一），这正是她对基金会文化实施全面改革的最“明显”例证——或者从某些离职的人公开高声抱怨来看，更准确地说应该是最“响亮”的例证。

Ms Rodin is helping to answer one of the questions raised by a new generation of business-minded philanthropists, led by Bill Gates: whether the older philanthropic institutions would respond, and if so, how. Few institutions are less accountable than charitable foundations, which face no meaningful market pressure to keep them on top of their game. Yet who wants to work for, let alone run, an outfit widely seen as out of date and out of touch, not least by the fashionable new entrants to the industry?
■点击查看答案■

面对以比尔•盖茨为首、具有较强商业意识的新一代慈善家，老一代的慈善机构是否会作出回应？如果要回应，该怎么回应？罗丁帮助人们找到了答案。相比大多数机构，慈善基金会由于无需面对“争当一流”而带来的真实的市场压力，因此承担的责任并不重。可是，谁又愿意为一个被大多数人尤其是刚刚涉足慈善业的时尚人物认为过时和自闭的机构工作呢？更不用说管理了。

Certainly not Ms Rodin, who joined Rockefeller after a successful career at the top of American higher education—one that briefly established her as the world's highest-paid university president. She is determined to make the foundation fit for the 21st century. （2）She now talks of the “new Rockefeller”, while deploying the favourite buzzwords of the new philanthropists, stressing the importance of being “strategic”, of “leveraging[3]” the relatively small sums of money at its disposal (it makes grants of around $100m a year) through partnerships, and, above all, of achieving “impact”.
■点击查看答案■

罗丁当然是不愿意的。在加入洛克菲勒基金会前，罗丁在美国高等教育界曾有过一段成功的高层任职经历，一度成为全球薪酬最高的大学校长。她决心要促使基金会与21世纪相适应。现在她说起“新洛克菲勒”，都会用到新一代慈善家的口号，比如要重视“战略性”，要通过伙伴关系“融资”来解决可支配资金相对较少的问题（每年大概捐助1亿美元），尤其是要获得“影响力”。

（3）As reformers often do, she describes her revolution as returning the Rockefeller Foundation to its roots—in this case to the “scientific philanthropy” of its founder, who said that the “best philanthropy is constantly in search of the finalities—a search for a cause, an attempt to cure evils at their source.” Among other historic achievements, the foundation played big parts in developing a vaccine against yellow fever and in the “green revolution”, which spectacularly increased farming productivity and reduced poverty in many poor countries in the 1960s.
■点击查看答案■

像大多数改革者一样，她也认为她所进行的是一场让洛克菲勒基金会“返璞归真”的革命——既然如此，那就是要重新回到其创始人所开创的“科学的慈善事业”路子上来。该创始人（即约翰•D•洛克菲勒）曾说，“最好的慈善就是不断寻找终极目的——找出原因，设法从源头根治弊端。”该基金会的历史性成就包括参与了研发黄热病疫苗和推动“绿色革命”并起到重要作用，其中“绿色革命”在上世纪60年代大大提高了农业生产率，减轻了许多落后国家的贫穷问题。

By the early 1970s most of the Rockefeller Foundation's greatest achievements were in the past and a long period of drift had begun. Ms Rodin inherited a foundation that was no longer the best nor the biggest—in its early years it gave more foreign aid than the American government. There was a danger of “becoming marginal in our impact”, says Ms Rodin. “Impact needed to be reasserted as a fundamental criterion for everything we do.”
■点击查看答案■

到上世纪70年代早期，洛克菲勒基金会大多数骄人的成就都已成为过去，基金会也开始长期处于飘摇状态。罗丁接手的是一个不再一流也不再是最大的基金会——早年该基金会的对外援助比美国政府都要多。罗丁说，基金会的影响力险些就“降到最低”，“必须再次强调影响力乃是我们全部工作的一个根本标准。”

This was not easy, partly because the foundation had been divided into several fiefs[4] (health, arts and so on), each defended with the vigorous politicking at which the charitable sector excels. Several of Ms Rodin's predecessors had arrived expecting to reform the foundation, only to leave disillusioned[5] a few years later. （4）For her part, Ms Rodin was confident of her ability to change an ossified[6] organisation and see off vocal critics, thanks not least to her successful ten-year reign as president of the University of Pennsylvania. There she returned the loss-making medical centre to profit and revived the impoverished community on the university's doorstep[7].
 ■点击查看答案■

这并不容易，部分是因为基金会被划分成了好几个领域（健康、艺术等等），而每一个领域都竭力借助慈善机构擅长的政治活动来维护各自的利益。罗丁的几位前任刚到任时都期望改革基金会，可几年之后全都悻悻而去。就罗丁而言，她相信自己既有能力改革一个僵化的机构，也能经受住劈头盖脸的批评，这主要是因为她在宾夕法尼亚大学的十年中取得过诸多成就，比如使大学的医学中心扭亏为盈，又比如尽学校之责实现贫困社区复兴。

At Rockefeller, she promptly reviewed its programmes and their effect. She consulted experts, including two former treasury secretaries, Robert Rubin and Larry Summers, to identify the big 21st-century trends that the foundation could hope to affect. She also sought advice from groups that are helping the new philanthropists foster a more businesslike approach, including Bridgespan, a management consultancy for non-profit organisations, and the Centre for Effective Philanthropy. The centre's survey of the organisations funded by Rockefeller revealed a high cost structure relative to its peers, cumbersome[8] decision-making and a culture that did not expect high performance or reward it.
■点击查看答案■

在洛克菲勒，她迅速回顾分析了它的各种项目安排情况及起到的效果。她咨询了包括两位前任财长罗伯特•鲁宾和拉里•萨默斯在内的专家，认清了洛克菲勒基金会有望施以影响的21世纪主要趋势。她还征求了一些团体的意见。这是一些专为新一代慈善家出谋划策、助其慈善事业取得实效的团体，包括为非盈利性机构提供管理咨询服务的Bridgespan以及有效慈善事业中心。后者在对洛克菲勒基金会资助的一些组织进行调查后发现，相对其它基金会而言，洛克菲勒基金会成本结构高、决策效率低以及其文化不利于获得出色表现或高额回报。

（5）Ms Rodin decided that the separate fiefs had to go. Instead, Rockefeller would pursue big strategic projects with specific goals that would bring together people from all the different programme areas as well as outsiders. The change caused alarm and misunderstanding. An article in the Lancet, a medical journal, asked if it meant that the Rockefeller Foundation planned to “reduce or even withdraw its long-standing commitment to public health”—prompting a swift denial from Ms Rodin.
■点击查看答案■

罗丁决心消除这种各自为政的状态。为了将参与各个不同项目的人以及基金会以外的人集中到一起，洛克菲勒基金会准备专门开展一些大型战略项目。这一变化造成了人们的警觉和误解。医学杂志《柳叶刀》有文章问，这是否意味着洛克菲勒基金会打算“减轻甚至放弃其长期以来为公众健康所承担的责任”——罗丁立即予以了否认。

Teaching an old dog new tricks
老树发新枝

What her new approach means in practice is becoming clearer. Rockefeller has teamed up with the Bill & Melinda Gates Foundation to promote a new green revolution in Africa—the first time two such groups have announced the sort of “strategic partnership” that is increasingly common in the for-profit world. Rockefeller has also bucked up[9] the planning for New Orleans's reconstruction, which had stalled[10] amid political conflict in the hurricane-devastated city. Rockefeller has provided staff to get the politicians talking to each other, sent Ed Koch, a former New York mayor, to advise on building low-cost housing, and provided finance for Spike Lee to make his documentary, “When the Levees Broke”. This could not have happened under the old programmatic approach, says Ms Rodin.
■点击查看答案■

她的新招在实际工作上得到了比较明显的体现。洛克菲勒基金会已联手比尔－梅琳达•盖茨基金会，准备在非洲发动一场新的绿色革命——两个慈善组织宣布这种在商业界日益普遍的“战略伙伴关系”还是头一次。洛克菲勒基金会还正在努力推动新奥尔良重建计划。在这个遭飓风严重破坏的城市，重建工作由于政治冲突而中断。洛克菲勒基金会派人协调组织政治家们举行会谈，差遣纽约前任市长艾德•科霍提议建造低成本住宅，资助斯派克•李制作纪录片《决堤之时》。罗丁说，照洛克菲勒以往的老办法，这不可能发生。

（6）Even more striking for an organisation that has suffered from “not invented here” syndrome, Rockefeller is teaming up with InnoCentive, an online business that posts problems and offers rewards to innovators who solve them. Rockefeller will provide funding to adapt this “open innovation” model to helping the poor. Next are likely to be projects on climate change and on the growing economic insecurity that many people experience. Whether all of this will accomplish as much as Ms Rodin hopes remains to be seen. But in the battle to reinvent the philanthropy business, she is giving the new crowd a run for their money[11].
■点击查看答案■

对于洛克菲勒基金会这样一个曾经苦于缺乏创新的机构而言，尤为引人注目的是它正联手InnoCentive电子商务公司，把一些难题发布到网上，对能提出创新性解决办法的人给予奖励。洛克菲勒基金会还将提供资金，让这一“开放式创新”模式与救助穷人的要求相适应。接下来洛克菲勒基金会有可能开展与气候变化以及许多人日益严重的经济不安全感有关的项目。一切是否会达到罗丁的期望目标尚不得而知，不过她所进行的必定是一场让新一代慈善家不至于白花钱的慈善业改革之战。

[QUIZ]
英译汉（将划线部分英文翻译成中文），至少翻译3句。


《经济学家》读译参考（90）：麻烦终结者－意大利商界精英罗西

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT90

The troubleshooter
麻烦终结者（陈继龙 编译）

Dec 7th 2006
From The Economist print edition

Guido Rossi has made a valiant but largely fruitless effort to clean up Italian business
■点击查看答案■

为了给意大利商界“擦屁股”，吉多•罗西做出了无畏的努力，可大多都无果而终。

SOME people call him “Guidone”—big Guido. Large in both physical stature and reputation, Guido Rossi, who took over as Telecom Italia's chairman on September 15th following the surprise resignation of Marco Tronchetti Provera, has stood out[1] from the Italian business crowd for more than three decades. Mr Rossi, who attended Harvard law school in the 1950s and wrote a book on American bankruptcy law, made his name as a corporate lawyer keen on market rules and their enforcement. He has since worked in both private and public sectors, including stints[2] in the Italian Senate and as one of the European Commission's group of company-law experts.（1） As well as running a busy legal practice, he also has a reputation as a corporate troubleshooter and all-round Mr Fix-It, and is often called upon to clean up organisations in crisis.
 ■点击查看答案■

有的人叫他“吉多尼”——也就是“大”吉多。吉多•罗西身材高大，名气也很大。9月15日，在马可•特龙切蒂•普罗费拉突然辞职之后，三十多年来在意大利商圈一直声名显赫的罗西接任意大利电信公司总裁一职。上世纪五十年代，罗西在哈佛法学院学习，曾写过一部关于美国破产法的著作，后来成为一名公司代理律师，因热衷于市场规则及其执行相关的案例而名噪一时。他在私有和国有单位都谋过事，其中包括在意大利参议院干过一段时间，当过欧盟委员会公司法律处专家。除了忙于法律业务外，他还是赫赫有名的排解公司纠纷高手，人称全能的“处理先生”，经常有危机缠身的公司请他帮助排忧解难。

His role at Telecom Italia marks a return to the company he headed for ten months in 1997, during its politically tricky and legally complex privatisation. Before that, Mr Rossi had been sent in to sort out Ferruzzi-Montedison, an agri-business and chemicals group, which had collapsed after magistrates uncovered tangentopoli (“bribesville[3]”). Last year his legal scheming was crucial in ABN Amro's victorious bid for Banca Antonveneta. （2）Most recently, he acted as special commissioner at Italy's football association, where he was drafted in to sort out the mess after a massive match-rigging scandal exploded earlier this year.
 ■点击查看答案■

他在意大利电信公司所扮演的角色标志着他的回归，因为1997年他在该公司主持过十个月的工作，其时公司正处于勾心斗角的政治斗争和涉及复杂法律问题的私有化过程中。之前罗西曾受命调查了Ferruzzi-Montedison的问题。Ferruzzi-Montedison是一家农业与化工集团，在被地方法官查出存在贿赂问题后倒闭。去年，他作为荷兰银行Amro公司成功收购Banca Antonveneta一案的法律顾问也起到了关键作用。最近他还担任了意大利足协的调查专员，负责调查今年早些时候爆出的涉及面很广的假球丑闻。

Alas, his efforts to bleach football's dark stains produced the same meagre[4] results as his other efforts to get Italian business and finance to change its ways. “Like Italians when tangentopoli burst, fans wanted justice when the scandal broke; but enthusiasm for legality quickly waned,” sighs Francesco Saverio Borrelli, Milan's former chief prosecutor, who headed the city's assault on corruption during the 1990s and was appointed by Mr Rossi to dig out football's dirt. （3）The political muscle of the clubs prevented tough measures being taken against them, reflecting Italy's two-tier justice system in which the rich and powerful can do what they like. “Economic interests in football far outweigh sporting interests,” remarks Mr Borrelli. The rottenness in football shocked even the unshakeable Mr Rossi. “Football did not want rules, it just wanted me to solve its problems,” he says. Despairing of being able to change much, he resigned in September and turned his attention to Telecom Italia.
■点击查看答案■

遗憾的是，与试图帮助意大利商界和金融界“改过自新”一样，他为“净足运动”所做的努力也收效甚微。米兰前任首席检察官萨维利奥•博雷利无奈地说：“当丑闻爆发时，球迷们像当年发生贿赂案时一样希望司法介入，可这样的热情很快就消退了。”博雷利是上世纪90年代米兰打击腐败的负责人，曾受命于罗西负责调查足球丑闻。（涉案）俱乐部内在的政治势力使得（调查组）无法对其采取严厉措施，这也反映出身处意大利双重司法体系之下的有钱有势者可以为所欲为。博雷利说：“足球的经济利益淹没了人们对这项运动的热情。”足球腐败甚至让不可动摇的罗西也感到震惊。“足球不需要规则，它只需要我帮助解决问题。”他说。由于无力回天，他感到很是绝望，于是在9月份提出辞职，从此把注意力转向了意大利电信。

（4）The telecoms giant was in turmoil after a fight with the government over its plan to spin off[5] its mobile-phone unit caused its chairman, Mr Tronchetti Provera, to resign. One of Mr Rossi's first moves after taking over was to ask one of his predecessors' close associates, Carlo Buora, to choose between his job as the company's executive deputy-chairman and his managing directorship at Pirelli, a tyre company where Mr Tronchetti Provera's family is the largest shareholder and which is also Telecom Italia's biggest shareholder. Mr Buora chose to stay at Telecom Italia. “He understood my point,” says Mr Rossi, who believes this has finally cut Telecom Italia free from the influence of Pirelli.
■点击查看答案■

这个电信巨头曾因计划将其旗下的移动电话业务拆分单独运作一事与政府发生争执，直接导致其总裁特龙切蒂•普罗费拉下台。此后，该公司便陷入了动荡之中。罗西上任后采取的行动之一就是要求其前任的死党、卡尔洛•布沃拉要么选择担任公司首席副总裁，要么到倍耐力当一把手。倍耐力是一个轮胎公司，特龙切蒂•普罗费拉家族是其最大股东，而该公司又是意大利电信的最大股东。布沃拉选择了继续留在意大利电信。“他懂我的意思。”罗西如是说。他相信这样意大利电信就不会再受倍耐力左右了。

That looks like wishful thinking, however. Just over a month after resigning, Mr Tronchetti Provera and other investors in Telecom Italia registered a shareholders' pact with Consob, Italy's stockmarket watchdog. This ties Pirelli's stake to those of the Benetton family, Mediobanca, a Milanese investment bank, and Assicurazioni Generali, a large insurer in which Mediobanca is the biggest shareholder; together they hold 23% of Telecom Italia. （5）“Italian business works in an intricate system where many company boards rubber-stamp[6] decisions made by secretive, external pacts. The law allows this,” explains Mr Rossi. Such pacts have long been his pet hate, together with chains of nested stakes that allow businessmen like Mr Tronchetti Provera to control listed companies while owning only tiny shareholdings in them.
■点击查看答案■

然而，这似乎有些痴心妄想。辞职刚刚一个多月，特龙切蒂•普罗费拉就会同意大利电信的其他投资者在意大利股市监管部门Consob注册了一个股东合约。该合约将倍耐力所持的股份与贝纳通家族的米兰Mediobanca投资银行以及大型保险公司Assicurazioni Generali（Mediobanca是其最大股东）所持的股份合并，总共占意大利电信股份总额的23%。罗西解释说：“意大利商业的制度环境很令人不解。许多公司董事会不假思索就批准了那些秘密签定的对外合约中所做的决定，而法律又听之任之。”除了这类合约外，还有嵌套连锁股份，这些一直都是罗西的心头之恨。通过这种连锁控股方式，诸如特伦切蒂•普罗费拉之类的商人就得以在仅持有极小额股份的情况下掌控上市公司。

In 1982, when he was Consob's chairman, Mr Rossi published a book entitled “Transparency and Shame”. Although transparency has increased a little, shame is still largely absent from Italian business. “When I became Consob's chairman, I hoped improvements in accounting transparency and companies' communications would help widen Italy's stockmarket, but there has been little progress,” he says.
■点击查看答案■

1982年，时任Consob主席的罗西出版了一部名为《透明与耻辱》的著作。现在虽然透明度有所提高，但意大利商业界仍然普遍缺乏耻辱感。“我当上Consob主席的时候，希望通过提高帐务透明度和加强各公司之间的沟通来拓展意大利股市，结果却基本上一无所获。”他说。

The good guys don't always win
好人未必有好报

A leftist senator between 1987 and 1992 and a trustee of Libertà e Giustizia, a lobby group set up in 2002 to champion the cause of Italian democracy, Mr Rossi is unafraid of controversy, takes stands on matters of principle and always speaks his mind. John Andrew, chairman of Eidos Partners, a boutique[7] investment bank, who has worked with Mr Rossi on various deals since the late 1980s, says he is “a good straight guy with a first-rate brain, although he sometimes goes over the top[8]”. (Mr Rossi once remarked, for example, that the only difference between the Italian prime minister's office and a merchant bank was that bankers can speak English.) （6）Intelligent, honest and willing to speak out in a country where many stick to omertà, the Mafia's code of silence, Mr Rossi sounds too good to be true. In Milanese circles, some accuse him of being a prima donna[9]. But even if that is so, the sin of vanity would be minor alongside his clear merits.
 ■点击查看答案■

罗西在1987年至1992年间曾就职左翼参议员，担任过自由与正义组织（Libertà e Giustizia，2002年成立的旨在推动意大利民主化进程的一个游说组织）的委托代理人。他敢于直面矛盾，在原则问题上立场明确，而且总是直言不讳。小型专业投资银行Eidos Partners主席约翰•安德鲁自上世纪八十年代末以来，在生意上曾多次与罗西共事。他认为罗西是“一个智慧过人、性格率直的好人，就是有时候做的过了头。”（譬如，罗西曾说意大利总理办公室与商业银行唯一的不同就是银行家会说英语。）聪明，诚实，在一个许多人说话都坚守“乌默它”（即黑手党的“缄默法则”[注]）的国家敢于畅所欲言，这就是罗西，听起来似乎好得不能再好。有的米兰人批评他目中无人，不过即便如此也是瑕不掩瑜。

（7）The wider problem is that at 75, Mr Rossi is a member of a small group of smart, principled but now greying Italian lawyers. In New York, notes a Milanese insider, you can find many lawyers who think like the Harvard-educated Mr Rossi. But not in Italy, which badly needs such people. Earlier this year a former director-general of Italy's industrialists' association, and one of Libertà e Giustizia's first trustees, complained that Italy had just endured five years of lawmaking merely to legalise illegalities. “This country's worst maladies are the rejection of rules and an aversion to change,” laments Mr Rossi, whose own attempts to cure the disease have so far been thwarted[10].
■点击查看答案■

问题在于，意大利机智、讲原则的律师并不多，而且大多年龄都已老化，罗西也一样，今年也75岁了。这是一个影响深远的问题。一位知情的米兰人指出，纽约有许多律师的思考方式都与曾在哈佛求学的罗西相同，可意大利则不然，而意大利又恰恰紧缺这种律师。今年早些时候意大利实业家协会前任会长和自由与正义组织的一位首席委托代理人抱怨说，意大利的立法之路走了五年，到头来却只是让非法行为合法化。“不按规定办事和抱残守缺是意大利最严重的弊病所在。”罗西痛心地说道。从目前来看，他为了根除这些弊病所做的努力已经失败了。

[注] 黑手党在英文中拼作“Mafia”（马菲亚），在阿拉伯语中是“避难地”的意思，西西里的复仇集团最初就选用了这词汇表达自己。当罗马派来的巡回法庭拒绝审判强奸农家妇女的诺曼底贵族时，马菲亚就会去杀死那个贵族；要是哪个警察头子用卡塞塔来拷打一个西西里人的话，几天之后他就会暴尸街头，而生殖器已荡然无存。这些心毒手狠的人组成的集团逐渐成了比官方政府更大的第二政府。老百姓要伸冤叫屈，再不会跑去找警察，而是去找当地的黑手党头目，他能为你从中调停并解决你的问题。 在西西里，谁要是把黑手党的所作所为向官方告发，那他就必死无疑。因此，西西里人学会了保持沉默，这种缄默后来就叫做“乌默它”。经过几个世纪的发展，“乌默它”成了黑手党的一条法则，即绝对不同任何司法部门合作，违者处死。所以即使西西里人自身受到侵害，也绝不向警方报告。这样一来，政府再别想从老百姓那里得到一点线索，甚至连小孩子也懂得不和陌生人说话。

[QUIZ]
英译汉（将划线部分英文翻译成中文）：


《经济学家》读译参考（91）：贸易保护主义岌岌可危－欧盟贸易

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 91

EU Trade 欧盟贸易

The perils of protectionism
贸易保护主义岌岌可危（陈继龙 编译）
Dec 7th 2006 | BRUSSELS
From The Economist print edition

Europe finds that trade retaliation can backfire
欧洲发现进行贸易报复可能适得其反。

PETER MANDELSON is an avowed[1] trade liberal. So it is somewhat embarrassing that as the European Union's Commissioner for Trade, he has presided over the imposition of punitive duties on a wave of Asian imports. Last year, he also found himself on the losing side of the “bra wars”, after a protectionist deal he reached with the Chinese government on textiles unravelled[2]. （1）But on December 6th he had the chance to repair his liberal credentials when he launched a green paper on the EU's trade-defence policy.
 ■点击查看答案■

彼得•曼德尔森是公认的贸易自由主义者，所以身为欧盟贸易专员的他对一批进口自亚洲的商品征收惩罚性关税让人有些不知所措。去年，在与中国政府就非成衣纺织品达成一项带有贸易保护主义色彩的协议后，他也意识到自己在那场“胸罩战争”中吃了败仗。不过12月6日，借发布欧盟贸易保护政策绿皮书的机会他为自己这个贸易自由主义者正了名。

（2）The EU's trade-defence rules, which determine when it can impose anti-dumping, anti-subsidy and safeguard measures, were drawn up a decade ago. But they are beginning to show their age. Global supply chains have stretched round the world and many European companies have outsourced production to Asia. As a result, more European companies are being hit by the EU's own retaliation against unfair competition. That has pitted[3] Europe's retailers against some of its manufacturers. As one retail boss puts it, views diverge widely: “They [the manufacturers] see China as a threat and we see China as an opportunity”.
■点击查看答案■

欧盟十年前拟订的各项贸易保护规定对采取反倾销、反补贴和保障措施的时机进行了确认，如今这些规定已逐渐滞后于时代的发展。全球连锁的供货公司已经遍布世界各地，许多欧洲公司都将生产外包到亚洲。因此，欧盟针对不公平竞争所采取的报复措施让越来越多的欧洲公司受到冲击，也造成了欧洲零售商与其部分生产商之间的对立。正如一位零售老板所说，各方意见不一：“他们（生产商）认为中国是一个威胁，而我们则把中国看成是一个机遇。”

Mr Mandelson's exercise is a chance to rethink what policy would do most good for Europe's economies.（3）He wants the EU to look again at the “community-interest” test—that anti-dumping duties can be introduced only if they are in the wider interests of European business and consumers. Retailers complain that the test is in practice biased towards producers.
■点击查看答案■

这次曼德尔森所做的工作可能会促使有关方面重新考虑到底什么样的政策对欧洲经济最为有利。他希望欧盟重新审视“欧共体利益”评估原则（即征收反倾销关税必须以符合更广大欧洲企业和消费者之利益为前提）。零售商纷纷抱怨说这一评估原则实际上是在偏袒生产商。

The green paper gives little away about what the European Commission hopes to achieve. （4）Cliff Stevenson, an anti-dumping consultant who has worked for the commission, says that one option could be to extend the definition of community industry to include European businesses with overseas operations. This could give those companies a voice when the commission is investigating an anti-dumping case.
■点击查看答案■

绿皮书未明确透露欧盟委员会的期望目标。效力于该委员会的反倾销顾问克利夫•斯蒂文森说，欧盟有可能希望将在海外设厂的欧洲企业也纳入到欧共体产业范围内，从而让这些企业在欧委会调查反倾销案时拥有发言权。

Determining Europe's best economic interest is already a fraught[4] business in a union of 25 members (soon to be 27). Traditionally, there has been a divide between northern liberal countries, such as Britain and Sweden, and protectionist founder members, such as France and Italy. （5）In October all member states signed up to Mr Mandelson's review of trade defences. But it is unlikely they will agree on much else, least of all any radical changes.
 ■点击查看答案■

在一个由25个成员国（即将达到27国）组成的联盟中最大程度的顾及各国经济利益已然令人烦心不已。北欧自由主义国家（如英国和瑞典）和（南欧）贸易保护主义发起国（如法国和意大利）之间一直存在分歧。10月，欧盟所有成员国均对曼德尔森关于贸易保护的回顾报告（即绿皮书）表示支持，不过在其它问题上他们不可能达成更多共识，特别是在是否进行彻底改革上仍将存在分歧。

（6）This means the review could be a damp squib[5]. However, there were signs that the Commission is working to meet other trade concerns. This week it said it would push for labour standards to be part of bilateral trade deals with Asian countries, such as India and South Korea. This was welcomed by some European countries. It might help Mr Mandelson to win the argument for a careful expansion of the community interest. But don't count on it.
■点击查看答案■

这意味着回顾报告可能起不到任何效果。尽管如此，仍有迹象表明欧委会正在努力解决贸易上的其他问题。本周，欧委会称其会争取将人工标准写进欧盟与亚洲国家（如印度、韩国）的双边贸易协定。一些欧洲国家对此表示欢迎，而曼德尔森也许会因此在谨慎扩张欧共体利益的问题上赢得支持。不过，这可靠不住。

[QUIZ]
英译汉（将划线部分英文翻译成中文，任选2句）：

[NOTES](OXFORD)
1. avow v. (fml 文) declare (sth) openly; admit 公开宣称（某事物）; 承认: avow one's belief, faith, conviction, etc 公开表示相信, 信仰, 服理等 * avow oneself (to be) a socialist 公开宣布自己是社会主义者 * The avowed aim of this Government is to reduce taxation. 这届政府所宣称的目标是减少税收.
2. unravel v. 1 (cause sth woven, knotted or tangled to) separate into strands （使编织、编结或纠结之物）解开, 拆开: My knitting has unravelled. 我编织的东西散开了. * unravel a cardigan, a ball of string 把对襟毛衣、一团细绳拆开. Cf 参看 ravel. 2 (fig 比喻) (cause sth to) becomeclear or solved （使某事物）变清楚或获解决: The mysteryunravels slowly. 那件神秘的事渐渐明朗了. * unravel a plot, puzzle, etc 揭露阴谋、解决难题.
3. pit against 使竞争
4. fraught adj. 1 [pred 作表语] ~ with sth filled with sth; charged with sth 充满某事物; 注入某事物: a situation fraught with danger 充满危险的情况 * a silence fraught with meaning 意义无穷的沉默. 2 worried or anxious; worrying 担心的; 烦恼的; 焦虑的; 令人忧虑的: There's no need to look so fraught! 用不着那么愁眉苦脸的. * Next week will be particularly fraught as we've just lost our secretary. 我们的秘书刚刚辞职, 下星期特别令人担心.
5. damp squib (infml 口) event, etc that is much less impressive than expected 未达预期效果的事等: The party was a bit of a damp squib. 这次聚会有些扫兴.


《经济学家》读译参考（92）：西行吧，中国人－中国经济繁荣影响中亚

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 92

China and Central Asia
中国与中亚

Go west, young Chinaman

去西部吧，年轻的中国佬（陈继龙 编译）

Jan 4th 2007 | OSH
From The Economist print edition

China's economic explosion is rippling out to Central Asia
中国经济急剧增长的影响波及中亚

THE Karasu Bazaar, just 200 metres from Kyrgyzstan's heavily patrolled frontier with Uzbekistan, is a bustling [1] warren[2] of trading stalls fashioned out of metal shipping containers stacked one on top of another. The wares on offer range from bicycles to television sets and cosmetics.
■点击查看答案■

卡拉苏-巴扎尔是一个拥挤的集市，距离重兵巡逻的吉尔吉斯斯坦与乌孜别克斯坦边境仅200米远。那里人来人往，四处摆满了用金属集装箱堆积而成的货摊。售卖的物品有自行车，有电视机，还有化妆品。

（1）The haggling[3] is done as it has been for years—in a mixture of Russian along with Kirgiz, Uzbek, Tajik and other tongues. But these days a new language can be heard in the commercial babble[4]: Chinese.
 ■点击查看答案■

讨价还价声经年不绝于耳，俄语、吉尔吉斯语、乌孜别克语、塔吉克语和其它语言此起彼伏。不过，近些日子你在那些嘈杂的叫卖声中能听到一种新的语言——汉语。

Although the Chinese border is 260km (163 miles) away by road, that has not been an obstacle to the Chinese traders who make up the newest and fastest-growing presence at this Central Asian trading post, outside Kyrgyzstan's second city of Osh. （2）As elsewhere, China's growing commercial force is penetrating the remote lands beyond its western border.
■点击查看答案■

中国边境距离这个位于吉尔吉斯斯坦第二大城市奥什的集市有260公里（163英里）的路程，但这并不妨碍中国商人不断涌入这个中亚贸易站。跟在别的地方一样，中国日益增强的商业力量正在渗透其西部边境外那些遥远的地方。

What do Kyrgyzstanis think of the new arrivals? Most shrug their shoulders. A trader at the Karasu market is non-committal, describing the influx as “tolerable”. Asked about the quality of Chinese goods streaming in through the Irkeshtam post on the Kyrgyzstani-Chinese border, Kosmonbek Jumabaev, a chief customs inspector, is equally bland[5]. “There is demand for them in our country so I suppose these goods must be okay,” he answers.
■点击查看答案■

吉尔吉斯斯坦人是怎么看待这些初来乍到者的呢？大多数人都表示与己无关。卡拉苏集市的一位商人对此态度比较暧昧，只是说中国人的涌入是“可以容忍的”。海关首席稽查员克斯蒙别科•尤马巴耶夫在被问及往来于吉中边境上伊尔克斯塔姆贸易站的中国货质量问题时，也一样表现得泰然自若。“我国有人需要这些中国货，所以我想质量一定还不错。”他回答说。

In Karasu the Chinese traders are also ambivalent. （3）They are quick to gripe about[6] the burdens they say they face in the form of red tape, harassment and bribe-taking by Kyrgyzstani police. Most complain that they earn far less than they had hoped. But still they come. According to Kyrgyzstani officials, more than 20,000 Chinese migrants now work as traders in the nation's markets. The flow of Chinese goods into Kyrgyzstan increased eight-fold between 2000 and 2005, to $866m, and continues to rise fast.
■点击查看答案■

卡拉苏的中国商人心情也比较复杂。他们不久就开始抱怨在那里做生意太累，说吉尔吉斯斯坦警方办事手续繁琐，还经常骚扰他们，并收受贿赂。大多数人抱怨说，他们挣的钱比他们原先期望的要少许多。不过中国商人还是继续蜂拥而至。据吉尔吉斯斯坦官员称，目前在该国市场上经商的中国人已经超过了2万。从2000年到2005年，流入吉尔吉斯斯坦的中国货数量增加了8倍，总值达到8.66亿美元，并且还在迅速增长。

China's presence is also growing in neighbouring Kazakhstan. There more business is done on regional and global energy markets than in makeshift market stalls. But for the ambitious urban middle class Chinese is still the language to learn. China and the rest of the Central Asia Regional Economic Co-operation (CAREC) forum—an eight-member grouping that also includes Kyrgyzstan, Kazakhstan, Azerbaijan, Afghanistan, Mongolia, Tajikistan and Uzbekistan—have seen big increases in trade.
■点击查看答案■

邻国哈萨克斯坦也出现了越来越多中国的身影。在那里，更多的是区域和全球能源市场方面的买卖，当街叫卖的摆摊儿生意少。不过，对于志存高远的城市中产阶级而言，汉语仍旧是必学语言。中国和中亚地区经济合作（CAREC）论坛的其它成员国已经亲眼目睹了贸易的大幅增长。该论坛由8国组成，除中国之外，尚有吉尔吉斯斯坦、哈萨克斯坦、阿塞拜疆、阿富汗、蒙古、塔吉克斯坦以及乌孜别克斯坦。

China's trade with the other members has surged from $1 billion in 1997 to $9.8 billion last year. This represents less than 1% of China's worldwide trade but is nevertheless important for the Central Asian partners. （4）China finds itself in a position of strength, and is making firm demands in return for its trade and aid.
 ■点击查看答案■

从1997年到2006年，中国与其它成员国的贸易额已经从10亿美元激增到98亿美元。虽然这还不到中国全球贸易额的1％，但对它的中亚合作者而言却很重要。中国居高临下，正在提出强硬的要求以谋求其贸易和援助的回报。

For example, China recently spent about $7.7m to build an 18km stretch of road from the Chinese border towards Osh. But its gorgeous smooth surface suddenly gives way to a dilapidated[7], pot-holed obstacle course for the rest of the journey. China has offered to complete the road, but only in return for a stake in Kyrgyzstan's gold industry.
■点击查看答案■

比如说，为了修建连通中国边境和奥什的一条长18公里的公路，中国最近投资了大约770万美元。但是宽阔平坦的大路还没完工就突然中止了修建，留下了一段坑坑洼洼的破路。中国已经表示愿意修完这条公路，但条件是要在吉尔吉斯斯坦黄金产业中分得一杯羹。

（5）Kyrgyzstani officials are reluctant to surrender a share in one of the nation's few moneymaking businesses. But after the heady days that led it to power amid the protests of the so-called Tulip Revolution of 2005, the government is now under pressure to show results.
■点击查看答案■

吉尔吉斯斯坦盈利行业为数甚少，黄金业就是其中之一，所以该国官员们并不愿意轻易让中国人沾光。可是对于在2005年那场“郁金香革命”（Tulip Revolution）的抗议声潮中登台的政府而言，那段得意时光已经一去不复返，它现在必须做出点政绩来。

A smart new road could be just the thing, so it continues to mull[8] the offer. This poses “something of a prisoner's dilemma”, said one World Bank official attending a recent CAREC conference in Urumqi. “If they don't take it, someone else in the region will.”
■点击查看答案■

一条漂亮的新路可能正好体现出吉尔吉斯斯坦政府的政绩，所以它还要再掂量掂量中国开出的条件。CAREC大会最近在乌鲁木齐召开，一名与会的世界银行官员说：“这有点像一个囚犯面临着进退两难的选择。你不接受中国给出的条件，自然有该地区的其它国家会接受。”

[QUIZ]
英译汉（将划线部分英文翻译成中文），任选1句翻译即可：

[NOTES](OXFORD)
1. bustling adj. a bustling place is very busy熙熙攘攘的// bustling with sb/sth// --The flower market was bustling with shoppers.//
2. warren n. 1 area of land with many burrows in which rabbits live and breed 兔子繁殖场; 养兔场. 2 (fig 比喻) (usu over-populated) building or district with many narrow passages, where it is difficult to find one's way （通常为过分拥挤的）多狭窄通道易迷路的建筑或地区: lost in a warren of narrow streets 在纵横交错的狭窄街道上迷了路.
3. haggle v. [I, Ipr] ~ (with sb) (over/about sth) argue (esp about the price, etc when agreeing upon the terms of a sale or other transaction) 争论; （尤指）讨价还价: It's not worth haggling over a few pence. 为几便士争论不休实在不值得.
4. babble n. [U] 1 (a) talk that is difficult or impossible to understand 含糊不清的话: hear the babble of many voices 听见许多人在唧唧喳喳地说话. (b) foolish talk 蠢话; 胡话. 2 gentle sound of water flowing over stones, etc （流水经过石子等的）潺潺声.
5. bland adj. 1 gentle or casual in manner; showing no strong emotions; suave 文雅的; 随和的; 不动感情; 和蔼的. 2 (sometimes derog 有时作贬义) (of food) not rich or stimulating; very mild in flavour; tasteless （指食物）不油腻的, 无刺激性的, 清淡的, 无味的: He eats only bland food because of his ulcer. 他患溃疡, 只能吃无刺激性的食物. * This cheese is rather bland. 这乾酪没什么味道. 3 without striking features; uninteresting 无显着特徵的; 引不起兴趣的: He has a bland appearance. 他外表平庸.
6. gripe about抱怨（某人[某事物]）; （惯于）发牢骚: He keeps griping about having no money. 他不断地抱怨自己没钱.
7. dilapidated adj. (of furniture, buildings, etc) falling to pieces; in a bad state of repair （指家具、建筑物等）残破的, 破烂的, 失修的: a dilapidated chair, bed, etc 破椅子、床等 * a dilapidated-looking car 破破烂烂的汽车.
8. mull v. mull sth over think about or consider sth long and carefully 思索或思考某事物: I haven't decided yet; I'm mulling it over in my mind. 我还没有决定, 一直在仔细考虑.


《经济学家》读译参考（93）：好吃吗？－良知食品吃在嘴里心难安

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 93

Ethical food 良知食品

Good food?
好吃么？（陈继龙 编译）

Dec 7th 2006
From The Economist print edition

If you think you can make the planet better by clever shopping, think again. You might make it worse
仔细想想，购物时精明一点就可以让世界更美好吗？说不定会添乱哦。

“You don't have to wait for government to move... the really fantastic thing about Fairtrade is that you can go shopping!” So said a representative of the Fairtrade movement in a British newspaper this year. Similarly Marion Nestle, a nutritionist at New York University, argues that “when you choose organics, you are voting for a planet with fewer pesticides, richer soil and cleaner water supplies.”
■点击查看答案■

“你不用等政府来采取行动……‘公平贸易’真正奇妙的地方在于购物可以成为你的自觉行为！”公平贸易运动的一个代表今年在英国一家报纸上如是说。无独有偶，纽约大学营养学家马里昂•内斯托也认为，“选择了有机食品，就等于选择了一个杀虫剂更少，土壤更加肥沃，饮水更加纯净的地球。”

The idea that shopping is the new politics is certainly seductive. Never mind the ballot box: vote with your supermarket trolley instead. Elections occur relatively rarely, but you probably go shopping several times a month, providing yourself with lots of opportunities to express your opinions. （1）If you are worried about the environment, you might buy organic food; if you want to help poor farmers, you can do your bit by buying Fairtrade products; or you can express a dislike of evil multinational companies and rampant globalisation by buying only local produce. And the best bit is that shopping, unlike voting, is fun; so you can do good and enjoy yourself at the same time.
■点击查看答案■

有人把购物看成是一种新的政治活动，这种观点的确很有吸引力。不用担心没有投票箱——用超市手推车“投票”就行。相比较而言，你很少遇到选举，但你每个月可能都得购好几次物，因此你也就有了很多机会“表达你的见解”。如果为环境问题感到担忧，你也许会购买有机食品；如果希望帮助贫困农民，你可能购买公平贸易食品以尽绵薄之力；又或者，如果想对声名狼藉的跨国公司和毫无节制的全球化表示一下反感，你就会购买地产食品。最妙的是购物不同于投票选举，它是一件有意思的事，可以让你既做了好事也享受了购物的乐趣。

Sadly, it's not that easy. There are good reasons to doubt the claims made about three of the most popular varieties of “ethical” food: organic food, Fairtrade food and local food. （2）People who want to make the world a better place cannot do so by shifting their shopping habits: transforming the planet requires duller disciplines, like politics.
 ■点击查看答案■

可惜实际上没那么简单。最受欢迎的三种“良知食品”（即有机食品、公平贸易食品和地产食品）有关的主张并不足信。人们希望让世界变得更加美好，但要实现这个愿望，仅仅依靠改变购物习惯是不可能的——改变世界还是要靠比较乏味的方式，比如政治。

Buy organic, destroy the rainforest
购买有机食品＝毁坏热带雨林

Organic food, which is grown without man-made pesticides and fertilisers, is generally assumed to be more environmentally friendly than conventional intensive farming, which is heavily reliant on chemical inputs. But it all depends what you mean by “environmentally friendly”. Farming is inherently bad for the environment: since humans took it up around 11,000 years ago, the result has been deforestation on a massive scale. But following the “green revolution” of the 1960s greater use of chemical fertiliser has tripled grain yields with very little increase in the area of land under cultivation. Organic methods, which rely on crop rotation, manure and compost [1] in place of fertiliser, are far less intensive. So producing the world's current agricultural output organically would require several times as much land as is currently cultivated. There wouldn't be much room left for the rainforest.
■点击查看答案■

由于有机食品生产过程中不使用人造的杀虫剂和肥料，因此人们一般都想当然地认为有机食品的“环境友好”特征比高度依赖化学制剂应用的传统集约型农业更为明显。不过，这完全要看“环境友好”指的到底是什么。从本质上看，农业对环境总归是有害的——自从约11000年前人类开始从事农业以来，已经有大面积的森林遭到砍伐。但是随着20世纪60年代“绿色革命”的到来，化学肥料的大量使用使得粮食产量提高了3倍，而耕地面积并没有增加多少。有机生产方式不讲究精耕细作，不使用化学肥料，主要依靠轮作、粪肥和混合肥。因此，目前全球农业总产量如果都来自有机生产方式，那么所需耕地面积将是现有面积的数倍之多。这样一来，热带雨林面积就会少得不能再少。

Fairtrade food is designed to raise poor farmers' incomes. It is sold at a higher price than ordinary food, with a subsidy passed back to the farmer. But prices of agricultural commodities are low because of overproduction. （3）By propping up the price, the Fairtrade system encourages farmers to produce more of these commodities rather than diversifying into other crops and so depresses prices—thus achieving, for most farmers, exactly the opposite of what the initiative is intended to do. And since only a small fraction of the mark-up on Fairtrade foods actually goes to the farmer—most goes to the retailer—the system gives rich consumers an inflated impression of their largesse[2] and makes alleviating poverty seem too easy.
■点击查看答案■

公平贸易食品旨在提高贫困农民的收入。其售价比一般食品高，而部分差价则作为补贴发还给农民。但农产品生产过剩会造成其价格降低。公平贸易体系会首先稳住价格，并以此鼓励农民不要转种其它作物，而是生产更多的“公平贸易产品”，因此导致价格下跌——这样一来，对于大多数农民来说，最终获得的与他们所预期的正好相反。此外，由于公平贸易食品高出普通食品的差价只有少部分归农民所有（大部分都被零售商赚走了），这种体系就会让有钱的消费者满以为自己慷慨大方，而且让人们觉得减少贫困似乎轻而易举。

（4）Surely the case for local food, produced as close as possible to the consumer in order to minimise “food miles” and, by extension, carbon emissions, is clear? Surprisingly, it is not. A study of Britain's food system found that nearly half of food-vehicle miles (ie, miles travelled by vehicles carrying food) were driven by cars going to and from the shops. Most people live closer to a supermarket than a farmer's market, so more local food could mean more food-vehicle miles. Moving food around in big, carefully packed lorries, as supermarkets do, may in fact be the most efficient way to transport the stuff.
■点击查看答案■

所谓地产食品，是指在距离消费者尽可能近的地方生产，从而最大限度地缩短了“食品里程”（从产出到成为消费者盘中餐的这段过程）并减小了二氧化碳释放范围的食品。地产食品真有这样的优点吗？叫人惊讶的是，实际上并非如此。一项针对英国食品制度的研究发现，“食品运输里程”（即运送食品的车辆行驶里程）有近一半是由送货到商店及拉货出商店（将买好的产品运送回家）的车子所行驶的。大多数人住的地方离超市较近，而距离农贸市场比较远，因此地产食品越多，可能就意味着“食品运输里程”越长。事实上，只有像超市一样用包裹得严严实实的大货车运送食品也许才是最为高效的运货方式。（货物容量大，平均用的里程就少。但家家户户都用这个大货车去买东西，岂不滑天下之大稽？）

What's more, once the energy used in production as well as transport is taken into account, local food may turn out to be even less green. Producing lamb in New Zealand and shipping it to Britain uses less energy than producing British lamb, because farming in New Zealand is less energy-intensive. And the local-food movement's aims, of course, contradict those of the Fairtrade movement, by discouraging rich-country consumers from buying poor-country produce. （5）But since the local-food movement looks suspiciously like old-fashioned protectionism masquerading[3] as concern for the environment, helping poor countries is presumably not the point.
 ■点击查看答案■

况且，如果同时把生产中使用的能源和运输两个因素都考虑进来的话，地产食品也许更不环保。由于新西兰农业的能源使用不太密集，因此在新西兰生产羊肉然后把它运到英国这一过程所消耗的能源要比直接在英国生产羊肉少。此外，因为地产食品运动不赞成富国的消费者购买穷国的产品，因此其宗旨与公平贸易运动的宗旨必然是相互矛盾的。不过，地产食品运动看上去似乎就是打着关心环境幌子的贸易保护主义运动，大概压根儿就没想过要帮助穷国吧。

Appetite for change
渴望改变

The aims of much of the ethical-food movement—to protect the environment, to encourage development and to redress the distortions in global trade—are admirable. The problems lie in the means, not the ends. No amount of Fairtrade coffee will eliminate poverty, and all the organic asparagus in the world will not save the planet. Some of the stuff sold under an ethical label may even leave the world in a worse state and its poor farmers poorer than they otherwise would be.
■点击查看答案■

“良知食品”运动的主要目的在于保护环境、促进发展和纠正全球贸易中的不正当行为。这都是值得钦佩的。出问题的并不是这些目的，而是实现目的的手段。公平贸易咖啡再多也不会消除贫困，全世界所有的有机芦笋也拯救不了地球。有些“良知食品”甚至会让世界糟之又糟，让农民苦上加苦。

So what should the ethically minded consumer do? Things that are less fun than shopping, alas. （6）Real change will require action by governments, in the form of a global carbon tax; reform of the world trade system; and the abolition of agricultural tariffs and subsidies, notably Europe's monstrous common agricultural policy, which coddles[4] rich farmers and prices[5] those in the poor world out of the European market. Proper free trade would be by far the best way to help poor farmers. Taxing carbon would price the cost of emissions into the price of goods, and retailers would then have an incentive to source locally if it saved energy. But these changes will come about only through difficult, international, political deals that the world's governments have so far failed to do.
■点击查看答案■

那么有良知的消费者该做些什么呢？唉，就做一些不如购物有意思的事吧。能否发生真正的改变决定于各国政府能否行动起来，如开始征收烟尘排放税、改革世界贸易体制、取消农业关税和补贴，特别是要废除荒诞的欧洲 “共同农业政策”（迁就照顾富裕农户，而对那些贫困农民却漫天要价，以致其被迫离开市场）。就目前来看，帮助穷苦农民最好的办法是适可而止的自由贸易。征收烟尘排放税会导致排放成本转移到商品价格中，进而促使零售商在确保节能的前提下从本地选择货源。然而，要实现这些变革，必须依靠国际间在政治上排除万难反复磋商，可迄今为止世界各国政府都无法做到这一点。

（7）The best thing about the spread of the ethical-food movement is that it offers grounds for hope. It sends a signal that there is an enormous appetite for change and widespread frustration that governments are not doing enough to preserve the environment, reform world trade or encourage development. Which suggests that, if politicians put these options on the political menu, people might support them. The idea of changing the world by voting with your trolley may be beguiling. But if consumers really want to make a difference, it is at the ballot box that they need to vote.
■点击查看答案■

推广良知食品运动最有益的方面在于，它让人们有理由满怀希望。它清楚地表明，人们非常强烈的渴望改变，并对政府在保护环境、改革世界贸易和促进发展上的不力表现普遍感到失望。这也表明，要是政治家将上述的一些行动纳入他们的议事日程，也许就会赢得人们的支持。用手推车投票来改变世界或许是个玩笑的想法，但假如消费者真想让自己的生命更精彩，那就往真正的投票箱里投上一票吧。

[QUIZ]
英译汉（将划线部分英文翻译成中文）：
[NOTES](OXFORD)
1. compost n. [U, C] mixture of decayed organic matter, manure, etc added to soil to improve the growth of plants 混合肥料; 堆肥.
2. largesse n. 慷慨的赠与, 慷慨赠与物, 慷慨的赏钱
3. masquerade v. [I, Ipr] ~ (as sth) pretend to be sth one is not; disguise oneself as sth or sb else 伪装为某事物; 乔装为某物或某人: masquerade as a policeman 假扮成警察 * The prince masqueraded as a peasant. 那王子乔装为农夫.
4. coddle v. [Tn] 1 treat (sb) with great care and tenderness 悉心照料（某人）: He'll need to be coddled after his illness. 他病後需要悉心照料. 2 cook (eggs) in water just below boiling-point （在刚刚低于沸点的水中）煮（鸡蛋）. (to treat someone in a way that is too kind and gentle and that protects them from pain or difficulty)
5. price v. price oneself/sth out of the `market charge such a high price for one's goods, services, etc that nobody buys them 漫天要价以致无人问津.


《经济学家》读译参考（94）：断了肿瘤的活路－肿瘤治疗新发现

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 94

Cancer biology
肿瘤生物学

Cramping tumours

断了肿瘤的活路（陈继龙 编译）

Jan 18th 2007
From The Economist print edition

An old observation about cancer cells may lead to a new treatment
早年发现的肿瘤细胞的一个特征可能为治疗肿瘤打开新路子

CANCER cells manage their energy production in a most peculiar way.（1）A healthy cell relies on its mitochondria[1] (descendants of bacteria that took up residence in the single-celled ancestors of animals and plants about 2 billion years ago) to oxidise sugar molecules and release useful energy. Most cancer cells, however, use a less efficient mechanism called glycolysis[2] to power themselves. They thus cut their mitochondria out of the loop.
■点击查看答案■

肿瘤细胞产生能量的方式极为特别。正常细胞依靠线粒体（是由大约20亿年前寄居在单细胞动植物祖先体内的细菌演化而来）氧化糖分子从而释放有用的能量，而大多数肿瘤细胞则通过糖酵解作用来为自身供能。这种作用机制效率较低，但不需要线粒体参与。

That cancer cells often rely on glycolysis was discovered by Otto Warburg in 1930. （2）But until recently the Warburg effect, as it has come to be known, was little more than a curiosity—and a contentious one at that[3]. Now, it looks a lot more interesting, for Evangelos Michelakis and his colleagues at the University of Alberta, in Canada, are testing a drug called dichloroacetate that suppresses the Warburg effect and reactivates the mitochondria. The result shows why mitochondrial suppression is so important to tumours: when they are unsuppressed, the tumour they are in stops growing.
■点击查看答案■

肿瘤细胞通常依靠糖酵解供能是Otto Warburg于1930年发现的，但这一被后人称为“Warburg效应”的现象一直以来只是让人感到好奇而已，而且还颇有争议。现在，此效应引起了更多的关注——加拿大阿尔贝达大学的Evangelos Michelakis及其同事们正在试验一种名为二氯醋酸、能够抑制Warburg效应并激活线粒体的药物。为何线粒体抑制对肿瘤如此重要从试验结果可见一斑：当线粒体未受到抑制时，线粒体所在的肿瘤就会停止生长。

At first sight, this is all terribly paradoxical. Cancer cells multiply rapidly—and such multiplication requires a lot of energy. Normally, glycolysis is merely the prelude to energy production. It breaks glucose down into molecules called pyruvate that are fed to the mitochondria for processing. This breakdown yields some energy, but not much. （3）However, it does not require oxygen—a substance that cancer cells are frequently deprived of, as tumours often fail to develop the blood vessels needed to supply it.
 ■点击查看答案■

乍一看，这似乎完全违反了常理。肿瘤细胞增殖迅速，且增殖过程需要大量能量。正常情况下，糖酵解只是能量产生过程的起始阶段，它使葡萄糖分解成丙酮酸分子，后者被线粒体摄取并加工。此分解过程产生了一定的能量，但并不多。不过，糖酵解无需氧气，而肿瘤细胞通常由于肿瘤无法生成供氧血管因而都处于缺氧状态。

Cancer cells seem to adjust so well to glycolysis that even if blood vessels do grow into a tumour and the oxygen thus returns, they stick with it.（4）From the cancer's point of view that is a very good choice, as one of the other jobs of the mitochondria is to kill a cell if it goes bad—a process known as apoptosis.
■点击查看答案■

肿瘤细胞似乎很适应糖酵解作用，因此即使某个肿瘤内形成了血管并获得氧气，但肿瘤细胞仍继续利用糖酵解供能。对于肿瘤而言，这再好不过，因为线粒体另外还有一个功能，那就是当细胞衰老或受损时杀死细胞，即人们所熟知的细胞凋亡过程。

The role of dichloroacetate is to re-activate the mitochondria by stimulating an enzyme that feeds pyruvate into their energy-generating cycle. (The drug is already tested and approved for the treatment of certain mitochondrial diseases.) It seems this reactivation also allows the mitochondria to stimulate apoptosis.
■点击查看答案■

二氯醋酸的作用是通过促进一种酶催化丙酮酸进入产能循环过程而重新激活线粒体。（该药物已经试验证实并得到政府许可用于治疗某些线粒体疾病。）表面上看，线粒体的重新激活同样会促进凋亡发生。

At least, that is what Dr Michelakis thinks is going on. His results are certainly reminiscent of those obtained last year by Valeria Fantin and Philip Leder of Harvard Medical School. Dr Fantin and Dr Leder used a trick called RNA interference to modify glycolysis in the tumours of some specially bred laboratory mice.
■点击查看答案■

不管怎样，Michelakis的想法得到了实现。他的结果自然让人们想起了去年哈佛医学院Valeria Fantin和Philip Leder所得到的结果。Fantin和Leder采用一种名为“RNA干扰”技术，对一些专门喂养的实验室小鼠体内肿瘤糖酵解作用加以了改进。

If too much pyruvate is being made, the surplus is normally turned into lactic acid. (（5）Athletes whose muscles demand more energy than their mitochondria can deliver suffer from a build-up of lactic acid as their glycolytic pathways go into overdrive. It is this build-up that causes cramp[4].) The RNA interference employed by Dr Fantin and Dr Leder stops the conversion of pyruvate into lactic acid, causing it to build up. Their hope was that, overwhelmed with pyruvate, the mitochondria would be forced to respond.
■点击查看答案■

丙酮酸如果产生过多，多余的丙酮酸通常都会转化为乳酸。（运动员由于其肌肉所需能量超出线粒体供能水平，因此糖酵解途径就会过度运转，从而导致乳酸蓄积，后者又导致能量之源被切断。）Fantin 和Feder所采用的RNA干扰技术阻止了丙酮酸转化成乳酸，从而使其不断蓄积。他们希望，当丙酮酸大量蓄积时，线粒体就会被迫产生反应。

And respond they did. Apoptosis shot up in the treated animals. Dr Fantin and Dr Leder also observed a marked decline in tumour growth rates. The survival rate of animals went up, too. None of the members of an untreated control group survived the four-month period over which the experiment was conducted. By contrast, 80% of the treated animals survived.
■点击查看答案■

情况的确不出所料。经RNA干扰技术处理的小鼠体内凋亡迅速增多，同时Fantin和Feder也发现肿瘤生长速度明显减缓，而小鼠存活率也得以提高。经过四个月的试验，未接受处理的对照组小鼠无一存活，而处理过的小鼠则有80%存活。

（6）RNA interference is the subject of eager investigation among pharmaceutical companies, but so far it has yet to yield a drug approved by the regulators. Dichloroacetate, by contrast, is already employed for other purposes. That does not mean it will work as an anti-cancer agent in the real world, of course. But it does give it a head start. And even if dichloroacetate itself does not work, Dr Michelakis's study points towards a new approach to stopping cancer in its tracks.
■点击查看答案■

RNA干扰技术是制药公司热衷于研究的课题，但迄今为止还没有形成一种获得监管部门批准的药物。相比之下，二氯醋酸已得到推广应用。当然，这并非意味着二氯醋酸会成为一种可以用于临床的抗肿瘤药，但它的确具有领先意义，而且即使二氯醋酸本身不起作用，Michelakis的研究还是指引人们找到了阻止肿瘤生长的一个新方法。

[QUIZ]
英译汉（将划线部分英文翻译成中文）：
[NOTES]
1. mitochondria n. 线粒体
2. glycolysis n. 糖酵解
3. at that 而且: That's an idea, and a good one at that. 那倒是个主意,而且是个好主意。
4. cramp 抽筋,痉挛[C][U]: The swimmer was seized with a cramp and had to be helped out of the water. 那个在游泳的人突然抽起筋来,让别人帮着上了岸。
5. head start 抢先起步的优势;有利的开端


《经济学家》读译参考（95）：老牌中国通－外国企业家中国生存论

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 95

Entrepreneurship in Shanghai
外国企业家在上海

Mandarin mogul

老牌中国通（陈继龙 编译）

Jan 18th 2007
From The Economist print edition

NO MATTER what you may be selling, your business in China would be enormous if the Chinese who are meant to buy your goods would only do so. （1）This observation about the perils of doing business in China should be uppermost in the thoughts of every hopeful foreign executive whose plane touches down on the mainland today. Yet it was first made 70 years ago, by Carl Crow, perhaps the original “old China hand” and author of one of the most influential and amusing books on how to sell to the Chinese—his 1937 bestseller, “Four Hundred Million Customers”.
■点击查看答案■

如果那些能买你东西的中国人真的买了的话，那么不管你是卖什么的，你在中国的业务都将是巨大的。这句话描述了在中国经商的危险性，对于今天每一位满怀期望来到中国内地的外国经理主管人员而言，这可能是他们最先想到的一句话。首次发此感言的人是70年前的卡尔•克罗，他大概是最早的“老中国通”，其所著《4亿消费者》也是关于如何在中国经商的最具有影响力和最有意思的作品之一，并成为1937年的畅销书。

The lessons Crow drew from observing Western companies in China, first as a journalist and newspaper publisher and then as an advertising executive in Shanghai, remain relevant. （2）Then as now, it is naive to assume that Chinese consumers will buy what you make just because it is cheap, and foolish to treat the vast country with its differences in income, climate and tastes as a single, giant market.
 ■点击查看答案■

克罗在上海先后做过记者、报纸出版商和广告主管，他通过观察驻中国的西方公司所总结的经验至今仍然适用。就拿现在来说吧，假如你以为中国消费者光是由于贪图便宜而买你的东西的话，这种想法就太天真了；假如你把这个在收入、气候以及品味等方面都存有差异的泱泱大国看作是一个单一的大市场，那你就太愚蠢了。

On reading Paul French's book, “Carl Crow”, however, it becomes clear that the Missouri-born entrepreneur's life is at least as instructive and engaging as his books. Arriving in Shanghai in 1911 as a 28-year-old rookie reporter, Crow had a lust[1] for adventure. Unlike most of his peers, who lived a comfortable colonial existence in Shanghai's international settlement, Crow reported on floods up the Yangzi, negotiated the release of hostages from a Shandong warlord[2] and slept in inns so grim he would stand his bed legs in kerosene to keep centipedes at bay[3]. （3）Most importantly, he worked hard to learn about the local culture and language, and soon came to understand and even appreciate how the Chinese did things—from the way businessmen preserved “face” during the toughest negotiation to the tricks beggars used to exaggerate their poverty and win more alms[4]: one woman he knew rented a child. Whenever a local foible[5] or tradition grabbed his interest, such as the country's idiosyncratic[6] waterway laws, he would research it exhaustively.
■点击查看答案■

不过，看了保罗•弗伦奇《卡尔•克罗》一书你就会发现，这位生于密苏里州的企业家的一生起码像他的著作一样具有教育意义，并散发着迷人魅力。1911年，28岁的克罗作为一名初出茅庐的记者来到上海。他渴望冒险。当他的同行大多数都在上海租界地区过着舒适的殖民者生活之时，克罗却报道了长江洪灾，通过谈判从山东一名军阀那里解救了数名人质，睡在阴冷的小旅馆里（为了赶走蜈蚣，他还把床腿浸泡到煤油里）。最为重要的是，他还努力学习当地语言和文化，并且很快就懂得甚至开始喜欢上中国人的处世方式——既有生意人在谈判僵持不下时顾全“颜面”的方法，也有乞丐们用来“哭穷”以求得更多施舍的技巧（比如他就知道有位妇女租了一个小孩）。当地任何一种怪癖或者习俗（比如该国另类的水路交通法），他只要感兴趣，不管怎样都要查个究竟。

All this led to jibes[7] of “going native” from fellow Westerners. But Crow's inside knowledge and the respect he won from locals helped him build Carl Crow Inc into the country's biggest advertising agency—and, for a time, made him a rich man.
■点击查看答案■

西方人都嘲笑他这是“入乡随俗”，不过克罗的学识以及他在当地人那里赢得的尊重，却让他的Carl Crow公司成了该国最大的广告代理公司，并且一度使他成为一名富翁。

Crow coincided with enormous political and social ructions[8] in China. He arrived in the final year of the Qing dynasty, when China's last emperors were overthrown. He met both Sun Yat-sen, the founder of the republic that followed, and Chiang Kai-shek, the Nationalist generalissimo[9] who ruled China for much of the inter-war period. （4）After a year in Tokyo, Crow gave early and frequent warning about the growing power and ambitions of the Japanese, from whose invading army he was eventually forced to flee Shanghai in 1937, losing the fortune he had made.
 ■点击查看答案■

伴随着中国政治和社会的动荡不安，克罗一路走了过来。在清王朝最后一年、中国末代皇帝被推翻的时候，克罗来到了中国。他同孙中山（清王朝后共和国的创立人）和蒋介石（一战后、二战前统治中国多年的国民党统帅）都会过面。在东京呆了一年后，克罗早早发出警告，多次提醒中国人当心日本人日益强大的力量和不断膨胀的野心。1937年，正是由于日本人的入侵最终迫使他逃离上海，失去了他创下的所有财富。

Mr French, co-founder of a mainland market-research firm and something of a China hand himself, deftly blends details about Crow's personal life, including observations about his house and servants and his fondness for curried[10] prawns, into a wider historical context. Throughout, the reader learns about Chinese business, society and history. （5）But the overriding impression is of the energy, indefatigable[11] optimism and sheer adaptability of a likeable and pioneering American entrepreneur—all qualities that are still essential in China today.
 ■点击查看答案■

弗伦奇与别人一起在中国内地开办了一家市场调研公司，自己也算得上是一个“中国通”。他将克罗一生的点点滴滴（包括对他住所、仆人以及他爱吃咖喱虾的描述）与历史大背景巧妙地糅合到一起。通读全书之后，读者能够学到中国商业、社会和历史等方面的知识。不过，给读者留下印象最深的还是那位可爱的美国企业家先驱所具有的品质：活力四射、不知疲倦的乐观心态以及在中国游刃有余的生存能力——在当今中国，所有这些品质仍旧是必不可少的。

[QUIZ]
英译汉（将划线部分英文翻译成中文）：
[NOTES](OXFORD)
1. lust n. (often derog 常作贬义) 1 [C, U] ~ (for sb) strong sexual desire 强烈的性欲: curb one's lust 抑制情欲 * gratify one's lusts 满足情欲. 2 [C, U] ~ (for/of sth) intense desire for sth or enjoyment of sth 对某事物的强烈欲望; 物欲; 爱好: a lust for power, gold, adventure 对权力、黄金、冒险的强烈欲望 * filled with the lust of battle 渴望战斗的.
2. warlord n.军阀, 军阀式领袖
3. hold/keep sb at bay prevent (an enemy, pursuers, etc) from coming near 不让（敌人、追逐者等）逼近: I'm trying to keep my creditors at bay. 我竭力躲避债主.
4. alms n. [pl] (dated 旧) money, clothes, food, etc given to poor people 救济金; 施舍物: He gave alms to beggars in the street. 他给街上的乞丐一些施舍. * They had to beg alms (of others) in order to feed their children. 他们得（向别人）乞求救济来养活孩子.
5. foible n. small, usu harmless, peculiarity or weakness in a person's character （性格上的）小缺点, 怪癖（通常为无伤大雅的）: We all have our little foibles. 我们人人都有些小缺点.
6. idiosyncratic a. 特质的, 异质的, 特殊的
7. jibe n. 嘲笑，嘲弄＝gibe
8. ruction n. 骚乱，骚动，吵闹
9. generalissimo n. (pl ~s) commander of combined military and naval and air forces, or of combined armies 大元帅; 三军总司令; 联军总指挥.
10. curried adj. [usu attrib 通常作定语] cooked with certain hot-tasting spices 用咖喱烹调的: curried chicken, beef, etc 咖喱鸡、牛肉等.
11. indefatigable adj. (fml approv 文, 褒) never giving up or stopping in spite of tiredness or difficulty; tireless 不顾疲倦的; 不畏困难的; 不屈不挠的; 不懈的: indefatigable workers 不知疲倦的工作者 * an indefatigable campaigner for civil rights 不屈不挠的民权运动人士.


《经济学家》读译参考（96）：不买欧委会的帐－欧洲邮政改革受阻

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 96

Europe's postal services
欧洲邮政业

Return to sender

不买欧委会的帐（陈继龙 编译）

Jan 18th 2007 | BRUSSELS
From The Economist print edition

Protectionism hampers the reform of Europe's postal services
贸易保护主义阻碍欧洲邮政业改革

（1）THE romantic image of the trusty postman, delivering letters to the farthest-flung corners of the land, makes the reform of postal services a sensitive subject. This is especially true when the impetus for reform comes from the European Union. This month the European Parliament starts work on a directive, drawn up by the European Commission, to remove the last monopolies in postal markets by 2009—the final stage in a slow and laborious liberalisation that began in 1992. Directives in 1997 and 2002 chipped away at[1] the centuries-old monopolies enjoyed by national operators, and the proposed new law will open the whole market to competition by abolishing the “reserved area” on mail weighing less than 50 grams. But although the legislative wheels are in motion, some countries are as sceptical as ever.
■点击查看答案■

值得信赖的邮递员给人的印象是动人的：他们总能千里迢迢把信件送到无论多么偏僻的地方。正因为此，邮政业改革也成为一个敏感的话题，如果推动力来自于欧盟，改革就尤为敏感了。本月欧洲议会开始启动欧洲委员会起草的一项指令，期望到2009年废除邮政市场所有垄断。这标志着始于1992年、经年累月的自由化进程进入了尾声。1997年和2002年颁布的指令废除了国有运营商享有了数百年之久的垄断权，这次新发布的指令提出要立法取消重量在50克以内邮件的“专营领域（reserved area）”，从而放开整个邮政市场，引入竞争。然而，虽然立法已纳入议事日程，但有些国家仍然一如既往地持有怀疑态度。

The commission says it has deliberately pursued postal liberalisation at a slower pace than other market openings. This is partly due to its technical complexity. Unlike in telecoms, post has no physical network to share. Many countries had to create independent regulators from scratch in order to monitor market access and prices. The size of the heavily unionised postal industry also prompted caution. It employs some 5m people directly and indirectly, and its turnover is roughly 1% of Europe's combined GDP.
■点击查看答案■

欧委会称其是有意放慢邮政市场（相比其它市场）自由化进程，部分是因为邮政业在技术上的复杂性。邮政与通信不一样，它没有可以共享的硬件网络。许多国家为了监控市场准入和价格，被迫从零开始设立独立的监管部门。邮政从业人员的超大规模也引起了有关方面对自由化的担心。它直接或间接雇用的人数达500万，并且其营业额大约相当于欧洲GDP总值的1%。

（2）But arguably the biggest drag on liberalisation is old-fashioned resistance to open markets, plus a dash of reverence for letter writing. One opponent of the 2009 deadline talks of “a noble industry that we want to protect” and lauds the virtues of pen and paper. All postal operators recognise, however, that the epistolary[2] habit has taken a hit from the internet. With deadening pragmatism, the commission says liberalisation will improve quality and choice and reduce state subsidies.
■点击查看答案■

不过，事实上自由化进程缓慢的最主要原因是保守人士对市场开放的抵触以及一定程度上对书信的看重。一位反对将2009年定为自由化最后期限的人士指出，邮政业是“一个需要保护的尊贵产业”，并对钢笔和纸的优点赞不绝口。然而所有邮政运营商均意识到，书信传统已经受到互联网的冲击。欧委会也逐渐把实用主义放到一边，称自由化将改进（邮政）服务质量，增加服务多样性，并能减少国家补贴。

Countries that have already opened their markets, such as Sweden and Britain, agree. Since Sweden's Posten AB was privatised in 1993, prices for business customers have fallen by 30%, though they have risen for consumers. The postal network has been extended, with new outlets in supermarkets and longer opening hours. （3）Proponents of reform argue that Sweden, which has one of the lowest population densities in the EU, disproves the argument that rural countries cannot both have open markets and provide a standard service for everyone.
 ■点击查看答案■

瑞典、英国等已经放开邮政市场的国家同意这一看法。自从瑞典Posten AB 1993年实现私有化以来，虽然普通信函价格上涨，但商务信函价格却降低了30%。邮政网络扩大了，超市里有了邮政营业点，营业时间也延长了。改革支持者认为，瑞典是欧盟人口密度最低的国家之一，它的经验证明，（人烟稀少的）农村地区也可以开放邮政市场与为每个人提供标准化服务二者兼而有之。

But France, Spain, Italy and other countries worry that abolishing the “reserved area” will damage this universal-service obligation. Last month François Loos, France's industry minister, said 2009 was “an indicative date” for competition rather than a firm deadline. A spokesman for PostEurop, a lobby group representing European postal operators, says several countries would prefer a deadline of 2012 at the earliest, with the wholly implausible argument that more time is needed to research the impact of liberalisation.
■点击查看答案■

不过，法国、西班牙、意大利和其它一些国家担心取消“专营领域”会不利于履行这一“普及服务”义务。上个月，法国工业部部长弗朗索瓦•罗斯说，2009年只是引入竞争的“一个指示性年份”，并非雷打不动的最后期限。PostEurop（一个代表欧洲邮政运营商的游说组织）发言人称，有好几个国家希望把最后期限最早定到2012年，他们认为需要更多时间来调查自由化的影响，而这一理由不太能站得住脚。

（4）The commission knows a delaying tactic when it sees one. Operators have had years to prepare for liberalisation. But some countries, such as Greece and Luxembourg, seem to want to protect their national monopolies at any cost. The attitudes of central European countries are more difficult to predict. Their governments supported the liberal services directive, which favoured their mobile, comparatively cheap workforces, but have expressed doubts about opening protected home markets to competition.
■点击查看答案■

欧委会眼睁睁地看着一个个国家不肯走向自由化。各运营商筹备自由化已经花去了多年时间，可有些国家如希腊、卢森堡却似乎要不惜一切代价保护其国有垄断者。中欧国家的态度更为暧昧，它们的政府拥护自由化指令（因为这一指令有利于它们流动性大、相对廉价的劳动力），可他们对放开受保护的国内市场却又迟疑不决。

Incumbents[3] may have less to fear from competition than they think, however. In countries with open markets, the former monopolists have remained dominant. In Britain the Royal Mail has 96.5% of the market; in Sweden Posten AB has 91.5%. Regulators do not expect big changes in either country. （5）Indeed, some advocates of liberalisation worry that open postal markets will fail to attract new entrants and that eliminating the reserved area will not guarantee competition.
■点击查看答案■

不过，邮政业在职人员可能无需过多担心竞争。在已经开放市场的国家，曾经的垄断者继续占据着主导地位。在英国，皇家邮政（Royal Mail）拥有96.5%的市场份额，而Posten AB在瑞典的市场占有率则达到91.5%。两国的监管部门都不希望进行大刀阔斧的改革。事实上，有些自由化倡议人士也担心开放的邮政市场会失去对新加入邮政业者的吸引力，而且取消“专营领域”也并不会确保实现竞争。

The debate over market opening is an opportunity to find out what people really want from their postal services and a chance to rethink how they work, says Michael Critelli, the boss of Pitney Bowes, a company that makes postal equipment and software. Some people might, for example, choose to have domestic mail delivered to their offices on weekdays, he suggests. （6）But such innovations will happen only if national governments can be discouraged from stamping[4] the commission's proposals “return to sender”.
■点击查看答案■

Pitney Bowes公司（一家生产邮政设备和软件的公司）老总迈克尔•克利特里说，通过这场关于市场开放的争论，正好能够有机会弄清人们对邮政服务的真正需求，并重新审视邮政业的运作方式。他指出，比如有些人可能会选择在工作日（周一至周六）时让寄往家里的信件直接送到办公室，不过只有欧委会的自由化提议在各国政府那里不会“吃到闭门羹”，这种新业务才会出现。

[QUIZ]
英译汉（将划线部分英文翻译成中文）：

[NOTES](OXFORD)
1. chip away at sth. continuously break off small pieces from sth 从某物上不断除去小块: chipping away at a block of marble with a chisel 用凿子在大理石上不停地凿 * (fig 比喻) He kept chipping away at the problem until he had solved it. 他一直在琢磨这一问题, 直到把它解决为止.
2. epistolary adj. (fml 文) of, carried on by, or written in the form of letters 书信的; 用书信进行的; 书信体的: an epistolary friendship 书来信往的友谊 * an epistolary novel 书信体小说.
3. incumbent n. person holding an official position, esp in the church 现任者, 在职者（尤指神职）: the present incumbent of the White House, ie the US President 现任美国总统.
4. stamp v. ~ A (on B); ~ B (with A) print (a design, the date, lettering, etc) on paper, cloth or some other surface; mark (paper, etc) with a design, an official seal, etc 在纸、布或其他物体表面印上（图案、日期、文字等）; 在（纸等）的上面盖图案、公章等: They didn't stamp my passport. 我的护照上没盖章. * The librarian forgot to stamp my library books, ie with the date on which they should be returned. 图书管理员忘了在我借的书上盖日期了. * stamp one's name and address on an envelope/stamp an envelope with one's name and address 把自己的姓名地址盖在信封上 * crates of oranges stamped with the exporter's trademark 印有出口商牌子的装着橙子的板条箱.


《经济学家》读译参考（97）：健康产业飞速发展－引导健康生活潮流

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 97

Health consumerism
保护消费者健康权益

The wellness boom

健康产业飞速发展（陈继龙 编译）
Jan 4th 2007 | NEW YORK
From The Economist print edition

Helping consumers to lead healthy lifestyles is becoming a big business
引导消费者健康生活潮流的行业越做越大。

BACK in 1979, a fat, unhealthy property developer, Mel Zuckerman, and his exercise-fanatic wife, Enid, opened Canyon Ranch, “America's first total vacation/fitness resort”, on an old dude[1] ranch in Tucson, Arizona. At the time, their outdoorsy, new age-ish venture seemed highly eccentric. Today Canyon Ranch is arguably the premium health-spa brand of choice for the super-rich. It is growing fast and now operates in several places, including the Queen Mary 2. It is also one of the leading lights in “wellness”, an increasingly mainstream—and profitable—business.
■点击查看答案■

事情要追溯到1979年，身胖体虚的房地产开发商梅尔•扎克尔曼和他喜欢运动的妻子艾妮德开办了Canyon Ranch。这是“美国首个纯粹的度假和健身胜地”，位于亚利桑那州图森的一个老的度假农场上。那时，他们冒险投资这一具有新时代特征、倡导户外活动的行业似乎非常不合正轨。照现在看来，Canyon Ranch已经成为那些富豪们温泉疗养的首选去处。它发展迅速，现已在好几个地方开展业务，其中包括“玛丽皇后二世”。它也是“健康产业”的领跑者之一，而后者正日益成为一个有利可图的主流行业。

“There is a new market category called wellness lifestyle, and in a whole range of industries, if you are not addressing that category you are going to find it increasingly hard to stay in business,” enthuses Kevin Kelly, Canyon Ranch's president. (Mr Zuckerman, now a trim and sprightly[2] 78-year-old, remains chairman of the firm.) This broad new category, Mr Kelly goes on, “consolidates a lot of sub-categories” including spas, traditional medicine and alternative medicine, behavioural therapy, spirituality, fitness, nutrition and beauty. （1）As more customers demand a holistic approach to feeling well, firms that have hitherto specialised in only one or two of those areas are now facing growing market pressure to broaden their business. “You can no longer satisfy the consumer with just fitness, just medical, just spa,” says Mr Kelly.
■点击查看答案■

“如今市场出现了一个新领域，它倡导健康生活方式。就所有产业而言，假如你置此领域于不顾，你就会发现要想在商业中立足会越来越难。” Canyon Ranch总经理凯文•凯利热情洋溢地说。（扎克尔曼仍是董事长，78岁的他现在身体状况良好，精力充沛。）凯利接着说，这一新型市场领域内容广泛，“包罗万象”，其中包括温泉疗养、传统和新型医疗、行为疗法、精神疗法、健身、营养以及美容。由于越来越多的消费者讲求整体健康，因此对于那些至今仍然局限于以上一两项内容的公司而言，扩大业务的市场压力日益增大，难以回避。凯利说：“健身也好，医疗也好，温泉疗养也罢，单靠哪一个都不再能够满足消费者。”

Canyon Ranch's strategy reflects this belief. It is expanding a brand built on $1,000-a-night retreats for the rich and famous in several different directions. This year in Miami Beach it will open the first of what it expects to be many upmarket housing estates built around a spa, called Canyon Ranch Living. Together with the Cleveland Clinic, one of the world's leading private providers of traditional medicine, it is launching an “executive health” product which combines diagnosis, treatment and, above all, prevention. It also has plans to produce food and skin-care products, a range of clothes and healthy-living educational materials.
■点击查看答案■

凯利的这一观念在Canyon Ranch的战略中得到了印证。该公司以为富人名流提供每晚1000美金的休养服务为基础，正朝数个不同方向拓展自己的品牌。今年，它将在迈阿密海滩开发首批有望成为众多上流人士居住地的房地产项目。这些房地产位于一个名叫“峡谷农场生活空间”的温泉周围。它还会同提供传统医疗服务的全球私营医疗先驱——克利弗兰医疗中心，正在开发一个集诊断、治疗和预防于一体的“健康管理”产品。它还计划生产食品、护肤品、各种服装以及健康生活教育资料。

Already, the new world of wellness is becoming fiercely competitive. Canyon Ranch's rivals include several big, established firms. Sir Richard Branson's Virgin group operates Virgin Life Care kiosks[3] in which people can earn spendable HealthMiles. Insurers such as WellPoint and Britain's PruHealth are rewarding people who take part in health-improvement programmes with lower premiums or bigger deductibles. Wal-Mart is selling organic food, and even Coca-Cola is launching a wellness drink.
■点击查看答案■

健康产业这一新领域的竞争已经越来越激烈。Canyon Ranch的对手包括数家根基已经十分牢固的大型公司。理查德•布兰逊爵士的Virgin集团开办了Virgin生活呵护凉亭，在那里人们能挣到可供消费的“健康里程”。WellPoint和英国PruHealth等保险公司正在为那些参加健康促进活动的人们提供奖赏，比如较低的保险金或者较高的免赔额。沃尔玛也在销售有机食品，就连可口可乐也正开发一种健康饮料。

Perhaps the most interesting entrant to this nascent[4] industry is Revolution, a firm set up in 2005 by Steve Case, co-founder of AOL, an internet firm. （2）He is attacking on several fronts, mostly by buying controlling stakes in small firms that have a big idea and a viable business model, and helping them to grow faster. One of these is Miraval-Life In Balance, a similar outfit to Canyon Ranch, which he hopes to turn into the “Nike brand of wellness” by expanding from its spas, which offer 130 different experiences from yoga to organic cuisine. New initiatives include Miraval Living residential estates—one opens soon in Manhattan—skin-care lotions and food. Revolution also owns Lime.com, a wellness broadcaster, and Exclusive Resorts, presumably on the grounds that luxury holidays are good for you.
■点击查看答案■

入行不久、但在这一新生产业中最引人注目的大概要数史蒂夫•凯泽于2005年建立的Revolution公司。凯泽是互联网公司AOL（美国在线）的创始人之一。他正向数个领域发起冲击，大都是通过收购小公司的可控股并帮助它们加快发展速度来进行。这些公司虽然小，但抱负大，其商业模式也具有较强的可行性。Miraval-Life In Balance就是其中之一，类似于Canyon Ranch，但规模要小得多。它的温泉疗养中心可以提供包括瑜伽、有机烹饪在内的130种不同的服务。凯泽希望拓展这个温泉疗养中心，使其成为“健康产业的耐克品牌”。先期采取的措施包括开发Miraval Living住宅用房产（有一家即将在曼哈顿开盘）以及生产护肤液和食品。Revolution旗下还有健康产业广播公司Lime.com和提供豪华度假服务的Exclusive Resorts。

In addition, Mr Case is rolling out Revolution Health, a consumer health-care business. （3）It will offer online health information, insurance policies and new forms of health care, including walk-in treatment and screening in shops such as Wal-Mart, through its investment in a firm called RediClinic. Mr Case's partners in the venture include Colin Powell, a former secretary of state; Carly Fiorina, the ex-boss of Hewlett-Packard; and Jim Barksdale, a former head of Netscape.
■点击查看答案■

此外，凯泽还准备开展一项名为“健康革命”的消费者保健业务。业务通过投资于RediClinic公司进行，服务内容包括在线健康信息、保险单以及新式保健如随到随治（无需预约）、在沃尔玛等商场进行（食品安全？健康？）检测等。凯泽的投资合作伙伴包括美前国务卿科林•鲍威尔、惠普公司前总裁卡利•菲奥里纳以及Netscape前董事长吉姆•巴克斯代尔。

Doing well by helping you feel good
一切都为了消费者的健康

There is growing evidence that focusing holistically on wellness can reduce health-care costs by emphasising prevention over treatment. Mr Case reckons that one of the roots of today's health-care crisis, especially in America, is that prevention and care are not suitably joined up. A growing number of employers now promote wellness at work, both to cut costs and to reduce stress and health-related absenteeism, says Jon Denoris of Catalyst Health, a gym business in London. He has been helping the British arm of Harley Davidson, a motorbike-maker, to develop a wellness programme for its workers.
■点击查看答案■

越来越多的证据表明，关注身心整体健康，强调预防重于治疗，能够降低医疗成本。凯泽估计，当今医疗危机的根源之一就在于没有将预防和保健与医疗恰当地结合，美国尤其如此。伦敦体育公司Catalyst Health的乔恩•德诺瓦说，越来越多的公司老板现在都鼓励健康工作，这样既可以降低成本，也可以减轻员工压力，减少因病旷工现象。德诺瓦一直以来都在帮助摩托车制造商Harley Davidson研究制定一个面向工人的健康计划。

（4）The desire to reduce health-care costs is one force behind the rise of the wellness industry; the other is the growing demand from consumers for things that make them feel healthier. Surveys find that three out of four adult Americans now feel that their lives are “out of balance”, says Mr Kelly. So there is a huge opportunity to offer them products and services that make them feel more “balanced”. This represents a big change in consumer psychology, claims Mr Kelly, and one that is likely to deepen over time: market research suggests that 35-year-olds have a much stronger desire to lead healthy lifestyles than 65-year-olds.
■点击查看答案■

健康产业的推动力之一来自于人们对降低医疗成本的期望，另一个推动力则是消费者对那些有益健康的事物日益增长的需求。凯利说，调查发现，如今3/4的美国成年人认为他们的生活“失衡”。于是为他们提供让他们感觉更加“平衡”的产品和服务就成了一个巨大的市场机遇。凯利认为，这体现了消费者心理上的巨变，并且随着时间的推移，这种变化有可能进一步加剧——市场研究表明，35岁的人对健康生活方式的愿望比65岁的人更为强烈。

（5）One difficulty for wellness firms will be acquiring the expertise to operate in several different areas of the market. Another will be to maintain credibility in (and for) an industry that combines serious science with snake oil. One problem—or is it an opportunity?—in selling wellness products to consumers is that some of the things they demand may be faddish[5] or nonsensical. Easy fixes, such as new-age therapies, may appeal to them more than harder but proven ways to improve health. And there is much debate about the health benefits of vitamin supplements, organic food and alternative medicines, let alone different forms of spirituality.
■点击查看答案■

对于经营健康产业的公司而言，要同时拥有经营几个不同市场领域的专门技术是他们面临的难题之一。此外，在严肃科学和伪科学（比如所谓能包治百病的万灵油）混为一体的行业中，要自觉保持诚信并赢得公众的信任也都是一件难事。向消费者销售健康产品还存在一个问题（抑或是一种机遇？），那就是消费者的需求有的是赶时髦，有的则莫名其妙。相比那些操作难度大但已经证实能有效改善健康的方法，简便易行的方法如新时代治疗技术对他们要更具有吸引力。而且，关于维生素补品、有机食品和新型医学对健康的益处的争论也颇多，更不用说形形色色的精神疗法了。

One of Canyon Ranch's answers to this problem has been to hire Richard Carmona, who was America's surgeon-general until last summer. In that role, he moved prevention and wellness nearer to the centre of public-health policy. （6）The last time a surgeon-general ventured into business, it ended disastrously: during the internet bubble, Everett Koop launched DrKoop.com, a medical-information site that went bust[6] shortly after going public and achieving a market capitalisation of over $1 billion. This time around, the wellness boom seems unlikely to suffer such a nasty turn for the worse.
■点击查看答案■
去年夏天，Canyon Ranch把美国国家卫生总监（Surgeon-general)理查德•卡尔莫纳请了来，以期解决这一问题。此人担任卫生总监时，就呼吁公共健康政策应以预防和保健为中心。上一次卫生总监涉足商圈最后不得善终——在互联网泡沫时代，埃弗雷特•库普发起了DrKoop.com医疗信息网站，但在公开募股并得到了超过10亿美元的市场资本之后不久便关门大吉了。不过这一次，健康产业的繁荣似乎不可能再像当年那样遭遇悲惨结局。

[QUIZ]
英译汉（将划线部分英文翻译成中文）：

[NOTES](LONGMAN)
1. dude n. (US) city person, esp sb spending a holiday on a ranch 城里人（尤指在农场度假者）: [attrib 作定语] a dude ranch, ie one used as a holiday centre 度假农场.
2. sprightly adj. (-ier, -iest) lively and full of energy 活泼的; 精力充沛的: He's surprisingly sprightly for an old man. 他这把年纪了, 还这麽精神, 真了不起.
3. kiosk n. 1 small open structure where newspapers, refreshments, etc are sold （出售报纸、 饮料等的）小摊棚, 售货亭. 2 (dated 旧 Brit) public telephone box or booth 公用电话亭.
4. nascent adj. (fml 文) beginning to exist; not yet well developed 新生的; 初生的; 尚未成熟的; 尚不发达的: a nascent industry, talent, suspicion 新兴的工业、 新人才、 新发现的疑点.
5. faddish adj. (derog 贬) having peculiar likes and dislikes 有乖僻好恶的; 赶时髦的
6. bust adj. [pred 作表语] (infml 口) 1 broken; not working 毁坏; 不能操作: My watch is bust. 我的表坏了. 2 bankrupt 破产; 倒闭. 3 (idm 习语) go bust (of a person or a business) become bankrupt; fail financially （指人或企业）破产.


《经济学家》读译参考（98）：“赌”定增长－澳门成全球博彩业先锋

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 98

Gambling in Macau
澳门博彩业

Betting on growth

“赌”定增长 （陈继龙 编译）

Jan 25th 2007 | MACAU
From The Economist print edition

Las Vegas has been dethroned as the world's biggest casino centre
拉斯维加斯已不再是世界最大的博彩中心

IT IS a typical Friday evening in Macau and three women are singing on stage at the Las Vegas Sands Casino in front of an audience of thousands. But no one is listening. Everyone is jammed around the 800 tables, focused on the flip of cards, the spin of the roulette[1] wheel or the roll of dice. Opened in May 2004 with 360 tables, the casino has been expanding ever since and is now the largest under one roof in the world. It is just one of many new casinos in Macau. In September another Las Vegas operator, Steve Wynn, opened a casino aimed at a slightly wealthier clientele[2]; it was followed in October by the Galaxy, intended for a less affluent crowd. （1）According to figures released this week, Macau's gambling receipts increased by 22% in 2006 to reach 55.9 billion patacas ($6.95 billion), placing Macau just ahead of the Las Vegas strip, previously the global leader.
 ■点击查看答案■

这是澳门一个普通的星期五夜晚，三个女人在拉斯维加斯金沙娱乐城（Las Vegas Sands Casino）的舞台上唱着歌。台下的观众成千上万，但没人在听，所有人都挤在800张赌台的周围，目不转睛地盯着翻开的纸牌、旋转的轮盘或者滚动的骰子。这家娱乐城在2004年5月开业伊始仅有360张赌台，后来不断扩增，现已成为全球最大的一间赌场。这只是澳门众多新开的赌场之一。9月，拉斯维加斯运营商斯蒂夫•永利（Steve Wynn）在澳门开办了一家赌场，主要面向中端赌客。随后在10月，银河娱乐公司（Galaxy）也开办了一间，目标锁定为那些低端赌客。根据本周公布的数字，2006年澳门博彩业收入增长22%，达到559亿澳门元（69.5亿美元），澳门也因此超越拉斯维加斯大道（Las Vegas strip）成为全球博彩业先锋。

The customers, primarily from mainland China but also from Hong Kong and South-East Asia, show some clear preferences. They like clean, new facilities: the no-smoking room at the Sands is overflowing. They like to take part, not just watch: Macau has only half as many visitors as Las Vegas. They also like to shop and eat well. In the lobby of the Wynn Casino there is a long queue at the Louis Vuitton store (its bags are said to bring luck) and the elegant Chinese restaurant is full.
■点击查看答案■

赌客主要来自中国内地，也有香港人和东南亚人。他们都有某些明显的偏爱，比如喜欢干净的新赌博场地（金沙娱乐城的禁烟区就人满为患），喜欢参赌而不是光看（在澳门，光看不赌的人要比拉斯维加斯少一半），还喜欢购物和大吃大喝。在永利娱乐城（Wynn Casino）大厅，LV专卖店（据说它的包能带来好运）里买东西的人排成了长龙，优雅的中国餐馆也是顾客盈门。

All of this is bad news for Macau's old casinos. Until 2002, gambling was the monopoly of Stanley Ho, a politically connected Hong Kong tycoon who continues to dominate the market with 17 casinos. （2）But at the Palace, a floating casino in an ideal spot near the ferry from Hong Kong, the carpet is worn, the grimy dining room is empty and on the gambling floors upstairs there is not a single punter[3]. Not far away at the Lucky Dragon, a casino Mr Ho carved out of an office building in 2005 to compete with the new arrivals from Las Vegas, a few people sit listlessly on stools around an electronic roulette wheel.
■点击查看答案■

对于澳门老的赌场来说，这一切都是坏消息。2002年以前，博彩业一直都处于赌业大亨何鸿燊（Stanley Ho）的垄断之下。此人生于香港，与政界关系密切，如今仍携17家赌场独霸澳门博彩市场。皇宫娱乐城（Palace）坐落在一个渡轮码头附近（从香港来的赌客就从这里进入澳门），是一家流动娱乐城，地理位置十分理想。眼下那里地毯已经破旧不堪，空荡荡的餐厅脏兮兮的，赌场上连个人影儿都见不着。离皇宫娱乐城不远处是幸运一条龙娱乐城（Lucky Dragon Casino），是何鸿燊在2005年将一座写字楼改造而成的，以对抗拉斯维加斯来的新对手。这里如今只有寥寥几人无精打采地围坐在一张电子轮盘赌台旁。

Mr Ho is no fool. His business model is already changing. A vast casino, the Grand Lisboa, is taking shape behind his current Lisboa flagship. Star Cruises, the world's third-largest cruise line, said on January 22nd that Mr Ho had purchased a large stake and that it would build a big new casino in Macau. And MGM, another big Las Vegas operator, has almost completed its own vast new casino with its local partner, Mr Ho's daughter Pansy.
■点击查看答案■

何鸿燊并不笨，已经着手改变经营模式。在他现下的葡京旗舰店（Lisboa flagship）后一座名为豪华葡京（Grand Lisboa）的超大型赌场即将竣工。1月22日，全球第三大游艇公司“丽星邮轮”（Star Cruises）称，何鸿燊已经买下一大块地皮，打算在澳门兴建一个大型的新赌场。拉斯维加斯另一家大型运营商美高梅（MGM）也在当地人、何鸿燊之女何超琼（Pansy）的合作下，即将建成自己旗下的一个超大型赌场。

Meanwhile, Mr Wynn will double the size of his casino in July. A bigger Galaxy has already begun to take shape on Macau's shoreline. Then there is the Venetian, a $2 billion Las Vegas Sands project. （3）As well as a vast casino, it will include a 15,000-seat arena, a convention centre, a shopping mall with 190 stores (and 160 more on the way), and 12 hotels arranged along a Venice-style canal. Other new casinos are on the drawing board, too.
■点击查看答案■

与此同时，永利将于7月份把他的娱乐城规模加大一倍。在澳门滨海地区，一座更大的银河娱乐城也已渐趋完工。此外还有拉斯维加斯金沙公司投资20亿美元的威尼斯人（Venetian）建设项目。“威尼斯人”也是一座超大型娱乐城，建成之后，1.5万张座位的表演场地、会议中心、190家门店（还有160家尚在洽谈中）的大型购物中心以及沿一条威尼斯式运河建造的12间旅馆等等将一应俱全。其他的新娱乐城也正在酝酿筹划之中。

The number of visitors to Macau has grown from 10m in 2003 to 22m in 2006 and Goldman Sachs, an investment bank, estimates the number will reach 45m by 2009. Yet the boom has put pressure on wages and new competition is coming from Singapore and perhaps from Hong Kong. （4）Fragile balance sheets and heavy investment demands prompted Standard & Poor's, a rating agency, to place negative credit outlooks on Sands in May and Galaxy in December. （5）Any other industry would worry, but casinos are not for the nervous. “We describe this as spitting on the floor,” says William Weidner, Sands's president. “You can't miss.”
■点击查看答案■

从2003年到2006年，访澳游客数量已经从1000万人次增至2200万人次。据高盛投资银行（Goldman Sachs）估计，到2009年这一数字将达到4500万。然而，发展迅猛也引发了薪酬问题（何鸿燊曾指责金沙赌场采用高薪挖走了他许多技术熟练的赌场员工。——译者按），而且澳门还正面临新加坡（也许还有香港）的竞争。考虑到不堪一击的资产负债情况和巨大的投资需求，客户信贷评估公司标准普日（Standard&Poor’s）先后于去年5月和12月将金沙和银河两家娱乐城的信用级别评为“不良”（negative）。其它任何一个行业都会为此感到紧张不安，但博彩业不会。金沙集团总裁威廉•怀德说：“我们觉得这就像往地上吐唾沫一样，（地面总会沾上唾沫的），谁也躲不了。”

[QUIZ]
英译汉（将划线部分英文翻译成中文）：

[NOTES](OXFORD)
1. roulette n. [U] gambling game in which a small ball falls at random into one of the numbered compartments on a revolving wheel 轮盘赌: play roulette 玩轮盘赌 * [attrib 作定语] a roulette wheel 轮盘赌具上的轮盘.
2. clientele n. 1 customers or clients as a group 顾客, 委托人（总称）: an international clientele 国际顾客. 2 patrons of a theatre, restaurant, etc （剧院、 饭馆等的）顾客.
3. punter n. (Brit) (a) person who punts (punt 3 1, 2) 对庄家或赛马下赌注的人; 搞股票投机的人. (b) (infml derog 口, 贬) foolish or unthinking person who can be persuaded to buy goods or services of poor quality 冤大头: You can write what you like, as long as it keeps the punters happy. 你可以想怎麽写就怎麽写, 只要能让那些花冤枉钱的人高兴就行. * Your average punter (ie The ordinary uncultured person) does not go to the opera. 一般没什麽文化的人是不会去看歌剧的.


《经济学家》读译参考（99）：印度经济过热－欲赶超中国必先深化改革

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 99

The world economy
世界经济

India overheats

印度经济过热 （陈继龙 编译）
Feb 1st 2007
From The Economist print edition

India cannot run as fast as China without further reform
不深化改革，印度就无法赶上中国

THE Indian tiger is on the prowl[1]. （1）This week, in an apt piece of symbolism, Tata Steel, which dates back to the days of the Raj, leapt into the league of top producers when it bought Britain's Corus, which includes the steelmaking remnants of the old imperial power. Nor is Tata alone: younger Indian companies such as Infosys and Wipro are storming international markets. Meanwhile, the world's business people and investors queue up to lavish money on India's talented engineers and computer scientists,
■点击查看答案■

印度这只老虎正在四处觅食（寻找投资机会）。本周，塔塔钢铁集团（Tata Steel）收购了英国科鲁斯（Corus）集团，一跃成为世界最大钢铁制造商之一。塔塔创立于英帝国殖民统治时代（Raj），而科鲁斯又是古老的英帝国钢铁制造业历史的仅存见证，因而这次并购案具有很好的象征意义。塔塔公司并非特例——印度新生代企业如Infosys和Wipro都在抢占国际市场。与此同时，世界企业人和投资者也纷纷把钱“砸”在才华横溢的印度工程师和计算机专家身上。

The roar from Delhi is echoing across Asia. After peevish[2] years cast as China's underperforming neighbour, the huntress is now in hot pursuit. Over the past year the Indian economy has grown by an impressive 9.2%, not far behind China's 10.4%. At some point this year India's growth rate could even outpace China's; and if you measure things by purchasing power parity, India should soon overtake Japan and become the third-biggest economy, behind only America and China.
■点击查看答案■

德里的热闹传遍了亚洲。印度这个“捕猎者”作为中国的近邻，多年来一直表现不佳，心情急躁，如今正奋起直追。过去一年印度经济显著增长，达9.2%，接近于中国的10.4%。在一定的时期内印度今年的增长速度甚至可能超过中国；如果按购买力平价（purchasing power parity, PPP）计算，印度很快就会超过日本，成为仅次于美国和中国的世界第三大经济体。

（2）No wonder an increasing number of Indian businessmen, policymakers and economists are basking[3] in the belief that their country is burning bright having at last broken free of its bureaucratic cage. An economy once famous for the “Hindu rate of growth”, of 3% a year, was opened up by the reforms of the 1990s, many of them pushed through by the man who is now prime minister, Manmohan Singh. His government's latest five-year plan assumes that India can sustain average growth of 9%. Who can doubt “Incredible India”, to borrow the slogan of its tourism campaign?
■点击查看答案■

很显然，印度越来越多的商人、决策人士和经济学家满以为他们国家彻底摆脱了官僚主义的束缚，形势一片大好。这个曾经以“印度式发展速度”（即每年3%）著称的经济体，从上世纪90年代开始进行改革开放，其中很多改革措施都是由现任总理曼莫汉•辛格推动实施的。辛格政府最新推出的五年计划指出，印度有能力维持9%的平均增长速度。用印度旅游业的发展口号来说，就是要建设一个“令人难以置信的印度”，这一点谁会怀疑呢？

Tweaking the long tail
揪住“长尾巴”

（3）Fast growth is essential to pull millions of Indians out of poverty, so it is sad to pour cold water on this story. But that is precisely what is needed when there are so many alarming signs of overheating. Across India prices are rising fast, factories are at full capacity, loans are piling up. Yes, the economic reforms of the early 1990s spurred competition, forced firms to become more productive and boosted India's trend—or sustainable—rate of growth. But the problem is that this new speed limit is almost certainly lower than the government's one. Historic data would suggest a figure not much above 7%—well below China's 9-10%.
■点击查看答案■

要想让数亿印度人摆脱贫困，就必须快速发展，因此他们说要创造一个“令人难以置信的印度”，我们不好泼冷水。不过，当有种种迹象表明经济过热时，泼点冷水就很有必要了。现在的印度，物价快速上涨，工厂产能过剩，信贷不断增长。20世纪90年代初的经济改革确实刺激了竞争，迫使企业增强生产力，进而提高了印度趋势（或可持续）增长率，然而问题是事实上现在的增长速度几乎肯定比这一新确定的最大增速要快。如果对历史数据进行分析，略高于7%的速度应该比较合适，但要大大低于中国的9~10%。

When you mention overheating, many analysts point towards China. Yet India displays far more symptoms of the disease. Inflation has risen to 6-7% (compared with 2.8% in China); a record 99% of Indian firms report that they are operating above their optimal capacity; and credit is expanding at an annual rate of 30%, twice as fast as in China. Unlike China, India also has a widening current-account deficit—a classic sign of overheating, as domestic output fails to keep pace with surging demand. And if you are looking for a stockmarket bubble, Indian share prices have risen more than four-fold over the past four years, far more than in China. If something is not done, then a hard landing will become inevitable.
■点击查看答案■

一说起经济过热，不少分析人士都会想到中国，不过印度的“过热征象”要严重得多。通胀已升至6~7%，而中国仅为2.8%；印度企业中有创纪录的99%报告说运转已经超过最佳产能；信贷以每年30%的速度增长，比中国快一倍。不同于中国的是，印度的经常项目赤字（current-account deficit）也日益恶化，而这恰好是经济过热的典型表现，它表明国内已经是供不应求。股市泡沫也存在，印度股价过去四年来增长了4倍，远远超过中国。如果无所举措，印度将不可避免地迎来经济“硬着陆”。

The Reserve Bank of India has been too timid in cooling down domestic demand: although one interest rate was raised this week by a quarter point, the overall rise in rates over the past two and a half years has not even kept up with consumer-price inflation. But the main focus of the government's attention should be on supply—and dismantling[4] the many barriers that keep its speed limit below China's.
■点击查看答案■

在为内需降温方面，印度储备银行（央行）显得过于缩手缩脚：本周虽然它把利率提高了25个基点，但过去两年半以来利率的总增长始终低于消费者价格通胀水平。不过政府的主要精力还是应该放在供给上，同时要搬掉令其最大增速度落后于中国的众多绊脚石。

（4）So far, reform in India has focused on setting its inventive private sector free from the world's most fearsome bureaucracy. This has unleashed[5] entrepreneurial talent, but more change is needed. Now is the time to tackle the public sector itself. Infrastructure, such as roads and power, and public services, such as education and drinking water, are woefully inadequate and limit growth. Even as the economy has been booming, many public services have worsened. It seems incongruous that somebody can own a mobile phone, yet has to waste hours queuing for drinking water. India's top computer scientists are feted[6] around the world, yet most children in rural areas lack the basic education needed to find more productive work. Around half of all Indian women are illiterate, compared with a ratio of around one in seven in China.
■点击查看答案■

迄今印度改革一直致力于将私有创新企业从这个世界上最可怕的官僚体制中解放出来，企业家们因此得以人尽其才，但其他方面也亟需改革，当务之急就是解决国有部门问题。公路、能源等基础建设和教育、饮水等公共事业资源不足，让人痛心不说，还制约了经济发展。国家经济不断繁荣，而许多公共服务业状况却甚至每况愈下。一个人一边拿着移动电话，一边却要排上好几个钟头的队等水喝，这种状况看上去非常不协调。印度顶尖计算机专家遍布世界，享受着优厚待遇，而印度农村地区的大多数儿童却无法接受基础教育，因而也就无法找到生产力较强的工作。印度妇女约有一半是文盲，而中国仅为1/7。

Singh's songsheet
辛格曲高和寡

India's rulers have two bad excuses for not dealing with those roads, schools and hospitals. The first is theoretical. Many Indian economic commentators say that further structural reforms, though desirable, are not essential to keep the economy growing at 8% or more because of the “demographic dividend”. A fast-growing working population and a falling dependency rate (thanks to a lower birth rate) will ensure more workers, more saving and hence more investment.
■点击查看答案■

印度领导人指出了未及解决道路、学校和医院问题的两个理由，但都不住脚。第一个是理论上的。印度许多经济评论员认为，虽然深化结构改革再好不过，但凭借“人口红利”（demographic dividend），要维持8%或更高的增长速度也是能做到的。有了劳动力人口的快速增长以及人口负担系数（dependency rate）的减小（出生率较低之故），就不愁没有更多的劳动力、更多的储蓄进而有更多的投资。

India's demographic structure is indeed starting to look more like that in East Asia when its growth took off. （5）But this mechanistic view of growth assumes that demography is destiny and that economic policies do not matter. In fact, open markets, education and investment, especially in infrastructure, were the three chief ingredients of East Asia's success. Population growth by itself does not add to prosperity, unless young people are educated and new jobs are created. India needs to reform its absurdly restrictive labour laws which hold back the expansion of manufacturing particularly.
■点击查看答案■

的确在人口结构上，印度的现状与当初处于发展起步阶段的东亚越来越相像。但是，如果如此机械地看待发展问题，就不免会得出人口因素决定一切以及经济政策并不重要的结论。事实上，东亚的成功“三要素”是市场开放、教育开放和投资开放（特别是在基础建设领域）。人口增长了，只有在年轻人接受教育和创造新的就业机会情况下，才会促进经济繁荣。印度应对劳动法加以改革，这些法规的限制规定实在荒唐（在印度，雇员在100人以上的公司要解雇员工必须先得到邦政府的批准。——译者按），对制造业规模扩大的制约作用尤为突出。

The second excuse for doing nothing is practical: there is little room to spend more on schools and hospitals. India already has one of the biggest budget deficits among the large emerging economies (as much as 8% of GDP going by the widest measure). In fact, plenty can be achieved by reform, rather than just spending. Private investors are hesitant about putting money in infrastructure, because the regulators are not independent enough of populist politicians to guarantee a decent return.
■点击查看答案■

印度无所作为的第二个理由则是现实意义上的——无法拿出更多的资金投入到学校和医院。在新兴的大经济体中，印度的预算赤字名列前茅（按照最常用的计算方法，可达GDP的8%）。事实上只要改革，就能获得足够资金，不能一心就想着投入。个人投资者对是否把钱投到基础设施建设中正举棋不定，这是因为监管部门和希望有利可图的人民党人还是有扯不清的瓜葛。

If these things can be tackled, India can indeed match China's growth. （6）Mr Singh remains a reformer, but his government relies on the support of the communist parties and, with today's prosperity, there is no stomach to take them on. The worry is that today's overheating will need to boil over before that mindset changes.
 ■点击查看答案■

如果这些问题得以解决，印度是可以赶上中国的。辛格一如既往坚持改革，但他的政府却指望共产党的支持，并且经济繁荣如斯，他们也没有闲情逸致去同共产党角力，怕就怕经济过热到“沸腾”的地步时他们的脑子还没有转过弯来。

[QUIZ]
英译汉（将划线部分英文翻译成中文）：

[NOTES](LONGMAN)
1. (be/go) on the prowl (be/go) prowling 小心而悄悄的移动; 徘徊（觅食）: There was a fox on the prowl near the chicken coop. 有只狐狸在鸡舍附近踅来踅去. * (joc 谑) The soldiers went on the prowl hoping to meet some girls. 这些大兵逛来逛去, 希望碰上花姑娘.
2. peevish adj. easily annoyed (esp by unimportant things); irritable 易怒的（尤指对小事）; 急躁的.
3. bask v. [I, Ipr] ~ (in sth) sit or lie enjoying warmth 坐著或躺著取暖: basking in the sunshine, by the fire, on the beach 在阳光下、火炉旁、海滩上取暖 * (fig 比喻) basking in sb's favour, approval, etc 受某人的恩惠、嘉许等.
4. dismantle v. 1 take (sth) to pieces 将（某物）拆开; 拆除（某物）: dismantle a faulty motor, machine, etc (for repairs) 把有毛病的发动机、 机器等拆开（以便修理） * dismantle an exhibition, a theatrical set, etc 把所有展品、 戏剧布景等拆除 * (fig 比喻) We should dismantle our inefficient tax system. 我们这个效益很差的税收制度应该废除. 2 remove fittings and furnishings from (a building or ship) 拆除（建筑物或船只）的装备.
5. unleash v. [Tn, Tn.pr] ~ sth (against/on sb/sth) (a) set sth free from a leash or restraint 解开带子或去掉限制以放开（某事物）: unleash the guard dogs 解开带子放出警卫犬. (b) (fig 比喻) set sth free from control; release sth in a powerful attack (on sb/sth) 使某物不受控制; 放出某物对（某人[某物]）进行强有力的攻击: unleash the forces of nuclear power 发出核动力的攻击力 * He unleashed a torrent of abuse againstthe unfortunate shop assistant. 他对那倒霉的店员骂不绝口.
6. fete v. [Tn esp passive 尤用於被动语态] honour or entertain (sb) in a special way 特别款待或招待（某人）: The queen was feted wherever she went. 女王不论走到哪里都受到盛情款待.


《经济学家》读译参考（100）：太空风雨起苍黄－中国太空战略令西方如坐针毡

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 100

China and space
中国与太空

Stormy weather

太空风雨起苍黄 （陈继龙 编译）

Jan 25th 2007 | BEIJING
From The Economist print edition

The test of an anti-satellite weapon rattles China's potential enemies
中国反卫星武器试验令其潜在的敌人感到不安

FIFTY years ago, Mao Zedong lamented that China could not even launch a potato into space. Now it has succeeded in hitting a weather satellite more than 800km (500 miles) above Earth with a ballistic[1] missile fired from the ground. Few other countries are cheering.
■点击查看答案■

五十年前，毛泽东曾悲叹中国可能连个土豆也发射不上太空。现如今中国已经可以从地面发射一枚中程导弹，成功地击中距离地球800多公里（500多英里）的气象卫星了。除了中国，几乎没有哪个国家为此欢呼雀跃。

China's prolonged silence about its destruction of the Feng Yun 1-C satellite, which it launched in 1999, has been almost as unnerving[2] to its potential enemies (America, Japan and Taiwan especially) as the experiment itself. It was only this week—12 days after the event—that China grudgingly[3] admitted that it had tested something in space. （1）This has led to speculation that, as with an outbreak of severe acute respiratory syndrome, or SARS, in military hospitals in 2002-03, the army has not kept all arms of government informed. With the satellite, China still will not describe openly what actually happened.
■点击查看答案■

摧毁这枚自己在1999年发射的风云1-C卫星后，中国一直都不动声色。这几乎与试验本身一样，让中国潜在的敌人（美国、日本、尤其是台湾）感到惴惴不安。直到本周，也就是摧毁卫星12天后，中国才勉强承认在太空中进行过某个试验。这不免让人怀疑，像2002年到2003间军队医院暴发SARS时一样，军方并未知会政府所有职能部门。至于这颗卫星，中国仍旧不会开诚布公。

A foreign-ministry spokesman insisted that China would not engage in an arms race in space. Yet it is hard to see the test other than as a display of China's ability to challenge American space power. It has triggered a chorus of complaint from Western powers, as well as from neighbouring Japan and Taiwan. （2）China says it did brief American and Japanese officials, among others, on what happened—but not, it appears, until just before it confirmed the test to the press.
■点击查看答案■

外交部一位发言人坚称，中国不会加入太空军备竞赛。但是不难发现，中国进行此次试验显然是为了显示自己有能力挑战美国太空霸权。此事也引起了西方强国及日本、台湾等周边国家和地区的不满。中国称其已就有关情况向美、日等国官员作过简要介绍，可是现在看来中国是在向媒体承认确有其事之后才这么做的。

China will doubtless insist that the Americans can hardly complain. America and the former Soviet Union tested anti-satellite weapons, albeit more than 20 years ago. George Bush has refused to talk to China about a proposal it raised in 2002, with Russia's backing, for a treaty outlawing the “weaponisation” of space. Mr Bush authorised a new national space policy in August last year that irked[4] the Chinese. （4）It defended America's right to use space for defence and intelligence gathering purposes as well as to stop “adversaries” from using space in ways that threaten American “national interests”.
■点击查看答案■

毫无疑问，中国会认为美国人绝对无可抱怨。美国和前苏联就曾试验过反卫星武器，尽管这还是20多年前的事了。乔治•布什还拒绝就中国在2002年提出并得到俄罗斯支持的一项关于签署“太空禁武”条约的建议与中国进行对话。去年8月布什批准出台的国家太空新政策也惹恼了中国人。该政策维护了美国将太空用于各种目的的权利，其中包括防卫、收集情报以及阻止“敌人”采取危及美国“国家利益”的方式利用太空。

（5）China's aim is to signal to America and its protégés[5] in Asia—Taiwan and Japan especially—that it has ways of countering the space-based technology on which America's armed forces rely so heavily. China worries that its strategic nuclear arsenal could be rendered useless by an American missile-defence system with space-based components. The anti-satellite test may not prove that China can thwart such efforts, but it can certainly complicate them.
■点击查看答案■

中国旨在向美国及其在亚洲的“庇护对象”（特别是台湾和日本）发出一个信号：对付美军高度依赖的太空技术，中国有的是办法。中国担心美国的天基导弹防御系统会使得其战略核武器无用武之地。反卫星试验虽然不一定能证明中国拥有摧毁美防御系统的能力，但它无疑会给这一防御系统带来更大的挑战。

America has long suspected China of developing anti-satellite technology. Last September, reports emerged that China had been pointing high-powered lasers at American spy satellites. The apparent aim was to test an ability to blind them. （6）One reason cited by the Americans for not negotiating a treaty is that it would give an edge to countries (for which, read China) that are trying to hide their efforts to build weapons for use in space.
 ■点击查看答案■

长期以来，美国一直都怀疑中国在研发反卫星技术。去年9月，有报道透露中国已用高能激光束对准美国间谍卫星，其目的显然是为了测试让这些卫星“失明”的能力。美国声称，他们之所以不愿意商谈条约事宜，原因之一就在于这样的条约会让那些背地里研制太空武器的国家（暗指中国）更加有恃无恐。

China is also being driven by national pride. Its civilian space programme is aimed partly at showing that it can achieve what the Americans and Russians have done. This year it plans to launch a satellite that will orbit the moon as part of preparations for an eventual lunar landing (after 2020, officials say) by a Chinese citizen. Next year it says it will launch its third manned spaceship into orbit around Earth. A Pentagon report last May referred to China's “rapid and relatively smooth rise as an emerging space power”.
[replyview]中国此举也是受到了民族自豪感的驱策。它推出民用航天项目在一定程度上就是为了表明，美国人和俄罗斯人能做到的，中国照样能做到。今年它计划发射一颗绕地卫星，作为未来中国人登月（官方称将在2020年后）的准备工作之一。据称，中国明年还将发射第三艘绕地载人飞船。去年5月五角大楼一份报告指出，中国正“快速而且比较顺利地崛起为一支太空新军”。

But China is taking a risk. The test and the secrecy surrounding it will do nothing to reassure other countries that China's rise is, as it frequently insists, peaceful and a threat to no one. Taiwan, ever quick to take advantage of international displeasure with China, announced that China had deployed some 900 missiles on the coast facing the island in recent years. Last August it had put the figure at 820. At worst China's test could accelerate an arms race.
■点击查看答案■

不过中国这么做也很冒险。试验也好，封锁消息也罢，都只能让其他国家更加确信，中国的崛起并不像它反复重申的那样是和平的崛起，是不会对任何国家造成威胁的崛起。国际上一旦对中国表示不满，台湾向来都能迅速加以利用。此次它就公开宣布，中国近几年已在台岛对岸沿线部署了大约900枚导弹，而去年8月它还说是820枚。最坏的估计是，中国此次进行的试验有可能加速军备竞赛。

Nor will the test foster closer co-operation between Western and Chinese civilian space programmes. Last September, in a tentative warming between the two sides, Michael Griffin of NASA paid the first trip to China by a head of the American government's space agency. Now American officials complain that China could have put other spacecraft in danger by littering space with debris. （7）“If your opponent is of choleric[6] temper, seek to irritate him,” said Sun Tzu, a Chinese military strategist whose writings 2,500 years ago are still often cited in China today. China has certainly mastered that axiom[7].
■点击查看答案■

这次试验还会使西方国家与中国在民用太空领域的合作降温。去年9月，为了试图寻找双方友好合作的契机，美国国家航空航天局（NASA）的迈克尔•格里芬对中国进行了访问，这也是美国太空总署(space agency)领导人首次访华。现在美国官员纷纷抱怨，中国这次试验的爆炸残留物增加了太空的垃圾，有可能威胁到其他航天器。孙子曰：“怒而扰之。”（这位中国军事战略学家2500年前的著作至今仍常为中国人所引用。）中国在这一点上，无疑做得很成功。

[QUIZ]
英译汉（将划线部分英文翻译成中文）：

[NOTES](OXFORD)
1. ballistic adj. 弹道的
2. unnerving adj. 令人胆怯的，紧张不安的
3. grudging adj. unwilling; reluctant 不情愿的; 勉强的: a grudging admission 勉强的承认 * grudging praise 不情愿的赞扬.
4. irk v. [Tn] (esp in constructions with it 尤与it连用) be tiresome to (sb); annoy 使（某人）厌烦; 使烦恼: It irks me to see money being wasted. 我看著浪费金钱就讨厌. * It irked him that she had thought of it first. 她竟先想到那件事, 为此他很不痛快.
5. protégé n. person whose welfare and career are looked after by an influential person, esp over a long period 受有权势人物提携或扶掖的人: a young protege of a famous violinist 某著名小提琴家的年轻门生 * As the protege of the most powerful man in the country, his success was guaranteed. 他有该国最有势力的人作靠山, 准能成功.
6. choleric adj. easily angered; bad-tempered 易怒的; 坏脾气的.
7. axiom n. statement that is accepted as true without further proof or argument 公理.


《经济学家》读译参考（101）：寅“为”卯粮－应用基因工程可助粮食增产

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 101

Genetic modification
遗传修饰

Filling tomorrow's rice bowl

寅“为”卯粮 （陈继龙 编译）

Dec 7th 2006
From The Economist print edition

Genetic engineers are applying their skills to tropical crops
基因工程学家正将他们的技术运用于热带作物

EVERY hectare of paddy[1] fields in Asia provides enough rice to feed 27 people. Fifty years from now, according to some projections, each hectare will have to cater[2] for 43. Converting more land to paddy is not an option, since suitable plots are already in short supply. In fact, in many of the continent's most fertile river basins, urban sprawl is consuming growing quantities of prime rice-farming land. Moreover, global warming is likely to make farmers' lives increasingly difficult, by causing more frequent droughts in some places and worse flooding in others. （1）Scientists at the International Rice Research Institute (IRRI) doubt it is possible to improve productivity as much as is needed through better farming practices or the adoption of new strains derived from conventional cross-breeding. Instead, they aim to improve rice yields by 50% using modern genetic techniques.
 ■点击查看答案■

在亚洲，每公顷稻田产出的大米可够养活27个人。据预测，50年后每公顷稻田将必须为43个人供应口粮。由于可耕地本来就不足，因此将更多的土地变成稻田并不可取。事实上，在亚洲大陆许多非常肥沃的江河流域，城市扩张正在吞噬越来越多最适于种植水稻的土地。此外，全球气候变暖由于造成一些地方干旱频发和其它地方水涝加重而使得农民的生活日益艰难。国际水稻研究所（IRRI）的科学家认为，单靠优化耕作方式或采用常规杂交技术培育的新品种不可能进一步增加产量，相反，他们打算利用现代遗传修饰技术使水稻增产50%。

On December 4th the Consultative Group on International Agricultural Research (CGIAR), a network of research institutes of which IRRI is a member, unveiled a series of schemes intended to protect crop yields against the ill effects of global warming. Many involve genetic engineering—which is generally embraced by farmers in poor countries even if some Western consumers turn their noses up at it. Some, though, only use genetics to identify useful genes. （2）For example, IRRI's scientists have found a gene that allows an Indian rice strain to survive total immersion[3] for several weeks, and have cross-bred it into a strain favoured by farmers in flood-prone Bangladesh. In trials, the new plant produced as much rice as the original under normal conditions, but over twice as much after prolonged flooding. This trait could increase the world's rice harvest dramatically, since flooding damages some 20m hectares (50m acres) of rice each year out of a total crop of 150m hectares.
■点击查看答案■

12月4日，国际农业研究磋商组织（CGIAR，一个研究系统，IRRI是其下属的研究所之一）披露了一系列旨在保护粮食产量免受全球气候变暖不利影响的方案，其中多数与基因工程有关（即使有些西方消费者拒绝接受经基因工程改良的粮食，但落后国家的农民还是广泛采用了此项技术），不过有的只是运用遗传学方法确定有益基因。例如，IRRI科学家已经发现了一种基因，它使一种印度水稻在被水完全淹没的环境下仍能存活数周。科学家将其与一种在易发洪涝的孟加拉国深受农民青睐的水稻进行了杂交。试种表明，新品种大米产量正常条件下与原品种产量相当，但在长时间洪涝后则是原品种产量的两倍多。鉴于全球总共1.5亿公顷农作物中每年大约有2千万公顷（5千万英亩）遭受洪涝破坏，这一特性有可能大幅度提高全球水稻收成。

By far the most ambitious project on CGIAR's list, though, involves transforming the way in which rice photosynthesises. That will require some serious genetic restructuring.
■点击查看答案■

不过就目前而言，CGIAR开展的研究项目中最具有挑战性的还是改变水稻光合作用的途径，这就必须进行一丝不苟的基因重组。

Three into four will go
将C3变成C4就行

Most plants use an enzyme called rubisco to convert carbon dioxide (CO2) into sugars containing three carbon atoms—a process known as C3 photosynthesis. But at temperatures above 25°C, rubisco begins to bond with oxygen instead of CO2, reducing the efficiency of the reaction. As a result, certain plants in warm climates have evolved a different mechanism, called C4 photosynthesis, in which other enzymes help to concentrate CO2 around the rubisco, and the initial result is a four-carbon sugar. In hot, sunny climes, these C4 plants are half as efficient again as their C3 counterparts. They also use less water and nitrogen. The result, in the case of staple crops, is higher yields in tougher conditions: a hectare of rice, a C3 plant, produces a harvest of no more than eight tonnes, whereas maize, a C4 plant, yields as much as 12 tonnes.
■点击查看答案■

大多数植物利用核酮糖-1，5二磷酸羧化酶加氧酶 (rubisco) 将二氧化碳（CO2）转化成含有3个碳原子的糖类，此过程即C3光合作用。但当温度超过25°C时，rubisco就不再与CO2结合，而开始结合氧分子，从而降低了光合效率。因此，处于温暖气候条件下的某些植物就进化产生不同的光合作用，即C4光合作用。在此作用过程中，其它酶类可促进CO2聚集到rubisco周围，反应生成的初始产物是四碳糖类。在炎热、阳光充足的气候下，这些C4植物光合效率比C3植物要高50％。此外，C4植物对水和氮气的需要量也较少。结果是，就主要作物而言，在较为恶劣的环境下产量比较高——一公顷的水稻（C3植物）产量最多为8吨，而一公顷的玉米（C4植物）产量可达12吨。

Turning a C3 plant into a C4 one, though, is trickier than conferring flood resistance, since it involves wholesale changes in anatomy. C4 plants often absorb CO2 from the air in one type of cell and then convert it to sugars through photosynthesis in another. C3 plants, by contrast, do both jobs in the same place.
■点击查看答案■

不过，将C3植物转化成C4植物由于涉及无数的结构变化，因此比培育抗涝品种要更为复杂。C4植物常常将空气中的CO2吸入到某一类细胞中，然后再在另一类细胞中利用光合作用将其转化为糖类。相比之下，C3植物则是在同一类细胞中完成这两个步骤。

（3）On the other hand, C4 photosynthesis seems to have evolved more than 50 times, in 19 families of plant. That variety suggests the shift from one form of photosynthesis to the other is not as radical as might appear at first sight. It also gives researchers a number of starting points for the project. Some C4 plants, for example, absorb CO2 and photosynthesise it at either end of special elongated[4] cells, instead of separating the functions out into two different types of cell. Many C3 plants, meanwhile, have several of the genes needed for C4 photosynthesis, but do not use them in the same way. In fact, the distinction between C3 and C4 plants is not always clear-cut. Some species use one method in their leaves and the other in their stems.
■点击查看答案■

此外，C4光合作用可见于19科植物中，至今可能经历了50次以上的进化。这么多次的进化表明，从一种形式的光合作用转化为另一形式的光合作用并不怎么“干净利落”。这也为研究人员提供了许多关于该研究的切入点。比如说，有的C4植物对CO2的吸收和光合都是分别在某一类长形的特殊细胞两端进行，而非分散到两类不同的细胞中。同时许多C3植物都含有数种C4光合作用必需的基因，但利用方式均不相同。实际上，C3与C4植物并非总是有着明显的区别。有的植物在其叶部利用一种光合机制，而在其茎部利用的又是另一种光合机制。

John Sheehy, one of IRRI's crop scientists, plans to screen the institute's collection of 6,000 varieties of wild rice to see if any of them display a predisposition for C4 photosynthesis. Other researchers, meanwhile, are trying to isolate the genes responsible for C4 plants' unusual anatomy and biochemistry. A few years ago, geneticists managed to get rice to produce one of the enzymes needed for C4 photosynthesis by transplanting the relevant gene from maize.
■点击查看答案■

IRRI农作物科学家之一约翰•希伊计划对该研究所收集的6000种野生水稻进行筛选，以弄清哪些品种易于进行C4光合作用。与此同时其他研究人员正致力于分离决定C4植物异常结构和生化特性的基因。几年前，遗传学家通过将玉米中的相关基因转入水稻，从而在水稻中成功合成了C4光合作用必需酶的一种。

（4）The task, admits Robert Zeigler, IRRI's director, is daunting, and will take ten years or more. But the potential is enormous. Success would not only increase yields, but also reduce the need for water and fertilisers, since C4 plants make more efficient use of both. Other important C3 crops, such as wheat, sweet potatoes and cassava[5], could also benefit. If it all works, a second green revolution beckons.
■点击查看答案■

IRRI负责人罗伯特•齐格勒承认此项任务十分艰巨，将需要十年以上的时间才能完成，不过潜力是巨大的。由于C4植物能更为高效地利用两种光合作用，因此研究一旦成功不但会增加水稻产量，而且会减少对水和肥料的需求量。其他重要的C3植物如小麦、甜薯、甜瓜等也会受益。假如一切顺利，就将标志着第二次绿色革命的到来。

[QUIZ]
英译汉（将划线部分英文翻译成中文）：

[NOTES](OXFORD)
1. paddy n. (also `paddy-field) [C] field where rice is grown 稻田. 2 [U] rice that is still growing or in the husk 稻; 稻谷.
2. cater v. 1 (a) [I, Ipr] ~ (for sth/sb) provide food and services, esp at social functions 提供饮食及服务（尤指社交方面）: cater for a party, banquet, etc 为聚会、 宴会等备办食物 * Fifty is a lot of people to cater for! 承办五十人的饮食可够多的! (b) [Tn] (esp US) provide food and services for (a party, banquet, etc) 为（聚会、 宴会等）提供饮食及服务. 2 [Ipr] (a) ~ for sb/sth provide what is needed or desired by sb/sth 由某人[某事物]提供、 迎合: TV must cater for many different tastes. 电视节目必须迎合各种人的爱好. (b) ~ to sth try to satisfy a particular need or demand 满足某种需要或要求: newspapers catering to people's love of scandal 迎合人们爱看丑闻消息的报纸.
3. immersion n. [U] 1 immersing; being immersed 沉浸; 浸沉. 2 baptism by putting the whole body under water 洗礼; 浸礼. immersion heater electric heater fixed inside a hot-water tank in a home 浸入式加热器（家庭用的）.
4. elongated adj. (made) long and thin; stretched out （被拉得）细长的; 伸长的: elongated figures in a painting 画中的细长的人.
5. cassava n. 1 [C] tropical plant with starchy roots 木薯. 2 [U] starch or flour obtained from these roots, used to make tapioca 木薯粉.


《经济学家》读译参考（102）：兄弟阋墙－俄罗斯能源奇货可居

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 102

Russia and Belarus
俄罗斯与白俄罗斯

Loveless brothers

兄弟阋墙 （陈继龙 编译）

Jan 11th 2007 | MOSCOW
From The Economist print edition

Another Russian gas conflict was averted, but a short oil war broke out instead. Europe should take heed
又是俄罗斯——天然气之争才告平息，一场短暂的石油之战又打了起来，欧洲需提防

RUSSIA and Belarus, its ex-Soviet neighbour, are supposedly brotherly Slavic nations that are in the process of forming a union state. There are indeed some striking family resemblances. Both have irascible[1] authoritarian presidents—Russia's Vladimir Putin and Belarus's brutal Alyaksandr Lukashenka—and both are inclined to risky diplomatic brinkmanship. （1）This week that similarity propelled them over the brink and into an unfraternal[2] trade dispute. Brief though it may have been, it had important implications for Russia's energy dealings with Europe, and perhaps also for the future of benighted[3] Belarus.
 ■点击查看答案■

俄罗斯与其前苏联邻邦白俄罗斯都属于斯拉夫民族，而且正筹备建立一个联盟国家。人们都认为它们亲如兄弟，而事实上两国之间的确有着惊人的相似之处。它们的总统（即俄罗斯的弗拉基米尔•普金和白俄罗斯的暴君亚历山大•卢卡申科）都是性情暴躁的独裁主义者，两国在外交上也都奉行冒险的边缘政策[1]。本周，正是这些相似之处让两国都撕破脸皮，围绕贸易问题较起劲来，兄弟之情也被抛置脑后。对于俄罗斯与欧洲之间的能源贸易而言，这场“较劲”虽没能持续多久，却有着重要含义，对蒙昧的白俄罗斯的未来而言也许亦是如此。

A year ago, wrangling over the price of gas sold by Russia to Ukraine briefly diminished the flow of gas through Ukraine to Europe. At the end of 2006, Belarusian resistance to Russia's demand that it too pay more for gas threatened to unleash another so-called “gas war”. （2）The modest economic growth that Mr Lukashenka terms the “Belarus economic miracle”—which along with his total control of the media and harassment of opponents has shored up[4] his regime—has in fact been largely based on massively discounted Russian gas imports.
■点击查看答案■

一年前，围绕俄罗斯销往乌克兰的天然气价格之争使得途经乌克兰输送至欧洲的天然气量锐减。2006年底，俄罗斯提出要对销往白俄罗斯的天然气进行涨价，白俄罗斯人对此进行了抵制，新一轮所谓的“天然气之战”一触即发。一直以来，白俄罗斯有条不紊的经济增长事实上大部分都依赖于俄罗斯天然气价格的高度优惠政策。卢卡申科的政权之所以不断巩固，就是因为这个被他称作“白俄罗斯经济奇迹”的经济增长，以及他对媒体的完全掌控和对政敌的钳制。

In the event, the two countries cantankerously[5] reached a deal on an increased gas price just before their New Year's Eve deadline. But a few days later, an oil war broke out instead: Russia imposed new duties on the crude oil it exports to Belarus (refining and re-exporting it have been a crucial money-spinner for Mr Lukashenka, in effect another big Russian subsidy to the Belarusian economy). In revenge, Belarus demanded a transit fee on the oil that crosses Belarus to other European customers. The Russians refused—and Belarus began siphoning[6] off oil in lieu of payment. On the night of January 7th Russia stopped pumping oil into a pipeline network that crosses Belarus and delivers 12.5% of the European Union's oil needs. Supplies to Poland, Germany and others stopped flowing.
■点击查看答案■

结果是，新年之前的最后一天，两国一边还闹得不可开交，一边却就天然气涨价达成了一致。可是没过几天，一场石油战又爆发了：俄罗斯对出口到白俄罗斯的原油征收新的关税（对这些原油进行提炼并重新出口一直都是卢卡申科一个至关重要的创收途径，实际上也就相当于俄罗斯为白俄罗斯经济提供的另类丰厚补助），而白俄罗斯则要求对过境输往欧洲其他国家的俄罗斯石油收取过境费，以示报复。俄罗斯人不同意，而白俄罗斯则开始截留过境的俄罗斯石油，并且分文不付。1月7日晚，俄罗斯切断了一个过境白俄罗斯的石油管网（通过该管网输往欧盟的石油占欧盟石油需求量的12.5%），波兰、德国和其他国家也随之“断油”了。

The two countries' tactics may be similar, but their muscle is not. Mr Putin talked of cutting oil production and rerouting supplies. The Russians also threatened duties on all Belarusian goods, many of which would struggle to find markets elsewhere. （3）On January 10th, after the presidents talked on the telephone, Mr Lukashenka blinked; the transit fee was lifted; and oil began to flow again before Europe was seriously affected. Nevertheless, the short but nasty spat has telling lessons.
■点击查看答案■

两国的策略虽如出一辙，但它们的力量却不可相提并论。普金提出要缩减石油产量和改变石油供应渠道；俄罗斯人还威胁要对所有白俄罗斯的商品征收关税，这很可能会断了许多白俄罗斯商品的销路。1月10日，两国总统通过电话会谈后，卢卡申科动摇了，过境费取消了，石油又开始输送了，欧洲受到的影响还不算严重。不管怎么样，这场“小打小闹”还是有不少值得吸取的教训。

One is that, with the Russians in this mood, Mr Lukashenka's grip on Belarus may be in jeopardy. While others reviled him, Mr Putin stood by Mr Lukashenka during his rigged re-election last year. （4）But Mr Putin's motive was more aversion to European meddling in Russia's “near abroad”, and to the so-called “colour revolutions” of the kind that overtook Ukraine in 2004, than affection for Mr Lukashenka. Personal relations between the two men are said to be rancid[7]; a proper union between their two countries, a plan Mr Putin inherited from his predecessor, Boris Yeltsin, now looks fanciful. (Mr Lukashenka is said to have cooled on the idea after it became clear that he was unlikely to remain president after the merger.) In the absence of a reliable alternative, defenestrating Mr Lukashenka may not be part of Mr Putin's plan. But the new gas price alone could seriously damage Belarus's mostly state-owned factories and collective farms, and alienate ordinary Belarusians.
■点击查看答案■

一个教训就是，把俄罗斯人“惹毛”了，卢卡申科对白俄罗斯的控制权可能会岌岌可危。去年进行的二度选举，众叛亲离的卢卡申科得到了普金的支持，并通过幕后操纵获胜。但是，普金这么做与其说是因为他对卢卡申科有好感，还不如说是因为他反感欧洲人搀和俄罗斯“家门口的事”以及所谓的“颜色革命”（比如2004年那场席卷了乌克兰的革命）。据说，两人的私交很差；普金的前任叶利钦计划建立一个两国联盟，普金上任后计划虽未改变，但要构建一个合乎双方利益的联盟现在看来却是异想天开的事情。（据说，卢卡申科已逐渐对这个计划丧失了兴趣，因为他意识到两国一旦联盟他不可能继续当他的总统了。）在找到其它可行的办法之前，普金也许并不打算丢下卢卡申科不管。不过，光上涨后的天然气价格就会让白俄罗斯大部分国有工厂和集体农场遭受严重打击，让卢卡申科失去白俄罗斯民众的拥护。

The affair also confirms the increasingly poisonous nature of Russia's dealings with many of its former vassals[8]. Energy feuds are both a cause and a symptom of this trend. Georgia, Mr Putin's least favourite ex-Soviet neighbour, has been forced to accept a price for Russian gas that is more than twice the new one for Belarus. But supplies from neighbouring Azerbaijan are helping Georgia through the winter, and they may soon, says Nika Gilauri, Georgia's energy minister, replace Russian imports altogether. With its own oil and gas deposits in the Caspian Sea, Azerbaijan itself recently rejected what Hafiz Pashayev, the deputy foreign minister, describes as the “unreasonable” gas terms offered by Russia, and stopped importing Russian gas. It has also ceased sending its oil through Russian pipelines.
■点击查看答案■

这一事件也证明，俄罗斯与前苏联各“诸侯国”之间交易的本质越来越恶劣，表现为能源纷争不断，而后者又让这种恶劣本质变本加厉。普金最不看重的格鲁吉亚已被迫接受了俄罗斯天然气的价格，这个价格要比给白俄罗斯的最新价格高出2倍多。不过，来自邻邦阿塞拜疆的天然气正帮助格鲁吉亚度过这个冬天，而且格鲁吉亚能源部长尼卡•吉劳里称，阿塞拜疆很快就会完全取代俄罗斯成为格鲁吉亚天然气进口国。阿塞拜疆由于在里海拥有自己的石油和天然气矿层，所以它也拒绝了俄罗斯提出的天然气条款，并停止从俄罗斯进口天然气。阿副外长哈菲兹•帕沙耶夫认为那都是些“不合理”的条款。同时，阿也不再过境俄罗斯天然气管线输送天然气。

The most important lesson for Europe, however, is once again that over-reliance on Russian energy is dangerous. In principle, the Kremlin's drive to charge its neighbours more for gas is reasonable. Overall demand for Russian gas is outstripping supply; suppressing demand in the ex-Soviet states should make more gas available for export to the more lucrative European market. In the particular case of Belarus, the Russians deserve some sympathy. （5）Until last year they were criticised for coddling Mr Lukashenka with preferential gas terms—and Belarus's re-export of duty-free Russian oil was, as one foreign observer in Minsk puts it, an obvious “scam[9]”.
■点击查看答案■

然而对于欧洲而言，最重要的教训莫过于：过分依赖俄罗斯能源是危险的，而且这样的教训已经不是第一次了。照理说，克里姆林宫想要对卖给邻国的天然气涨价并不过分。它们的天然气已经越来越供不应求，限制前苏联国家的天然气需求能腾出更多的天然气用于出口到利润更为可观的欧洲市场。仅就与白俄罗斯之间的争执来看，俄罗斯人是值得同情的。去年以前，人们一直批评俄罗斯人在天然气问题上明显关照卢卡申科，让他享受了不少特惠政策——而且，正如明斯克一位外国观察家指出，白俄罗斯转手输出俄罗斯的免税石油（对俄罗斯而言）是一种明显的“欺诈行为”。

（6）But however reasonable its aims, Russia's bullying and capricious methods, plus its volatile relationship with energy transit countries and carelessness over the impact on European consumers, have rightly alarmed European leaders. Though Mr Putin pledged to “do everything to secure the interests of Western consumers,” Germany's Angela Merkel spoke of damaged confidence. The Europeans should also note that Russia has emerged from its tussle with Belarus with a 50% stake in Belarus's gas pipeline (payment for which will partly offset the gas-price hike), strengthening the Kremlin's grip on Europe's energy infrastructure. An EU energy strategy released this week talked about the need for diversifying suppliers and dealing with them collectively: the quicker, the better.
■点击查看答案■

话说回来，不管俄罗斯的意图是否合理，它恃强凌弱和出尔反尔的表现，以及同能源输送过境国之间动荡不定的关系和对欧洲能源消费国所受影响的不在乎，已经很自然地引起了欧洲各国领导人的警惕。普金信誓旦旦地说要“尽力保护西方石油消费国的利益”，可德国总理安吉拉•默克尔表示他们的信心已经受到了打击。欧洲人还应当看到，俄白“斗气”最终让俄罗斯获得了白俄罗斯天然气管线50%的股份（购股费用将部分抵消天然气价格上涨后所增加的支出），克里姆林宫对欧洲能源基础设施的控制也得以进一步强化。欧盟本周公布的一项能源战略指出，有必要寻求能源供应来源多元化，并共同与供应来源国进行交易——越快越好。

[1]所谓边缘政策，即一种在谈判中以破裂相威胁以达到施压力于对方，迫使对方让步的策略。其特征是凶、狠、份量重，系孤注一掷，成败在此一举，常运用在“最后立场”的条件上。故边缘政策可以作为谈判终局的标志。

[QUIZ]
英译汉（将划线部分英文翻译成中文）：

[NOTES](OXFORD)
1. irascible adj. (fml 文) (of a person) easily made angry （指人）易怒的, 性情暴躁的.
2. unfraternal adj. 无兄弟情的，六亲不认的
3. benighted adj. (dated 旧) unenlightened morally or intellectually; ignorant; backward 未开化的; 愚昧无知的; 落後的: benighted savages 未开化的野人.
4. shore up (phr v) support sth with a wooden beam, etc propped against it （以支柱等）支撑: shore up the side of an old house to stop it falling down 支撑旧屋墙壁以防倒塌 * (fig 比喻) She used this evidence to shore up her argument. 她用该证据来支持自己的论点.
5. cantankerous adj. bad-tempered; quarrelsome 脾气坏的; 好争吵的. –ly adv.
6. siphon sth into/out of sth; siphon sth off/out draw (a liquid) from one place to another using a siphon 用虹吸管将（液体）抽出: siphon petrol out of a car into a can 把汽车里的汽油用虹吸管抽进罐里 * siphon off all the waste liquid 把全部废液用虹吸管抽掉. siphon sb/sth off (infml often derog 口, 常作贬义) transfer sb/sth from one place to another, often unfairly or illegally 将某人[某物]由一处抽调到另一处（通常指不公正地或非法地）: The big clubs siphon off all the best players. 大俱乐部把所有最佳选手都抽调走了. * She siphoned off profits from the business into her account. 她把企业的赢利转到了自己的帐户上.
7. rancid adj. 1 (of fatty foods) tasting or smelling bad because of staleness （指含油脂食物）因变质而有陈腐味道或气味的: The butter has gone/turned rancid. 这黄油已经哈喇了. 2 (of smells or tastes) like stale fat （指气味或味道）如陈腐脂肪味的: the rancid stench of dirty drains 脏水沟发出的腐臭味.
8. vassal n. 1 (in the Middle Ages) man promising to fight for and be loyal to a king or lord in return for the right to hold land （中世纪的）封臣, 家臣（为国君或领主效忠可受封土地者）. 2 (fig 比喻) person or nation dependent on another 附庸; 下属; 属国: [attrib 作定语] vassal states, kingdoms, etc 附庸国、 王国等.
9. scam n. (US infml 口) dishonest scheme 骗局; 欺诈: a betting scam 赌博骗局.


《经济学家》读译参考（103）：市场的力量－俄罗斯新移民政策不尽合理

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 103

Immigrants in Russia
俄罗斯外来移民

Market forces

市场的力量 （陈继龙 编译）

Jan 18th 2007 | MOSCOW
From The Economist print edition

Russia's sensible and less sensible migration policies
俄罗斯移民政策，有的合理，有的则不尽然

“THEY are throwing us all out,” says Makhmoud from Tajikistan mournfully, as he stands in front of a row of dead dangling[1] piglets at Dorogomilovsky market in Moscow. Under new rules that came into force this week, only 40% of workers at Russia's retail markets are supposed to be foreign, and none should be by April 1st.
■点击查看答案■

来自塔吉克斯坦的马赫默德站在莫斯科多罗戈米洛夫斯基（Dorogomilovsky）市场一排悬挂着的死猪崽前，伤心地说：“他们要撵走我们了。”本周生效的新法规规定，在俄罗斯市场上从事零售工作的外国商贩数量不应该超过40%，而从4月1日起外国商贩的数量将降低到零。

（1）Russia's markets offer useful insights into the erratic nature of the country's development. Though bits of Russia are booming, inequality is grotesquely wide, and even in glitzy[2] Moscow many Russians rely on cheap market stalls for their daily needs. Yet because many are staffed by immigrants—mostly from the ex-Soviet states of the Caucasus and Central Asia—they have also become a focus for Russia's increasingly visible ethnic nationalism. A deadly bomb at a Moscow market last August, and a riot soon afterwards in the northern Russian town of Kondopoga, where shops and markets were trashed, have been among the worst eruptions of this anger.
■点击查看答案■

透过俄罗斯的市场，我们就能看出俄罗斯发展的不平衡性。虽然俄罗斯有些地方发展迅猛，可奇怪的是贫富差距却越拉越大，就算是在富丽堂皇的莫斯科，许多俄罗斯人也喜欢到廉价市场货摊上购买日常用品。但是由于市场充斥着许多外来移民（大部分来自高加索和中亚地区的前苏联国家），俄罗斯甚嚣尘上的民族主义者开始盯上了他们，为了发泄心中的愤怒而不断肇事，其中最严重的一次要算是去年八月莫斯科某市场发生的一次炸弹伤亡事件，另一次则是之后不久在俄罗斯北部城镇孔达波哥发生的暴乱，不少商店和集市被毁坏。

Vladimir Putin's response to Kondopoga vindicated those who think the Kremlin has been too accommodating towards extremism. （2）He denounced the “semi-gangs, some of them ethnic” that controlled Russia's markets, and called for regulation to protect “the native Russian population”. Hence the new rules, which are officially supposed to help Russian farmers get better prices for their produce. But since they affect only the market dogsbodies[3], rather than the middlemen, they actually seem designed to remove non-Slavic faces from the stalls.
 ■点击查看答案■

弗拉基米尔•普金对孔达波哥事件的反应证明，克里姆林宫一直以来的确太过纵容极端主义了。他对那些控制俄罗斯市场，“黑帮性质的（其中有些是由少数族裔组成）”的组织予以了谴责，并呼吁采取管制措施保护“土生土长的俄罗斯人”，新法规遂得以出台。按照官方的设想，新法规将帮助俄罗斯农民，让他们的产品卖个好价钱，而事实上对于那些中间批发商而言，几乎没产生任何影响，受影响的不过是那些小商贩，所以新法规的出台看来只不过是为将非斯拉夫人赶走。

Still, if xenophobia is one influence on Russia's migration policy (and racist murders are running at roughly one a week), there is another contradictory pressure that the Kremlin cannot ignore. Beneath its petrorouble prosperity, Russia is not only angry, but dying: the population is shrinking by around 750,000 per year, a drop mostly driven by the catastrophic rate of death—by violence, heart disease, tuberculosis and, increasingly, AIDS—among working-age men.
■点击查看答案■

此外，假如俄罗斯的移民政策还受到了仇外情绪（xenophobia）的影响（而且大约每周发生一次种族主义分子谋杀事件），那么克里姆林宫就面临着又一个不容忽视的压力并为之感到心情矛盾。在“石油卢布”繁荣的掩盖下，俄罗斯不单单是处境险恶，甚至还面临存亡威胁——由于受适龄工作人群高死亡率（暴力、心脏病、结核病以及日益猖獗的艾滋病所致）的影响，俄罗斯人口正在以每年75万的速度减少。

If the economy is to diversify beyond its natural-resources core, that is alarming. In response, President Putin has mostly talked about attracting more ethnic Russians back from the other ex-Soviet states, and of boosting the birth rate. （3）But some in the government evidently understand that these measures will not suffice—because this week, sensible new rules that will make it easier for foreigners to work legally in Russia everywhere but in markets were also introduced.
■点击查看答案■

如果俄罗斯不以自然资源为本而欲谋求经济多样化发展，就不能不让人为之捏把汗了。对此，普金总统常常都说要吸引更多的俄罗斯族人从其它前苏联国家返回俄罗斯，还说要提高出生率，可有些政府内部人士显然很清楚这些措施是不够的——因为本周有关方面还出台了新法规，这些比较合理的法规将有助于外国人在俄罗斯除了市场以外的所有场所合法工作。

Up to 6m work permits are to be available this year for migrants from the poor ex-Soviet republics. That may be far fewer than the 8m-12m people that the federal migration service estimates are working in Russia illegally, but it amounts to far more than have been handed out before. Moreover, a simpler process should mean less official extortion.
■点击查看答案■

今年，来自贫穷的前苏联共和国的移民将能获得多达600万个工作许可证。相比俄联邦移民局所估计的在俄罗斯非法从业的800~1200万人而言，这要少得多，但发证数量还是远远多于从前。而且，由于办理程序简化，官员敲诈勒索现象也应该有所减少。

As Elena Tyuryukanova, a migration expert, says, （4）the “right hand of government is liberalising the law, and the left hand is doing the opposite.”
■点击查看答案■

正如移民专家伊莲娜•蒂乌尤卡诺娃所说，“政府的‘右手’放开了移民政策，‘左手’却反其道而行之。”

The left hand, however, may yet have to reconsider. This week, as foreign workers—in Siberia and the Far East, mostly Chinese—packed up their market pitches[4], the government was insisting that the markets stay open, and that prices must not rise.
■点击查看答案■

这“左手”可能还得重新掂量一下。本周，当西伯利亚和远东地区的外国从业人员（大部分是中国人）纷纷收拾行囊准备打道回国的时候，俄罗斯政府坚决要求市场必须继续保持开放，价格不得上涨。

[QUIZ]
英译汉（将划线部分英文翻译成中文）：

[NOTES](OXFORD)
1. dangle v. 1 (a) [I] hang or swing loosely 悬吊着或摆动不定: a bunch of keys dangling at the end of a chain 在链子一端悬吊着的一串钥匙. (b) [Tn] hold (sth) so that it swings loosely 拿着（某物）使其摆动: He dangled his watch in front of the baby. 他在婴儿面前摇晃着表. 2 (phr v) dangle sth before/in front of sb offer sth temptingly to sb 以某事物招引某人: The prospect of promotion was dangled before him. 晋升的希望在吸引着他.
2. glitzy adj. 堂皇的The film star's wedding was a glitzy affair. 那位影星的婚礼是堂皇的盛事.
3. dogsbody n. (Brit) person who does boring or unpleasant jobs for others 勤杂工.
4. pitch n. [C] (esp Brit) place where a street trader usu does business or a street entertainer usu performs （街头的）商贩摊位, 艺人表演场地.


《经济学家》读译参考（104）：教教我们吧，市长先生－美国市长争做教育家

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 104

Education in New York
纽约教育

Teach us, Mr Mayor

教教我们吧，市长先生 （陈继龙 译）

Jan 18th 2007 | NEW YORK
From The Economist print edition

As mayors become leaders of school reform, cities look to New York
随着市长成为学校改革领导人，各市都指望着纽约。

WHEN Adrian Fenty became mayor of Washington, DC, this month, he immediately announced a plan to take over the city's schools. He is not the first to propose such a scheme, and will not be the last. Although in most cities schools are run by an elected board, this is changing fast. Boston's mayor began the trend of “mayoral control” in 1991: it has spread to Cleveland, Chicago and a dozen other cities and counties, including Los Angeles, where it is now the subject of a court battle. But it is Michael Bloomberg, who took charge of New York's school system—the nation's largest—in 2002, who has become the paradigm of the mayor-educator.
■点击查看答案■

本月阿德里安•芬蒂成为华盛顿市长后，随即宣布了一项接管该市各所学校的计划。他并不是提出这种计划的第一人，而且也不会是最后一人。尽管在大多数城市学校均由推选的教育委员会管理，但这种情况正在迅速改变。波士顿市长在1991年就开创了“市长控制”的先河，现已扩展到克利夫兰、芝加哥及其它12个市县，其中还包括洛杉矶。在洛杉矶，“市长控制”已成为法庭辩论的焦点。不过，“市长教育家”的楷模非纽约市长迈克尔•彭博莫属，他于2002年掌管了规模位居美国第一的纽约教育系统。

（1）The sad state of city schools has never been plainer, thanks to testing required by No Child Left Behind, George Bush's 2002 education law. In 2005 51% of fourth-graders in big cities scored “below basic” on a standard reading test, compared with a national average of 38%. （2）Mayors are eager to step in, well aware that bad schools not only harm students, but drive away the middle class and make cities less competitive. But what can mayors do that school boards cannot?
■点击查看答案■

布什2002年签署了教育法令《不让一个孩子掉队》（No Child Left Behind），根据法令要求开展的评估结果清楚地表明，城市学校现状十分糟糕。2005年，大城市四年级学生有51%在标准阅读测试中成绩“低于基本要求”，而全国的平均水平为38%。市长们非常清楚，学校差不但会害了学生，也会导致中产阶级流失而减弱城市的竞争力，因而都急于插手学校事务，可是有什么教育委员会办不到的而市长们却能做到的呢？

Mr Bloomberg, who gave his state-of-the-city address on January 17th, offers an answer. His power over schools has made him directly accountable for them, streamlined organisation and allowed him to make New York a test-bed for reform. It has also, some say, demonstrated the dangers of letting a mayor's power go unchecked.
■点击查看答案■

彭博1月17日在纽约市情咨文中给出了答案。接掌学校后，他就可直接对学校负责，对机构进行精简，并让纽约成为改革的试验田。有人说，让一位市长无拘无束的行使权力也存在一定的危险。

As Mr Bloomberg campaigned for mayor in 2001, it was clear that New York's school board was failing its 1.1m students. The board, removed from the city's budget process, had little control over school finances. The consequences were dire. Many high schools were losing more than half their students before graduation. Mr Bloomberg promised change.
■点击查看答案■

2001年彭博竞选市长时，纽约的教育委员会显然辜负了110万学生的期望。教育委员会由于无法参与拟定纽约财政预算，因此对学校大部分财政权都鞭长莫及，结果也就不堪设想了。许多学校的学生有一半以上在毕业前就辍学。彭博承诺会改变这一现状。

With the central school-board disbanded[1], the mayor got to work. He appointed as his education “chancellor” Joel Klein, a former top trust-buster at the federal Department of Justice. Together, they dissolved the city's 32 school districts and replaced them with ten regions. They chose a uniform curriculum for reading, writing and maths. And they began to close large high schools and open small ones in their place. Mr Bloomberg set up 15 small high schools in 2002, and got money from the Bill & Melinda Gates Foundation in 2003 to help open 169 more.
■点击查看答案■

随着中央学区教育委员会的解散，彭博的改革也开始了。他任命联邦司法部前最高反托拉斯官员约尔•克莱因为其教育“大臣”。他们联手将纽约32个学区重新划分为10个区域，为阅读、写作和数学选定了统一课程，然后关闭大型的中学并在原址建立小型中学。2002年，彭博建了15所小型中学。2003年，他从比尔-梅林达•盖茨基金会那里拿到一笔资金后又建了169所小型中学。

Two years after seizing control, Messrs Bloomberg and Klein began a push to give more power to certain schools. Management scholars such as William Ouchi, of the University of California, Los Angeles, argued that decentralisation had saved American businesses; it could save schools too. In 2004, New York began opening schools where principals have more control over everything from budgets to staffing. If a principal does not meet the mayor's targets, he can be fired. Last spring, 322 principals, a fifth of the total, joined this “empowerment” programme.
■点击查看答案■

接掌学校控制权两年后，彭博和克莱因开始设法下放更多权力给某些学校。加州大学洛杉矶分校的威廉•奥奇等管理学学者认为，权力下放曾经拯救过美国企业，它也能拯救学校。2004年，纽约开办了一些学校，在这些学校，校长拥有了更多控制权，从编制预算到安置人员都无所不包。哪个校长如果达不到市长的目标就得走人。去年春天，322名校长（占总数1/5）被纳入了这一“放权”计划。

Many parents, teachers and experts—not to mention the mayor—say the reforms are a triumph. Last year Mr Bloomberg's first crop of small high-schools had a graduation rate of 78%, compared with 58% city-wide. The empowerment schools have also shown signs of success, with better rates of attendance and grades.
■点击查看答案■

不要说彭博，就是多数家长、教师和专家也都认为改革是成功的。去年，彭博建立的第一批小型中学毕业率达到78%，而全纽约仅为58%。加入“放权”计划的学校也有了进步表现，到课率和成绩都有提高。

（3）But some who favoured mayoral control in 2002 now complain that Mr Bloomberg is a dictator, hastily imposing plans after little public input. The uniform curriculum for reading and maths was poorly chosen, argues Diane Ravitch, a professor at New York University. Randi Weingarten, head of the teachers' union, describes teachers using egg-timers to try to follow rigid lesson plans. The effect of the uniform curriculum is unclear. Elementary school students have performed well in some local tests, but their scores in national exams have hardly budged.
■点击查看答案■

但是，有些在2002年拥护“市长控制”的人现在开始抱怨彭博是一个专权者，认为他在公众反应还极为有限时就轻率地强制推行其计划。纽约大学教授戴安•拉维奇指出，阅读和数学的统一课程安排得很差劲。教师联合工会负责人兰蒂•维恩加尔滕则说，老师们为了跟上苛刻的教学进度差不多连煮蛋计时器都用上了。统一课程效果到底怎样目前还不好说。小学生在地方一些考试中成绩很好，但在全国考试中的成绩差不多还是老样子。

Mr Bloomberg's small-schools initiative has also drawn criticism. When the mayor closed big schools to open small ones, many displaced students simply crammed into other schools nearby. （4）David Bloomfield, a professor at Brooklyn College, argues that although the small schools are promising, the rush to open them has placed too great a strain on larger schools, where most students are still enrolled. One Brooklyn high school has as many as 46 teenagers to a class.
■点击查看答案■

彭博建立小型中学的做法也遭到了非议。他关闭大型学校、开办小型学校之后，许多需要转移的学生都被硬塞到附近其它学校。布鲁克林学院教授大卫•布鲁姆菲尔德认为，虽然这些小型学校很有发展前途，但开办速度过快已经给一些仍然拥有大量在校生的大型学校带来了太大的压力。布鲁克林有一所中学一个班级的学生竟多达46人。（译者按：46人，这在中国恐怕算少的了吧？据本人所知，中国的中学一个班级有60人都不足为奇。招生指标也许就三、四十人，人多是因为多了什么集资生、关系生等等，反正有钱即可。教育制度？在唯利是图的学校当权者看来，那是扯淡。中美教育之差距由此也许可见一斑吧。）

Yet the mayor, when faced with complaints, has usually forged ahead. He proved particularly autocratic in 2004, when he announced a plan to keep failing students from advancing to the next grade. A similar scheme in the 1980s did not raise achievement levels and was deemed a failure. But when members of Mr Bloomberg's advisory board opposed the policy, he sacked[2] them. Mr Klein argues that critics' inability to block change is a good thing. City schools, he says, need “bold, tough leadership”. In his state-of-the-city address, the mayor announced yet more reforms, tackling everything from teacher tenure to funding. He plans to disband his ten regions, and give principals even greater autonomy by letting them choose between different methods of support.
■点击查看答案■

即便抱怨声不断，彭博仍旧一往无前。2004年，他表现得尤为专制，在那年他宣布了一项计划，要把那些成绩不合格的学生留级。上世纪八十年代也有一个类似的计划，但并未提高学生成绩，被认为是失败之举。但是，彭博顾问委员会中反对这项政策的人都被他一一解雇。克莱恩认为，持批评意见的人无力阻止改革是件好事。他说，城市学校需要“大胆、坚强的领导”。在市情咨文中，这位市长还公布了更多的改革方案，涉及教师任期、财政拨款等各个问题。他还计划撤去他划定的10个区域，并赋予各校长更大的自治权，允许他们采取不同的办学支撑方式。

Education scholars generally agree that mayors can help failing districts, but they are starting to utter warnings. （5）Last summer the editors of the Harvard Educational Review warned that mayoral control can reduce parents' influence on schools. And they pointed to Mr Bloomberg's aggressive style as an example of what not to do. All this must be weighed up by the New York state legislature in 2009, when mayoral control is up for renewal—or scrapping[3].
■点击查看答案■

教育学者普遍认为市长们是可以帮助落后学区的，但他们也开始提出忠告。去年夏，《哈佛教育评论》编辑提醒说“市长控制”有可能削弱家长对学校的影响力，并将矛头直指彭博的激进风格，认为他是“什么都是自己说了算”的典范。一切是好是坏，到2009年纽约州议会自会有所评说，市长控制是继续还是废止到时当有定论。

[QUIZ]
英译汉（将划线部分英文翻译成中文）：
[NOTES](OXFORD)
1. disband v. [I, Tn] (cause sth to) stop operating as an organization; break up （使组织、机构等）解散, 散伙, 解体: The regiment disbanded when the war was over. 战争结束後, 这个团就解散了. * disband a club, society, etc 解散俱乐部、社团等.
2. sack v. [Tn] (infml 口 esp Brit) dismiss (sb) from a job; fire 解雇（某人）: be sacked for incompetence 因能力不够而被解雇.
3. scrap v. (-pp-) [Tn] throw away (sth useless or worn-out) 抛弃, 抛掉（无用的或用坏的东西）: scrap a car, ship, bicycle, etc 遗弃报废的汽车、船、自行车等 * (fig 比喻) Lack of cash forced us to scrap plans for a new house. 我们现款不足, 只好打消买新房子的念头.


《经济学家》读译参考（105）：肉搏战－关于硫磺岛战役的两部电影

如果您喜欢这个栏目，请到这里“订阅”： http://bulo.hjenglish.com/menu/337/

[译文仅供参考，如有兴趣可发站内短信或到本人博客中交流讨论。]

译文仅供参考，欢迎交流讨论。

TEXT 105

New cinema
新片上映

Two-handed combat

肉搏战 （陈继龙 编译）

Feb 1st 2007
From The Economist print edition

Of Clint Eastwood's two films about Iwo Jima, the Japanese is far better
克林特•伊斯特伍德（Clint Eastwood）执导的两部关于硫黄岛（Iwo Jima）的电影，站在日本人视角拍摄的那一部远胜一筹

（1）IN TRADITIONAL war films, the enemy is faceless. Imbuing[1] opponents with humanity would rob “our boys” and the audience of moral certitude[2]. Reality is different. There is no glory in war and the boys on both sides—and so many are just boys—are human; terrified and unsure about what they are fighting for. Clint Eastwood, a Hollywood actor and director, has provided a powerful reminder of this by making two films of the same battle.
■点击查看答案■

在传统战争影片中，敌人都是无名无姓的。给敌人赋予人性的光彩会令“咱们的阿兵哥”和观众怀疑道义的存在。然而今非昔比，战争中不再有荣耀可言，敌我双方都是人，其中有很多还只是孩子；他们都不清楚为何而战，都惧怕战争。好莱坞演员兼导演克林特•伊斯特伍德执导的关于同一战役的两部电影，让人们清醒地认识到这一点。

The conquest of Iwo Jima, shown from an American view in “Flags of our Fathers” and from the Japanese side in “Letters from Iwo Jima”, was the most brutal and pointless of the second world war. By February 1945, it was clear that the Allies' technological and numerical superiority was unbeatable. Yet the Japanese, led by an inspired general, dug themselves in[3] on Iwo Jima, a bleak, volcanic island far from Tokyo. It took American marines five weeks to overrun them. Some 7,000 Americans and 22,000 Japanese died. But what turned Iwo Jima into legend was Joe Rosenthal's photograph of six American soldiers raising a flag on Mount Suribachi.
■点击查看答案■

分别站在美国人和日本人角度拍摄的两部电影《父辈的旗帜》（Flags of our Fathers）和《硫黄岛来信》（Letters from Iwo Jima），均取材于攻占硫黄岛一役，它是二战中最惨烈也是最无谓的一场战役。到了1945年2月的时候，盟军已经凸现科技和兵力上的优势，但是就在远离东京一座荒凉的火山岛——硫黄岛上，日军却在一名壮志凌云的将军的率领下誓死顽抗。美国海军陆战队耗时5个星期才将他们击溃，大约7000名美军士兵和22000名日军士兵阵亡。不过，硫黄岛之所以名留青史，缘起于乔伊•罗森塔尔（Joe Rosenthal）拍摄的一张照片——六名美军士兵在摺钵山（Mount Suribachi）上竖起美国国旗。

The first film, which opened last October, follows the fate of those flag raisers. Three are killed in the subsequent combat, since the flag was raised on the fifth day of battle and not at the end, as the American public believed. The others, including James “Doc” Bradley, whose son's book is the basis for the film, are sent home to drum up enthusiasm for war bonds. （2）The tawdriness[4] of their public-relations tour, which has them climbing a cardboard Mount Suribachi to cheering crowds, proves more corrosive than the horrors of battle. One of the three dies an alcoholic.
■点击查看答案■

《父辈的旗帜》一片去年10月上映，讲述的是六位旗手后来的命运。其中三人在随后的战斗中阵亡，按照美国人的普遍说法，是在硫黄岛战役第五天、竖起国旗之后，而其时战争尚未结束。其他人则被送回国内帮着推销战争公债，其中包括詹姆•布莱德利医生（James “Doc”Bradley），而本片正是改编自他儿子的小说。为了扩大宣传，这些人被迫登上纸板做的“摺钵山”接受人们的欢呼。事实表明，宣传的俗丽比战争的恐怖贻害更深，比如三人中有一人酗酒而死。

（3）Mr Eastwood's point that war heroes are cynically manufactured is well made. Seemingly aimed at the current Iraq war, it is ironic then that it turns a film about propaganda into propaganda itself. That war is romanticised is hardly new, as Wilfred Owen's first world war poetry and Robert Capa's 1936 “falling soldier” photograph attest. In the end, polemic[5] dulls this film, leaving it oddly insubstantial[6]—its characters too little developed for us to care.
■点击查看答案■

伊斯特伍德讽刺所谓战争英雄纯属子虚乌有的用意在片中得到充分体现，然而更加具有讽刺意义的是，伊斯特伍德的原意是针对当前的伊拉克战争，末了却把一部讽刺战争的电影变成了为战争摇旗呐喊的“帮凶”。威尔弗瑞德•欧文（Wilfred Owen）的一战诗作以及罗伯特•卡帕（Robert Capa）1936年拍摄的照片《坠落的士兵》表明，“战争是浪漫的”一说由来已久。慷慨激昂的语言反而让这部电影看起来非常沉闷，空洞无比——片中人物线条过于简单，令人索然无味。

Not so for “Letters from Iwo Jima”, which opens in America next week and in Europe at the end of February. The film is rich with memorable individuals: Saigo, a humble baker who misses his wife and baby daughter; Baron Nishi, an Olympic gold medallist equestrian[7] who brings his horse to the island; and their wise leader General Kuribayashi, a patriot who nevertheless respects his American foes. The discovery of his letters home in a cave on Iwo Jima sparked Mr Eastwood's interest. （4）The film's more conventional narrative brings the characters to life and embraces nuance[8]: daring to show not just the fanatical Imperial Army soldiers blowing themselves up with grenades[9] rather than surrendering, but also marines shooting Japanese prisoners rather than guarding them.
■点击查看答案■

《硫黄岛来信》就不是这样，这部将于下周和2月底先后在美国和欧洲上映的影片中，一个个人物都令人难忘：西乡（Saigo），想念妻子和幼女的小小面包师；男爵西（Nishi），奥运会马术比赛金牌获得者，把自己的马也带到了岛上；还有他们精明的将领栗林（Kuribayashi）将军，爱国但又尊重其美国敌人。激发伊斯特伍德拍摄兴趣的是，在琉璜岛一个山洞里找到了这名将军给家人的信件。影片较为传统的叙事方式让人物栩栩如生，同时也较以往有着细微差别：不仅敢于表现狂热的日军士兵拒不投降、用手榴弹自杀的场面，而且还有海军陆战队员不把日本战俘看守起来而是进行枪杀的大胆镜头。

（5）It is possible to do terrible things only to faceless foes. Ultimately, and laudably, Mr Eastwood's films attack anonymity, whether invisible enemy or fake heroes. In one of the film's most moving scenes, Baron Nishi reads his men a letter sent to a captured American marine from his mother. As the Japanese soldiers realise that he is just like them, the fog of war lifts to reveal a shared humanity.
■点击查看答案■

一般影片中下场悲惨的都是无名的敌人，而在伊斯特伍德的这部电影中，无论是看得见的敌人还是伪冒的英雄，都不再“隐姓埋名”，这不禁让人拍手称快。本片最感人的一幕出现在男爵西向他的士兵读一名被俘美国海军陆战队员母亲写给儿子的一封信时，当日军士兵意识到自己和这名俘虏一样时，笼罩在人性之上的迷雾随即消散开去。

[QUIZ]
英译汉（将划线部分英文翻译成中文）：

[NOTES](OXFORD)
1. imbue v. [Tn.pr esp passive 尤用于被动语态] ~ sb/sth with sth (fml 文) fill or inspire sb/sth with (feelings, etc) 使（某人[某事物]）充满或激起（感情等）: imbued with patriotism, ambition, love, etc 充满爱国主义精神、雄心勃勃、满怀爱心 * politicians imbued with a sense of their own importance 自以为举足轻重的政治家们.
2. certitude n. [U] (fml 文) feeling of certainty; lack of doubt 确信; 确定无疑.
3. dig in . dig oneself in (a) (military 军) (of soldiers) protect oneself by digging a trench, etc （指士兵）挖壕沟等以掩蔽自己, 挖掩体. (b) (infml 口) establish oneself securely (in a place, job, etc) （在职位、 工作等方面）使自己站稳脚跟, 巩固自己的地位: He has dug himself in well at the college now. 如今他在学院已站住脚了.
4. tawdry adj. (-ier, -iest) showy or gaudy but without real value 俗丽的; 华而不实的: tawdry jewellery, furnishings 俗丽的珠宝、 家具.
5. polemic n. (fml 文) 1 (a) [C] ~ (against/in favour of sth/sb) speech, piece of writing, etc containing very forceful arguments (against or for sth/sb) （反对或赞成某事物[某人]的）慷慨陈词, 辩论文章: He launched into a fierce polemic against the government's policies. 他猛烈地抨击政府的政策. (b) [U] such speeches, pieces of writing, etc 慷慨陈词; 辩论文章: engage in polemic 进行辩论. 2 polemics [pl] art or practice of arguing a case formally and usu forcefully 辩论法; 争辩术.
6. insubstantial adj. 1 not solid or real; imaginary 非实体的; 非实质的; 非实在的; 非真实的; 幻想的: an insubstantial vision, figure, creature 虚幻的景象、 人物、 生物. 2 not firmly or solidly made; weak （做得）不坚固的, 不坚实的, 薄弱的: Early aircraft were insubstantial constructions of wood and glue. 早期的飞行器是木头和胶粘合的脆弱机器. * (fig 比喻) an insubstantial argument, accusation, claim, etc 无真凭实据的争论、 指控、 索赔要求等.
7. equestrian n. 骑手，马术运动员
8. nuance n. subtle difference in meaning, colour, feeling, etc （意义、 颜色、 感觉等的）细微差异: be able to react to nuances of meaning 能够对意义上的细微差异做出反应.
9. grenade n. small bomb thrown by hand or fired from a rifle 手榴弹; 枪榴弹: a `hand-grenade 一颗手榴弹 * [attrib 作定语] a grenade attack 榴弹攻击.


《经济学家》读译参考（106）：貌而美则仕－从法国大选看美貌与政治的关系

1-40期包子下载（WORD/PDF版），请至此： http://blog.hjenglish.com/chenjilong/articles/694448.html

TEXT 106

The politics of beauty
美貌与政治

Fit to serve

貌而美则仕 （陈继龙 编译）

Jan 18th 2007
From The Economist print edition

Looks can win votes—but being too pretty can lose them
长相可以争取选票——但太漂亮了可能适得其反

NAMED last week as his party's candidate for the French presidential election, Nicolas Sarkozy faces an opponent, Ségolène Royal, who has the press drooling[1]. “Dazzling” and “radiant”, she has been likened to a work of art (“Mona Lisa”) and a mythological figure (a “siren”).
■点击查看答案■

Nicolas Sarkozy上周被其所在政党提名为法国总统候选人。他的对手是Ségolène Royal，法国媒体对她“令人目眩神迷”和“亮丽逼人”的美貌不吝溢美之词，还把她比作是蒙娜•丽莎和希腊女神。

Perhaps Mr Sarkozy should pay a visit to Chattanooga, Tennessee. The city's former mayor, Bob Corker, faced a similar problem in his Senate race last November. He prevailed against a congressman, Harold Ford junior, who was once counted among the 50 “most beautiful” people on Washington's Capitol Hill. （1）In response, Mr Corker hurled one of the strangest insults in campaign history. He accused Mr Ford of being “an attractive young man”.
 ■点击查看答案■

也许Sarkozy应该去造访一下田纳西的扎塔努加市。该市前任市长Bob Corker在去年11月角逐参议院席位时也遇到了同样的问题。他的对手是曾被评为美国国会山“最美50人”之一的众议员小Harold Ford。为了击败Ford，Corker找到了一个堪称美国竞选史上最奇怪的理由攻击他，指责福特是“一个迷人的小青年”。最终Corker取得了胜利。

“This is not a beauty pageant[2],” Ms Royal's detractors are fond of saying. But what makes them so sure? （2）The days are gone when a person would “vote for a pig if his party put one up,” as one British voter put it in the 1950s. Today, politicians must be well-groomed animals, selling their personalities not their parties. Looks can have an especially powerful influence on the minority of floating voters who determine election results, says Linda Bilmes, a professor of government at America's Harvard University.
■点击查看答案■

Royal的对头们总爱说：“这不是选美。”可他们凭什么这么肯定？上世纪50年代英国一选民说，“如果政党推举一头猪参选，我们就投票给这头猪。”但那个年代已经过去了，今天的政客们要打扮得衣冠楚楚才行，他们推销的不是个人形象而是他们的政党。哈佛大学政治学教授Linda Bilmes认为，对于那些能够左右选举结果的少数摇摆不定的选民而言，候选人的外貌能够产生特别大的影响力。

In Ecuador, for example, Rafael Correa won the presidency last year with headline-friendly promises and camera-friendly looks. His “party” was an afterthought[3]. In India, political parties often seem like shapeless nebulae[4] illuminated by star candidates. The southern state of Tamil Nadu was the first to elect a film star as its chief minister. After his death in 1987, the position fell to two former actresses—his third wife and the inimitable Jayalalitha Jayaram, who rose to screen-stardom, according to one fans' website, “because of the frenzy for blond skin”.
■点击查看答案■

比如说，Rafael Correa去年就是凭借口号喊得震天响和长相“具有亲和力”当上了厄瓜多尔总统，选民们压根儿没管他是哪个“政党”的人。印度各政党常常也是明星云集，光芒四射。南部Tamil Nadu邦是第一个选举电影明星作为领导人的邦。1987年这位明星死后，两位前女演员又先后坐上了他的位置——一个是他的第三任妻子，另一个是绝代佳人Jayalalitha Jayaram。某影迷网站说，她能一跃成为电影明星，全拜人们对棕黄色皮肤的狂热迷恋所赐。

It is tempting to try to prove that good looks win votes, and many academics have tried. （3）The difficulty is that beauty is in the eye of the beholder, and you cannot behold a politician's face without a veil of extraneous prejudice getting in the way. Does George Bush possess a disarming grin, or a facetious[5] smirk[6]? It's hard to find anyone who can look at the president without assessing him politically as well as physically.
■点击查看答案■

美貌可以争取选票，许多人都这么认为，很多专业人士也纷纷尝试证明这一点。但其中的问题在于，美貌与否是选民的个人看法，而且选民们不可能排除政治因素来评判一个政客的长相。George Bush的笑，是可亲的露齿而笑，还是滑稽的傻笑呢？就总统而言，人们是不可能撇开政治因素单纯地去评价其外表的。

Such difficulties do not apply to Jyrki Kasvi. This fine-looking but little known fellow has represented the Uusimaa constituency in Finland's parliament since 2003. He was one of thousands of Finnish candidates whose looks were evaluated, on a scale of one to five, in one of the biggest-ever studies of beauty in politics, undertaken last year by three economists in Sweden and Finland. The candidates' campaign photographs were rated by more than 2,000 non-Finns. Unclouded by politics (none of the candidates was recognised) the scorers showed a surprising amount of cross-cultural consensus—although the French were as usual notably harsh judges.
■点击查看答案■

Jyrki Kasvi不存在这个问题。2003年来，此君一直是Uusimaa选区推举给芬兰议会的候选人，长得好看，但没什么名气。去年三位经济学家在瑞典和芬兰就美貌与政治的关系开展了一项研究，此项规模空前的研究挑选了数千名芬兰政治候选人，请2000多名外国人参照候选人的参选照片，按照1到5对他们的相貌进行了打分。Kavski就是其中一位接受打分的人。由于打分人都不认识这些候选人，因此他们的评分没有受到政治因素影响。结果发现，打分人虽然文化背景不同，但对于相貌的评价却表现出惊人的一致性，只是法国人对美貌的界定还是一贯的挑剔。

Did good looks really go together with electoral success? Incumbents could get by without them, the study found. But for newcomers, physical appeal might make all the difference: among the women, 65% of successful candidates were more beautiful than the average non-incumbent. For men, the share was 57%. A handsome man (ie, a perfect five) enjoys an edge over an ugly rival (ie, someone scoring only one) worth 6-8% of the vote. For the best-looking women, this edge is worth as much as ten percentage points.
■点击查看答案■

漂亮的长相当真能为成功获选助一臂之力吗？研究发现，在职者没有漂亮的长相也会赢得选举，但对于初涉政坛的人而言，外貌是否具有吸引力有可能会决定一切：就女性候选人来说，65%的当选者拥有超过普通水准的美貌，在男性候选人中，这个比例是57%。英俊的男候选人（也就是得满分5分的人）所得的选票要比丑陋的对手（也就是有些仅得到1分的人）多6%到8%，而对于美貌出众的女性候选人而言，多得的选票则要高达10%。

Not everyone looks good in the same way, of course. Senator Russ Feingold of Wisconsin triumphed in 2004 over an opponent ten years younger and better-looking. What let his opponent down, according to Leslie Zebrowitz, a psychologist at Brandeis University and Joann Montepare of Emerson College, was his “neotenous[7] facial anatomy” or, to put it more simply, his “babyface”. （4）Apparently, men blessed with round faces, big eyes, small noses and high foreheads are perceived as less competent, whatever their age.
■点击查看答案■

当然，每个人的美貌在选民们看来是不一样的。2004年，威斯康辛州参议员拉斯•费恩格德战胜了一个比他小10岁而且比他更帅气的对手。布兰德斯大学心理学家莱斯利•泽布罗维茨和埃默森学院的乔安•蒙特帕里认为，费恩格德的对手之所以落败，是因为他“稚气未脱的面部特征”，或者说的直接一点就是“他长了一副娃娃脸”。很显然，圆脸、大眼睛、小鼻子、高额头的男性候选人不管年龄多大，都会给选民留下能力不足的感觉。

All this looks bad for Britain's Conservatives and their neotenous leader, David Cameron. But in Tennessee, Mr Corker's “attractive” rival was young, not baby-faced. So why did Mr Corker focus so hard on looks? （5）“It was meant to demean,” says Tom Lee, who advised Mr Ford's campaign. He likens it to calling a sportsman an “athlete”, implying that unlike his rivals, he does not need to work very hard for success.
■点击查看答案■

这对英国保守党人和他们“稚气未脱”的领导人大卫•卡梅隆而言，可不是什么好事。不过在田纳西州，考克那位“迷人”的对手虽然年轻，但也没有长着一副娃娃脸，那考克为何还非要拿长相说事呢？福特竞选顾问汤姆•李说：“考克这是想故意贬低对手身份。”李认为，考克这么做就好比称呼一名“全能运动员（sportsman）”为“田径运动员（athlete）”一样，暗示自己不用太费劲就可以胜利，而他的对手则不然。

Mr Lee doubts this tactic affected the outcome. What voters want in their politicians, he says, is “authenticity”; to know that “you are who you appear to be”. Mr Ford, he says, could look equally authentic orating in a pricey suit or vote-hunting in a camouflaged[8] baseball cap.
■点击查看答案■

李怀疑就是这一策略左右了选举结果。他说，选民希望他们选的人给人一种“真实美感”，而且还要“表里如一”。他认为，福特要是穿一套昂贵的西装演说，或者刻意戴一顶棒球帽去拉选票，就有可能同样会给人留下一种“真实美感”。

（6）Of course, this advice is easier to swallow if you are authentically beautiful. Everyone else must think carefully about how real to be. Al Gore did not try hard enough: he wore too much make-up in his first presidential debate. Richard Nixon was too authentic by half: he lost his 1960 face-off with John Kennedy for want of a bit of powder which could have concealed his stubbly[9] chin.
■点击查看答案■

当然，同意这么做的前提必须是你确信自己有着真实的美感，否则就要好好想一想自己是不是真的美。阿尔•戈尔在他竞选总统的首场辩论中做得就不够好：化妆过了头。相反理查德•尼克松则略嫌过于真实：1960年他输掉了与约翰•肯尼迪之间的公开辩论，原因就是粉抹得少了点，没能盖住他那胡子拉碴的下巴。

Perhaps the last, best example of the authentically slovenly[10] politician is sitting in a prison cell in Rochester, New York. James Traficant, a defiantly unkempt[11] congressman elected nine times by Ohio's 17th district, was expelled from the House in 2002 after being convicted of bribery, racketeering and tax evasion. His parting confession? “Do I do my hair with a weed whacker? I admit [it].”
■点击查看答案■

要说政客中谁最不修边幅，大概要首推正在纽约罗彻斯特一所监狱中服刑的詹姆斯•特拉菲坎特。这位曾经九次被俄亥俄州第17选区推选的众议员经常头发乱糟糟地出现在公众场合，毫无顾忌。2002年他因被认定犯有受贿、诈骗、逃税等罪名而遭美国两院除名。那他离职时说了什么心里话没有？“我是不是用除草机给自己理发？我想是（这样）的。”

[QUIZ]
英译汉（将划线部分英文翻译成中文）：

[NOTES](OXFORD)
1. drool v. 1 [I] let saliva flow from the mouth; dribble 流口水; 流涎. 2 [I, Ipr] ~ (over sb/sth) (derog 贬) show in a ridiculous way how much one enjoys or admires sb/sth 对某人[某事物]流露出痴迷的神情: drooling over a photo of a pop star 痴痴地望著流行曲歌星的照片.
2. pageant adj. 1 public entertainment consisting of a procession of people in costume, or an outdoor performance of scenes from history 盛装的游行; 露天演出的历史剧: (fig 比喻) the pageant of history, ie history as a succession of colourful events 丰富多彩的历史. 2 brilliant display or spectacle 壮丽的场面; 伟观.
3. afterthought n. thing that is thought of or added later 事後想到或添加的事物: Just as an afterthought why not ask Jim? 这是事後想起的--为什么不问问吉姆呢? * The film was made first and the music was added as an afterthought. 这部电影是先拍摄画面的, 音乐是後加上的. * Mary was a bit of an afterthought her brothers and sisters are all much older than her. 玛丽算是後添的--她哥哥姐姐都比她大得多.
4. nebulae n. pl. 星云
5. facetious adj. (usu derog 通常作贬义) intended to be amusing, often inappropriately （常为不当地）引人发笑的, 诙谐的: a facetious young man 耍贫嘴的小伙子 * She kept interrupting our discussion with facetious remarks. 她不断用开玩笑的话干扰我们的讨论.
6. smirk n. silly or self-satisfied smile 傻笑; 得意的笑: Wipe that smirk off your face! 别那麽傻笑了!
NOTE ON USAGE 用法: Compare smirk, sneer, frown, scowl and grimace. 试比较 smirk、 sneer、 frown、 scowl、 grimace 这几个词. These verbs indicate people twisting their faces to express various, usually negative, attitudes. 这几个动词表达的是面部的各种表情, 通常都表示有不好的含义. People smirk when they smile in a silly way to show that they are pleased with themselves, usually at the expense of somebody else. *smirk 指自鸣得意地傻笑, 通常含幸灾乐祸之意. When we sneer, we curl our upper lip to express a superior or contemptuous attitude to other people *sneer 指翘起上唇嗤笑, 流露出高人一等的或轻蔑的神情: He's always sneering at my suggestions. 他总是对我提出的建议嗤之以鼻. We frown by bringing our eyebrows together to indicate displeasure, puzzlement or concentration. *frown 指皱眉头, 表示不悦、 不解或精神集中. When scowling we twist the whole face to express anger, bad temper, etc *scowl 指怒容满面, 表示愤怒、 发脾气等: He sits alone all day scowling at passers-by. 他整天独自坐著, 横眉怒目地瞪著来往的人. We also twist the whole face when we grimace.*grimace 也指整个面部抽动的表情. We usually grimace for a very short time as a reaction to pain or annoyance, or to cause laughter. *grimace 通常为时短暂, 是痛苦或烦恼的反应, 或是为引人发笑.
7. neotenous adj. 幼稚的，幼态的
8. camouflage v. hide (sb/sth) by camouflage 用伪装遮掩（某人[某事物]）: The soldiers camouflaged themselves with leaves and branches. 士兵们用树枝树叶把自己伪装起来.
9. stubbly adj. of or like stubble （似）茬子的: a stubbly beard, chin 短硬的胡茬子、 长满胡茬子的下巴.
10. slovenly adj. (derog 贬) careless, untidy, dirty, etc in appearance, dress or habits （仪表、 穿著、 习惯等方面）疏忽的, 不整洁的, 邋遢的: a slovenly waiter, secretary, cook, etc 邋遢的服务员、 秘书、 厨师等 * Those terrible overalls would make anyone look slovenly. 无论谁穿上那种不像样子的长罩衣也是个邋遢相.
11. unkempt adj. not kept tidy; looking dishevelled or neglected 不整洁的; 凌乱的; 疏於整理的: unkempt hair 蓬乱的头发 * He had an unkempt appearance. 他仪容不整. * The garden looks very unkempt. 花园显得凌乱不堪.


《经济学家》读译参考（107）：美国绿了－美有可能带头应对气候变化

1-40期包子下载（WORD/PDF版），请至此： http://blog.hjenglish.com/chenjilong/articles/694448.html

TEXT107

Climate change
气候变化

The greening of America

美国绿了 （陈继龙 编译）

Jan 25th 2007
From The Economist print edition

How America is likely to take over leadership of the fight against climate change; and how it can get it right
美国领导各国共同应对气候变化的可能性有多大？该如何正确应对呢？

（1）A COUNTRY with a presidential system tends to get identified with its leader. So, for the rest of the world, America is George Bush's America right now. It is the country that has mismanaged the Iraq war; holds prisoners without trial at Guantánamo Bay; restricts funding for stem-cell research because of fundamentalist religious beliefs; and destroyed the chance of a global climate-change deal based on the Kyoto protocol.
■点击查看答案■

人们往往认为，总统制国家就是其总统的国家。因此，在世界其他国家看来，现在的美国就是乔治•布什的美国。正是这样一个国家，对伊拉克战事处置失当，把战俘关押在关塔那摩海湾又不审讯，顾及原教旨主义分子的宗教信仰而限制对干细胞研究的资助；也正是这样一个国家，拒绝签署《京都议定书》有关的全球气候变化协议。

But to simplify thus is to misunderstand—especially in the case of huge, federal America. One of its great strengths is the diversity of its political, economic and cultural life. While the White House dug its heels in[1] on global warming, much of the rest of the country was moving. That's what forced the president's concession to greens in the state-of-the-union address on January 23rd. His poll ratings sinking under the weight of Iraq, Mr Bush is grasping for popular issues to keep him afloat[2]; and global warming has evidently become such an issue. （2）Albeit in the context of energy security, a now familiar concern of his, Mr Bush spoke for the first time to Congress of “the serious challenge of global climate change” and proposed measures designed, in part, to combat it.
 ■点击查看答案■

不过，只见树木，不见森林，对于泱泱联邦大国美国而言尤为如此。美国的重要特点之一就在于其政治、经济和文化生活的多样性。当白宫在全球气候变暖问题上始终坚持拒绝有所作为时，该国其他许多人都行动了起来。这也迫使总统在1月23日的国情咨文中对环保人士作出让步。受伊战所累，布什的民意支持率一路下滑，他也希望抓住民众关心的问题来提升自己的支持率，而全球气候变暖显然就成了这样一个问题。当下布什最关心的是能源安全问题，但尽管如此，布什还是以能源安全为依托，（在国情咨文讲话中）首次对国会提及“全球气候变化带来的严峻挑战”，并建议制定相应的应对措施。

Hot for the time of year
年度热点
It's the weather, appropriately, that has turned public opinion—starting with Hurricane Katrina. （3）Scientists had been warning Americans for years that the risk of “extreme weather events” would probably increase as a result of climate change. But scientific papers do not drive messages home as convincingly as the destruction of a city. And the heatwave that torched America's west coast last year, accompanied by a constant drip of new research on melting glaciers and dying polar bears, has only strengthened the belief that something must be done.
■点击查看答案■

让民意转向的恰好就是天气问题，而这又始于卡特里娜飓风。多年来科学家一直提醒美国人，随着气候的变化，发生“极端天气事件”的可能性增高，但是相比科学论文，天气事件毁坏一座城市的事实要更具有说服力。去年，酷热席卷了美国西海岸，同时关于冰川融化和北极熊面临死亡威胁的研究报告也是层出不穷，一切都使得有关方面进一步认识到必须有所举措了。

Business is changing its mind too. Five years ago corporate America was solidly against carbon controls. But the threat of a patchwork of state regulations, combined with the opportunity to profit from new technologies, began to shift business attitudes. （4）And that movement has gained momentum[3], because companies that saw their competitors espouse carbon controls began to fear that, once the government got down to designing regulations, they would be left out of the discussion if they did not jump on the bandwagon. So now the loudest voices are not resisting change but arguing for it.
■点击查看答案■

企业也在改变思路。5年前，美国企业坚决反对控制碳排放，但在州政府各项规定的约束之下，再加上新技术有利可图，企业纷纷开始转变态度。而且，这种势头越来越猛，因为企业眼见其竞争对手赞成控制碳排放，开始担心如若自己不“顺势而动”，那么一旦（联邦）政府考虑制定有关规定时，就不会采纳他们的意见。因此，如今企业叫得最凶的不是抵制而是支持改革。

Support for carbon controls has also grown among some unlikely groups: security hawks (who want to reduce America's dependence on Middle Eastern oil); farmers (who like subsidies for growing the raw material for ethanol); and evangelicals (who worry that man should be looking after the Earth God gave him a little better). This alliance has helped persuade politicians to move. Arnold Schwarzenegger, California's Republican governor, has led the advance, with muscular measures legislating Kyoto-style curbs in his state. His popularity has rebounded as a result. And now there is movement too at the federal level, which is where it really matters. Since the Democrats took control of Congress after the November mid-term elections, bills to tackle climate change have proliferated. And three of the serious candidates for the presidency in 2008—John McCain, Hillary Clinton and Barack Obama—are all pushing for federal measures.
■点击查看答案■

有些令人意想不到的团体也渐渐开始支持控制碳排放，比如能源安全鹰派成员（也就是希望减少美国对中东石油依赖的那些人）、农民（希望获得补贴用于种植提炼乙醇的原材料）和福音派人士（他们认为人类应当悉心呵护上帝所赐才会有好报）。这些人对说动政界人士也起到了推动作用。加州州长、共和党人阿诺德•施瓦辛格率先在本州采取了有力措施，按照《京都议定书》的有关要求，通过了强制性限排的立法，他也因此重拾威信。现在联邦政府一级也开始有所行动，而这才是真正重要的。自从11月中期选举后民主党主政国会以来，关于对付气候变化问题的提案越来越多。三名2008年总统候选人也都在力促联邦政府拿出举措，他们是约翰•麦凯恩、希拉里•克林顿和巴拉克•奥巴马。

Europe's good, and bad, example
欧洲榜样，择其善者而从之
（5）Unfortunately, Mr Bush's new-found interest in climate change is coupled with, and distorted by, his focus on energy security. Reducing America's petrol consumption by 20% by 2017, a target he announced in the state-of-the-union address, would certainly diminish the country's dependence on Middle Eastern oil, but the way he plans to go about it may not be either efficient or clean. Increasing fuel-economy standards for cars and trucks will go part of the way, but for most of the switch America will have to rely on a greater use of alternative fuels. That means ethanol (inefficient because of heavy subsidies and high tariffs on imports of foreign ethanol) or liquefied coal (filthy because of high carbon emissions).
■点击查看答案■

不幸的是，布什最近对气候变化的关注，是同他对能源安全的关注扯在一起的，人们因此也怀疑他醉翁之意不在酒。他在国情咨文中宣布要在2017年以前将美国的油耗减少20%。这一目标无疑会让美国对中东石油的依赖性减低，但是他计划实现这一目标的方式却与提高能效或者环保无关。虽然这中间涵盖了提高汽车节油标准在内，但大部分还是依赖更多的采用其他形式的燃料，也就是乙醇或者液态煤。前者由于补贴大、进口关税高因而能效并不高，后者则由于碳排放量高所以容易造成环境污染。

The measure of Mr Bush's failure to tackle this issue seriously is his continued rejection of the only two clean and efficient solutions to climate change. One is a carbon tax, which this paper has long advocated. The second is a cap-and-trade system of the sort Europe introduced to meet the Kyoto targets. It would limit companies' emissions while allowing them to buy and sell permits to pollute. Either system should, by setting a price on carbon, discourage its emission; and, in doing so, encourage the development and use of cleaner-energy technologies. （6）Just as America's adoption of catalytic converters led eventually to the world's conversion to lead-free petrol, so its drive to clean-energy technologies will ensure that these too spread.
 ■点击查看答案■

布什并没有认真对待这一问题。之所以这么说，是因为他仍拒绝采用解决气候变化问题仅有的两种既高效又清洁的方法。一个是征收碳排放税，这也是《经济学人》杂志长期以来所提倡的。另一个则是欧洲为达到《京都议定书》要求所实行的“配额-贸易”制度。该制度一方面限制企业排污，同时也允许其买卖排污许可证。该制度通过对碳排放进行定价（实际上就是要收费），因而应当会减少排放，并且可以促进企业开发利用清洁能源技术。正如美国当年采用催化式排气净化器最终引导了世界应用无铅汽油的潮流一样，美国努力开发的清洁能源技术也肯定能得到推广。

A tax is unlikely because of America's aversion to that three-letter word. Given that, it should go for a tough cap-and-trade system. In doing so, it can usefully learn from Europe's experience. First, get good data. Europe failed to do so: companies were given too many permits, and emissions have therefore not fallen. Second, auction permits (which are, in effect, money) rather than giving them away free. Europe gave them away, which allowed polluters to make windfall[4] profits. This will be a huge fight; for, if the federal government did what the Europeans did, it would hand out $40 billion-50 billion in permits. Third, set a long time-horizon. Europeans do not know whether carbon emissions will still be constrained after 2012, when Kyoto runs out. Since most clean-energy projects have a payback period of more than five years, the system thus fails to encourage green investment.
■点击查看答案■

美国人对“税”这个字一向反感，因此征收碳排放税是不可能的。既然如此，那么美国就只能采取严格的“配额-贸易”制度。为此美国可以借鉴欧洲有益的经验。首先，要确定适当的配额数量。欧洲就没能做到：配额发放过多，排放量因此并未减少。其次，对配额进行定价而不是免费发放，企业需要配额就必须花钱购买。欧洲无偿发放配额，结果却让排污企业赚得盆满钵满。对配额定价将带来巨大收益，而如果联邦政府效仿欧洲的做法，就等于将配额中所蕴含的400~500亿美元拱手送人。第三，要设定一个较长的有效时间范围。欧洲不清楚2012年《京都议定书》到期后是否仍需限制碳排放。既然大多数清洁能源项目的效益回报期都在5年以上，那么“配额-贸易”制度并不能鼓励环保投资。

One of America's most admirable characteristics is its belief that it has a duty of moral leadership. At present, however, it's not doing too well on that score. Global warming could change that. （7）By tackling the issue now it could regain the high moral ground (at the same time as forging ahead in the clean-energy business, which Europe might otherwise dominate). And it looks as though it will; for even if the Toxic Texan continues to evade the issue, his successor will grasp it.
 ■点击查看答案■

美国最难能可贵的一个特征在于，它坚信自己有责任成为道义领袖。不过就目前来看，在这一点上它的表现并不好，而全球变暖问题有可能令其有所改变。把眼下这个问题解决好了，美国就能重新树立自己的道义形象（与此同时，还能在清洁能源业中迎头赶上，避免欧洲占去先机）。现在看来似乎在未来它也能做到这一点，因为即便“有毒的得克萨斯人”（暗指布什是全球最大的污染制造者）继续回避这个问题，他的继任者也会抓住这一机会。

[QUIZ]
英译汉（将划线部分英文翻译成中文）：

[NOTES](OXFORD)
1. dig sb’s heels/toes in be stubborn; refuse to give in 固执已见; 寸步不让
2. afloat adj. [pred 作表语] 1 floating in water or air （在水中或空中）漂浮著: The boat stuck on a sandbank but we soon got it afloat again. 小船在沙丘搁浅, 没过多久我们就又使它航行自如了. * The ship was listing badly but still kept afloat. 船倾侧得很厉害, 但却仍然漂浮不沉. 2 at sea; on board ship 在海上; 在船上: enjoy life afloat 喜欢海上生活. 3 out of debt or difficulties 无债; 无困难: The firm managed to stay afloat during the recession. 在经济衰退期间, 公司设法渡过了难关. 4 functioning 起作用: get a new business afloat, ie start it 创办新的企业. 5 (of rumours) being generally talked about; circulating （指谣言）传播; 流传: There's a story afloat that he'll resign. 有个传闻说他要辞职.
3. momentum n. 1 force that increases the rate of development of a process; impetus 动力; 冲力; 势头: The movement to change the union's constitution is slowly gathering momentum. 修改工会宪章的运动正慢慢加强. 2 (physics 物) quantity of motion of a moving object, measured as its mass multiplied by its velocity 动量: The sledge gained momentum as it ran down the hill. 雪橇从山上下冲时动量越来越大.
4. windfall n. 1 fruit, esp an apple, that has been blown off a tree by the wind 风吹落的果实（尤指苹果）. 2 (fig 比喻) unexpected piece of good fortune, esp a legacy 意外的好运; （尤指）意外获得的遗产.


《经济学家》读译参考（108）：皇家盛典－泰国君主政权成票房猛药

1-100期包子下载（WORD/PDF版），请至此： http://blog.hjenglish.com/chenjilong/articles/694448.html

TEXT108

Thailand's film industry
泰国电影业

Royal gala performances

皇家盛典 （陈继龙 编译）

Feb 1st 2007 | BANGKOK
From The Economist print edition

The army and the monarchy are box-office moneyspinners
军队和君主政体成为票房“摇钱树”

（1）IF THE secret of success in the cinema is to anticipate the popular mood, Thailand's film industry should be feeling pretty chuffed[1]. It seems to have foreseen, even before last September's royally endorsed[2] military coup, that the army and the monarchy were about to move into the centre of the action.
■点击查看答案■

假如电影业的成功秘诀就是投大众所好，那么泰国电影业一定会感到高兴。军队和君主政体会成为主要拍摄题材，这一点泰国电影业甚至在去年9月那场王室授意发动的军事政变之前就已料到。

（2）The bloodless putsch[3], toppling an elected prime minister, Thaksin Shinawatra, delighted many Bangkok residents, who turned out in droves to have their photographs taken beaming beside the soldiers on the streets. Less than two months later, the film industry scored a surprise hit with “Khao Chon Kai”, a teenage comedy that trumped the latest James Bond escapade[4], “Casino Royale”, at the box-office. Then in January “The Legend of King Naresuan” set a new record for the Thai box-office, taking 120m baht ($3.4m) in its first four days, despite a shortage of prints of the film and, at three hours, a gruelling[5] running time.
■点击查看答案■

这场政变兵不血刃地将民选总理他信•西那瓦（Thaksin Shinawatra）赶下了台，许多曼谷市民为之欢欣鼓舞，三五成群走上街头，喜笑颜开地同政变士兵合影。政变后两个月不到，青少年喜剧片《Khao Chon Kai》的票房就超过詹姆斯•邦德系列片新推出的《皇家赌场》（Casino Royale），创造了泰国电影的一个奇迹。今年1月，《纳瑞宣国王传》（The Legend of King Naresuan）虽然拷贝短缺，而且3个小时的片长也很考验人的耐性，但公映头四天仍以1.2亿泰铢（340万美元）刷新泰国票房纪录。

The Naresuan trilogy, whose second episode opens on February 15th, took four years to make and is, at 700m baht, the most expensive film ever made in Thailand. （3）Foreign films may dominate multiplex schedules, but there's nothing like a local blockbuster to pack the house. Thailand's cinema industry is forecast to expand by 10% this year to 5.5 billion baht, according to Kasikorn Research Centre, a securities firm.
■点击查看答案■

纳瑞宣三部曲拍摄耗时四年，共投资7亿泰铢，是泰国有史以来制作费用最为昂贵的电影，其中第二部将于2月15日上映。虽然泰国各大电影院线仍以播映外国电影为主，但只有泰国本土大片才能获得场场爆满的票房成绩。据Kasikorn研究中心（一家资产管理公司）预测，今年泰国电影业收入将增长10%，达到55亿泰铢。

What unites the two very different cinematic hits—a slapstick[6] comedy and a 16th-century swashbuckler[7]—is their gung-ho patriotism . “Khao Chon Kai” is set in an army boot-camp, where, amid much hilarity[8], young male recruits become battle-ready soldiers. Men in uniform are in cinematic vogue. “First Flight”, another nationalistic drama about Thailand's first air-force pilots, will be screened at the Cannes film festival this year.
■点击查看答案■

一部是闹哄哄的喜剧片，一部描写的是16世纪一位飞扬跋扈的国王，两部题材截然不同的热片共通之处在于都宣扬了爱国主义。《Khao Chon Kai》以一个新兵训练营为背景，片中年轻的新兵一边嬉笑打闹，一边枕戈待旦。穿军装的男人特别对观众的口味。《首次飞行》（First Flight）也是一部爱国主义电影，讲述的是泰国第一批空军飞行员的故事。本片将在今年戛纳电影节上展映。

“Naresuan”, directed by Chatrichalerm Yukol, himself a member of the royal family, is an even more overt appeal to national unity after the recent upheavals. Its hero is a revered warrior-king—played by an army captain—who repels the occupying Burmese army and restores national pride.（4）The film-makers pull no punches[9] about their intent: the invitation to the première boasts that the film is “aimed at promoting the feelings of patriotism and gratefulness to the motherland” among Thais. The junta must be delighted.
 ■点击查看答案■

纳瑞宣三部曲由王室成员Chatrichalerm Yukol执导，该片等于是自去年那场政变后较为公开地呼吁民族团结。影片塑造的英雄是一位英勇无敌、深受爱戴的国王（扮演者是一名陆军上尉），他赶走了入侵的缅甸军队，重新树立了民族自豪感。制片商的意图再明显不过——在影片首映的宣传广告上，他们夸赞该片“旨在激发泰国人民的爱国主义情感和对祖国的感激之情”。（泰国）军政府（听了这个）肯定很高兴。

[QUIZ]
英译汉（将划线部分英文翻译成中文）：

[NOTES](OXFORD)
1. chuffed adj. pred [作表语] ~ (about/at sth) (Brit infml 口) very pleased 愉快: look/feel chuffed 看起来[感到]很愉快 * She was chuffed at/about getting a pay rise. 她因获加薪而洋洋得意.
2. endorse v. [Tn] 1 write one's name on the back of (esp a cheque) 在（尤指支票）的背面签字; 背书. 2 (a) write comments, etc in or on the back of (a document) 在（文件）的背面写评论; 批注（公文）. (b) (Brit) record details of a motoring offence in (a driving licence) 在（驾驶执照上）记录违章事项: He's had his licence endorsed for dangerous driving. 他的驾驶执照上载有危险驾驶记录. 3 give one's (official) approval or support to (a claim, statement, etc) （正式）赞同或支持（某要求、 言论等）: I am afraid I can't endorse your opinion of the government's record. 很抱歉, 你对政府功过的看法本人不敢苟同. 4 say in an advertisement that one uses and approves of (a product) 在广告上说本人使用并赞许（某产品）: Well-known sportsmen can earn large sums of money from manufacturers by endorsing clothes and equipment. 著名运动员在广告中替厂家宣传运动服装和器械, 可获得巨额报酬.
3. putsch n. attempt to overthrow a governmentby force; political revolution 以武力推翻政府的企图; 武装起义; 造反; 政治革命.
4. escapade n. daring, mischievous or adventurous act; prank 大胆的、 顽皮的或冒险的行为; 恶作剧: a foolish, childish, boyish, etc escapade 愚蠢的、 幼稚的、 男孩子的恶作剧.
5. grueling adj. 折磨人的, 使人精疲力尽的
6. slapstick n. [U] comedy based on simple visual jokes, eg hitting people, falling over, etc 打闹剧（多打闹等简单滑稽动作）: [attrib 作定语] slapstick comedy 打闹喜剧.
7. swashbuckler n.恃强凌弱者
8. hilarity n. [U] loud laughter; great amusement 欢笑; 狂欢: The announcement was greeted with much hilarity and mirth. 这一项宣布引起了热烈的欢呼声.
9. pull one’s punches (usu negative 通常用於否定式) (infml 口) attack (sb) less vigorously than one is able to 不全力攻击（某人）（留有余地）: He certainly didn't pull any punches when it came to criticizing the work. 他批评这项工作时可绝不留情.


《经济学家》读译参考（109）：志存高远－中国筹划研制大飞机

1-100期包子下载（WORD/PDF版），请至此： http://blog.hjenglish.com/chenjilong/articles/694448.html

TEXT 109

Aviation in China
中国航空

Lofty ambitions

志存高远 （陈继龙 编译）

Feb 8th 2007 | SHANGHAI
From The Economist print edition

China hopes to build a wide-bodied airliner to challenge Boeing and Airbus
中国希望造出一种大型客机，以挑战波音和空中客车

WHEN Xu Guanhua, China's science and technology minister, listed the nation's research priorities for 2007 at a conference in Beijing last month, top of the list was the development of a wide-bodied passenger aircraft, a plan that senior officials first made public last year. In part, China is keen to develop a domestic competitor to America's Boeing and its European rival, Airbus, so as to capture part of the booming domestic market. Boeing predicts that 2,880 airliners worth $280 billion will be sold in China in the next two decades, making it the world's fastest-growing market for such aircraft. （1）But the aim is also to foster progress in other fields, since building large airliners requires (and demonstrates) mastery of disciplines from aerodynamics to software. A formal timetable has not been announced, but officials hope China's first home-grown large aircraft will be airborne[1] in 10-15 years.
■点击查看答案■

上个月在北京的一次会议上，中国科技部部长徐冠华明确了2007年该国科研工作的重点，而重中之重是大型客机的研发工作，中国高层官员在去年首次对外宣布了此项计划。从某种程度上看，中国这么做是因为它渴望研制出一种可以同美国波音和欧洲空客相抗衡的国产大型客机，进而夺取正在飞速发展的国内市场的一部分。波音预测，未来20年在中国，客机销量将达到2880架，总价值2800亿美元，中国也将成为全球发展最快的客机市场。另一个目的则是希望籍此推动其它领域的发展，因为无论是空气动力学还是软件设计，都是制造大型客机的关键技术，而且一旦中国造出来了，也能证明其掌握了制造大型客机的一切技术。正式时间表尚未公开，但官方希望在10到15年后中国第一架自产大型客机能够升空。

It has a long runway ahead. Small and medium-sized aircraft, often based on Russian designs or reverse-engineered from Western models, are already made in China; some, such as the twin-propeller, 60-seater MA60, are exported to African and Asian countries. China also makes fighter aircraft, helicopters and transporters. But the depth of expertise needed to build a wide-bodied airliner is still lacking. As in other fields, the government has encouraged foreign investment to help the industry develop.
■点击查看答案■

任重而道远。中国现已可以根据俄罗斯设计方案或仿照西方模型采用“反向工程”技术制造中小型飞机，其中有些如60座双推进器新舟60（MA60）飞机已出口到亚非国家。中国制造的飞机还包括战斗机、直升机和运输机，但制造大型客机所需的高精尖技术尚属空白。跟其他领域一样，中国政府鼓励引进外资发展航空工业。

（2）Boeing and Airbus are taking different approaches to China. Boeing's activities grew out of President Nixon's visit in 1972 and the company now buys parts from Chinese suppliers for all of its aircraft, including doors and wing panels for the 737, wing-ribs for the 747 and the rudder[2] for the new 787. Airbus has taken a bolder step, announcing last year that it would establish a final assembly line, its first outside Europe, in the northern city of Tianjin. Production of A320 airliners, Airbus's most popular model in Asia, is expected to begin in 2009.
■点击查看答案■

波音和空中客车跟中国“打交道”的方式各不相同。1972年尼克松访华为波音叩响了中国的大门，现在该公司所有飞机的零部件，如737的舱门和翼片、747的翼肋及787新机型的方向舵，都购自中国供应商。空中客车的胆子更大。去年它宣布将在中国北部城市天津设立该公司在欧洲以外地区的首个总装线，其在亚洲最受欢迎的机型A320客机有望2009年在那里投产。

Smaller manufacturers, such as Embraer of Brazil and Bombardier of Canada, are also establishing ties with China. Both firms have set up production facilities in the hope of boosting sales of their regional jets, and to fend off competition from the ARJ21, a locally manufactured regional jet being developed by AVIC I, a state-owned aviation company. The ARJ21 is a 95-seater twin-jet aircraft that strongly resembles the DC-9, and is due to go on sale in 2009 after several delays. (A joint venture with McDonnell Douglas in the 1990s to build a Chinese version of the DC-9 failed.)
■点击查看答案■

小型制造商也正在同中国建立纽带关系，比如巴西的英布拉尔（Embraer）和加拿大的庞巴迪（Bombardier）。这两家公司均已在中国建立了生产线，期望以此提高其支线喷气式飞机的销量，并抵御ARJ31的竞争。后者是由国有航空公司中国一航（AVIC I）研发的一种中国国产支线喷气式飞机，95座，双喷气式发动机，外观极像DC-9，经过数次延期之后预计将于2009年上市。[与上世纪90年代麦克唐纳尔•道格拉斯（McDonnell Douglas）合资制造中国版的DC-9未能成功。]

Diamond Air, an Austrian aircraft-maker, announced the opening of Shandong BinAo, a $42m joint venture with the government of Shandong province, at the Zhuhai Airshow in November. It will initially build under licence Diamond's DA40 single-engine planes, and later its twin-engine DA42, both of which are used to train pilots. Production is expected to be 150 aircraft this year, rising to 1,000 a year if there is demand. （3）Pilots are sorely needed in China—each year the airlines require roughly another 2,000 of them—and flying schools are setting up in droves. Gerald Seebacher, general manager of the project, says the Chinese-built DA40s will also be sold abroad.
■点击查看答案■

在去年11月珠海航展上，奥地利飞制造商钻石航空公司（Diamond Air）宣布，与山东省政府联合投资4200万美元的山东滨奥飞机制造公司投产。该公司目前拿到的是钻石单发机型的制造许可证，后期会再生产双发DA42，两种飞机都用于飞行员训练。这种单发机型今年产量有望达到150架，而且如果有需求，年产量可望增至1000架。在中国，飞行员十分紧缺——航空公司每年大约短缺2000名飞行员，许多飞行学校也相继成立，（因而对这种训练机型的需求也就越来越大）。中奥合资项目总经理杰拉德•塞巴赫（Gerald Seebacher）说，中国制造的DA40飞机还将销往国外。

Airbus and Boeing do not have much to worry about yet, but China's aviation industry is developing rapidly and the goal of building a wide-bodied airliner is not out of the question. But getting such an aircraft off the ground is only half the battle. （4）The issue is not whether the Chinese can develop the aircraft, notes AeroStrategy, a consultancy, but rather “whether they can develop one that is good enough to win against the best that Boeing and Airbus can deliver. Operational performance and reliability are two key areas.”
■点击查看答案■

空客和波音目前对此并不是很担忧，但中国航空工业发展迅速，制造大型客机的目标绝非没有实现的可能。不过，飞机下线不能说明万事大吉。AeroStrategy咨询顾问公司强调，问题不在于中国人能否研制出这种飞机，而在于“他们所研制的飞机，能否在性能上胜过波音和空客的‘拳头产品’，”“关键在于操控性和可靠性如何”。

（5）Another problem is certification: China's civil aviation authority would have to be officially recognised by its American and European counterparts before Chinese aircraft could be exported to America or Europe. And then there is the matter of convincing buyers that the aircraft is safe. Last month Robert Mugabe, Zimbabwe's president, was dismayed to find that his usual Boeing 737 was unavailable to take him and his family to Asia. Air Zimbabwe offered him a Chinese-built MA60 instead—but, citing safety concerns, he refused to embark.
■点击查看答案■

还存在一个（适航）合格证的问题：中国飞机要想出口到美国或欧洲，中国民用航空当局必须得到美国和欧洲民用航空管理部门的官方认可。拿到适航合格证后，问题又来了：是否买家对飞机安全感到放心。上个月，津巴布韦总统罗伯特•穆加贝（Robert Mugabe）由于其常乘坐的波音737飞机因故不能飞行，导致其与家人无法前往亚洲，郁闷得很。津巴布韦航空公司（Air Zimbabwe）为他提供了一架中国产的MA60，可他就是因为放心不下安全问题，最后拒绝登机。

[QUIZ]
英译汉（将划线部分英文翻译成中文）：
[NOTES](OXFORD)
1. airborne adj. (a) [attrib 作定语] transported by the air 空运的; 空中传播的; 空气传播的; 风媒的: airborne seeds 空气传播的种子. (b) [pred 作表语] (of aircraft) in the air after taking off （指飞行器）起飞後在飞行中: Smoking is forbidden until the plane is airborne. 飞机升空时禁止吸烟. (c) [attrib 作定语] (of troops) specially trained for operations using aircraft （指部队）受过空战训练的: an airborne division 空降师.
2. rudder n. (a) broad flat piece of wood or metal hinged vertically at the stern of a boat or ship, used for steering （船的）舵. (b) similar piece of metal on the rear of an aircraft, for the same purpose （飞机的）方向舵.


《经济学家》读译参考（110）：值得期待－中国汽车制造业前景看好

1-100期包子下载（WORD/PDF版），请至此： http://blog.hjenglish.com/chenjilong/articles/694448.html

TEXT 110

Chinese cars
中国汽车

One to watch

值得期待 （陈继龙 译）

Feb 22nd 2007 | SHANGHAI
From The Economist print edition

The world's big carmakers have unwittingly created a new Chinese rival
世界大型汽车制造商无意间在中国成就了一个新对手

（1）THE new Roewe 750 saloon, which goes on sale in China this month, would appear to be a textbook example of why the world's big carmakers have nothing to fear so far from their Chinese rivals. Like many Chinese-built cars, it is based on a Western design—in this case the Rover 75, the last model to be introduced by Britain's now defunct[1] MG Rover. That hardly inspires confidence. And given the poor reputation of Chinese cars, which tend to be cheap rather than reliable, it is not surprising that the new car has failed to cause much of a stir within the industry.
■点击查看答案■

本月在中国上市的荣威750（Roewe 750）新型轿车充分说明，从目前来看，对于中国竞争者，世界大型汽车制造商还用不着担心。中国生产的多数汽车都参照了西方设计方案，这款车也不例外，它参照的是由现已倒闭的英国MG罗孚公司（MG Rover）推出的最后一款车型——罗孚75（Rover 75）。这对中国人的自信很难有所促进。况且中国汽车由于一向只追求廉价不注重可靠而声名扫地，所以这款新车未能在业内引起太多轰动，也就不奇怪了。

But the Roewe, launched by SAIC—a state-owned carmaker that has joint ventures with General Motors and Volkswagen to make Chinese versions of their cars—is not the cheap knock-off[2] its name implies. （2）Unlike other Chinese firms, SAIC has not “borrowed” technology, components or designs for its new car. It has bought them or developed them in-house.
 ■点击查看答案■

不过，荣威并非像其品名暗示的那样纯属廉价的仿制品（Roewe与Rover的拼写和发音相似）。推出这款车的是中国国有汽车制造商上汽公司（SAIC），该公司与通用汽车公司（General Motors，GM）和大众汽车公司（Volkswagen，VW）合资生产中国版的通用和大众汽车。与中国其他公司不同，上汽公司开发新款车型所用的技术、零部件和设计方案，不是“借鉴”来的，而是买来的或者是自主研发出来的。

The original Rover 75 design has been substantially improved by engineers and designers in Britain and Italy and at Ssangyong, SAIC 's South Korean subsidiary. And MG Rover's ultimate collapse notwithstanding, the 75 was actually a good car. （3）Developed by BMW, which owned MG Rover for a while, and with an excellent engine designed by Honda, the 75 has a fine pedigree[3]. SAIC has spent two years changing the styling, upgrading the chassis and designing a new interior.
■点击查看答案■

在英国和意大利，还有在上汽旗下的韩国双龙（Ssangyong）汽车公司，工程技术和设计人员都曾对原款罗孚75进行过充分改进。尽管罗孚公司最终倒闭，但Rover 75的确是一款好车。罗孚75系出名门，其开发者是由曾短期拥有罗孚的宝马公司，其发动机则是本田的杰作。上汽公司耗时两年，对原车式样和底盘进行了改造和升级，并设计了新的内饰。

To manage its independent production division, SAIC hired Phil Murtaugh, who previously ran GM's Chinese operation. He has been able to call upon the 5,000 engineering staff who work for subsidiary suppliers to the GM and VW joint ventures. The joint ventures also mean that SAIC already has a strong relationship with car dealers throughout China.
■点击查看答案■

为了搞好生产管理，上汽公司将通用（中国）前总裁菲尔•墨菲（Phil Murtaugh）招至麾下，而墨菲又设法从通用和大众合资公司配件供应商招募来5000名工程技术人员。与通用和大众的合资也意味着上汽公司已经与全中国的汽车经销商建立了密切联系。

SAIC has the capacity to manufacture 50,000 cars a year, but there are no initial production goals, sales targets or export plans. The emphasis is on getting the product right and making sure local customers are satisfied—a concept unknown to domestic rivals. The quality and safety expectations of Chinese consumers are evolving quickly, Mr Murtaugh believes. （4）And a strategy to maximise sales now, based on very low prices, would be counterproductive[4] in the long term. SAIC 's actions in the coming year will determine its reputation for years to come, he thinks.
■点击查看答案■

上汽公司每年可生产5万辆汽车，但它并未制定初始阶段的生产和销售目标以及出口计划。其当前的重点是做好产品并确保本地消费者满意——国内竞争对手尚不知晓这一概念。墨菲认为，中国消费者对质量和安全的期望值正在迅速提高。现行基于超低价的销售最大化战略将无益于实现长远利益。他认为，来年上汽公司的举措对其未来几年的声誉将产生决定性的影响。

SAIC wants to compete with the big foreign firms in the mid- to high-end market, selling to Chinese urban professionals between the ages of 26 and 45. This is a group where prosperity seems to be rapidly expanding, so there is a chance to become its preferred carmaker. SAIC can afford its patient entry strategy because despite being a new company in many ways, it has no shortage of resources. Being state-owned, it can theoretically call on the government if it needs cash—which it does not. Its share of the joint ventures with GM and VW was enough to place it in the Fortune 500 back in 2004.
■点击查看答案■

上汽公司将目标客户锁定为26岁至45岁之间的中国城市职业人群，从而在中高端市场与外国大公司进行博弈。这类人群正蓬勃发展，上汽公司是有可能成为他们所垂青的汽车制造商的。上汽的战略就是“耐心等待”，而他们也等得起。这是因为，尽管在很多方面它只能算是一个新的公司，但资源并不缺乏。作为一家国有企业，它如果需要资金，按理可以求诸政府。不过目前它并没有这么做。放在2004年，仅凭在与通用和大众的合资中所占份额，它就足以进入《财富》500强。

Assuming the launch of the Roewe 750 goes well, SAIC has plans of staggering, possibly foolhardy[5], ambition. By 2010—not a long way off in the car business—it intends to churn out 30 different models on five different platforms, a number that would rival established competitors around the world. This will not be easy. （5）As Mr Murtaugh freely admits, engineering talent is thin on the ground in China, retaining staff is challenging and the complexity of launching so many products in such a short time would stretch even the world's best carmakers.
 ■点击查看答案■

假如荣威750上市一切顺利，上汽公司便要开始实施惊人的宏图大计，不过可能并非明智之举。它计划到2010年——这一过程在汽车业算不上漫长——推出基于5个不同平台30款不同的车型。这个数字可以与全球任何一家老牌竞争者相匹敌。这又谈何容易？墨菲坦陈，中国现有工程技术力量仍较薄弱，挽留人才难度也相当大，而且在如此短暂的时间内开发出如此多的产品，内中的复杂性，就连全球最杰出的汽车制造商也会招架不住。

But doubt is nothing new to the Chinese car industry. Back in 1994 the Chinese government announced a plan to develop a stand-alone industry to general disbelief. It is surprising how far China's carmakers have since come. Chinese cars still have a poor reputation, but the Roewe could prove to be the first car to buck[6] the trend.
■点击查看答案■

不过，中国汽车工业遭受质疑一直不是什么新鲜事。中国政府曾在1994年宣布了一项汽车产业发展计划，结果引来一片怀疑之声。中国汽车制造商如今能发展成这样让人感到意外。中国汽车仍将背负坏名声，然而荣威却有可能成为第一款逆潮而上的车型。

[QUIZ]
英译汉（将划线部分英文翻译成中文）：

[NOTES](OXFORD)
1. defunct adj. (fml or joc 文或谑) (a) (of people) dead （指人）死的. (b) (of practices, laws, etc) no longer in use （指做法、法律等）不再使用的, 过时的. (c) no longer effective or treated with respect 失效的; 不再受尊重的: a defunct organization 瘫痪的组织.
2. knock-off n. [C] AmE informal a cheap copy of something expensive
3. pedigree n. 1 (a) [C] line of ancestors 世系: proud of his long pedigree 为其源远流长的世系而骄傲. (b) [U] quality of having this 门第; 出身: people without pedigree 非名门出身的人. 2 [C] (a) table or list of a person's ancestors; family tree 家谱; 系谱. (b) official record of the animals from which an animal has been bred 动物纯种系谱.
4. counterproductive adj. achieving the opposite result to the one that you want// --Sending young offenders to prison can be counterproductive.//
5. foolhardy adj. (-ier, -iest) foolishly bold or rash; reckless 胆大妄为的; 有勇无谋的; 鲁莽的: It was foolhardy (of him) to go swimming alone. （他）独自一人去游泳真是鲁莽.
6. buck v. [Tn] (US infml 口) resist or oppose (sb/sth) 反抗、反对（某人[某事]）: Don't try to buck the system. 不要反对这个制度.


《经济学家》读译参考（111）：拿什么造就你？－华南虎血统饱受争议

1-100期包子下载（WORD/PDF版），请至此： http://blog.hjenglish.com/chenjilong/articles/694448.html

TEXT 111

Tigers
虎

What immortal hand or eye?

拿什么造就你？ （陈继龙 编译）

Feb 22nd 2007 | BEIJING
From The Economist print edition

The controversial ancestry of the South China tiger
华南虎血统饱受争议

（1）FEW peoples are as proud of their uniqueness as are the Chinese. Many feel the same way about one of their national emblems: the South China tiger. So two Americans who have questioned its pedigree have created quite a stir.
■点击查看答案■

很少有民族像中国人那样为自己独有的血统倍感自豪。对于他们的民族象征之一——华南虎，许多中国人也是抱此态度。因此，两位美国人对华南虎血统的质疑自然就引起了轩然大波。

In 2004 Stephen O'Brien, head of genetics at the National Cancer Institute in Maryland, published the results of a 20-year study into the species. His findings concluded that of the five beasts he sampled, labelled in the Chinese zoos where they were kept as South China tigers, only two were of “unique lineage”. Three were no different genetically from the Indochinese tiger, a separate sub-species endemic to Vietnam, Myanmar, Cambodia, Thailand and Laos.
■点击查看答案■

2004年，马里兰州国家癌症研究所遗传中心主任史蒂芬•奥布莱恩（Stephen O’Brien）发表了一项历时20年的物种研究成果。研究发现，他从中国动物园采样的5只名为“华南虎”的老虎中，仅有2只属“纯种华南虎谱系”，其余三只在遗传学上与印支虎（Indochinese tiger）毫无二致，而印支虎是主要分布在越南、缅甸、柬埔寨、泰国和老挝等地区的特有亚种。

His study has great bearing on the animal's future. Hunted to the brink of extinction during Mao Zedong's “anti-pest” campaigns, the South China tiger is the rarest of five tiger sub-species, and there have been no confirmed sightings in the wild for more than 30 years. Many experts think the 68 now kept in Chinese zoos and research centres are the only ones left. （2）These survivors are all the progeny[1] of just two males and four females, and display the lowered fertility and above-average infant mortality that goes with inbreeding.
■点击查看答案■

他的研究对华南虎的未来而言关系重大。在过去的“除四害”运动中，华南虎广遭猎杀，濒临灭绝，现已成为老虎五个亚种中最稀有的一种，至今已有三十多年未曾有过经确证的野外目击记录。很多专家认为，中国各动物园和研究中心目前圈养的68只华南虎是仅存的华南虎。这些幸存者均由2只雄虎和4只雌虎繁衍而来，繁殖能力明显减退，并且由于近亲繁殖其幼虎死亡率也超出平均水平。

Mr O'Brien's findings are good news for Ronald Tilson, a conservationist, who advises a national programme to reintroduce the beast into the wild. He recommends setting up two massive reserves in the provinces of Hunan and Guangdong. （3）He now thinks it will be easier to find “free-ranging, healthy, reproducing tigers” to fill them, because there should be no objection to introducing Indochinese specimens into the incest-ridden breeding stock.
■点击查看答案■

对于罗纳德•提尔森（Ronald Tilson）而言，奥布莱恩的发现是个好消息。提尔森是一个自然资源保护论者，他提倡在全中国范围内开展一个将华南虎放归野外的计划，并建议在湖南、广东两省建立两个大型自然保护区。现在，鉴于奥布莱恩的研究成果，理当不再会有人反对把印支虎种系引入近亲滥交的虎群，因此提尔森认为在这两个保护区内，“自由觅食、健康且繁衍不息的老虎”即将随处可见了。

Mr Tilson first made himself unpopular with his hosts in 2001. After leading officers from the State Forestry Administration (SFA) on a census of wild South China tigers, he declared that none was left. （4）Many Chinese will take no less kindly to being told the tiger is an undistinguished mongrel[2], and that miscegenation[3] is the way forward.
■点击查看答案■

2001年提尔森第一次受到东道主的冷遇。他在带领中国国家林业局（State Forestry Administration，SFA）的工作人员对野生华南虎数量进行了一次调查统计之后，即断言华南虎已经从野外绝迹。要是有人说华南虎不过普通的杂种虎，而且杂交繁衍才是长远之计，那么很多中国人肯定都将无法接受。

The SFA's Wang Weisheng, for example, angrily denies that the South China tiger is extinct in the wild. He cites the example of the Père David's deer. At one time, fewer than 20 of this Chinese ungulate[4] survived—all in the grounds of an English stately[5] home. After a successful breeding programme, thousands now live in Chinese reserves.
■点击查看答案■

比如，国家林业局的王维胜（音）就愤然否认野外华南虎已然灭绝。他以麋鹿为例：这类中国有蹄动物曾一度仅存不到20只，而且全部都是在英国一豪华古堡的院落中供人观赏。育种计划成功后，目前生活在中国保护区的麋鹿已达数千只。

Yet neither Mr Wang nor any other Chinese official denies that the South China tiger urgently needs new blood. （5）At a conference last November, Wang Xingjin, of Guangzhou Zoo's South China Tiger Research Programme, admitted the South China tiger was “very probably” extinct in the wild and will certainly disappear, “unless we can find a wild tiger to enter the breeding pool.”
■点击查看答案■

不过王维胜及其他中国官员都不否认华南虎亟需新血统的混入。在去年11月的一次会议上，广州动物园华南虎研究项目负责人王兴金承认，野生的华南虎“很可能”已经灭绝，而且 “除非我们能找到一只野生老虎与华南虎交配繁殖”，不然华南虎这一物种也定将彻底消失。

[QUIZ]
英译汉（将划线部分英文翻译成中文）：

[NOTES](OXFORD)
1. progeny n. [pl v] (fml 文) (a) offspring 子女; 幼崽: (joc 谑) He appeared, surrounded by his numerous progeny. 他出现时, 子女前呼後拥不计其数. (b) descendants 後代; 後裔.
2. mongrel n. 1 dog of mixed breed 杂种狗. 2 any plant or animal of mixed origin 杂交的动植物: [attrib 作定语] a mongrel breed 杂种 * of mongrel stock 混种的.
3. miscegenation n. [U] mixture of races; production of offspring by two people of different (esp white and non-white) races 人种混杂; 异族（尤指白人与非白人）结合生育子女.
4. ungulate n. 有蹄动物
5. stately adj. (-ier, -iest) dignified; imposing; grand 威严的; 庄严的; 堂皇的; 宏伟的; 盛大的: a stately old woman 仪态高贵的老妇人 * with stately grace 庄重高雅地.


《经济学家》读译参考（112）：闭关锁国－历史学家纵论缅甸今昔

1-100期包子下载（WORD/PDF版），请至此： http://blog.hjenglish.com/chenjilong/articles/694448.html

TEXT 112

Myanmar
缅甸

The isolation ward

闭关锁国 （陈继龙 译）

Mar 1st 2007
From The Economist print edition

MOST writing about the benighted[1] land of Burma, dubbed Myanmar by the grotesque[2] junta running it, falls into one of two traps. Either it plumps[3] for simplification, which is pardonable given the justness of its moral outrage. The conflict does indeed come closer than almost any other to one between baddies (the junta) and the followers of a super-goody (the almost-permanently detained opposition leader, Aung San Suu Kyi). （1）At the other extreme, some writers become bogged down[4] in the bewildering complexity underneath this simple framework: the tangled[5] skein of ethnic rivalries and grudges that have fuelled one of the world's longest running civil wars, fought by more than a dozen armed insurgencies around Myanmar's borders.
 ■点击查看答案■

缅甸（Myanmar）是一个愚昧落后的国家，荒唐可笑的执政军政府又称之为Burma。有关该国的大多数文学作品都难免走向两个极端之一。有的过于简单化，这倘若出于合情合理的道德义愤，倒是可以原谅的。这些作品通篇展现的几乎都是反派（指军政府）与正派（指几乎遭永久软禁的反对党领袖昂山素季）之间的冲突，别无它物。这是一个极端，另一个极端则是，有的作家过分纠缠于这一简单构架中所蕴藏的令人眼花缭乱的复杂性：缅甸边境地区十多个武装叛乱力量挑起的内战，在纷繁芜杂的种族对峙和积怨的推波助澜下，成了世界最旷日持久的内战之一。

Thant Myint-U's fine book seeks the middle ground. An academic historian and a former United Nations official, Mr Thant accuses the simplifiers of an “ahistorical” approach. （2）He argues, justifiably, that Myanmar is “seen within the prism[6] of the past ten or 20 years, as if three Anglo-Burmese wars, a century of colonial rule, an immensely destructive Japanese invasion and occupation, and five decades of civil war, foreign intervention and Communist insurgency had never happened.”
■点击查看答案■

相比上述两个极端，吴丹敏（Thant Myint-U）的优秀著作则中规中矩。吴丹敏是一位注重理论研究的历史学家，曾在联合国任职。他指责简单化者在对待缅甸历史问题上“一叶障目”。他认为，“这些人的眼里只有过去10年或20年的缅甸，三次英缅战争（Anglo-Burmese wars）、一个世纪的殖民统治、日本人侵占造成的巨大破坏以及长达五十年的内战、外国干涉内政和缅共叛乱，等等这些似乎从未发生过。”

His book is part personal memoir, part history and part polemic[7]. He tells the history of Myanmar from ancient times in an accessible and engaging way. （3）But this is intended also as a contribution to a debate that has raged for nearly two decades among Myanmar's exiled democrats: should the West shun, isolate and bully the generals into engaging with Ms Suu Kyi and her many supporters? Or should it encourage the junta in the hope that, through the blandishments[8] of modernity and economic advancement, it will eventually be coaxed[9] to reform?
 ■点击查看答案■

他的作品集个人回忆、历史记述与观点争鸣于一身。他从远古时代开始讲述缅甸历史，行文深入浅出，引人入胜。这也意在引出缅甸流亡民主人士争论了近20年的一个问题：西方国家是应当躲开并孤立那些将军，从而逼迫他们与昂山素季及其众多追随者兵戎相见，还是应当打着现代性和经济进步的幌子对军政府好言相劝，诱使其走上改革之路呢？

Mr Thant is entitled to a hearing. The grandson of U Thant, UN secretary-general in the 1960s, he grew up in America and Thailand, with summer visits to his ancestral homeland. But when Myanmar's pro-democracy movement was brutally crushed in 1988, and thousands of young people fled to makeshift[10] camps on the Thai border, he joined them for some months.
■点击查看答案■

如此讲述，吴丹敏是有资格的。作为上世纪60年代联合国秘书长吴丹的孙子，他在美国和泰国长大，曾多次在夏天造访其祖国。1988年缅甸民运遭残酷镇压后，数千青年逃至泰国边境上的难民营，他与他们共度了几个月的时光。

He has since parted company with the exile movement's pro-isolation orthodoxy. Time has moved on, he points out. Most of Myanmar's population was born after 1988. Thus, those for whom that was a life-defining moment are now in a minority. Isolation has not worked: it is “both counterproductive and dangerous”.
■点击查看答案■

他一直都不同意流亡民运分子主张闭关自守的观点。他指出，时代是在前进的。缅甸人口大多数是1988年后出生的，曾经遭受命运浩劫的那一代人现已所剩无几。闭关自守是无益的：它已酿成“事与愿违甚至危险的后果”。

There is much in this argument; and it is easy to share the exasperation he seems to feel with some exiled lobbyists. （4）Some have so lost sight of the ends in pursuing the means that each new government sanction or consumer-boycott-induced withdrawal of a foreign investor is celebrated as a triumph in itself.
 ■点击查看答案■

此话意味深长，内中流露的愤懑明摆着是冲着某些流亡说客去的。每当政府出台新制约措施或消费者抵制造成外国投资人撤资，这些流亡人士都会欢呼雀跃，并且一条道走到黑，乐此不疲。

Mr Thant, however, skirts three difficulties. First, it is wrong to argue, as he does, that “the difference between the Burmese military regime and its counterparts in South Korea, Thailand and Indonesia is not that [it] has been any more repressive.” Oh yes it has; （5）though it is also true, as he goes on, that “the others trusted the advice of technocrats[11], presided over long periods of economic growth and allowed for the development of civil society.”
■点击查看答案■

然而，有三个问题吴丹敏处理不得当。首先，他和别人一样，认为“缅甸军事政权与韩国（此处可能为North Korea之误——译者按）、泰国、印度尼西亚军事政权的差异并不在于（前者）更专制。”这种观点是不正确的，事实上缅甸军事政权就是特别专制；尽管他接下来也指出，“其他国家采纳专家政治论者的谏言，引领经济长期增长，允许公民社会发展”，确有其事。

Second, isolation has been neither complete nor entirely involuntary. The generals have excluded the world as much as it has shunned them, and have found in China, India and South-East Asia neighbours who are more than ready to deal with them.
■点击查看答案■

其次，一直以来，缅甸并非完全闭关自守，政府也并非全然不顾。将军们排斥这个世界，但世界照样也在躲避他们，而且他们已然察觉，中国、印度和东南亚邻国都非常乐于与他们开展贸易往来。

Third, unlike many other dictatorships, Myanmar has held an election, and lost it comprehensively. That was a long time ago, in 1990. But nothing that has happened since suggests the winners—Ms Suu Kyi's party—could not repeat the feat if given the chance. So their views, which do not match Mr Thant's, also carry weight.
■点击查看答案■

第三，不同于其他许多专制国家，缅甸曾举行过一次大选，后来再也没有了。那是在1990年，距今已经很多年。大选后一切如旧，说明选举获胜者昂山素季的政党倘若还有这样的机会，也不可能再奏凯歌。所以，他们的观点虽然与吴丹敏相左，但还是有分量的。

[QUIZ]
英译汉（将划线部分英文翻译成中文）：

[NOTES](OXFORD)
1. benighted adj. unenlightened morally or intellectually; ignorant; backward 未开化的; 愚昧无知的; 落後的: benighted savages 未开化的野人.
2. grotesque adj. 1 strangely distorted so as to arouse fear or laughter; fantastic 因变得古怪而可怕或可笑的; 奇形怪状的: tribal dancers wearing grotesque masks 部落中戴着古怪面具的跳舞的人. 2 (art 美术) combining human, animal and plant forms in a fantastic design 奇异风格的（由人、动植物混合组成之图案的）. 3 ridiculously exaggerated or unreasonable; absurd 荒谬地夸张的或无理的; 荒唐的: a grotesque distortion of the truth 对事实的无理歪曲 * It's grotesque to expect a person of her experience to work for such little money. 想让有她那样经验的人为这点儿钱工作真是可笑. 4 offensively incongruous 捍格不入的; 极不协调的: the grotesque sight of an old man trying to flirt with a young girl 老头儿极力与少女调情那种离谱的样子.
3. plump v. (phr v) plump (oneself/sb/sth) down (cause sb/sth to) fall or drop suddenly and heavily （使某人[某物]）突然而重重地落下: plump down the heavy bags 把重袋子一下子放下 * plump (oneself) down in a chair 一屁股坐到椅子上. plump for sb/sth choose or vote for sb/sth with confidence 有信心地选择或选举某人[某事物]: The committee plumped for the most experienced candidate. 委员会很有把握地选择了那个最有经验的候选人. * The children plumped for a holiday by the sea. 孩子们特别想去海边度假.
4. bog v. (-gg-) (phr v) bog (sth) down (usu passive 通常用于被动语态) (a) (cause sth to) sink into mud or wet ground （使某物）陷入泥沼: The tank (got) bogged down in the mud. 坦克陷入泥沼之中. (b) (fig 比喻) (cause sth to) become stuck and unable to make progress （使某物）陷入困境不能前进: Our discussions got bogged down in irrelevant detail. 我们的讨论纠缠在无关紧要的细节上.
5. tangle v. 1 [I, Ip, Tn, Tn.p] ~ (sth) (up) (cause sth to) become twisted into a confused mass （使某物）乱作一团, 绞在一起: Her hair got all tangled up in the barbed wire fence. 她的头发让刺钢丝篱笆都给挂住了. 2 [Ipr] ~ with sb/sth become involved in a quarrel or fightwith sb/sth 与某人吵嘴或打架; 与某事有纠葛: I shouldn'ttangle with Peter -- he's bigger than you. 我不该与彼得纠缠--他比你块头大.
6. prism n. 1 solid geometric shape with ends that are parallel and of the same size and shape, and with sides that are parallelograms 棱柱（体）. 2 transparent object of this shape, usu triangular and made of glass, which breaks up ordinary light into the colours of the rainbow 棱柱体透明物; （通常指）棱镜, 三棱镜.
7. polemic n. fml 文) 1 (a) [C] ~ (against/in favour of sth/sb) speech, piece of writing, etc containing very forceful arguments (against or for sth/sb) （反对或赞成某事物[某人]的）慷慨陈词, 辩论文章: He launched into a fierce polemic against the government's policies. 他猛烈地抨击政府的政策. (b) [U] such speeches, pieces of writing, etc 慷慨陈词; 辩论文章: engage in polemic 进行辩论. 2 polemics [pl] art or practice of arguing a case formally and usu forcefully 辩论法; 争辩术.
8. blandishment n. (usu pl 通常作复数) (fml 文) flattering or coaxing words and actions 谄媚或哄骗的言语和行为: She resisted his blandishments. 她把他的甜言蜜语顶了回去.
9. coax v. [Tn, Tn.pr, Cn.t] 1 ~ sb (into/out of (doing) sth) persuade sb gently or gradually 劝诱或哄劝某人: He coaxed her into letting him take her to the cinema. 他哄得她同意带她去看电影. * She coaxed him out of his bad temper. 她循循善诱地劝他改掉坏脾气. * coax a child to take its medicine 哄小孩儿吃药 * (fig 比喻) coax a fire with (ie make it burn by adding) paraffin 加上煤油把火点着. 2 (phr v) coax sth outof/from sb obtain sth from sb by gentle persuasion 用好言好语劝说某人以得到某事物: I had to coax the information out of him. 我得用好话套出他掌握的情况. * She coaxed a smile from the baby. 她哄得婴儿一笑.
10. makeshift n, adj (thing that is) used temporarily until sth better is available （临时的）代用品; 权宜的; 临时凑合的: use an empty crate as a makeshift (table) 把一个空木箱当作临时的桌子.
11. technocrat n. expert inscience, engineering, etc, esp one who favours technocracy 技术专家; （尤指）专家政治论者.


《经济学家》读译参考（113）：推心置腹－世行与货币基金组织争风吃醋

1-100期包子下载（WORD/PDF版），请至此： http://blog.hjenglish.com/chenjilong/articles/694448.html

TEXT 113

The World Bank and IMF
世界银行与国际货币基金组织

Sister-talk

推心置腹 （陈继龙 译）

Mar 1st 2007
From The Economist print edition

Relationship counselling for the fund and the bank
国际货币基金组织与世界银行应处理好关系

CONCEIVED at the same Bretton Woods conference in 1944, the IMF and the World Bank are neither identical twins, nor always very fraternal[1].（1）The fund is buttoned-up[2], hierarchical and preoccupied with hard money and sound budgets. Its sister, by contrast, is loose-limbed, sprawling and a bit of a dilettante[3], worrying about greenery, equality and empowerment, as well as poverty.
 ■点击查看答案■

国际货币基金组织（IMF）和世界银行都是1944年布雷顿森林（Bretton Woods）会议的产物，但两者既非“同卵双生”，亦非总是亲密无间。IMF生性内敛，做事按部就班，一心只想管好硬通货，安排好预算。相反，它的“姐妹”却爱漫无目的地四处招摇，对绿化、平等、权力以及贫穷等问题，它都要“先天下忧”，结果却都浅尝辄止。

Inevitably, they squabble[4]. In moments of crisis, the bank is rudely press-ganged[5] into the fund's rescue missions. （2）In today's quieter interludes, the fund itches[6] to offer help, on things such as pensions and insurance, that the bank is perhaps better placed to provide.
 ■点击查看答案■

为此，“姐妹俩”免不了会争风吃醋。危机时刻，世界银行被强行“抓了当差”帮助基金组织实施援助工作。在当今这段较为平和的时期，诸如养老金和保险金之类世界银行自己就能从容驾驭的事情，基金组织却急不可耐地想要插上一脚。

Last March the two sisters asked Pedro Malan, Brazil's former finance minister, and five other notables to examine their relations at length. This week they released their report. It concludes that the fund and the bank should talk to each other more and step on each other's toes[7] less.
■点击查看答案■

去年3月，“姐妹俩”请巴西前财长佩德罗•马伦（Pedro Malan）和其他五位知名人士帮忙对两者的关系给仔细“诊了脉”。本周出炉的报告给出的诊断结论是：基金组织和世界银行相互之间应该多推心置腹，少越俎代庖。

They should swap[8] staff, and their leaders should make joint plans about the future. But in their operations, a bit of distance would help. （3）The report sees little reason for the fund to provide long-term loans to countries in deep poverty but not in acute crisis. The money is supposed to meet a “protracted balance-of-payments need”. But this concept is so vague as to be almost indistinguishable from development aid, the report argues.
 ■点击查看答案■

它们应当开展人事交流，双方领导人应该共同制定未来发展计划。不过，在实际操作过程中，两者之间保持些许距离还是会有所裨益的。该报告认为IMF不应向非处于紧急状态的贫穷国家贷款，它的资金应用于纠正“国际收支失调”。但同时该报告也认为这个概念(即纠正“国际收支失调”)本是就是模糊的，不容易同发展援助的概念相区分。

The amount of this lending has fallen in recent years. But it has grown as a share of the fund's shrinking portfolio. The IMF's natural clients in emerging Asia and Latin America have repaid their loans and amassed[9] their own defences against financial crises. This has left the fund all suited up with nowhere to go. The bank's mission, on the other hand, now spans all the world's least tractable problems. It is in no danger of ever putting itself out of a job.
■点击查看答案■

近年来这种贷款总额已直线下降，但基金组织投资组合总体缩水，以致贷款所占比例不减反增。在新兴的亚洲和拉丁美洲，贷款国家已经清偿了IMF所贷款项，并且对金融危机的自我防范能力也越来越强，导致基金组织已无法物色到合适的贷款对象。另一方面，世界银行现在的任务遍及全球，而且全是一些最容易处理的问题。它用不着担心别人再抢它的饭碗了。

（4）The bank has also begun to look beyond policies at the deep, social “institutions” that underpin[10] prosperity or poverty. This reflects a turn in the thinking of academic economists, who are now keen to excavate a country's political roots in search of explanations of their diverging fortunes.
■点击查看答案■

此外，世界银行的眼光不再只盯着政策不放，开始关注那些促进繁荣或者加重贫穷、（传统、习俗）等深层次的社会原因。这表明世行学院经济学家们的思维正在发生转变。他们很想从政治根源上，找到某个国家财富分布不平衡的原因。

One exemplar of this approach is Simon Johnson of the Massachusetts Institute of Technology. No surprise then that he will now take up a big job on one side of “19th street”, which separates the headquarters of the two siblings.
■点击查看答案■

麻省理工学院的西蒙•约翰逊（Simon Johnson）是采用这一方式的代表人物之一。他现在能在“第19号大街”一侧谋得高职，并不奇怪。世界银行与世界货币基金组织这“姐妹俩”的总部正是位于这条大街的两侧。

What is slightly odd is the sister who picked him. The fund has been trying for months to replace Raghuram Rajan, its chief economist. The job was reportedly offered to Olivier Blanchard, one of the great living macroeconomists, and Elhanan Helpman, a great trade economist. Eventually it fell to Mr Johnson.
■点击查看答案■

稍稍有点奇怪的是选中他的那个“姐（妹）”。数月来基金组织一直想撤换其首席经济学家拉古拉姆•拉扬（Raghuram Rajan）。有报道曾说这一职位已经给了健在宏观经济学大师奥利维尔•布兰查德（Olivier Blanchard），也有的说给了杰出贸易经济学家艾尔哈南•赫尔普曼（Elhanan Helpman），可最终却花落约翰逊头上。

He has recently worked under Mr Rajan, but he is no particular authority on misaligned exchange rates or capital-flow reversals. In fact, his appointment is perhaps a symbol of the fund's wider predicament. （5）Cursed by uninteresting times and unsure of its role, it cannot count on attracting the people it wants. It therefore finds itself courting an economist who would look more at home across the street. Having fallen out of fashion, the fund has started trying on its sister's clothes.
 ■点击查看答案■

不久前他曾在拉扬手下谋过事，但在汇率失调和资本流动逆转方面他还算不上是行家里手。事实上，他的出任也许正是基金组织困难重重的表现之一。苦于时代的索然无味，职能定位不明的基金组织根本无法吸引自己心仪的人才。因此它也明知这次求爷爷告奶奶请来的经济学家会身在曹营心在汉。跟不上潮流，基金组织又开始管世界银行的“闲事”了。

[QUIZ]
英译汉（将划线部分英文翻译成中文）：

[NOTES](OXFORD)
1. fraternal adj. (esp rhet 尤作修辞) of a brother or brothers; brotherly or friendly 兄弟的; 兄弟般的; 友好的: fraternal love 手足之情 * fraternal greetings from fellow trade-unionists 同行业工会会员的友好问候.
2. buttoned-up adj. silent and reserved; shy 沉默寡言的; 羞答答的: I've never met anyone so buttoned up. 我从来没有见到过这样不爱讲话的人.
3. dilettante n. (pl ~s or -ti / -ti:; -ti/) (often derog 常作贬义) person who studies or does sth, but without serious interest or understanding 浮泛的涉猎者; 浅尝辄止者: a musical dilettante 粗通音乐的人.
4. squabble n. [I, Ipr] ~ (with sb) (about/over sth) quarrel noisily (as children do), esp over unimportant matters 大声争吵（尤指为琐事, 如儿童间的）: birds squabbling over bits of bread 为争一些小面包屑叽叽喳喳叫的鸟 * Tom keeps squabbling with his sister about who is going to use the bicycle. 汤姆跟妹妹都争着要骑那辆自行车.
5. press-gang v. [Tn] force (sb) into service 强迫（某人）做事: (joc 谑) We were press-ganged into serving the drinks. 抓了我们当差斟酒.
6. itch v. [Ipr, It] ~ for sth/to do sth (infml 口) feel a strong restless desire for sth 渴望; 热望: pupils itching for the lesson to end 盼着下课的学生 * I'm itching to tell you the news! 我巴不得要把这消息告诉你!
7. step on one’s toes/ tread on one’s toes to offend someone, especially by becoming involved in something that they are responsible for
8. swap v. (-pp-) (infml 口) 1 [I, Ipr, Tn, Tn.pr, Tn.p, Dn.n] ~ (sth) (with sb);~ (sb) sth for sth; ~ sth (over/round) give sth in exchange for sth else; substitute sth for sth else 以某物交换他物; 以此物代替彼物: Your book looks more interesting than mine: do you want to swap (with me)? 你的书好像比我的有意思, 你愿意（和我）交换吗? * They swapped (ie told each other) stories about their army days. 他们互相讲述了他们在军队中的经历. * I'll swap (you) my Michael Jackson tape for your Bruce Springsteen album. 我想用迈克尔•杰克逊的录音带交换你的布鲁斯•斯普林斯廷唱片集. * She swapped our chairs (round), so I had hers and she had mine. 她把我们俩的椅子对调了, 因此我坐的是她的, 她坐的是我的. * I wouldn't swap places with him for anything, ie would not wish to be in his situation. 我说什么也不愿意处于他的地位. 2 (idm 习语) change/swap horses in mid-stream => horse. change/swap places => place1.
9. amass v. [Tn] gather together or collect (sth), esp in large quantities （尤指大量地）积累, 积聚, 收集（某事物）: amass a fortune 积累财富 * They amassed enough evidence to convict him on six charges. 他们搜集了足够的证据, 宣判他有六条罪状.
10. underpin v. (-nn-) [Tn] 1 support (a wall, etc) from below with masonry, etc 用砖石结构等从下面支撑（墙等）; 加固（墙等）的基础. 2 (fig 比喻) form the basis for (an argument, a claim, etc); strengthen 为（论据、主张等）打下基础; 加强; 巩固: The evidence underpinning his case was sound. 有利于他的证据是确凿的. * These developments are underpinned by solid progress in heavy industry. 重工业的稳固发展为这些进展打下了基础.


《经济学家》读译参考（114）：蓝玫瑰红紫罗兰－转基因技术让花儿色香俱全

1-100期打包下载（WORD/PDF版），请至此： http://blog.hjenglish.com/chenjilong/articles/694448.html

TEXT 114

Biotechnology
生物技术

Roses are blue, violets are red

玫瑰是蓝色的，紫罗兰是红色的 （陈继龙 编译）

Feb 8th 2007
From The Economist print edition

If you don't like GM food, try flowers instead
要是不喜欢转基因食品，试试转基因花

（1） BEAUTIFUL flowers—like beautiful women—can separate the most sensible of men from their money. Those men invest in the reproductive organs of plants such as roses to signal, albeit coyly, analogous intentions of their own.
■点击查看答案■
美丽的花朵就像美女一样，会让极为感性的男人倾其所有。那些男人用买来的玫瑰（或者其它）花蕊（花的“生殖器官”），去表白自己希望共结连理的心愿——虽然有点害羞。

The result is a cut-flower industry in which roses alone are worth $10 billion a year. But that is peanuts compared with what happened in the past. In 17th century Holland, tulips (the fashionable flower du jour) grew so expensive that people exchanged them for houses. One bulb of the most sought-after variety, the flaming red-striped Semper Augustus, sold for twice the yearly income of a rich merchant.
■点击查看答案■

切花（cut-flower）产业就这样形成了，每年仅玫瑰一种花即可创造100亿美元的价值，不过相比从前这只能算是蝇头小利。在17世纪的荷兰，风行一时的郁金香身价倍增，以至于人们不惜变卖房产来换取郁金香。带有火红条纹的“永远的奥古斯都”（Semper Augustus）是最受欢迎的一种，它的一块球茎售价相当于一个富商年收入的两倍。

For modern flower growers, the equivalent of the Semper Augustus is the blue rose, which horticulturalists have longed for since the Victorian period. Any blue rose sent on St Valentine's day this year will have been dyed. But if Yoshi Tanaka, a researcher at Suntory, a Japanese drinks company, has his way, that will soon change. Dr Tanaka is currently overseeing the first field trials of a blue rose developed by Suntory's subsidiary, Florigene. （2） If the trials are successful, a dozen blue roses—even if they do look slightly mauve[1]—could, by 2010, be what separates an unsuccessful suitor from Prince Charming.
■点击查看答案■

在现代花卉栽培者看来，堪与“永远的奥古斯都”相提并论的唯有蓝色玫瑰。自维多利亚时代以来，园艺家就一直渴望培育出这种玫瑰。今年情人节送出的所有蓝色玫瑰还将是染成的，但如果日本三得利（Suntory）饮品公司专家田中良（Yoshi Tanaka）能够如愿以偿，情况就会很快得到改变。三得利的子公司Florigene培育的一种蓝色玫瑰已经开始了首次野外栽培试验，田中博士目前正在对试验进行密切观察。一旦试验成功，那么到2010年的时候，12朵蓝色玫瑰——即使稍带紫色——能够让求婚的小伙子“抱得美人归”。

Flaming tulips. Blue roses. What Dutch growers of old and Dr Tanaka's employers both grasped is that rarity, and hence economic value, can be created by genetic manipulation.
■点击查看答案■

火红的郁金香，蓝色的玫瑰。荷兰老一代花卉栽培者和田中博士的老板都明白，物以稀为贵，而“稀”则可来自基因调控。

The stripes of the Semper Augustus were caused by the genes of a virus. Not knowing that an infection was involved, the Dutch growers were puzzled why the Semper Augustus would not breed true. The genetics of blue roses, too, have turned out to be more complicated than expected. （3）The relevant genes cannot easily be pasted into rose DNA because the metabolic pathway for creating blue pigment in a rose consists of more chemical steps than it does in other types of flower. (Florigene has sold bluish genetically modified carnations since 1998.) Success, then, has been a matter of pinning down the genes that allow those extra steps to happen, and then transplanting them to their new host.
■点击查看答案■

“永远的奥古斯都”上的条纹是由一种病毒基因造成的。荷兰的花卉栽培者过去并不知道这与病毒感染有关，所以就搞不懂为什么“永远的奥古斯都”不易培育。蓝色玫瑰的基因原理也比预想的更为复杂。由于在玫瑰中合成蓝色素的代谢过程所涉及的化学反应步骤较其他品种的花多，因此各种相关基因不易插入玫瑰DNA。（从1998年开始Florigene的经基因修饰而成的蓝色康乃馨就已上市。）故而成功的关键就在于，必须抑制那些引发干扰反应的基因，然后再把它们移入新的宿主。

Buy any other name
色香俱全方为花

Mere colour, however, is for unsophisticated[2] lovers. A truly harmonious Valentine gift should smell beautiful as well. Sadly, commercial varieties of cut rose lack fragrance. （4）This is because there is a trade-off between the energy that plants spend on making the complex, volatile chemicals that attract women and insects alike, and that available for making and maintaining pretty-coloured petals. So, by artificially selecting big, long-lasting flowers, breeders have all but erased another desirable characteristic.
■点击查看答案■

然而，颜色之美只能取悦那些初涉尘世的恋人。作为情人节礼物，蓝色的玫瑰再加上迷人的香气，才更为协调。可惜，市售的切花玫瑰都缺少芳香。这是因为，植物合成挥发性复合物（这种复合物对女人和虫子有着同样的吸引力），与形成颜色迷人的花瓣并为之提供养料，两者所耗能量存有一种平衡关系。因此，人工培育时如果注重花瓣大、花期长，就必须“牺牲”人人心仪的芳香。

Smell is tougher to implant than colour because it not only matters whether a plant can make odoriferous chemicals, it also matters what it does with them. This was made plain by the first experiment designed to fix the problem. In 2001 Joost Lücker, then a researcher at Plant Research International in Wageningen, in the Netherlands, added genes for a new scent into petunias. Chemical analysis showed that the new scent was, indeed, being made, but unfortunately the flowers did not smell any different. As happens in Florigene's blue carnations and roses, Dr Lücker's petunias dumped the foreign chemical they were being forced to create into cellular waste buckets known as vacuoles. （5）Whereas pigments are able to alter a petal's colour even when they are inside a vacuole, because the cell contents surrounding the vacuole are transparent, smelly molecules must find a route to the sniffer's nose by getting out of the cell and evaporating.
■点击查看答案■

在花中加入香味要比加入颜色难，因为前者涉及植物能否合成有味化学物质以及如何处理这些化学物质。第一个设计用于解决该难题的试验充分证明了这一点。2001年，时任荷兰瓦赫宁根（Wageningen）国际植物研究所研究员的朱斯特•吕克尔（Joost Lücker）在矮牵牛中插入了一种新型香味基因。化学分析发现了合成的新型香气物质，但可惜花的气味没有任何变化。跟Florigene培育的康乃馨和玫瑰所遇到的情况一样，吕克尔博士的矮牵牛细胞液泡中被动产生的外来化学物质被当作废物给排泄了。色素即便是位于液泡中，它也能改变花瓣的颜色，这是因为液泡外包绕的细胞内容物是透明的，而气味分子必须穿过细胞并挥发才能为闻者所闻。

Like Dr Lücker, Natalia Dudareva, of Purdue University, in Indiana, eschews[3] experiments with roses, since these plants have scents composed of 300 to 400 different molecules. She prefers to understand basic odour science using petunias and snap-dragons, which have about ten smelly chemicals apiece. She has made an encouraging discovery. By studying the many different pathways through which flowers make their fragrances, she has found consistent patterns in the way these pathways are regulated.
■点击查看答案■

印第安纳州普渡大学（Purdue University）的娜塔丽娅•都达瑞娃（Natalia Dudareva）跟吕克尔博士一样，也没有用玫瑰做试验，因为这类植物的气味分子组成多达300到400种。她选择矮牵牛和金鱼草作为基础气味科学的研究对象，这两种植物每种只有10个左右的气味分子。结果令人鼓舞——她通过研究花形成香气的多个不同途径发现，这些途径都共用同一调控模式。

Such co-ordinated patterns suggest that a type of protein called a transcription factor is involved. Transcription factors switch genes on and off in groups. （6）If Dr Dudareva is right, cut roses have lost their fragrances not because the genes that encode their hundreds of scent molecules have each lost their function, but because the plants no longer make a few transcription factors needed to turn the whole system on.
■点击查看答案■

试验表明，这一共用调控模式与一种名为转录因子的蛋白有关。转录因子相当于基因的“开关”。都达瑞娃博士认为，切花玫瑰之所以失去芳香，并非因为香气分子的所有编码基因功能均失活，而是因为在这些切花玫瑰中，几个启动基因转录系统所必须的转录因子停止了合成。

This suggests that the task of replacing lost fragrance is more manageable than it seemed at first blush[4]. But even when the transcription factors in question have been identified, the problem of the energetic trade-off with pigment production and longevity will remain. So Dr Dudareva is also measuring how quickly the enzymes in scent-production pathways work, in order to identify bottlenecks and thus places where her metabolic-engineering efforts would best be concentrated.
■点击查看答案■

这表明，还原失去的芳香其实并不难。但是即使能鉴定出有关转录因子，与色素形成及寿命之间的能量平衡问题仍不可避免。因此，都达瑞娃博士对气味形成过程中酶催化速度也进行了检测，以期解开制约花香形成的“瓶颈”，进而弄清在哪个位置运用代谢工程技术最为有效。

Dr Dudareva's methods may also help to improve the job that flower-scents originally evolved to do—attracting insects that will carry pollen from flower to flower. （7）By modifying the smell of crops such as vanilla, which have specific pollinator species, different insects might be attracted. That could expand the range in which such crops could be grown and thus make some poor farmers richer. A change, then, from making rich but romantic men poorer.
■点击查看答案■

都达瑞娃博士的方法还可能有助于改善花香物质的后期作用（即吸引传播花粉的昆虫）。香草等农作物具有特定的传粉昆虫，但对其香味进行修饰后，可吸引不同的昆虫。这样一来，就可以扩大这类农作物的种植面积，从而提高贫苦农民的收入。因为这一改变，农民致富了，浪漫的男士却要“破财”了。

[QUIZ]
英译汉（将划线部分英文翻译成中文）：

[NOTES](OXFORD)
1. mauve adj. (of a) pale purple colour 淡紫色（的）.
2. unsophisticated adj. (sometimes derog 有时作贬义) 1 simple and natural 简单而自然的: unsophisticated tastes, attitudes, looks 简单的爱好、憨直的态度、自然的神情 * To the unsophisticated(ie naive) mind of the average viewer... 对于一般观众的单纯心理.... 2 not complex or refined; basic 不复杂的; 不精细的; 基本的: unsophisticated tools, methods, designs 简单的工具、方法、设计.
3. eschew v. [Tn] (fml 文) keep away from (sth); abstain from; avoid 避开（某事物）; 戒除; 回避: eschew political discussion 回避政治讨论.
4. at first blush literary when first thought of or considered// --At first blush, this sounds like good news.


《经济学家》读译参考（115）：南中国海泡沫－越南股市“牛”气冲天

1-100期打包下载（WORD/PDF版），请至此： http://blog.hjenglish.com/chenjilong/articles/694448.html

TEXT 115

Vietnam's stockmarket
越南股市

The South China Sea bubble

南中国海泡沫 （陈继龙 译）

Mar 15th 2007 | HO CHI MINH CITY
From The Economist print edition

Deterring a new foreign invasion of Vietnam
阻止外国再度入侵越南

THE trading floor at Saigon Securities in Ho Chi Minh City is buzzing[1] on Monday morning, as shares edge towards another record closing high. Hundreds of investors watch the big-screen display of prices; their eyes fixed on their stocks, their ears fixed to their mobile phones.
■点击查看答案■

周一上午，胡志明市西贡证券公司的交易大厅里人声鼎沸，其时股票收盘价几近再创历史新高。数百名投资者注视着显示股价的大屏幕，一边紧盯着自己的股票，一边不停地打电话。

Like many locals, Nguyen Kim Dinh and his wife now visit their stockbrokers every day. Mr Nguyen has retired from his job with the city government and plays the markets full-time. Many others, to their bosses' consternation[2], slip out of the office or spend all day checking their portfolios on the internet instead of working. （1）A sneak peek has been especially tempting of late: the main VN Index, which rose by 145% last year, was up by a further 56% by March 12th, though since then the worldwide market jitters have brought Vietnam's shares off the top.
■点击查看答案■

跟许多当地人一样，阮金庭和他的妻子现在每天都要光顾自己的股票经纪人。阮曾是胡志明市政府的职员，现在退休了，整天价地炒股。其他上班一族也常常“溜号”到证交所或整日泡在网上查看股票情况，把工作抛到一边，这让他们的老板慌了神。特别是最近，股市的吸引力更是巨大：去年涨幅达145%的越南指数（VN index），到3月12日再度上扬56%，尽管在那以后全球股市震荡使得股市有所下跌。

Squeezing past the tip-sheet sellers crowding the stockbroker's doorway, Mr Nguyen leads the way to a café next door, where spivvy[3] characters in baseball caps are touting shares in obscure, unlisted companies. One, whose business card describes him as “CEO” of a one-man broker, is touting a block of shares in a hydro-electric firm for the equivalent of $22,000. How can we find out about this company, Mr Nguyen asks? No problem, smiles the broker, I can put you in touch with people who work inside it.
■点击查看答案■

阮挤过经纪人通道密集的抛售人群，来到隔壁的一间咖啡厅。在那里，头戴棒球帽的黑市经纪人正在兜售未上市的无名公司股票。有一个名片上印着某某皮包公司“CEO”的人，卖的是一家水电公司的大宗股票，价值2.2万美元。阮问：怎样才能查到这家公司的情况？这名经纪人笑道：没问题，我可以安排你和它的工作人员联系。

（2）Insider trading and worse frauds are a grave danger on this “OTC” (over-the-café-table) market. But risks are not much lower on the official exchange. Many firms, including state companies up for privatisation, are only now starting to keep proper, audited accounts. The State Securities Commission is struggling to keep up with the flood of new listings. Reliable information is scarce, making it easy to whip up prices by spreading rumours. Last week shares in a broker soared when it hinted it had agreed on a link-up with Wall Street's mighty Goldman Sachs, then plunged when this proved untrue.
■点击查看答案■

在这种“咖啡桌上的股市”进行内部交易甚至欺诈活动风险确实很大，不过官方交易所风险也低不了多少。包括准备实行私有化的国有企业在内的许多公司，其帐目审计都只是刚开始走上正轨。面对如雨后春笋般上市的公司，国家证券交易委员会（State Securities Commission）已经有些应接不暇。由于缺乏可靠的信息来源，谣言的散布很容易刺激股价大起大落。上周，某券商暗示其与华尔街巨头高盛公司“有联系”后，手中股票价格迅即飙升，而经证明并非属实后随即又骤降。

The popular embrace of share-trading is all the more remarkable given that the stockmarket did not exist until seven years ago. The bullishness is partly justified. Vietnam has enjoyed annual growth of around 7-8% since 2000. Perhaps $20 billion of foreign direct investment is expected this year, which should keep the economy humming[4]. The government, though still nominally communist, has quickened its free-market reforms, recently joining the World Trade Organisation. Hidden horrors there may be, but some firms also have hidden treasure, notes Dominic Scriven of Dragon Capital, a local investment bank. In particular, land is often valued on their books at well below market prices.
■点击查看答案■

越南股市成立才7年，民众对炒股竟如此倾心，的确让人刮目相看。从某种程度上看，越南股市“牛气十足”合情合理。2000年以来，越南年度经济增长一直维持在7%至8%左右。今年外国直接投资还可能有望达到200亿美元，经济繁荣景象因此也应将持续下去。政府虽然说是共产主义政府，但实际上却在加速推进自由市场改革，前不久还加入了世界贸易组织（WTO）。当地投行Dragon Capital的多米尼克•斯格里芬（Dominic Scriven）指出，纵然天有不测风云，有些公司也有自己的法宝来应对。比如，按照账面价值对土地的估价都要大大低于市场价值。

Even so, the impromptu trading rooms of Ho Chi Minh City are beginning to resemble the London coffee-houses that incubated the ruinous South Sea Bubble in the early 18th century. （3）Mr Nguyen reckons his fellow punters[5] do realise that prices can go down as well as up—though some of those crowding the trading floor look as if the shirts on their backs are the only ones they have to lose.
 ■点击查看答案■

即便如此，胡志明市的黑市交易场所仍开始有了当年伦敦咖啡屋的影子。18世纪初叶，这些咖啡屋成了南海泡沫（South Sea Bubble）的温床，很多人因此倾家荡产。阮猜想，他们这些股民心里都很清楚，股价有涨也有跌——可是一眼看过去，那些簇拥在交易大厅的人给人的感觉似乎就是，即使赔了，大不了搭上身上的衬衣。

Although much of the buying is local, foreign investors are also piling in to what remains a fairly small market. Its total worth has risen from $400m in early 2006 to around $22 billion. Vietnam's government and the International Monetary Fund worry that if foreign investors took fright, the market could collapse.（4）The IMF is urging the government to cool the market, but preferably not through panic measures like the sledgehammer capital-controls that Thailand introduced last December. These triggered a stockmarket fall without achieving their objective of stopping the baht from rising.
■点击查看答案■

虽然炒股的多数是当地人，股市规模也仍然较小，但大量的外国投资者也开始蜂拥而入。股市总值已从2006年初的4亿美元增至220亿美元上下。越南政府和国际货币基金组织（IMF）担心，一旦外国投资人受到惊扰，整个股市都会崩盘。IMF正敦促越政府为股市降温，但建议最好不要采取打击性资本控制措施，以免造成恐慌。泰国去年12月就采用了这样的举措，旨在抑制泰铢升值，结果不但事与愿违，反而导致股市下跌。

The IMF reckons that the price-earnings (p/e) ratio of the market's top 20 firms is 73.3—way above anything seen in other emerging markets, now or during the Asian boom that ended almost a decade ago. Local brokers dispute the IMF's sums: they say the market average p/e is “only” about 30-40. Calculations are distorted by the rush of rights issues, which is diluting earnings, thus making p/e ratios look especially giddy[6]. If companies spend their new capital profitably, their earnings will pick up, their price multiples will fall and the market will look better value.
■点击查看答案■

据IMF估算，越南股市排名前20位公司的市盈率（price-earnings ratio, p/e）为73.3——这在大约十年前亚洲繁荣时期及当今的新兴市场中都可谓遥遥领先。当地经纪公司对IMF的计算提出了异议，认为越南股市平均市盈率大约“仅为”30到40。股权争购会导致收益减少，计算结果就不能反映真实情况，从而造成市盈率看起来高的惊人。假如公司新的投资都大有赚头，其收益就会增加，自身的市盈率就会下降，整个股市的估价就比较客观。

So far, the authorities have been cautious, says Alain Cany, HSBC's chief in Vietnam. He expects measures to slow, but not obstruct, flows of foreign portfolio investment. Local banks, which have been lending freely to finance share-buying, are being reined in—though Mr Cany thinks the restrictions should be even tighter. Taxing capital gains, as the government has contemplated, would also cool the market.（5）Perhaps most importantly, the government is pressing the biggest and best state firms, which have yet to be listed, to speed up their plans. Since investors seem desperate to buy, it is best that they be offered shares in well run firms with good prospects. Give the running dogs of capitalism something to leap at.
 ■点击查看答案■

汇丰银行越南区总裁简毅伦（Alain Cany）说，一直以来当局都十分谨慎。他希望当局采取的措施不会阻止但能减缓外国投资的涌入。随意向股民提供贷款的当地银行已开始“悬崖勒马”——不过简毅伦认为应当进一步强化限制性举措。政府已经在酝酿征收资本利得税，这也会起到降温之效。最重要的可能还是，政府正督促一些尚未上市的优秀大型国有公司尽快上市。既然投资者购买股票时不顾一切，那么最好就是能让他们买到经营完善、前景可观公司的股票。要让这些资本主义的拥趸们有利可图才行。

[QUIZ]
英译汉（请将划线部分英文翻译成中文）：

[NOTES](OXFORD)
1. buzz v. (with sth) be full of excited talk, gossip or rumours 充满兴奋的谈话声、闲话或谣言: The courtroom buzzed as the defendant was led in. 被告被带进来时, 审判室里发出一阵嘈杂声. * The village was buzzing with excitement at the news of the Queen's visit. 全村的人都兴奋地谈论著女王莅临的消息. * The office is buzzing with rumours. 办公室里嘁嘁喳喳地议论著谣言.
2. consternation n. [U] surprise and anxiety; great dismay 惊恐; 惊愕; 惊慌: filled with consternation 惊恐万状 * To her consternation, he asked her to make a speech. 她感到惊慌的是他要求她发言.
3. spiv n. (Brit sl derog 俚, 贬) flashily dressed man who has no regular job but makes money by (usu dishonest) business dealings 衣冠楚楚、 无固定工作的人（通常做黑市买卖者）. –vy adj.
4. hum v. (infml 口) be in a state of activity 活跃: make things hum 使事情显得有生气 * The whole place was humming (with life) when we arrived. 我们到达时, 到处是繁忙的景象.
5. punter n. (Brit) (a) person who punts (punt 3 1, 2) 对庄家或赛马下赌注的人; 搞股票投机的人. (b) (infml derog 口, 贬) foolish or unthinking person who can be persuaded to buy goods or services of poor quality 冤大头: You can write what you like, as long as it keeps the punters happy. 你可以想怎麽写就怎麽写, 只要能让那些花冤枉钱的人高兴就行. * Your average punter (ie The ordinary uncultured person) does not go to the opera. 一般没什麽文化的人是不会去看歌剧的.
6. giddy adj. (-ier, -iest) 1 (a) [usu pred 通常作表语] having the feeling that everything is turning round and that one is going to fall 头晕; 眩晕: I feel giddy; I must sit down. 我觉得头晕, 得坐下来. * have a giddy feeling 有眩晕的感觉 * (fig 比喻) giddy with their first business success 为商业上初次成功而飘飘然. (b) [usu attrib 通常作定语] causing such a feeling 令人眩晕的; 头昏眼花的; 头晕的: travel at a giddy speed 以令人目眩的速度行进 * look down from a giddy height 从令人眩晕的高处俯视 * (fig 比喻) Life then was a succession of giddy triumphs, ie exciting but not stable or lasting. 那时的生活可谓人间得意、 千红万紫, 盛极一时. 2 [usu attrib 通常作定语] (dated derog 旧, 贬) too fond of excitement and pleasure; not serious 热衷於刺激和欢乐的; 轻浮的; 不严肃的: a giddy girl, who will never settle down to anything serious 永远安不下心来做正经事的轻浮女孩. 3 [attrib 作定语] (dated 旧) (used to add emphasis to certain exclamations 用以加强某些感叹词语的语气): Oh my giddy aunt! 哦, 我的好姑姑! * That really is the giddy limit! 那真是最大限度了!


《经济学家》读译参考（116）：时间与机遇－基因决定能否起早贪黑

《经济学家》读译参考（116）：时间与机遇－基因决定能否起早贪黑（译1句者即可获奖100沪元）

更多好文章的沪江博客： 沧浪之水

《经济学家》读译参考： 往期回顾

如果您喜欢这个栏目，请到这里“推荐它”： http://bulo.hjenglish.com/menu/337/

1-100期打包下载（WORD/PDF版），请至此： http://blog.hjenglish.com/chenjilong/articles/694448.html

TEXT 116

Chronobiology
时间生物学

Time and chance

时间与机遇 （陈继龙 译）

Mar 15th 2007
From The Economist print edition

How well you can think at night may be determined by your genes
夜间清醒程度可能是由基因决定的

（1）THE idea that people might be chosen or rejected for jobs on the basis of their genes disturbs many. Such discrimination may, however, be a step closer, thanks to work just published in Current Biology by Derk-Jan Dijk and his colleagues at the University of Surrey, in England.
 ■点击查看答案■

一个人能否找到工作可能决定于其基因，这一观点让很多人不胜其烦。不过，英格兰萨里大学（University of Surrey）的Derk-Jan Dijk及其同事最近发表在《当代生物学》（Current Biology）上的一篇报告却表明，这种“歧视”可能并不离谱。

Dr Dijk studies the biology of time-keeping—in particular of the part of the internal body-clock that sends people to sleep and wakes them up. One of the genes involved in regulating this clock is known as PER3 and comes in two forms. Dr Dijk's work suggests that one of these forms is more conducive[1] to night-shift work than the other.
■点击查看答案■

Dijk研究的是计时（time-keeping）生物学，主攻方向是人体内部使人入睡和醒来的生物钟。PER3是已知与调节生物钟有关的基因之一，包括两种形式。Dijk的研究表明，其中一种PER3对夜班工作更为有益。

The two forms of PER3 translate into two slightly different proteins, one of which is longer than the other. （2）Previous work by this group showed that people with two short versions of the gene (one from each parent) are more likely to be “owls”, preferring to get up late and go to bed late. “Larks[2]”—in other words, early risers, have two long versions.
 ■点击查看答案■

由这两种PER3转译而成的两种蛋白差异微小，只是其中一种蛋白较长。该研究小组此前的研究显示，拥有两种可转译为短蛋白的基因（分别来自父亲和母亲）的人较可能成为“夜猫子”（即喜欢晚睡晚起），而“百灵鸟”之类的人（即早起的人）则有两种可转译为长蛋白的基因。

Pursuing this line of enquiry, Dr Dijk and his team have been studying how such people respond to sleep deprivation. Two dozen volunteers, some genetic owls and some genetic larks, were forced to stay awake for two days.
■点击查看答案■

按照这一思路，Dijk和他的研究小组对这类人在睡眠缺失时的反应进行了研究。24名志愿者中，在基因上有的属于夜猫子型，有的则属于百灵鸟型，所有人连续两天都不得睡觉。

（3）The genetic larks reacted to this worse than the owls did. In particular, larks given memory tests and puzzles to solve between the hours of four and eight in the morning turned in far worse performances than did owls. Their brain waves, as measured by electroencephalography, also suggested that when they were eventually allowed to sleep, they slept more deeply than owls. (Deep sleep is associated with slow brain waves, and larks spent 50% more time in such slow-wave sleep than owls did.)
■点击查看答案■

结果百灵鸟型的人反应要比夜猫子型的差，特别是在早晨4点至8点间接受记忆和智力测试时，百灵鸟型的表现要远远逊色于夜猫子型。脑电图检测到的脑电波也显示，最后得到允许可以睡觉时，百灵鸟型比夜猫子型睡得更沉。（深度睡眠与慢波有关，百灵鸟型处于慢波睡眠的时间要比夜猫子型多50％以上。）

What implications that may have for employers is not fully clear. As the researchers point out, this was a laboratory study, not one that involved handling the problems of the real world. Nevertheless, it is intriguing. （4）There may yet come a time when employers running night shifts will want a blood sample from prospective employees—if only to protect themselves against negligence suits should someone have an accident.
 ■点击查看答案■

这对雇主而言有何指导意义尚不完全清楚。研究人员指出，这只是一个实验性研究，并非针对实际生活中的问题。尽管如此，这还是令人感到很好奇。也许有一天，实行夜班制的雇主希望其看中的雇员能够提供一份血液样本——要是有人发生事故，这样就可以保护自己免于因过失而遭起诉。

[QUIZ]
英译汉（请将划线部分英文翻译成中文）：

[NOTES](OXFORD)
1. conducive adj. [pred 作表语] ~ to sth allowing or helping sth to happen 容许或有助於某事物发生; 有益: These noisy conditions aren't really conducive to concentrated work. 这嘈杂的环境实在不利於专心工作.
2. lark n. 1 any of several small songbirds, esp the skylark 百灵科鸣禽; （尤指）云雀. 2 (idm 习语) be/get ,up with the `lark get up early in the morning 早起.


《经济学家》读译参考（117）：离婚指南－不同国家离婚法各异

《经济学家》读译参考（117）：离婚指南－不同国家离婚法各异（译1句者即可获奖100沪元）

更多好文章的沪江博客： 沧浪之水

《经济学家》读译参考： 往期回顾

如果您喜欢这个栏目，请到这里“推荐它”： http://bulo.hjenglish.com/menu/337/

1-100期打包下载（WORD/PDF版），请至此： http://blog.hjenglish.com/chenjilong/articles/694448.html

TEXT 117

Divorce
离婚问题

For richer and poorer

离婚指南 （陈继龙 译）

Mar 1st 2007
From The Economist print edition

Rich people with wobbly marriages need to think hard about where they live
婚姻不稳定的有钱人要慎重考虑自己的居住地

MARRIAGE may be about love, but divorce is a business. （1）For global couples—born in different countries, married in a third, now working somewhere else and with children, pensions and other assets sprinkled over the world—a contested divorce is bliss for lawyers and a nightmare for others.
■点击查看答案■

结婚也许与爱情有关，但离婚则是一个行业。就生于不同国家、结合于第三国、目前在别国工作且子女、养老金和其他资产又散布于世界各地的跨国夫妇来说，他们的离婚大战在律师看来是福音，在其他人看来却是梦魇。

Divorce laws vary wildly, from countries (such as Malta) that still forbid it to Islamic states where—for the husband, at least—it may be obtained in minutes. Rules on the division of property and future financial obligations vary hugely too. France expects the poorer party, usually the wife, to start fending for herself almost immediately; England and some American states insist on lifelong support. Some systems look only at the “acquest” (assets built during the marriage); others count the lot. A few, like Austria, still link cash to blame (eg, for adultery[1]). Japan offers a temptingly quick cheap break, but—for foreigners—little or no enforceable contact with the kids thereafter, notes Jeremy Morley, a New York-based “international divorce strategist”. Other places may be mum-friendly when it comes to money but dad-friendly on child custody.
■点击查看答案■
各国离婚法律大相径庭，有的国家（如马耳他）仍禁止离婚，而在一些伊斯兰国家却可以说离就离（至少对男方是这样）。各国关于财产分割和未来赡养义务的规定也差异甚巨。法国规定经济实力较弱的一方（通常是女方）离婚后必须立即自立；英格兰和美国一些州则要求终生赡养。有的国家仅要求对“婚后财产”（即婚后创建的资产）进行分割，有的却要分割所有财产。少数国家如奥地利在分割财产时还要考虑过错在哪一方（比如婚外情）的问题。在日本，离婚手续很快就可办妥，但来自纽约的“跨国婚姻离婚战略家”杰里米•莫雷（Jeremy Morley）指出，对于外国人而言，离婚就几乎意味着要断绝与子女的联系。有的国家在财产问题上会顾及女方的利益，但在子女抚养问题上则要照顾男方。

The European Union (home to 875,000 divorces a year, of which a fifth are “international”) is trying to tidy up its divorce laws. （2）A reform in 2001 called Brussels II tried to stop forum shopping, in which each party sought the most favourable jurisdiction, by ruling that the first court to be approached decides the divorce. That worked—but at the cost of encouraging trigger-happy spouses to kill troubled marriages quickly, rather than trying to patch them up. This, says David Hodson, a specialist in international divorce law, favours the “wealthier, more aggressive, more unscrupulous[2] party”. It goes against the general trend towards counselling, mediation and out-of-court settlement.
■点击查看答案■

欧盟每年有87.5万对夫妇离婚，其中1/5属“跨国婚姻”，目前它正设法完善其离婚法律。2001年一次名为“布鲁塞尔二号（Brussels II）”的改革规定离婚必须由诉讼送达的首个法院来判决，以防止“选购法院（forum shopping）”行为，亦即离婚当事人选择向最有利于自己的法院提起诉讼。改革是有效的，但代价却是争吵不休的夫妇早早劳燕分飞，而不是让他们破镜重圆。跨国离婚法律专家大卫•霍德森（David Hodson）说，这正是“比较富裕、更为好斗、寡廉鲜耻的一方”想要的结果。处理离婚问题时，一般都倾向于劝告、调停和庭外和解，这种做法显然有悖于此。

An EU measure called Rome III, now under negotiation and pencilled in[3] to come into force in 2008, tries to ensure that the marriage is ended by the law that has governed it most closely.（3） It may be easy for a Dutch court to apply Belgian law when dealing with the uncontested divorce of a Belgian couple, but less so for a Spanish court to apply Polish rules, let alone Iranian or Indonesian, and especially not when the divorce is contested.
 ■点击查看答案■

欧盟又推出了“罗马三号（Rome III）”措施，目前还在协商修改中，将于2008年正式生效。该措施旨在确保婚姻由与其关系最为密切的法律来终结。倘若是荷兰法庭受理一对比利时夫妇离婚案时运用比利时法律，也许很容易；可要是让西班牙法庭执行波兰（更不用说伊朗或者印度尼西亚）的规定，就不太容易了，并且如果离婚存在争议时就更难了。

Such snags[4] make Rome III “laughably idiotic—a recipe for increasing costs”, according to John Cornwell, a London lawyer. Britain and Ireland say they will opt out. That, says Mr Hodson, will give a further edge to London. Since a judgment in 2000 entrenched the principle of “equality” in division of marital assets, England, home to hundreds of thousands of expatriates, has become a “Mecca for wives”, says Louise Spitz of Manches, a London law firm. David Truex, who runs a specialist international divorce outfit, reckons that at least a fifth of divorce cases registered in London's higher courts now have an international element.
■点击查看答案■

伦敦律师约翰•康韦尔（John Cornwell）认为，这些问题使得“罗马三号”“就像痴人说梦，可笑至极”，“要想多花冤枉钱，这倒是个好办法。”英国和爱尔兰称其将不会采取这一措施。霍德森说，如此一来，伦敦对离婚人士的吸引力就更大了。伦敦法律咨询公司Manches的路易斯•斯皮茨说，2000年一次判决巩固了婚姻财产分割中的“平等”原则，自此作为无数流亡人士避难所的英格兰就逐渐成为“妇人心目中的麦加（Mecca，：沙特阿拉伯西部城市，位于红海沿岸。它是伊斯兰教创始人穆罕默德的诞生地，是伊斯兰教最神圣之地，也是笃信伊斯兰教的虔诚教徒的朝拜中心——译者注）”。据一家跨国婚姻专家组织的负责人大卫•特鲁克斯（David Truex）估计，在伦敦较高级别法庭登记的离婚案例中，至少有1/5属于跨国婚姻。

That trend is accelerating as more and more foreign professionals move to Britain: the latest bunch of customers, says Ms Spitz, are from the former Soviet Union: hugely wealthy and based in London for political reasons. That may protect their assets from being grabbed by the Kremlin; but it does not shield them from their wives. （4）English courts are slowly edging towards the principle (already entrenched in some American states) that the wife's efforts during the marriage to boost her husband's earning power must be compensated, meaning that future income, as well as current assets, must be shared.
 ■点击查看答案■

随着移居英国的外国职业人士日益增多，这一趋势还在加速发展：斯皮茨说，最新一拨“客户”都来自前苏联。他们腰缠万贯，因为政治原因而定居伦敦。这么做他们的资产也许能躲过克里姆林宫的抢夺，却躲不过妻子的争夺。英国法院正逐步采用这样一个原则（在美国一些州已得到确立），即婚后妻子为增强丈夫财富创造能力所付出的努力必须给予补偿，也就是说现有资产以及丈夫未来的收入都必须与妻子分享。

Compared with most other jurisdictions, English courts are not just wife-friendly but sharp-toothed and clear-sighted. A case to be heard next week by the Court of Appeal will determine the fate of the huge offshore fortune of John Charman, a financier. A lower court ruled that his wife was entitled to her share of the assets held in a Bermuda trust. （5）Rich couples with troubled marriages and a London connection are watching with a mixture of glee[5] and foreboding.
 ■点击查看答案■

相比其他大多数法院，英国法院不光照顾女方，而且对当事人财产状况了如指掌。地区法院（Court of Appeal）下周要听证的一个案例将决定金融家约翰•查尔曼（John Charman）海外巨额财产的命运。某下级法院曾判决其妻有权拥有部分存于百慕大某信托公司的资产。婚姻纠纷不断、与伦敦有一定联系的有钱夫妇看到这个，也许有点幸灾乐祸，抑或还有点不寒而栗。

For the typical global couple, such high-profile, big-money cases matter less than the three basic (and deeply unromantic factors) in marriage planning. According to Mr Truex, a rich man should choose his bride from a country with a stingy divorce law, such as Sweden or France, and marry her there. Second, he should draw up a pre-nuptial agreement. These are binding in many countries and have begun to count even in England. Third, once divorce looms, a wife may want to move to England or America (but should avoid no-alimony states such as Florida); for husbands, staying in continental Europe is wise.
■点击查看答案■

在典型的跨国夫妻看来，婚姻生活筹划的“基本三要素”（还有无关于浪漫的因素）要比这种姿态明确、涉及巨额财产的案例更为重要。特鲁克斯认为，富人娶媳妇要到离婚法令比较吝啬的国家去找，比如瑞典或法国，并且就在那里成婚。其次，他应当起草一份婚前协议。这些协议在很多国家都具有法律约束力，甚至在英格兰也开始产生一定的法律效力。第三，一旦离婚迫在眉睫，女方也许想移居英格兰或者美国（但应避免到佛罗里达之类“无赡养费”的州）；此时，男方宜留在欧洲大陆不动。

Outside Europe, the country—or American state—deemed the most “appropriate” in terms of the couple's family and business connections will normally get to hear the case. But here too unilateral action may be decisive. When Earl Spencer, brother of Princess Diana, divorced his first wife he surprised her by issuing proceedings in South Africa where they were then living. In England, where they had been domiciled[6], she might have got a better deal. She ended up suing her lawyers.
■点击查看答案■

在欧洲之外，从夫妻在家庭和事务上的联系来看最“合适的”国家（或美国的州），一般都会关注这一案例。但下面这个例子说明，单方行动也可决定一切。戴安娜王妃的弟弟厄尔•斯宾塞（Earl Spencer）同其第一任妻子离婚时，是在他们当时的居住地南非提起离婚诉讼的，这着实让他的妻子吃惊不小。如果放在他们曾定居过的英格兰，她也许就能得到更好的待遇。最后她只好请律师帮忙。

The lesson for couples? How you live may determine the length and happiness of your marriage. Where you live is likely to determine how it ends.
■点击查看答案■

夫妻对此要吸取怎样的教训呢？那就是，你的生活水平将决定你婚姻的长短和幸福与否，而你的生活地点则有可能决定这段婚姻将如何画上句号。

[QUIZ]
英译汉（请将划线部分英文翻译成中文）：

[NOTES](OXFORD)
1. adultery n. [U] voluntary sexual intercourse between a married person and sb who is not that person's husband or wife 通奸: commit adultery 犯通奸.
2. unscrupulous adj. without moral principles 无道德原则的; 不讲道德的: unscrupulous methods, behaviour 不道德的方法、 行为 * He was utterly unscrupulous in his dealings with rival firms. 他与对立公司竞争完全不讲道德.
3. pencil sth in write (a suggested date, arrangement, etc) provisionally in a diary 在日志中临时记下（建议的日期、 安排等）: Let's pencil in 3 May for the meeting. 我们把会议日期暂定为5月3日吧.\
4. snag n. small difficulty or obstacle, usu hidden, unknown or unexpected 小的困难或障碍（通常指潜在的、 未知的或未料到的）: come across a snag 碰到点困难 * We hit (ie encountered) several snags while still at the planning stage. 我们在计画阶段就遇到了几个困难. * There must be a snag in it somewhere. 一定是在某处出了个小故障. * The only snag is that I have no money. 唯一的困难是我没钱.
5. glee n. [U] ~ (at sth) feeling of great delight which makes one (want to) laugh, caused by sth good experienced by oneself, or sth bad that happens to sb else 欣喜; 幸灾乐祸: The children laughed with glee at the clown's antics. 孩子们让小丑的滑稽动作逗得哈哈大笑. * He rubbed his hands with glee at the prospect of their defeat. 他眼看著他们行将失败, 快乐得直搓手. * She couldn't disguise her glee at their discomfiture. 他们受挫, 她不禁喜形於色.
6. domiciled adj. [pred 作表语] having one's domicile in a place 有固定住所: be domiciled in Britain, London, etc 在英国、 伦敦等有固定住所.


《经济学家》读译参考（118）：眼不见心不烦－早期肺癌检测可能弊大于利
双击或划选，即可查看单词的详细解释，并收录生词进生词本

如果您喜欢这个栏目，请到这里“推荐它”： http://bulo.hjenglish.com/menu/337/

1-100期打包下载（WORD/PDF版），请至此： http://blog.hjenglish.com/chenjilong/articles/694448.html

TEXT 118

Cancer screening
癌症筛查

Seeing is not always relieving

眼不见心不烦 （陈继龙 译）

Mar 8th 2007
From The Economist print edition

Screening for lung cancer may do more harm than good
肺癌筛查可能弊大于利

SOMETIMES you can know too much. The aim of screening healthy people for cancer is to discover tumours when they are small and treatable. It sounds laudable and often it is. But it sometimes leads to unnecessary treatment. The body has a battery of mechanisms for stopping small tumours from becoming large ones. Treating those that would have been suppressed anyway does no good and can often be harmful.
■点击查看答案■

有时候你可能知道得太多了。健康人群癌症筛查的目的是发现可治疗的小肿瘤，这似乎是值得称赞的，而事实常常也是如此。不过，有时它会导致不必要的治疗。机体自身有一套阻止小肿瘤生长的机制，对那些可用自身机制加以抑制的肿瘤采取治疗非但无益，反而可能造成危害。

Take lung cancer. A report in this week's Journal of the American Medical Association, by Peter Bach of the Memorial Sloan-Kettering Cancer Centre in New York and his colleagues, suggests that, （1）despite much fanfare around the use of computed tomography (CT) to detect tumours in the lungs well before they cause symptoms, the test may not reduce the risk of dying from the disease at all—indeed, it may make things worse.
 ■点击查看答案■

以肺癌为例。纽约纪念斯隆-凯特灵癌症研究中心（Memorial Sloan-Kettering Cancer Centre）的彼得•巴赫（Peter Bach）及其同事在本周出版的《美国医学会杂志》（Journal of the American Medical Association）上发表的一项报告中指出，用于症状出现前肺部肿瘤检测的计算机断层扫描技术（computed tomography，CT）虽深受吹捧，但它可能根本无法降低肺癌死亡率，相反会“雪上加霜”。

The story begins last year, when Claudia Henschke of Cornell University and her colleagues made headlines with a report that patients whose lung cancer had been diagnosed early by CT screening had excellent long-term survival prospects. Her research suggested that 88% of patients could expect to be alive ten years after their diagnosis. Dr Bach found similar results in a separate study. In his case, 94% of patients diagnosed with early-stage lung cancer were alive four years later.
■点击查看答案■

有关CT用于肺癌筛查的报道始于去年。康奈尔大学克劳迪娅•赫恩施克（Claudia Henschke）和她的同事报道，患者经CT早期诊断为肺癌后，长期生存率显著提高。这一报道轰动一时。她的研究发现，88%的确诊患者10年后仍有望存活。巴赫在另一研究中也发现了类似结果：94%诊断为早期肺癌的患者生存期可达4年。

Survival data alone, though, fail to answer a basic question: “compared with what?” People are bound to live longer after their diagnosis if that diagnosis is made earlier. Early diagnosis is of little value unless it results in a better prognosis.
■点击查看答案■

尽管如此，仅凭生存期的统计数据是无法回答这样一个基本问题的：“与什么相比？”早期诊断无疑可延长生存期，但早期诊断后患者预后必须良好，否则早期诊断就几乎无任何价值。

Dr Bach, therefore, interrogated his data more thoroughly.（2） He used statistical models based on results from studies of lung cancer that did not involve CT screening, to try to predict what would have happened to the individuals in his own study if they had not been part of that study. The results were not encouraging.
因此，巴赫对自己的数据进行了更为彻底的分析。他根据非CT检出肺癌的研究结果建立了统计学模型，并假设其研究个体未接受CT筛查，从而对这些个体的预后进行了评估，结果令人失望。[/replyview]

Screening did, indeed, detect more tumours. Over the course of five years, 144 cases of lung cancer were picked up in a population of 3,200, compared with a predicted number of 44. Despite these early diagnoses, though, there was no reduction in the number of people who went on to develop advanced cancer, nor a significant drop in the number who died of the disease (38, compared with a prediction of 39). （3）Considering that early diagnosis prompted a tenfold increase in surgery aimed at removing the cancer (the predicted number of surgical interventions was 11; the actual number was 109), and that such surgery is unsafe—5% of patients die and another 20-40% suffer serious complications—the whole process seems to make things worse.
■点击查看答案■

筛查确实可以发现更多的肿瘤病例。五年中，3200人有144人检出肺癌，而预期值仅为44例。不过，尽管这些人得到早期诊断，但发展为晚期肺癌的人数并未减少，死亡人数也无显著下降（预期为39人，实际有38人）。考虑到早期诊断可使行肿瘤切除术的人数增加十倍（预期为11人，实际达109人），而这种手术风险又大（术后死亡率5%，此外还有20~40%的患者出现严重并发症），如此一来就有可能造成更大危害。

（4）Dr Bach's conclusion is that many of the extra cancers picked up by CT screening would never have caused clinical disease, while the most aggressive tumours—those that cause most of the 160,000 lung-cancer deaths in America each year—grow too quickly to be found early, even with annual CT screening. The situation resembles prostate-cancer screening, which relies on a blood test for a molecule secreted by prostate tumours. In prostate screening, a lot of disease is identified, but there is great doubt over the number of lives this saves. Dr Bach's research also resembles an earlier attempt to deal with lung cancer, in which researchers uncovered 20% more tumours in groups that underwent screening using chest X-rays than in those who did not. Then, too, the frequency of death from the disease did not differ between the two groups. Both Dr Bach and Dr Henschke had hoped that by using CT, which is better than X-rays at picking up small tumours in the lungs, they might have changed this outcome.
■点击查看答案■

巴赫认定，许多经CT筛查新发现的肿瘤根本不会引发临床表现，而侵袭性极强的肿瘤——美国每年死于肺癌的16万人中多数都由此引起——由于生长过快，即便每年用CT筛查也无法及早检出。这一情形与前列腺癌筛查类似。后者对血液中前列腺肿瘤分泌的一种分子进行检测以达到筛查目的。筛查检出了许多前列腺癌患者，但因此得以生存的人数却尚难知晓。与巴赫研究类似的还有早前一项肺癌治疗的研究。当时研究人员发现，接受胸部X光透视的人群中所发现的肿瘤患者人数要比未接受透视的人群高出20%，但两组死亡率同样无差异。巴赫和赫恩施克都希望应用CT这一在肺部小肿瘤检测方面优于X光片的技术，来改变这一结果。

Dr Bach was comparing data from screened people with a model of what would have happened to an unscreened group.（5） The final word on CT screening for lung cancer will have to wait for the results of a proper experiment that compares screened and unscreened groups. These are expected in the next year or two. The omens, however, are bad. What you do know can hurt you.
■点击查看答案■

巴赫对接受筛查人群的有关数据与未接受筛查人群的预后模型进行了比较。CT筛查肺癌到底是好是坏，只有等到这两组人群对比试验的结果出来以后才会见分晓，预计是在明后年。然而，目前看兆头可不好。懂得越多，伤得越深。

[QUIZ]
英译汉（请将划线部分英文翻译成中文）：


《经济学家》读译参考（119）：希特勒的朋友－德国女艺术家一生饱受争议

《经济学家》读译参考（119）：希特勒的朋友－德国女艺术家一生饱受争议（译1句即可获100HY）

更多好文章的沪江博客： 沧浪之水

《经济学家》读译参考： 往期回顾

如果您喜欢这个栏目，请到这里“推荐它”： http://bulo.hjenglish.com/menu/337/

1-100期打包下载（WORD/PDF版），请至此： http://blog.hjenglish.com/chenjilong/articles/694448.html

TEXT 119

Leni Riefenstahl
雷妮•瑞芬斯塔尔

Hitler's friend

希特勒的朋友 （陈继龙 译）

Mar 8th 2007
From The Economist print edition

NAZIS came in all shapes and sizes. Some were grotesque[1], many mere criminals. A few were clever, most were unthinking. Leni Riefenstahl was in a class of her own. She was never a party member and did not, overtly, commit any crimes. Indeed, she claimed through an astonishingly long life—she died in 2003, aged 101—that she was first and foremost an artist, never a Nazi propagandist.
■点击查看答案■

纳粹党三教九流云集。荒唐可笑者有之，十恶不赦者更甚；机灵的少，其余大多为莽撞之流。雷妮•瑞芬斯塔尔（Leni Riefenstahl）则另当别论。她无党无派，也未（公然）犯下任何罪行。在异常漫长的一生（卒于2003年、终年101岁）当中，她始终坚称自己纯粹是一名艺术家，绝非纳粹的鼓吹者。

In the 1930s she made two famous films which, only after the destruction unleashed[2] by her compatriots in the second world war, became morally repugnant. （1）She stood by those two films, “Triumph of the Will” and “Olympia”, long after the events they celebrated—the 1934 Nuremberg Nazi rally and the 1936 Berlin Olympics—had come to be seen as representative of the spectacle of evil, if not precisely of evil itself.
 ■点击查看答案■

20世纪30年代，她的同胞在二战中肆意妄为，所到之处尽遭灭顶之灾。她的两部著名电影就是在其后拍摄的，然却为道义所不容。1934年纽伦堡纳粹集会与1936年柏林奥运会这两个事件，在人们眼中早就成为纳粹堂而皇之作恶（若事件本身并非罪恶的话）的代名词，而她却凭借这两部为其歌功颂德的影片——《意志的胜利》（Triumph of the Will）和《奥林匹亚》（Olympia）——登上成功之巅。

They were radical films technically, and won awards outside Germany. Riefenstahl's use of moving cameras, telephoto lenses, distorted perspectives and aerial photography captivated audiences. In both these and other now less famous movies, her revolutionary approaches towards music and cinematography remain unquestioned. （2）The problems began—and they still continue—when the films' intentions, particularly those of “Triumph of the Will”, whose star is Adolf Hitler, are examined, as they have to be, outside an aesthetic frame.
■点击查看答案■

从技术层面看，这是两部“进步”电影，还曾在国外获奖。瑞芬斯塔尔采用了移动摄影机、长焦镜头、失真透视和空中摄影技术，令观众为之着迷。在这两部以及其它名气稍逊的电影中，她对音乐和摄影艺术的运用在今天看来仍无疑是创新之举。然而，当从美学之外的角度审视（这也是必须的）这些电影、尤其是阿道夫•希特勒担纲主角的《意志的胜利》一片的拍摄意图时，我们就为难了——直到今天都是如此。

The woman behind “Triumph of the Will” had a rare hunger for success, and not just on the screen. Her sexual exploits in the 1920s, examined in impressive detail by Steven Bach, were operatic. Moreover, as Mr Bach reiterates, Riefenstahl's reaction on hearing of men—it was always men—of renown was often: “I must meet that man.” （3）The central mystery of Riefenstahl, who though no intellectual was not stupid, is how her celebrity-chasing led to Hitler and how she allowed her artistry and, one has to assume, her soul to be corrupted by everything he stood for.
 ■点击查看答案■

《意志的胜利》背后的这个女人对成功的渴望世所难见，而且不仅是在银幕上。20世纪20年代，她以一名歌剧演员的身份惊艳于世。这在史蒂文•巴赫（Steven Bach）的著作中有详细描述，令人印象深刻。此外巴赫再三指出，每当瑞芬斯塔尔听说了一位有名望的男人——总是男人——之后，她的反应通常都是：“我得见一见那人。”瑞芬斯塔尔虽不聪慧，却也不笨，可她对名人的追捧如何让她能走近希特勒，以及她的灵魂又如何为希特勒的种种行径所侵蚀（设若如此），却在人们心中留下了一个大大的问号。

Was she a true Nazi? Neither of these new biographies answers the question categorically, though the material they present leaves little room to suppose otherwise. She had an active friendship with Hitler, her goggling[3] admiration of him weirdly reflecting the lethal hero-worship of an entire nation: yet to that extent Riefenstahl was a German entirely typical of her time. Her films were partly paid for by the Nazi Party, though both authors struggle to tell us exactly to what extent.
■点击查看答案■

她是一名真正的纳粹分子吗？对此这两部新传记作品没有一个能自圆其说，不过它们所提供的材料再清楚不过地表明——答案是肯定的。她与希特勒过从甚密，她对他那种不可思议的景仰反射出整个日耳曼民族毁灭性的英雄崇拜主义——由此可见，瑞芬斯塔尔不过是她那个时代德国人的典型代表而已。她的电影多少都受过纳粹党的资助，可（两部传记作品的）作者却为了要告诉读者这“多少”到底有多少而纠缠不休。

（4）This is not entirely their fault, as Riefenstahl, in interviews and in print (her memoirs appeared in 1987), was adept over decades at obfuscating[4] the straight facts of her relations with individual Nazis, the party and their crimes. Several documents survive but they remain open to interpretation. That she herself was involved in choosing concentration-camp gypsies for a wartime film project, “Tiefland”, there is no doubt. She was never tried for this; and although she was held in detention by the Allies between 1945 and 1950, four separate investigations cleared her of complicity with the regime.
■点击查看答案■

这不能说完全是他们的错，因为在接受采访时和出版物中（其回忆录1987年问世），对于自己与个别纳粹党人、纳粹党以及他们所犯罪行之间的关系，瑞芬斯塔尔数十年始终都闪烁其词，令人难辨真假。现存的几份档案也有待解释。确信无疑的是，她曾在战时摄制电影 《高地》（Tiefland）过程中，使用过集中营的吉普赛人。她从未为此受审；虽然1945至1950年间她曾沦为盟军阶下囚，但先后四次调查却为她洗脱了纳粹同谋的罪名。

Mr Bach and Jürgen Trimborn (whose book first appeared in German in 2002) tell a riveting[5] story and portray a fiercely opportunistic woman. Mr Bach's account is the racier, written with showbiz glee, titillating detail and an enumeration of lovers and liaisons which can prove wearing. Mr Trimborn takes a more plodding[6], Teutonic[7] approach, but he knew his subject personally. （5）His candid conclusion is that history has been kind to Riefenstahl; far more effort needs to be taken not to exonerate[8] her.
 ■点击查看答案■

巴赫和尤尔根•特里姆博恩（Jürgen Trimborn，其作品2002年在德国面世）的讲述引人入胜，描绘出一个极端机会主义女人形象。巴赫运用的是“娱乐文学”风格，行文轻快活泼，对于细节以及一大堆情人、私通之类乏味的情节拿捏得妙趣横生。特里姆博恩则笔调沉重，带有明显的德国风格，但立意鲜明。他坦言，历史对瑞芬斯塔尔是仁慈的；要想让她背负骂名实属不易。

[QUIZ]
英译汉（请将划线部分英文翻译成中文）：

[NOTES](OXFORD)
1.grotesque adj. 1 strangely distorted so as to arouse fear or laughter; fantastic 因变得古怪而可怕或可笑的; 奇形怪状的: tribal dancers wearing grotesque masks 部落中戴著古怪面具的跳舞的人. 2 (art 美术) combining human, animal and plant forms in a fantastic design 奇异风格的（由人、 动植物混合组成之图案的）. 3 ridiculously exaggerated or unreasonable; absurd 荒谬地夸张的或无理的; 荒唐的: a grotesque distortion of the truth 对事实的无理歪曲 * It's grotesque to expect a person of her experience to work for such little money. 想让有她那样经验的人为这点儿钱工作真是可笑. 4 offensively incongruous 捍格不入的; 极不协调的: the grotesque sight of an old man trying to flirt with a young girl 老头儿极力与少女调情那种离谱的样子.
2.unleash v. [Tn, Tn.pr] ~ sth (against/on sb/sth) (a) set sth free from a leash or restraint 解开带子或去掉限制以放开（某事物）: unleash the guard dogs 解开带子放出警卫犬. (b) (fig 比喻) set sth free from control; release sth in a powerful attack (on sb/sth) 使某物不受控制; 放出某物对（某人[某物]）进行强有力的攻击: unleash the forces of nuclear power 发出核动力的攻击力 * He unleashed a torrent of abuse againstthe unfortunate shop assistant. 他对那倒霉的店员骂不绝口.
3.goggle v. ~ (at sb/sth) look (at sb/sth) with wide round bulging eyes 瞪圆眼睛看（某人[某事物]）: He goggled at her in surprise. 他惊奇地睁大眼睛看著她. * a frog with goggling eyes 两眼瞪得鼓鼓的青蛙.
4.obfuscate v. (fml 文) (deliberately) make (sth) confused or difficult to understand （故意）使（某事物）混乱或艰涩难懂: The writer often obfuscates the real issues with petty details. 那作家常以细枝末节来混淆实质问题.
5.riveting adj. (approv 褒) that holds the attention; enthralling 吸引人的; 饶有兴味的: an absolutely riveting performance 极为精彩的演出.
6.plodding adj. 沉重缓慢的, 单调乏味的
7.Teutonic adj. 1 of the Germanic (ie Anglo-Saxon, Dutch, German and Scandinavian) peoples or their languages 条顿人的, 条顿语的（即盎格鲁撒克逊人、 荷兰人、 德国人及斯堪的那维亚人的）. 2 [usu attrib 通常作定语] showing qualities thought to be typical of German people 有德意志民族特点的; 有德国人风格的: Teutonic thoroughness 德国人做事的彻底精神.
8.exonerate v. [esp passive 尤用於被动语态: Tn, Tn.pr] ~ sb (from sth) declare sb free from blame 宣布某人无罪过: He was exonerated from all responsibility for the accident. 已确定他无须对该事故负任何责任.


《经济学家》读译参考（120）：连带作用－美大麻药用研究遭遇政治阻力

《经济学家》读译参考（120）：连带作用－美大麻药用研究遭遇政治阻力（译1句即可获100HY）

更多好文章的沪江博客： 沧浪之水

《经济学家》读译参考： 往期回顾

如果您喜欢这个栏目，请到这里“推荐它”： http://bulo.hjenglish.com/menu/337/

1-100期打包下载（WORD/PDF版），请至此： http://blog.hjenglish.com/chenjilong/articles/694448.html

TEXT 120

Medicinal compounds
药用化合物

Joint action

连带作用

（陈继龙 译）

Mar 1st 2007
From The Economist print edition

A victory for American cannabis researchers
美国大麻研究人员的胜利

（1）FOR almost six years Lyle Craker, a researcher who studies medicinal plants at the University of Massachusetts, has been trying to grow pot. Quite a long time, one might think, for a professor of agronomy[1]—his students, presumably, have far less trouble. The difficulty for Dr Craker, though, is that he would like to grow marijuana legally, but the Drug Enforcement Administration (DEA) has so far refused to give him a licence.
■点击查看答案■

近六年来，马萨诸塞大学药用植物研究专家莱尔•克雷克（Lyle Craker）一直在试种大麻。也许有人会以为，一名农艺学教授耗费如此长的时间进行栽培试验，大概因为他的学生根本没有帮上什么忙的缘故。可事实上克雷克的难处在于，他希望合法种植大麻，而毒品强制管理局（Drug Enforcement Administration，DEA）却始终不愿给他发放许可证。

Last month a judge appointed by the Department of Justice recommended that it would be in the public interest for Dr Craker to grow the drug. （2）Mary Ellen Bittner said that the government's monopoly on the legal growing of cannabis is hindering legitimate research and that there is a need for a second licensed facility to grow and supply it to authorised researchers.
■点击查看答案■

上个月，司法部任命的法官玛丽•埃伦•彼特纳（Mary Ellen Bittner）指出，克雷克种植大麻有利于公众。她表示，政府在合法种植大麻上的垄断阻碍了合法的大麻研究，再找一个有资质的单位种植大麻并提供给获准进行大麻研究的人员是有必要的。

Dr Craker's case is backed by the American Civil Liberties Union and the Multidisciplinary Association for Psychedelic[2] Studies, a not-for-profit group that supports research into the medicinal benefits of unapproved drugs. Lawyers for the groups argued that if cannabis is to be successfully licensed as a medicine by the Food and Drug Administration, a stable and secure supply is necessary. Moreover this supply is not available from the National Institute on Drug Abuse, the only body licensed by the DEA to grow it.
■点击查看答案■

美国公民自由联盟（American Civil Liberties Union）和迷幻药综合学科研究会（Multidisciplinary Association for Psychedelic Studies，一个资助毒品药效研究的非营利性组织）对克雷克一事给予了支持。这些组织的律师认为，倘若食品和药品管理局（FDA）批准大麻作为药物，必然需要一个稳定和安全的供应，而DEA唯一批准种植大麻的国家毒品滥用研究所（National Institute on Drug Abuse）目前还无法达到这一供应要求。

The lawyers pointed to the case of Donald Abrams, a professor of clinical medicine at the University of California, San Francisco. He tried for many years to get cannabis from the national institute in order to conduct research on how it might help AIDS patients. （3）This research was approved by all the necessary authorities—yet he was still refused cannabis. Later, when he changed his research to investigate whether it was dangerous for AIDS patients, his demand was supplied.
■点击查看答案■

这些律师还提到了唐纳德•埃布拉姆（Donald Abrams）遇到的问题。埃布拉姆是旧金山加州大学一位临床医学教授，多年来他为了研究大麻对艾滋病患者的疗效，一直试图从国家研究所获得大麻。他拿到了所有有关管理部门的批文，可国家研究所就是拒绝为他提供大麻。后来当他把研究方向转到大麻是否会危害艾滋病患者上时，才得到了大麻。

Why is there such resistance? The DEA declined to comment on the case because it is ongoing. However Allen Hopper, a senior attorney based in Santa Cruz who works for the American Civil Liberties Union, says that the reasons for the lack of supply are political rather than scientific.
■点击查看答案■

为什么存在这样的阻力？DEA表示研究还在进行之中，因而拒绝对此事作出评论。不过，效力于美国公民自由联盟的圣克鲁斯资深律师阿伦•霍普（Allen Hopper）认为，造成大麻缺供的不是科学因素，而是政治因素。

Dr Craker's fight is by no means over. The decision on whether he can have his licence still rests with the deputy administrator of the DEA. The agency's decision must be as carefully argued as the judicial ruling. Even if it turns down Dr Craker's application, he will be free to take the decision to a court of appeal.
■点击查看答案■

克雷克肯定还会继续争取。他是否能获批取决于DEA的管理者，而DEA必须要像作出司法裁决一样经过仔细论证之后才会作出决定。倘若其最终未通过克雷克的申请，他将有权到地区法院对此决定提起上诉。

（4）The grass elsewhere is most certainly greener. The British government has encouraged research into cannabis medicines, with the result that a new drug, Sativex, based on an extract of cannabis, is now being used for the relief of nerve pain by multiple-sclerosis patients in Britain, Canada and Spain.
■点击查看答案■

其他地方情况要比美国好很多。英国政府鼓励开展大麻医用研究，并基于大麻提取物研制出了一种新药Sativex，该药现已被英国、加拿大和西班牙等国多发性硬化症患者用于缓解神经痛。

In January GW Pharmaceuticals, the British producer of Sativex, announced research which suggests that a version of the drug might relieve pain in conditions other than multiple sclerosis. （5）Back in America, an article published last month in the journal Neurology showed that smoking cannabis relieved chronic HIV-associated nerve pain—a condition that is often impervious[3] to other treatments.
 ■点击查看答案■

英国Sativex生产商GW医药公司1月还宣布将研制一种药物，它可缓解除多发性硬化症之外多种疾病引发的疼痛。再说美国——《神经病学》杂志上月发表的一篇论文指出，吸食大麻可缓解HIV相关、其它治疗方法通常无效的慢性神经痛。

For a long time many politicians in America have argued that cannabis has no proven medicinal value. At the same time, legitimate research has been hindered by supply problems. The only way to resolve whether marijuana has useful medical properties is to test it. The DEA should grant Dr Craker his licence.
■点击查看答案■

长期以来美国众多政界人士一直认为大麻不具有确证的药用价值。与此同时，合法的大麻研究又由于供应问题举步维艰。解决大麻是否具有有效医用特性这一问题唯一的办法就是试验。DEA批准克雷克的申请乃理所当然。

注：
1、译者以为，标题Joint action语带双关，一方面它是指大麻除了作为毒品危害人体外，还可以具有药用价值，所谓“连带作用”；另一方面为了开展大麻药用价值研究，单靠研究人员在科学技术上的努力是不够的，还需要各行政部门协同，为研究创造条件，放开限制，所谓“联合行动”。
2、文中“大麻”一词的说法有很多，如cannabis，pot，marijuana和grass，此外，还可用hemp，bhang（印度大麻）。其中最常用的是cannabis。

[QUIZ]

英译汉（请将划线部分英文翻译成中文）：

[NOTES](OXFORD)

1. agronomy n. [U] science of controlling the soil to produce crops 农学; 农艺学; 作物学.
2. psychedelic adj. 1 (of drugs) producing hallucinations （指药物）引起幻觉的, 致幻觉的: Mescalin and LSD are psychedelic drugs. 仙人球毒　和麦角酸二乙基　胺都是迷幻药. 2 having intensely vivid colours, sounds, etc like those experienced whilehallucinating （色彩、 声音等）产生迷幻效果的: psychedelic music 使人精神恍惚的音乐.
3. impervious adj. ~ (to sth) 1 not allowing water, gas, etc to pass through 不容液体、 气体等透过的; 不能渗透的: This material is impervious to rain-water. 这种材料防雨. 2 not affected or influenced by sth 不受某事物影响的; 无动於衷的: impervious to criticism, argument, fear 对批评我行我素的、 对争论不闻不问的、 将恐惧置之度外的.


《经济学家》读译参考（121）：双岛记－汤加斐济民主之路走向各异

1-100期打包下载（WORD/PDF版），请至此： http://blog.hjenglish.com/chenjilong/articles/694448.html

TEXT 121
Fiji and Tonga
斐济与汤加

A tale of two island states
双岛记（陈继龙 译）

Mar 15th 2007 | SUVA
From The Economist print edition
And of their contrasting attitudes to democratic reform
以及它们对民主改革截然不同的态度

（1）THE Pacific archipelagos of Fiji and Tonga have for centuries been connected by trade and kinship: Tongan princes sailed westwards in outrigger canoes to seek fortune in Fiji, while Fijians provided spouses for the Tongan nobility. These days, the two island states are in the throes[1] of domestic crises, but they are tackling them in strikingly different ways.
 ■点击查看答案■
数百年来，太平洋岛国斐济和汤加贸易往来密切，而且血脉相连——当年汤加的王子们乘坐小木船一路向西，前往斐济淘金，而斐济女人也嫁给了这些汤加贵族。近日，两个岛国都挣扎于国内危机之中，但应对办法却大相径庭。

In Fiji, the new prime minister, Commodore Frank Bainimarama, the military commander who seized power in a coup in December, is resisting international pressure to return to democracy speedily. He says he needs time to clean up the corruption left by the previous, elected, government. By contrast in neighbouring Tonga, last November's riots in the capital, Nuku'alofa, have not been allowed to derail[2] plans for democratisation.
■点击查看答案■
在斐济，新任总理、海军准将弗兰克?拜尼马拉马（Frank Bainimarama）正经受着国际上要求其尽快恢复民主的压力。这位在去年12月政变中掌权的武装部队司令称，他需要时间来整治前民选政府遗留的腐败问题。邻国汤加则恰恰相反，首都努库阿诺法虽于去年11月发生暴乱，但其民主化进程并未因此搁浅。

Commodore Bainimarama has sacked all the previous parliamentarians and has purged[3] top civil servants. （2）Dismissals and suspensions have often taken place on the flimsiest[4] of evidence. Soldiers, installed in a new complaints centre, listen to public grievances and send out vigilante[5] missions to tackle everything from village quarrels to landlord-tenant difficulties and domestic disputes.
■点击查看答案■
拜尼马拉马准将已解散前任议会，并对政府高层官员进行了整肃，很多人都因为一些莫须有的原因遭解雇或停职。士兵在新设立的投诉中心任职，负责听取民众投诉，并派出治安人员去处理一切事务，如乡间争吵、房东与房客纠纷等等不一而足。

Scores of alleged bootleggers, drug pushers and prostitutes have been rounded up, while opponents of the new order have been beaten up at the army's Queen Elizabeth Barracks in Suva. Yet the emphasis on rounding up the small fry looks increasingly like a deliberate distraction from the army's failure to prove its coup-justifying claim of widespread corruption in the ousted[6] government.
■点击查看答案■
很多所谓的走私贩、毒贩和妓女被捕，而反对新体制的人则在位于首都苏瓦的伊丽莎白女王兵营中遭到毒打。不过，军方重点抓捕这些“小鱼小虾”，越来越像是故意分散人们的注意力，以掩盖其企图证明政变合法性的失败。军方曾辩称，之所以发动政变，是因为被罢黜的政府内部腐败问题日益猖獗。

Tonga is moving in the opposite direction. （3）After a century of royal rule, in which the monarchy defended its power with claims that government by the masses would prove “corrupt”, political leaders are coming around to the view that more democracy is the best way to check mismanagement and improve Tongans' living standards.
 ■点击查看答案■
汤加则截然相反。经历了一百年的君主统治，政治领导人开始认识到，要解决治国无方的问题和改善汤加人民生活水平，加强民主是最好的办法。在君主统治时期，君主政体常以多数人执政会导致腐败为由来维护自己的权力。

Until recently, the cabinet was composed entirely of the king's nominees, and only nine popularly elected representatives sat in the 30-member legislative assembly, alongside nine noble representatives and 12 members appointed by the king. （4）The royal government squandered money on misguided aviation and shipping ventures, and the bulk of the $56m it secured from selling passports was frittered[7] away in poor investments by a visiting American rogue rather quaintly appointed by the king as his “court jester[8]”. That the royal family also benefited from big private-sector investments—including ownership of the mobile-phone industry, cable television, a brewery and the electricity utility—increased public disquiet.
■点击查看答案■
一直到不久前，汤加内阁都完全由国王钦命的人所组成，而30人的立法机构也仅有9人是民选代表，其他人中有9名是贵族代表，12名为国王钦定。君主政府投入在受到错误引导的航空和船运上的钱都打了水漂，而它依靠贩卖护照赚取的5600万美元，也因为一名来自美国的骗子投资不善而挥霍大半——离奇地是，国王竟曾任命此人为他的“宫廷弄臣”。不过，皇族却从私营部门的投资（包括移动电话产业、有线电视、一家酒厂以及公用电力事业）中获益了，这引起了公众的不满。

The monarchy responded with a pragmatic reform programme that began before the accession of King George Tupou V to the throne in September 2006. Elected members of parliament were allowed to enter the cabinet, and for the first time in a century a “commoner”, Fred Sevele, became prime minister.
■点击查看答案■
为此，2006年9月国王乔治?图普五世（George Tupou V）登基前，君主政府实施了一项注重实效的改革计划。民选产生的国会成员可以进入内阁，弗雷德?塞维莱（Fred Sevele）也成为一百年来汤加首位“平民”首相。

Still, reformists are impatient and have taken to the streets. A rally outside parliament in November exploded into riots that devastated Nuku'alofa. Some 80% of the capital's business district was destroyed and six rioters died. Yet the king promised to press ahead with reforms.
 ■点击查看答案■
尽管如此，主张改革的人还是坐不住，纷纷走上街头游行示威。去年11月国会外举行的一次集会最终演变为暴乱，对首都努库阿诺法造成严重破坏。大约80％的商业街道被毁，6名肇事者死亡。不过国王仍表示要坚持推行改革。

Although both Fiji and Tonga have experienced severe instability in recent months, the latter seems to have a better idea of how to weather it. In the view of Peter Larmour, a specialist on the Pacific islands at the Australian National University in Canberra, （5）corruption is better tackled by reducing institutional opportunities for it, rather than by dictatorial moral crusades from a strong-arm regime that sets itself up as detective, judge and juror.
 ■点击查看答案■
近几个月虽然斐济和汤加都十分动荡不安，但后者似乎更能找到渡过难关的好办法。堪培拉澳洲国立大学太平洋群岛研究专家彼得?拉莫尔（Peter Larmour）认为，对于腐败问题，最好是从制度上减少腐败机会来加以解决，通过暴力政权（集侦探、法官和陪审员等角色一身）来施以专横的清洗行动是不可取的。

[QUIZ]
英译汉（请将划线部分英文翻译成中文）：

[NOTES](OXFORD)
1. throes n. [pl] 1 severe pains 剧痛: the throes of childbirth 分娩时的阵痛 * death throes 临终的痛苦. 2 (idm 习语) in the throes of sth/of doing sth (infml 口) struggling with the task of sth/of doing sth 为完成某事而拚搏; 苦干: in the throes of moving house 为搬家而辛劳.
2. derail v. [Tn] cause (a train, etc) to go off the rails 使（火车等）脱轨: The engine was derailed by a tree lying across the line. 有一棵树横在铁轨上, 造成机车出轨.
3. purge v. 1 [Tn, Tn.pr, Tn.p] ~ sb (of/from sth); ~ sth (away) make sb clean or pure by removing (evil, sin, etc) 为某人（免罪、 赦罪等）: Catholics go to confession to be purged of sin/purge (away) their sin/purge their souls of sin. 天主教徒透过告解以获得赦罪[净化灵魂]. 2 [Tn] (dated or joc 旧或谑) empty the bowels (of a person) 给（某人）通便: A dose of this stuff will purge you! 这种药只须一剂就能让你通便! 3 [Tn, Tn.pr] ~ sth (of sb)/~ sb (from sth) rid (esp a political party) of (people thought to be undesirable); remove (such people) from (a party) 清除（尤指政党的）（异己分子）; 清洗（党员）: So-called traitors were purged (from their ranks). 所谓的叛徒均已（从队伍中）清洗出去. * They promised that the party would be purged of racists/that racists would be purged from the party. 他们保证该党一定把种族主义分子清除掉[把种族主义分子从党内清洗出去]. 4 [Tn] (law 律) atone for (an offence, esp contempt of court) 弥补（罪过, 尤指藐视法庭罪）: purge one's contempt 於藐视法庭後认错以求得免罪.
4. filmsy adj. (-ier, -iest) 1 (a) (of cloth or material) light and thin （指布或材料）轻而薄的: a flimsy dress 薄的连衣裙. (b) not strong or solid enough for the purpose for which it is used 不结实的; 易损坏的: a flimsy cardboard box 不结实的纸箱. 2 (fig 比喻) weak or feeble; unconvincing 软弱无力的; 不足信的: a flimsy excuse 站不住脚的藉口 * The evidence against him is rather flimsy. 对他不利的证据不足凭信.5. vigilante n. (esp derog 尤作贬义) member of a self-appointed group of people who try to prevent crime and disorder in a community （自发组织的）治安团体的成员.
6. oust v. [Tn, Tn.pr] ~ sb (from sth) (fml 文) remove sb (from a position, job, etc) sometimes in order to take his place 免某人（职）; 罢黜; 剥夺; 取代: oust a rival from office 把竞争者从其职位上挤走 * He was ousted from his position as chairman. 他的主席职位被罢免了.
7. fritter v. (phr v) fritter sth away (on sth) waste (esp one's time or money) foolishly (on small useless things) （在无意义的小事上）愚蠢地浪费（尤指个人的时间或金钱）: fritter away time/energy 浪费时间[精力] * fritter away one's money on gambling 在赌博上挥霍公钱.
8. jester n. (formerly) man whose job was to make jokes to amuse a court or noble household （旧时）（宫廷或贵族豢养的）弄臣, 小丑: the court/king's/queen's jester 宫廷的[国王的/王后的]弄臣.


《经济学家》读译参考（122）：各取所需－科特迪瓦迎来和平曙光

1-100期打包下载（WORD/PDF版），请至此： http://blog.hjenglish.com/chenjilong/articles/694448.html

TEXT 122

Côte d'Ivoire
科特迪瓦

Carving up the country
各取所需（陈继龙 译）
Mar 8th 2007 | OUAGADOUGOU AND ABIDJAN
From The Economist print edition

A new deal offers the best chance yet for ending a civil war
一份新协议为结束内战提供了契机

IN SEPTEMBER 2002 Guillaume Soro, an obscure student leader, launched a rebellion that rapidly gained control of the northern half of Côte d'Ivoire, which had been west Africa's most stable and prosperous country. Mr Soro denounced what he called the dictatorial rule of President Laurent Gbagbo. （1）After the fighting stopped, the two glowered at each other from either side of a UN- and French-patrolled strip of territory known over-optimistically as the “confidence zone”. But on March 4th the best of enemies signed a peace deal, the 14th of the country's long crisis. It may be Côte d'Ivoire's best hope of peace yet.
■点击查看答案■
科特迪瓦曾是西部非洲最稳定、最繁荣的国家。2002年9月，名不见经传的学生领袖吉劳姆·索罗（Guillaume Soro）发动了一场叛乱，迅速控制了该国北方半幅国土。索罗对其所谓的总统劳伦·巴博（Laurent Gbagbo）独裁统治予以了抨击。停战后，双方在联合国和法国巡逻部队驻扎的一条大街两侧保持对峙状态，这条大街也被过于乐观地称为“安全地带”。不过，3月4日，敌对双方领导人签署了和平协议，这也是该国这场漫长危机自开始以来所签署的第14份协议。该协议可能会在很大程度上为科特迪瓦实现和平带来希望。

That is because compromise has been reached on the two key issues: disarmament and identification. The latter is vital. Millions of Ivorians do not have identity papers, so northerners like Mr Soro and his fighters have been obstructed from getting the Ivorian citizenship that is rightfully theirs. A new government is to be formed within five weeks, probably with Mr Soro as prime minister. （2）The rebels and loyalist fighters are to be integrated into a joint army; and a joint command, with rebels and loyalists having an equal number of officers, will be set up within two weeks.
■点击查看答案■
这是因为，双方在两个关键问题上达成了妥协，即解除武装和举行身份清查，尤其是后者。很多科特迪瓦人（Ivorian）是没有身份证的，因此像索罗和他的士兵这些北方人都无法取得合理的科特迪瓦公民身份。双方将在五周内组成新政府，索罗可能会出任总理。叛军和政府军将合并成统一的军队；双方还将在两周内建立联军司令部，叛军和政府军官员各占一半。

Messrs Gbagbo and Soro have asked for the confidence zone separating their forces to be dismantled. Instead, a “green line” of checkpoints manned by international troops is to be introduced, and the 11,000 French and UN peacekeepers now in C
ôte d'Ivoire are to be gradually withdrawn. （3）Joint patrols between rebels and loyalists are also planned, which would have been inconceivable only six months ago. The two belligerent parties have asked for an international arms embargo to be lifted three months after elections are held, and for the embargo on light arms to be lifted straightaway, to help both sides police their territory. Central authority should be restored as civil servants move up to the northern half of the country still controlled by the rebels.
 ■点击查看答案■
巴博和索罗已要求拆除分隔双方军队的“安全地带”，并代之以由多个检查站构成的“绿色分界线”。这些检查站将由国际部队派兵驻守。目前驻扎在科特迪瓦的1.1万名法国和联合国维和士兵也将陆续撤离。叛军和政府军还计划实行联合巡逻，这在半年前还是难以想像的。交战双方希望大选三个月后国际社会能解除武器禁运，并请求立即解除轻武器禁运，以促进双方维持所在地区治安。由于政府公职人员纷纷迁往仍由叛军控制的北部地区，因此双方还应当重建中央政权。

The ultimate aim of an ambitious peace document is for a presidential election, already postponed twice, to be held within ten months. Will it happen? The reaction from both ordinary Ivorians and foreign diplomats trying to solve the conflict has been optimistic. The African Union is urging both sides to keep their promises; the failure of 13 previous accords hardly inspires confidence. An election will be risky for Mr Gbagbo, who would be unlikely to win a fair contest; both his main rivals were barred from running when he was elected in 2000. For his part, Mr Soro would lose a lot of his persuasive powers once he laid down his arms.
 ■点击查看答案■
这份雄心勃勃的和平协议，其主要目标是在十个月内举行已经两度推迟的总统大选。大选能如期举行吗？对此，科特迪瓦民众和参与冲突调停的别国外交官员均持乐观态度。非盟也在敦促双方信守承诺，不过前13份协议的失败让人并不抱太大的信心。大选对于巴博而言是有风险的，他不可能通过公平竞争来获胜。2000年他是在其两个主要对手均被禁止参选的情况下才当选的。就索罗来说，一旦放下手中的武器，就会大大丧失自己的威慑力。

（4）One reason for more optimism this time is that a detailed timetable has been drawn up and the accord signed after a month of hard negotiation between the president's camp and the rebels. Previous deals were rushed through and patched together in a matter of days under pressure from foreign countries. This time neither side has the excuse that the concessions it made were forced on it.
■点击查看答案■
此次之所以较为乐观，原因还在于已经拟订了详尽的时间表，并且该协议是经过总统阵营和叛军双方历时一个月的艰苦谈判后才签署的，而之前的协议都是迫于外国压力，匆匆通过、拼凑而成的。此次双方都无法再以被迫为借口否认协议中所作的让步。

Furthermore, the Ouagadougou accord, named after the capital of neighbouring Burkina Faso where it was signed, seems to benefit both president and rebel leader. Foreign governments have become increasingly disillusioned with Mr Gbagbo and have tried at least twice to make him hand over many of his powers to an internationally appointed prime minister. This deal effectively excludes foreign countries from making big decisions. “It has given President Gbagbo all his presidential powers back,” says a Western diplomat.
■点击查看答案■
再者，这份以邻国布基拉法索首都命名的《瓦加杜古协议》似乎对总统和叛军领袖都有利。外国政府曾对巴博倍感失望，至少有两次试图逼迫其把多数权力移交给国际社会任命的一位总理。此次协议在作重大决定方面排除了外国干预。某西方外交官称：“协议让总统巴博尽数收回了总统权力。”

A new body has been set up to oversee the accord, including two prominent opposition leaders, Alassane Ouattara and Henri Konan Bedié, who are not signatories of the accord itself. This increases the importance of Mr Soro, especially if he is soon named prime minister. （5）In short, it looks like a carve-up between Messrs Gbagbo and Soro—just what may give this deal the glue that previous ones lacked.
 ■点击查看答案■
为了监督协议的落实，科特迪瓦还成立了一个新机构，其中包括两位著名的反对党领袖：阿拉萨尼
·瓦塔拉（Alassane Ouattara）和亨利·科南·贝迪耶（Henri Konan Bedié）。他们都并非协议的签署者。这一机构的成立增强了索罗的重要性，特别是如果他不久之后被任命为总理的话。简言之，这就像巴博和索罗两个人的一次“分赃”，协议双方的利益是共通的，而此前并非如此。

[QUIZ]
英译汉（请将划线部分英文翻译成中文）：


《经济学家》读译参考（123）：“蛋”所不及－全球疫苗产业现生机

1-100期打包下载（WORD/PDF版），请至此： http://blog.hjenglish.com/chenjilong/articles/694448.html

TEXT 123

Vaccines
疫苗

Beyond the egg
“蛋”所不及（陈继龙 译）

Mar 8th 2007 | NEW YORK
From The Economist print edition

The global vaccines industry is undergoing a renaissance
全球疫苗产业正在复苏

“WE WANT to get rid of this chicken-and-egg situation,” says Philippe Monteyne of GlaxoSmithKline (GSK). （1）He is not talking about an impasse[1] involving drugs regulators or commercial rivals to the big British pharmaceuticals firm. He is talking about the things with feathers and the eggs—some 50m of them each year—that his firm still uses to make flu vaccines, just as the industry has done for decades. Unlike drugs and biotech, vaccines are decidedly low-tech.
■点击查看答案■
葛兰素史克（GlaxoSmithKline, GSK）的菲利皮?蒙泰尼（Philippe Monteyne）说：“我们不想再为‘先有鸡还是先有蛋（chicken-and-egg）’的问题纠缠下去了。”这不是说在药品监管部门碰了壁，也不是指这家英国大制药公司面临的商业对手。他说的就是鸡和蛋，他的公司如今仍用它们来制作疫苗，年用量大约为5000万只（个）。数十年来，疫苗产业一直都是这么做的。很显然，疫苗不同于药品和生物制剂，它的技术含量比较低。

But that is changing. This week GSK announced the results of two trials that validate its big bet on new technologies. Its new “pre-pandemic” influenza vaccine not only offers protection against a strain of the H5N1 avian flu virus, as existing vaccines do, but also prepares the human immune system to respond quickly against other related strains. The key is the use of sophisticated “adjuvants”, delivery agents that can reduce the amount of precious antigen required even as they greatly enhance its effectiveness.
 ■点击查看答案■
但情况正发生改变。本周GSK对外公布了两项试验结果，证明其大力应用新技术是正确的。它最新推出的“大流行前（pre-pandemic）”流感疫苗，不仅像现有疫苗一样可防止H5N1型禽流感病毒株感染，而且能动员人体免疫系统对其它相关病毒株产生快速应答。这主要是因为高效“佐剂（adjuvant）”的应用。此类物质可在减少昂贵抗原用量的同时大大增强抗原效力。

Vaccines used to be seen as low-technology, commodity products that fetched low margins in rich countries and none at all in poor ones. So unappetising were their prospects that most of the two dozen or so firms that made vaccines in the 1970s abandoned the business. But now things are looking up. Creative financing from multilateral donors (in the form of “advance market commitment”) and non-governmental outfits such as the GAVI Alliance is spurring interest in the neglected diseases of the poor world. （2）And in the rich world, purchasers of vaccines are increasingly receptive to the notion that a pricey jab[2] today may be much cheaper than paying to treat a serious malady tomorrow.
 ■点击查看答案■
疫苗过去常被看作是技术含量低的商品，在富国利润微薄，而在穷国则根本无利可图。由于发展前景黯淡，20世纪70年代曾生产疫苗的20多家公司纷纷停产。不过目前情况有了好转。在创造性的多方筹措捐资[以“先进市场委托（advance market commitment）”的形式]和全球疫苗免疫联盟（GAVI）之类非政府组织的推动下，贫穷国家一些被忽视的疾病开始受到关注，而富裕国家购买疫苗的人也越来越认同一个观念，那就是：今天多花钱打一针疫苗，也许比将来得了重病再花钱要划算得多。

Accordingly, the vaccines industry has been growing at double-digit rates. Wood Mackenzie, a market-research firm, expects sales to increase from $10.9 billion in 2005 to $18.2 billion in 2010 (see chart). Pfizer, which left the field in the 1970s, got back in by acquiring PowderMed, a British firm, in 2006. Novartis, a Swiss drugs giant, paid some $5.7 billion to finalise its acquisition of Chiron last year. Even Carl Icahn, a renowned corporate raider, has entered the fray. Last month he bought shares in MedImmune, an American vaccine firm.
 ■点击查看答案■
疫苗产业因此也达到了2位数的增速。据市场调研公司Wood Mackenzie分析，2005年疫苗销售额为109亿美元，到2010年有望增至182亿美元（见表）。上世纪70年代退出疫苗领域的辉瑞（Pfizer），2006年收购英国PowderMed公司后，已告东山再起。瑞士药业巨头诺华制药（Novaritis）去年耗资57亿美元，并购了凯龙公司（Chiron）。素有“企业狙击手”之称的卡尔?伊坎（Carl Icahn）也开始染指疫苗产业。上个月，他购进了美国疫苗公司MedImmune的部分股份。

The biggest boost to the business came from mapping the human genome. This increased the number of targets available to vaccine developers and led directly to the development of Novartis's new meningitis-B vaccine, for example. Viren Mehta, an industry analyst, reckons the genome may open the door to vaccines for extremely complex viruses such as HIV, and for non-viral afflictions[3] like allergies.
 ■点击查看答案■
这一产业的最大动力，来自于人类基因组绘图。这为疫苗研发者提供了更多免疫靶点，从而促使其开发出更多疫苗品种，比如诺华制药新推出的乙型脑膜炎病毒疫苗。产业分析专家维伦?梅塔（Viren Mehta）认为，基因组计划可能会为研制HIV之类极复杂的病毒疫苗和非病毒疾病如过敏疫苗开辟一条新路。

Manufacturing and delivery mechanisms have improved too. （3）Most vaccines are still made in a cumbersome process involving weakened or inactivated viruses or bacteria, but researchers are making progress on “recombinant” vaccines, which involve genetic modification. The future may also be needleless. PowderMed caught Pfizer's eye because of its nifty helium-powered, hand-held device that delivers vaccines by firing DNA-laced gold particles into the skin. And a study published in the New England Journal of Medicine last month found that a new version of MedImmune's nasal spray, initially a flop, is more effective than conventional flu jabs in babies and children.
 ■点击查看答案■
疫苗制作方式和接种途径也有了改善。虽然大多数疫苗仍旧是利用减毒或灭活的病毒或细菌通过繁琐工序生产出来的，但研究人员在研制与基因修饰有关的“重组”疫苗方面已取得进展。此外，将来接种疫苗可能不用注射了。默沙东之所以看中PowerMed，就是因为后者灵巧的氦动力手持装置，它可通过将附有DNA的金颗粒发射入皮肤来接种疫苗。上月《新英格兰医学杂志》发表的一项研究发现，MedImmune公司新推出的鼻腔用流感疫苗，虽然上市伊始未获认可，但用它来接种婴儿和儿童确实要比传统的针剂更为有效。

Recombinant vaccines, modern manufacturing processes and the use of innovative adjuvants could also make the industry much nimbler[4]. At the moment it takes months to produce new vaccines, which is too slow to respond to fast-mutating viruses. And since adjuvants can make a small amount of vaccine go much further, they could also boost the industry's manufacturing capacity, says Dr Monteyne.
 ■点击查看答案■
重组疫苗、现代化生产流程以及新型佐剂的应用可能还会加快疫苗生产速度。目前生产新疫苗要耗费数月时间，无法及时应对快速变异的病毒。蒙泰尼说，既然佐剂可以极大地增强小剂量疫苗的功效，它同样也可以提高疫苗产量。

（4）A further benefit of adjuvants, suggests Cole Werble of the RPM Report, an industry newsletter, is that they will allow for greater product differentiation, liberating future vaccines from the commodity-pricing ghetto[5] and pointing the way to a new business model. Indeed, there are signs that this is already happening.
 ■点击查看答案■
产业时事通讯RPM Report的科尔?韦伯（Cole Werble）指出，佐剂还能带来更多利好，那就是未来可使疫苗摆脱限制过死的商品定价模式，并为开创新的商业模式指明方向。种种迹象表明，这种态势已然呈现。

Wyeth, an American firm, led the charge with Prevnar, a pneumococcal vaccine, which in 2004 became the first vaccine to reach a billion dollars in sales. The key was a price tag of over $200, about as much as all other childhood immunisations combined. Merck tried to follow suit with Gardasil, a new vaccine that protects against a sexually transmitted virus that can cause cervical cancer. But its heavy-handed campaign to convince American states to mandate the vaccine was shot down by “family values” lobbyists who think the vaccine will encourage promiscuity. （5）That points to one reason the fledgling revival of the vaccine sector may yet flounder: politics.
■点击查看答案■
美国惠氏（Wyeth）公司率先对定价模式进行了改革。2004年它推出的肺炎球菌疫苗Prevnar成为首个销售额突破10亿美元的疫苗产品。其成功的关键在于，这种标价200多美元的结合型疫苗可保护儿童防止多个肺炎球菌菌株的感染。默克（Merck）公司的产品Gardasil也采用了类似模式。后者是可保护机体免受一种性传播病毒感染的新型疫苗，而这种病毒可引起子宫颈癌。为了拿到上市许可，默克公司费尽口舌游说美国各州，而“家庭价值（family values）”游说组织却对之嗤之以鼻。这些人认为，这样的疫苗会造成滥交。由此可见，复苏伊始的疫苗产业之所以困难重重，政治是一个很大的制约因素。

Even in market-minded America, vaccines are seen as a public good, so firms must tread carefully as they try to secure sweeping mandates and squeeze massive profits out of costly new vaccines. Wendy Woods of the Boston Consulting Group also warns that clinical trials for vaccines are much bigger and hence more costly than for new pills. Given all this, J?rg Reinhardt of Novartis says he expects the industry to earn profit margins of 20-25% at best—better than the 15-20% margins seen in the generics business, but far below the 33% margin on branded pharmaceuticals. （6）But given the dismal returns associated with vaccines in the past, that still represents quite a shot in the arm[6].
 ■点击查看答案■
即便是在市场观念深入人心的美国，人们也认为疫苗代表的是公共利益。所以各公司要想获得大范围上市许可并从昂贵的新疫苗中谋取巨额利润，务必要小心翼翼。波士顿咨询集团（Boston Consulting Group）的温迪?伍兹（Wendy Woods）还提醒说，相比新药，疫苗临床试验规模要大得多，因而成本也更高。有鉴于此，诺华制药的尤尔格?雷恩哈特（J?rg Reinhardt）认为，该产业的利润率能达到20～25％就已相当不错了。这一数字虽比一般性医药行业的15～20％要高，但大大低于知名医药产品33％的利润率。不过，鉴于过去疫苗产业回报本来就少得可怜，能获得如此收益也算得上为其注入一针“强心剂”了。

[QUIZ]
英译汉（请将划线部分英文翻译成中文）：

[NOTES](OXFORD)
1. impasse n. difficult position or situation from which there is no way out; deadlock 绝境; 僵局; 停顿: The negotiations had reached an impasse, with both sides refusing to compromise. 由於双方都不肯妥协, 谈判陷入僵局.
2. jab n. (a) sudden rough blow or thrust, usu with sth pointed 捅; 刺; 戳; 猛击: a jab in the arm 刺在手臂上的一下. (b) (infml 口) injection or inoculation 注射; 打针; 接种: Have you had your cholera jabs yet? 你打霍乱预防针了吗?
3. affliction n. (fml 文) 1 [U] pain; suffering; distress 疼痛; 折磨; 悲痛: help people in affliction 帮助受苦的人. 2 [C] thing that causes suffering 造成痛苦的事物: Blindness can be a terrible affliction. 失明有时极为痛苦.
4. nimble adj. 1 able to move quickly and neatly; agile 迅速的; 敏捷的; 灵敏的; 灵活的: as nimble as a goat 像山羊一样敏捷 * sewing with nimble fingers 以灵活的手指缝纫. 2 (fig 比喻) (of the mind) able to think quickly; sharp （指头脑）聪敏的, 敏锐的: a lad with nimble wits 机敏的男孩儿.
5. ghetto n. (pl ~s) 1 (formerly in some countries) Jewish quarter of a town （旧时某些国家的）城市中的犹太人区. 2 (often derog 常作贬义) area of a town lived in by any minority national or social group, typically crowded and with poor housing conditions 少数民族居住区; 贫民区: the clearance of slum ghettos to make way for new housing developments 为建筑新住宅区而对贫民区的拆除 * a rich people's ghetto, ie an area in a town where rich people live, surrounded by poorer people （贫民区中的）富人区.
6. a shot in the arm thing that encourages or gives fresh energy to sb/sth 起鼓舞或振奋作用的事物: The improved trade figures are a much-needed shot in the arm for the economy. 贸易数额增长是当前极需的推动国民经济的因素.


《经济学家》读译参考（124）：“住”而论价－世界房地产市场走势分析

1-100期打包下载（WORD/PDF版），请至此： http://blog.hjenglish.com/chenjilong/articles/694448.html

TEXT 124

House prices
房价

Home result
“住”而论价（陈继龙 译）
Mar 8th 2007
From The Economist print edition

Our quarterly look at the price of housing around the world
关注每季度世界房价

（1）THE global housing boom has lost a lot of its vim[1]. The annual rate of house-price inflation has eased since the last quarter of 2005 in ten of the 20 countries. The Economist tracks each quarter.
■点击查看答案■
全球住房市场发展势头已大大减弱。2005年四季度以来，20个国家中有10个国家房价年增长速度已有所放缓。本刊（《经济学家》）对每季度房价情况作了追踪调查。

America is one of them. In the year to the fourth quarter of 2006, the price index compiled by the Office of Federal Housing Enterprise Oversight (OFHEO), a regulator, rose by 5.9%, the lowest annual rate for seven years. （2）The OFHEO index gives a more accurate picture than more timely series, because it tracks the value of the same houses when they are resold or remortgaged. As a result the index is not pulled this way and that by changes in the mix of houses sold.
■点击查看答案■
美国是这10个国家之一。2006年第四季度，联邦住房企业监管办公室（Office of Federal Housing Enterprise Oversight, OFHEO）编制的房价指数较上年同期增长5.9%，创下七年来最小增幅。OFHEO指数追踪了同一房产转售或再抵押时的价格，因此它比那些随着时间推移而不断改变的指标更能准确反映房价，它不会因为房屋销售中存在的变数而变化不定。

The housing slowdown has already made itself felt in the GDP statistics, as homebuilders have cut back on construction. So far, it has not hurt consumption, the principal engine of the American economy. But that may yet happen. （3）Flatter prices may encourage homeowners to rein in their spending. And troubles in the subprime mortgage market may spread, inhibiting lending to borrowers in better standing, and thus feeding back into prices.
■点击查看答案■
由于开发商缩减了建房数量，房市降温已开始影响GDP，但目前尚未对消费这一美国经济增长的主要动力造成不利影响，不过这是迟早的事。价格持平会促使有房一族捂紧腰包，而次优抵押信贷（Subprime mortgage）市场所处的困境有可能殃及“无辜”，导致信用良好的借款人贷款也受到限制，进而反馈到价格上。

（4）American homeowners may take heart from the experiences of two other once-booming markets: Australia's and Britain's. Both stalled in 2005, yet both have clocked up[2] house-price inflation of around 10% in the past year. However, the effects of recent increases in interest rates in Britain have yet to be seen. And Australia's official index, a weighted average of prices in eight capital cities, was boosted by booms in Perth (up by 36.9% in the year to the fourth quarter) and Darwin (17.6%). Prices in Sydney, the biggest city, fell a bit.
■点击查看答案■
看看英国和澳大利亚两国曾欣欣向荣的房市所走过的路，美国持房者也许能抖擞起精神。2005年两个市场均涨势受阻，但过去一年房价增长速度均达到10%左右。不过，英国近期几次上调利率的效应还需拭目以待，澳大利亚官方指数（取8个中心城市指数的加权平均值）得益于珀斯和达尔文房市的繁荣而大幅增长。其中珀斯第四季度增长了36.9%，达尔文则增长了17.6%。澳大利亚最大城市悉尼的房价有所下滑。

This quarter we have changed our German series to a monthly index compiled by Hypoport, a financial-services firm. Sales processed via its proprietary platform cover about 10% of the German home-mortgage market. Based on 4,000-7,000 sales a month, its price index should give a more up-to-date picture of the German market. （5）Not that it makes pretty viewing: prices edged up by only 0.7% in the year to January.
■点击查看答案■
本季度我们将自己原来编制的德国指数换成了金融服务集团Hypoport编制的月指数。德国住房抵押贷款交易大约有10%属于产权交易。根据月销售4000~7000套住房计算出来的房价指数应能反映德国市场最新情况。当然它并不能说明房市前景会十分喜人：今年1月份，德国房价仅上涨了0.7%。

[QUIZ]
英译汉（请将划线部分英文翻译成中文）：

[NOTES](OXFORD)
1. vim n. [U] (dated infml 旧, 口) energy orvigour 力量; 活力; 精力: full of vim 精力充沛 * Put morevim into your acting! 你演出时要活泼些!
2. clock up 记录


《经济学家》读译参考（125）：退后一步－华盛顿允许私人拥有枪支

1-100期打包下载（WORD/PDF版），请至此： http://blog.hjenglish.com/chenjilong/articles/694448.html

TEXT 125

Gun control
枪支管制

One step back
退后一步（陈继龙 译）

Mar 15th 2007 | WASHINGTON, DC
From The Economist print edition

Washingtonians are allowed to keep and bear arms
华盛顿人获准拥有和携带枪支

ON MARCH 9th the US Court of Appeals for the DC Circuit overturned the District of Columbia's long-standing ban on handguns. Some might say, so what? Last year the police recovered 2,655 guns in the District, which hardly suggests that the ban was keeping guns out of circulation. Nonetheless, Washington, DC, has long been a small spot of resistance to a culture all too tolerant of firearms.
■点击查看答案■
3月9日，美国特区巡回上诉法院（Court of Appeals for the DC Circuit）撤销了哥伦比亚特区长期实行的枪支禁令。有人也许会说，这有什么呢？去年，警方在特区共发现2655支枪械，表明枪支禁令并未遏制住枪支流通。尽管如此，华盛顿这个小地方一直以来还是始终坚持反对社会纵容枪支的泛滥。

In a 2-1 decision, the judges rejected the District's claim that the Second Amendment applies only to militias. （1）The rights protected in the amendment “are not limited to militia service”, the majority argued, “nor is an individual's enjoyment of the right contingent upon...enrolment in the militia”.
■点击查看答案■
上诉法院法官以2票对1票，驳回了特区关于《第二修正案》（the Second Amendment）仅适用民兵组织的辩诉。多数票方认为，受修正案保护的权利“并不仅限于民兵组织”，“个人所享有的权利也不依赖于其是否加入民兵队伍”。

The debate about the meaning of the second amendment is one of the fiercest in constitutional law. （2）In 1939 the Supreme Court ruled, in United States v Miller, that the amendment was adopted “with [the] obvious purpose” of protecting the ability of states to organise militias, and “must be interpreted and applied with that end in view”. More recently, the individual-rights view has been gathering support, and not just from the Bush administration and the National Rifle Association (NRA).
■点击查看答案■
在联邦宪法中，关于第二修正案解释的争论最为激烈。1939年，美最高法院在“合众国诉米勒”（United States v Miller）（注）一案中判定，当“明显旨在”保护各州组织民兵队伍能力时，此修正案才适用，并且“解释时必须基于修正案原本用意（组织民兵）。”最近，支持个人拥有和携带枪支权利（以下简称个人权利）的队伍日益壮大，而且不仅限于布什政府和全美步枪协会(The National Rifle Association，NRA)。

In 2001 the US Court of Appeals for the Fifth Circuit (which includes gun-loving Louisiana, Mississippi and Texas) embraced the individual-rights view. The DC lawsuit was filed in 2003, nine months after the then attorney-general, John Ashcroft, argued that individual gun bans are unconstitutional.（3）If the District appeals the ruling, as Mayor Adrian Fenty says it will, there is a good chance that the Supreme Court, with its conservative majority, will come down on the side of individual rights.
■点击查看答案■
2001年，美国第五巡回上诉法院（辖区内有路易斯安那、密西西比和得克萨斯三个爱好枪支的州）上诉法庭认同了个人权利的观点。此次特区诉讼是2003年提交的，其时9个月前时任最高检察官（司法部长）的约翰?阿施罗夫特（John Ashcroft）曾表示，禁止个人拥有和携带枪支有违宪法精神。假如照阿德里安?芬迪（Adrian Fenty）市长所说的那样对此次判决提出上诉的话，对于保守派占大多数的最高法院而言，正好可以趁机作出有利于个人权利的终审裁决。

The Court of Appeals decision is just the latest in an almost unbroken series of advances for the gun-rights lobby. The NRA has made a steady progress in loosening local gun controls, particularly in pushing “concealed carry” laws, which now exist in 48 states. （4）The Democrats have softened their anti-gun stance in an attempt to make advances in “red America”—particularly in the all-important mountain West where gun rights are sacrosanct and the next presidential election may be decided. Brian Schweitzer, the Democratic governor of Montana, speaks for a new breed of pro-gun Democrats when he says that he has “more guns than I need but not as many as I want”.
■点击查看答案■
上诉法庭的决议只是一系列主张个人有权拥有和携带枪支的活动所取得的最新进展之一。NRA为争取放宽枪支管制所做的努力也不断获得成效，尤其是推动通过了《秘密携带枪支》法令，目前已在48个州实施。为了进一步发展“红色美国”（特别是在枪支拥有权利神圣不可侵犯的西部重要山区，这也是决定下一届总统大选结果的地方），民主党反对个人拥有和携带枪支的立场也有所松动。蒙大拿州民主党州长布莱恩?施瓦泽（Brian Schweitzer）说，他“所拥有枪支的数量超出了自己的实际需求，但内心却希望能有更多。”此话代表了新一代支持枪支拥有权利的民主党人的心声。

A few clouds loom on the horizon for gun-rights supporters. On the very day of the DC ruling the Police Executive Research Forum, a police think-tank, reported that violent crime, including homicides, had been rising rapidly since 2004. Meanwhile, the NRA is slowly losing one of its most important constituencies: the proportion of Americans holding hunting licences has declined from 10% in 1985 to 6% last year.（5）If both trends continue, more and more Americans will come to associate guns not with healthy outdoorsmanship, as the NRA would like, but with swift and violent human death.
■点击查看答案■
对于主张有权拥有和携带枪支的人来说，也有一些不好的消息传来。特区案判决当天，据警界智库警政研究公会（Police Executive Research Forum）报道，2004年至今，包括杀人案在内的暴力犯罪率迅速增长。与此同时，一个对全美步枪协会最有利的因素也正逐渐逝去：美国狩猎许可证持有人数比例已经从1985年的10%下降到去年的6%。如果这两个趋势持续发展下去的话，越来越多的美国人将不会像NRA所期望的那样，把枪支和健康向上的户外运动联系在一起，而会认为枪支会让人死于非命。

注:
此案对1934年有关州际武器运输的《全国枪械法》(National Firearms Act)是否合宪提出质疑。案中的两名因跨州运输未经注册的短管步枪(一种常在抢劫中使用的武器)而被定罪的男子声称，法律侵犯了《第二条修正案》给予他们的权利。法院一致维护联邦法律以及国会制定枪支管制规定的权力，并要求必须基于《第二条修正案》的原本用意——组织民兵——来对这条修正案作出解释。詹姆斯?麦克雷诺兹(James C. McReynolds)大法官关于"合众国诉米勒案"的意见书(1934年) ：在没有任何证据可以表明当时拥有或使用一支"枪管不到18英寸长的步枪"与维持有良好规则的民兵或与这支民兵的效率有什么合理关系的情况下，我们不能说《第二条修正案》保障拥有和携带这种武器的权利。当然，这种武器是否是一般军事装备的组成部份或它的用途是否有利于共同防卫不属于司法认知范畴。
[QUIZ]
英译汉（请将划线部分英文翻译成中文）：


《经济学家》读译参考（126）：好莱坞新模式－外来资金改变电影业

1-100期打包下载（WORD/PDF版），请至此： http://blog.hjenglish.com/chenjilong/articles/694448.html

TEXT 126

The film industry
电影业

Hollywood's new model
好莱坞新模式（陈继龙 译）

Mar 15th 2007 | LOS ANGELES
From The Economist print edition

How new money is changing the film industry
新注入的资金如何改变电影业

JUDGING by the number of times each was gushingly[1] thanked by this year's Oscar winners, the people who finance films are now more important than God. Investors are certainly omnipresent[2] in Tinseltown these days. If all goes according to plan, they will soon resurrect United Artists, a defunct studio, and the career of Tom Cruise, a star with a public-image problem. It is just one sign among many of how money from outside Hollywood is changing the film industry.
■点击查看答案■
从受到今年奥斯卡奖得主深情感谢的次数来看，如今影片赞助商比上帝更重要。这些天“浮华镇”（Tinseltown）上挤满了投资人，不出意外的话，他们很快就将复兴业已倒闭的联美电影公司（United Artists），口碑不佳的明星汤姆?克鲁斯（Tom Cruise）的电影生涯也将曙光再现。如此种种迹象表明，外来资金正在改变好莱坞电影业。

Film has traditionally been a good business and a bad investment. The dream machine has been oiled by sources as varied as property developers, tax-averse Germans and (in the case of the 1959 film “Plan 9 from Outer Space”) the Baptist church. But returns have usually been disappointing. （1）The inherent riskiness of the film business is one reason; another is the studios' accounting practices, which, until recently, were as laden[3] with special effects as the films they produced.
■点击查看答案■
一直以来，电影都具有不错的商业价值，但投资收益却比较差。地产开发商、讨厌纳税的德国人以及浸礼会（如1959年影片《外太空9号计划》）等形形色色的资金来源，已成为这台梦想机器的“润滑剂”，可是回报却常常令人失望。究其原因，电影业内在的风险是一方面，另一方面则是制片公司帐务管理的问题——就像他们所拍摄的电影一样，充满了“特效”（译注：比如做假账）。

The need for serious money has changed all that. The big studios now spend an average of just over $100m making and selling each film. Led by Disney, they are cutting back on the number of movies they produce, making the gambles they do take all the more risky. The studios' corporate parents would prefer it if their financial reports were a little less suspenseful. Hence the new, more open and honest attitude to private investors.
■点击查看答案■
对强化资金管理的需求已经改变了这一切。如今大型制片公司拍摄和发行每部电影的投入平均都超过1亿美元。迪斯尼公司首当其冲削减了电影产量，并且只拍摄属于自己风险承受能力范围内的影片。提供资金来源的合伙人如果觉得制片方财务报告比较令人放心，就会投资。因此，制片公司更喜欢找私人投资者，态度也更诚恳。

For the past few years the big studios have encouraged hedge funds and other investors to back “slates” of several dozen films spread over more than a year. （2）Although the financiers are not allowed to get their hands on reliable money-makers such as “Harry Potter” or “Spider-Man”, they still find the slates less risky, and hence more appealing, than individual films. Last September Merrill Lynch estimated that outsiders cover more than 30% of the cost of film production.
■点击查看答案■
过去几年里，大型制片公司一年多要拍摄数十部电影，他们鼓励对冲基金和其他投资商赞助这些电影的“场记板（slate）”（在上面做广告）。虽然金融家无法插手《哈里波特》和《蜘蛛侠》这些肯定能赚钱的电影，但他们还是觉得相比独立电影（independent films）而言，“场记板”风险较小，因此更具有吸引力。去年9月，梅里尔?林奇（Merrill Lynch）估计，外来投资商的投资占电影制作成本的比重超过30%。

One result is that Wall Street now knows much more about how the film business works. As their experience grows, some investors are beginning to think they can “beat the house”, as John Burke, a Hollywood dealmaker, puts it. Rather than backing every film put out by a studio, they are investing in producers with good records. Michael London, who specialises in making family dramas, and Joel Silver, who is notably good at blowing things up, are among the recent recipients of such largesse[4]. （3）Several more such deals are rumoured and the pace may increase if JPMorgan goes ahead with its plan to set up a film-finance arm.
■点击查看答案■
这也使得华尔街现在更加清楚电影业的运作方式。好莱坞经纪人约翰?伯克（John Burke）指出，有些投资商随着经验越来越丰富，开始认为他们能够“创造最佳票房”。他们不随便投资，只认一些业绩不错的制片公司。专拍家庭剧的迈克尔 ?伦敦（Michael London）和以善于夸张表现而著称的乔尔?西尔弗（Joel Silver）最近就深受这些阔绰投资商的青睐。据传还有好几桩这样的交易，而且倘若JPMorgan公司建立一家电影融资机构的计划不变，投资额还有可能会进一步加大。

This has changed the arc of Hollywood careers. Not so long ago, producers and film stars who fell out with studio bosses might retire to write books with titles like “You'll Never Eat Lunch in This Town Again”. These days they round up some private equity and get back to work. Thanks to Goldman Sachs, Bob and Harvey Weinstein were able to set up a new film studio just two months after they angrily left Disney in 2005.
■点击查看答案■
好莱坞的发展模式因此发生了改变。前不久还打算“隐退”著书（标题就用《你再也无法在这个小镇上吃到午餐》如此云云）的制片商和跟公司老总闹翻的电影明星们，这些天与一些私募股本公司打得火热，纷纷重操旧业。得益于高盛公司的帮忙，2005年鲍勃（Bob）和哈维?温斯坦（Harvey Weinstein）兄弟俩一怒之下离开迪斯尼公司刚刚两个月后，就新成立了一家电影公司。

Tom Cruise and Paula Wagner, his producer, were talking to investors even before Paramount Pictures cut them loose last year. MGM, the largest stake in which is held by Providence Equity Partners, quickly gave them offices. It is trying to raise $500m or so to pay for the production of four to six films a year. （4）If the deal comes off, United Artists, a moribund[5] label owned by MGM, will return to its silent-film era roots as a studio run by the talent.
■点击查看答案■
去年，汤姆?克鲁斯及其制片人保拉?瓦格纳（Paula Wagner）甚至在派拉蒙电影公司（Paramount Pictures）还没有决定放行之前就跟投资商搭上了线。Providence Equity Partners（私募股本公司）持有大部分股份的米高梅公司（MGM）很快为他们提供了办公室，并且打算筹集5亿美元左右的资金协助他们每年拍摄4到6 部电影。如果交易成功，MGM旗下过气的联美公司将作为一家由电影主创人员经营的制片公司，回归无声电影时代。

Although the big names get most of the attention, Wall Street money is churning[6] the independent film business, too. Until recently, investors were nervous about dealing with firms that produce only a few films a year. （5）But financiers have noticed that cheap hits such as “Little Miss Sunshine” can be hugely profitable. And beneath their maverick exteriors, such outfits are reassuringly obsessed with cost control. Jim Stern, a former fund manager who has raised enough money to start producing films, reckons he can undercut the big studios by making them for $20m-35m.
■点击查看答案■
虽然投资商关注的大多是知名人物，但华尔街却开始把资金投放到独立电影上。一直以来，投资商不太放心与电影产量低的公司合作，不过投资人现已发现，小制作的电影如《阳光小美女》（Little Miss Sunshine）也同样可以赚个盆满钵满。那些小公司表面上“后生无畏”，实际上却肯定被紧缩成本搞得焦头烂额。吉姆?斯特恩（Jim Stern）曾做过基金经理，后来筹够钱就开始拍摄电影。据他估算，他拍电影只需要2000万至3500万美元，凭借这一点就可以抢走大公司的生意。

（6）Such a minnow tries to protect its investors by pre-selling films abroad and exploiting tax rebates offered by other states to filmmakers who shoot outside California. Overture Films, a four-month-old studio, plans to follow a similar strategy. It will eschew broad teenage fare (which is expensive to advertise) in favour of movies targeted at narrower audiences such as blacks and young women.
■点击查看答案■
这种小公司为了保证投资人得到回报，就采取在国外预发行的方式，并充分利用其他州为在加利福尼亚以外拍摄电影的公司提供的减免税政策。成立4个月的 Overture 电影公司打算采取同样的策略，不过它不会拍摄适合广大青少年观看的娱乐电影（宣传费用昂贵），而将目标观众定为黑人和青年妇女之类的小众人群。

Chris McGurk, who runs Overture, reckons that three-quarters of the newly financed outfits will be gone within five years, and he may be right. The film industry's real problem, says John Sloss, a consultant, is not so much a shortage of films as a shortage of eyeballs. （7）Getting movies to the screen and the DVD racks, and persuading people to see them, is the tricky part. Here the established studios have a huge advantage. They have global networks and legions[7] of marketing men—and can attach their trailers to blockbusters.
■点击查看答案■
据Overture公司经理克里斯?麦格可（Chris McGurk）估计，新近拿到投资的小公司有四分之三将在5年内消失。这话也许没错。独立电影人约翰?斯洛斯（John Sloss）说，电影业的真正问题不在于电影拍的少，而是缺乏吸引力。从上映到发行DVD，再到吸引人们的目光，这一过程务必要慎重处理，而老牌公司在这方面可谓优势巨大——既拥有全球发行网络和大批经销商，又可以在卖座影片中插播预告片。

The other problem is that film is such an unpredictable business. Who could have predicted, for example, that Americans would spend some $70m in just three days last week to see “300”, a poorly reviewed film featuring a Scottish-accented Spartan warrior? Perhaps nobody—but a studio like Warner, which produced the film, probably had a better chance than a hedge-fund manager trying to beat the odds. New money is transforming Hollywood, but institutional[8] memory will always count for something.
■点击查看答案■
还有一个问题，那就是电影业存在不可预见性。比如说，影片《300壮士》主要描写的是一位苏格兰裔斯巴达勇士，属于旧戏新拍，但拍得并不好，可是谁又能料到上周三天之内它在美国的票房竟达约7000万美元呢？也许没有人——但是像本片制片方华纳（Warner）这样的公司，也许比一心想要获得高回报的对冲基金经理更有可能料到这个成绩。外来资金的投入正在让好莱坞发生转变，但好莱坞留给人们的单调乏味记忆永远无法改变。

[QUIZ]
英译汉（请将划线部分英文翻译成中文）：

[NOTES](OXFORD)
1. gushing adj. gushing compliments 滔滔不绝的赞扬话.
2. omnipresent adj. (fml 文) present everywhere 无处不在的; 普遍存在的: the omnipresent squalor, dread 普遍存在的污秽、 恐惧.
3. laden adj. [usu pred 通常作表语] 1 ~ (with sth) loaded or weighted 装满的; 满载的: trees laden with apples 果实满枝的苹果树 * a lorry laden with supplies 满载供应品的卡车 * shoppers with their baskets fully laden 篮子装得满满的那些买东西的人. 2 ~ with sth (fig 比喻) (of a person) troubled or burdened with sth （指人）因某事而苦恼的, 负担沉重的: laden with guilt, grief, remorse, etc 负咎沉重的、 被悲哀压抑著的、 无限懊恼的.
4. largesse n.慷慨的赠与, 慷慨赠与物, 慷慨的赏钱
5. moribund adj. at the point of death; about to come to an end 垂死的; 行将消亡的: a moribund civilization, industry, custom 日趋消亡的文明、 工业、 习惯.
6. churn v. (phr v) churn sth out (infml 口) produce sth (usu of bad quality) in large amounts 大量生产某物（通常质量恶劣）; 粗制滥造: She churns out romantic novels. 她写了很多浪漫小说, 质量很差.
7. legion n. large number of people 大批的人: This new film will please his legions of admirers. 这部新电影将得到他的广大影迷的欢迎.
8. institutional adj. 约定俗成的


《经济学家》读译参考（127）：恶之草－吸烟缘何屡禁不止

1-100期打包下载（WORD/PDF版），请至此： http://blog.hjenglish.com/chenjilong/

TEXT 127

Tobacco
烟草

An evil weed
恶之草（陈继龙 译）

Mar 15th 2007
From The Economist print edition

Cigarettes may kill, but their makers know that the addiction will last
吸烟也许会把命送掉，但烟草商清楚，烟瘾是戒不掉的

THE single most shattering statistic about life in America in the late 1990s was that tobacco killed more people than the combined total of those who died from AIDS, car accidents, alcohol, murder, suicide, illegal drugs and fire. The deaths of more than 400,000 Americans each year, 160,000 of them from lung cancer, make a strong case for the prohibition of tobacco, and particularly of cigarettes. （1）The case, backed by solid evidence, has been made in every public arena since the early 1950s, when the first convincing link between smoking and cancer was established in clinical and epidemiological studies—yet 50m Americans still go on smoking.
■点击查看答案■
20世纪90年代末美国有关生命的统计数据中最令人震惊的是，死于吸烟的人数比死于艾滋病、车辆事故、酗酒、谋杀、自杀、非法吸毒和火灾的人数加在一起还要多。美国每年有40多万人死亡，其中16万人死于肺癌，这为禁止烟草特别是纸烟提供了有力的事实论据。上世纪50年代初，吸烟与癌症的相关性首次得到临床和流行病学研究确证，自此这类证据确凿的事情就屡见不鲜了——可是却仍有5000万美国人在吸烟。

Allan Brandt, a Harvard professor, has written a history of the cigarette in America. It runs from the automatic rolling machine, patented by James Bonsack in 1881, to last year's retreat by the Bush administration in a case that was intended to make the industry meet the full cost to the federal government of treating tobacco-related illness. It is a remarkable story, clearly told, astonishingly well documented (“We know more about the tobacco industry than any other business in the history of business”) and with a transparent moral motif[1].
■点击查看答案■
哈佛大学教授艾伦?布兰特（Allan Brandt）关于美国卷烟史的著作已然写就。从1881年詹姆斯?本萨克（James Bonsack）获专利权的自动卷烟机，一直到布什政府去年撤回诉讼（原打算让烟草公司偿付联邦政府治疗吸烟所致疾病的全部开支），全书一气呵成，思路清晰，资料翔实（“关于烟草业，我们所掌握的信息比产业史上其它任何一个产业都要丰富”），且中心思想明确，可谓一部杰作。

（2）Most smokers in America eventually manage to quit, and local laws banning smoking in public have become common, but the industry prospers. The tobacco companies have survived virtually everything their opponents have thrown at them. At the end of his story, Mr Brandt writes: “The legal assault on Big Tobacco had been all but repelled. The industry was decidedly intact, ready to do business profitably at home and abroad.” Although the conclusion is not to his liking, Mr Brandt's is the first full and convincing explanation of how they pulled it off[2].
■点击查看答案■
大多数美国烟民最终都设法戒了烟，各地也颁布了严禁在公共场所吸烟的法令，但烟草业还是久盛不衰，反对人士对烟草公司采取的种种措施根本没有击中要害。在本书结尾处，布兰特写道：“从法律上对大型烟草商进行的攻击几乎无一例外都被挡了回来，最后这个产业还是毫发无损，并随时准备在国内外大捞一笔。”虽说布兰特并不喜欢这个结语，但这毕竟是对烟草业何以屡战屡胜所作的第一次全面而又有说服力的阐释。

（3）Cigarettes overcame any lingering[3] opposition to the pleasure they gave when American soldiers came to crave them during the first world war. War, says Mr Brandt, was “a critical watershed in establishing the cigarette as a dominant product in modern consumer culture.” Cigarettes were sexy, and the companies poured money into advertising. (“More Doctors Smoke Camels”, claimed R.J. Reynolds in the 1940s.) By 1950 Americans smoked 350 billion cigarettes a year and the industry accounted for 3.5% of consumer spending on non-durables. The first 50 years of the “cigarette century” were a golden era for Big Tobacco.
■点击查看答案■
一战期间，吸烟让美国大兵感到愉悦，每当他们想抽上一支的时候，先前的顾虑即刻荡然无存。布兰特说，战争是“一个重要分水岭，它让香烟作为现代消费文化主导产品的地位得以确立。”香烟是迷人的，烟草公司广告出手也很阔绰。[20世纪40年代R?J?雷诺兹的广告语是：更多的医生抽骆驼牌香烟（“More Doctors Smoke Camels”）。]到了1950年，美国人每年要吸3500亿支香烟，而烟草业在消费者非耐耗品开支中所占比重达3.5%。对于大型烟草商而言，“卷烟世纪”的前50年是一个黄金时代。

That was simply because, until the 1940s, not enough men had been smoking for long enough to develop fatal cancers (women did not reach this threshold until the 1970s). The first clinical and epidemiological studies linking cigarette-smoking and lung cancer were published only in 1950. By 1953 the six leading companies had agreed that a collective response was required. They paid handsomely for a public-relations campaign that insistently denied any proof of a causal connection between smoking and cancer. This worked well until 1964, when a devastating report from the surgeon-general's advisory committee in effect ended medical uncertainty about the harmfulness of smoking.
■点击查看答案■
很显然这是因为，20世纪40年代以前，吸烟年限足以引发致命癌症的男性烟民并不多（女性烟民到70年代才达到这一阈值，即吸烟年限过长引发癌症）。对吸烟与肺癌相关性的临床和流行病学研究结果也直到1950年才首次公布于众。1953年，六家主要的烟草公司一致表示要戮力应对这一研究结果，于是乎一掷千金，发起了一项公共关系活动，矢口否认有证据表明吸烟与癌症存在因果关系。这一活动很管用，但到1964年就不行了，美国公共卫生局局长顾问委员会提交的一份报告完全证实吸烟有害健康。

But Big Tobacco rode the punches[4]. （4）When the Federal Trade Commission (FTC) ruled that health warnings must appear on each pack, the industry consented. But it shrewdly exploited the warning: “In a culture that emphasised individual responsibility, smokers would bear the blame for wilful risk-taking,” notes Mr Brandt. Many cases for damages against the companies foundered[5] on that rock. Cigarette-makers also marshalled[6] their numerous allies in Congress to help the passage of a law that bypassed federal agencies such as the FTC, and made Congress itself solely responsible for tobacco regulation. Describing the pervasive influence of tobacco lobbyists, he says: “Legislation from Congress testified to the masterful preparation and strategic command of the tobacco industry.”
■点击查看答案■
但大型烟草商最终还是逃过一劫。联邦贸易委员会（Federal Trade Commission，FTC）要求每包烟均必须标明健康警告信息，烟草公司欣然应允，但却狡猾地对这一警告信息加以利用——布兰特指出，“在一个强调个人责任的文化中，吸烟的人就会背负自作自受的骂名。”许多索赔诉讼也都因此碰了壁。烟草公司还动员自己在国会的支持者帮忙，绕开FTC之类的联邦机构，通过了一项法律，从而使得国会成为负责烟草监管的唯一实体。在描述烟草游说者所产生的深入影响时，他说：“国会的立法证实了烟草业的独行其是和战略主导能力。”

However, the industry was powerless to prevent a flood of damaging internal documents, leaked by insiders. The companies were shown, for instance, to have cynically disregarded evidence from their in-house researchers about the addictive properties of nicotine. Internal papers also showed that extra nicotine was added to cigarettes to guarantee smokers sufficient “satisfaction”.
■点击查看答案■
尽管如此，烟草公司对于不断有内部人员泄露内部文件一事却是鞭长莫及，而这些文件则有可能引来灭顶之灾。例如，有文件表明，烟草公司对其内部研究人员所提供的关于尼古丁成瘾性证据视若无睹。内部文件还显示，烟草公司为了保证吸烟者“爽到底”，竟然增加香烟中尼古丁含量。

Despite such public-relations disasters, the industry continued to win judgments, most significantly when the Supreme Court rejected by five votes to four a potentially calamitous attack that would have given the Federal Drug Administration the power to regulate tobacco products. The industry's shrewdest move was to defuse a barrage of cases brought by individual states, aiming to reclaim the cost of treating sick smokers. The states in 1998 accepted a settlement of $246 billion over 25 years (the price of a pack rose by 45 cents shortly afterwards). In return, the states agreed to end all claims against the companies. But the settlement tied the state governments to tobacco's purse-strings; they now had an interest in the industry's success.
■点击查看答案■
尽管里外不讨好，但烟草业还是一再胜诉，最显著的一次是，最高法院以5票对4票，驳回了一项对于烟草业而言无异于灾难的诉讼请求——赋予联邦毒品管理局对烟草业的监管权。烟草业所走的最精明的一着棋则是，它就各州接二连三提起、旨在要求赔偿烟民治病费用的诉讼与各州达成了妥协。1998年，各州接受了烟草公司25年内支付2460亿美元（但不久后每包烟的价格就涨了45美分）的和解协议，同时，相应地也表示不再对烟草公司提出任何索赔要求。不过这一和解协议却将州政府牢牢地拴在了烟草公司的腰包上，现在他们对烟草业的成绩也有了兴致。

（5）For those who thought the settlement was akin[7] to “dancing with the devil”, it appeared in retrospect that the devil had indeed had the best tunes, reports Mr Brandt. To his credit, he manages to keep his historian's hat squarely on his head. But you can feel the anguish.
■点击查看答案■
布兰特指出，在那些认为和解不啻是“与魔鬼共舞”的人看来，回想起来似乎“魔鬼”才是最最通情达理的。作为一名历史学家，布兰特很好地坚守了自己的本分，然而内中的苦恼读者应当能感受得到。

[QUIZ]
英译汉（请将划线部分英文翻译成中文）：

[NOTES](OXFORD)
1.motif n.theme or idea that is repeated and developed in a work of music or literature （音乐的）乐旨, 动机; （文学的）主题.
2.pull sth off (infml 口) succeed in sth 做成某事: pull off a coup, deal, scoop, etc 做好一件漂亮事、 做成一笔生意、 抢先获得独家新闻.
3.lingering adj.[esp attrib 尤作定语] (a) long; protracted 逗留的; 拖延的: a lingering illness 缠绵的疾病 * a last lingering look 依依不舍的最後一瞥. (b) remaining 继续存在的: a few lingering doubts 萦绕脑际的几点疑问 * a lingering sense of guilt 耿耿於怀的愧疚感.
4.ride the punches，亦作roll with the punches, 指临危不惧尤指灵活善变地对付或抵御逆境
5.founder v.1 [I] (of a plan, etc) fail; break down （指计画等）失败, 垮掉: The project foundered as a result of lack of finance. 该项目因缺乏资金而告吹. 2 [I] (of a ship) fill with water and sink （指船）沉没: The boat foundered on rocks near the harbour. 船在港口附近触礁沉没. 3 [I] (esp of a horse) fall or stumble （尤指马）摔倒, 绊: The mare foundered under the heavy load and collapsed in the road. 那母马因负载过重而倒在路上.
6.marshal v.arrange (sb/sth) in proper order; gather 安排（某人）; 整理（某事物）; 集结: marshal troops, forces, crowds, etc 集结部队、 武装力量、 人群等
7.akin adj.[pred 作表语] ~ (to sth) similar; related 近似; 有关系: He felt something akin to pity. 他感到有一种近於怜悯的感情. * Pity and love are closely akin. 怜悯近乎爱.


《经济学家》读译参考（128）：克里姆林宫炒作新招－普金精心打造双赢选举

1-100期打包下载（WORD/PDF版），请至此： http://blog.hjenglish.com/chenjilong/

TEXT 128

Russian politics
俄罗斯政治

The Kremlin's new cookbook
克里姆林宫炒作新招（陈继龙 译）

Mar 15th 2007 | MOSCOW
From The Economist print edition

President Vladimir Putin has devised a win-win system of elections
总统弗拉基米尔·普金设计出一套双赢的选举制度

SEASON your shashlik with onion, pepper, coriander and basil. Then marinate[1] in the fridge for 12 hours, advises Dmitry Kuzmin, mayor of the southern Russian city of Stavropol, and also local leader of the Just Russia party. Posing in their pinafores[2], Mr Kuzmin and his fellow candidates published a leaflet of their favourite recipes as part of their campaign for the regional elections on March 11th. “Sell the Bentley—pay the alimony”, election posters urged the region's governor, who has had a nasty divorce and is aligned with United Russia, a rival party that dominates both the Duma, the lower house of Russia's parliament, and most of the regions. （1）Trivial and dirty tactics these may be, but they are effective. Just Russia surprisingly topped the poll in Stavropol.
■点击查看答案■
在你的烤肉串上加点洋葱、胡椒粉、芫荽和紫苏等调料，然后摆进冰箱泡上12个钟头。这是迪米特里·库兹民（Dmitry Kuzmin）的建议。此君身兼俄罗斯南部城市斯塔夫罗波尔（Stavropol）市长和公正俄罗斯党（Just Russia）地方领导人二职。3月11日，作为地方竞选活动内容之一，库兹民及其竞选伙伴系着围裙四处搔首弄姿，还散发了印有他们钟爱菜谱的传单。“卖宾利车，交赡养费”，这是选举海报上的一句话，说的就是这位被离婚搞得焦头烂额的地区长官。他现已与其对手统一俄罗斯党（United Russia）结为盟友，后者在杜马（俄罗斯议会下院）和大部分地区均有较强势力。这些选举伎俩也许并不起眼，甚至有点无耻，但很有效——公正俄罗斯党在斯塔夫罗波尔的得票率出人意料地领先。

Does that point to a real political fight in Russia? Just Russia's strong showing was hailed by Sergei Mironov, its leader, as “a victory over fear”. But the party was created only last October, and like United Russia, it is sycophantically[3] loyal to the Kremlin in general and to Vladimir Putin in particular. Both parties have the president's blessing and, rather like rival disciples to a prophet, both claim to be his true acolytes[4]. “I support him completely,” says Alexander Babakov, Just Russia's top man in the Duma. Criticising the president, he adds, lies outside the purview[5] of party politics. His party purports[6] to be more social-democratic than United Russia. But in the regions, says Nikolai Petrov of the Carnegie Moscow Centre, the important divides are not ideological but between fractious elites vying for power and assets.
■点击查看答案■
这是否暴露了俄罗斯政治斗争真实的一面呢？对于公正俄罗斯党的强劲表现，该党领袖谢尔盖·米罗诺夫（Sergei Mironov）盛赞此乃“一场无畏的胜利”。不过这个去年10月才成立的政党与统一俄罗斯党一样，多数情况下对克林姆林宫尤其是普金都会作出忠心耿耿的姿态。两党均受到了普金总统的认可，而且普金也声称它们是自己的左膀右臂，就如同彼此不和的圣徒之于圣经先知书一般。“我完全支持他（普金）。”公正俄罗斯党议员团领导人亚历山大·巴巴科夫说。他还说批评总统超出了党派政治范围，并声称他的党比统一俄罗斯党要更注重社会民主。然而，莫斯科卡内基研究中心的尼古莱 ·彼得罗夫（Nikolai Petrov）却认为，就地区而言，关键的分歧不在于意识形态，而在于不羁精英之间的权钱争斗。

The votes held on March 11th in 14 of Russia's 86 regions (United Russia won in the 13 other than Stavropol) marked the start of a political season that will culminate in elections for the Duma this December and for the presidency next March. They suggested how the Kremlin's election-cooking recipe is likely to turn out: one of fake competition, conducted by candidates who are much less different than they try to seem. （2）Undesirables will be nobbled[7] in advance, by denying them access to state-controlled television, and by new laws on political parties and elections that make it difficult for them to run or to win seats when they do. (The head of Russia's central election commission, a placeman who nevertheless publicly doubted some of the new rules, was ousted[8] from his job this week.)
■点击查看答案■
3月11日，俄罗斯86个地区有14个举行了投票（统一俄罗斯党在除斯塔夫罗波尔以外的13个地区获胜），标志着俄罗斯政治旺季已然来临——今年12月杜马选举和明年3月总统大选时还将掀起高潮。克里姆林宫对选举的可能“炒作方法”也由此可见一斑：不过是又一次装腔作势的你争我夺，虚伪的角逐者依旧会摆出一副虚伪的姿态。克里姆林宫会提前“搞定”那些不识时务者，要么剥夺其使用国家电视台的权利，要么出台针对政党和选举的新法律，令其难以参选或者即使参选也很难获胜。（可是俄罗斯中央选举委员会主席显然是一个“禄蠹”，竟然公开质疑其中一些新规定，结果本周被撵下了岗。）

In St Petersburg, for example, apparently fierce regional campaigning by United Russia and Just Russia generated such ruses[9] as bogus death notices and the circulation of pornographic videos featuring candidate lookalikes. But Yabloko, a liberal party, was kept off the ballot, because (say its leaders) of its opposition to the governor and to Gazprom's plans to build a skyscraper in the city.
■点击查看答案■
以圣彼得堡为例。统一俄罗斯党和公正俄罗斯党之间为了制造竞争激烈的假象，搞出了很多诡计，比如伪造讣告、传播演员相貌酷似候选人的色情录像等。自由政党 “亚博卢”党（Yabloko）却全军覆没。据其领导人说，这是因为它与地区领导人对着干，还反对Gazprom市建造摩天大厦的计划。

Regional governors are unlikely to stray from the Kremlin's plans. The regions have varying levels of autonomy and prosperity, but all their bosses are, in effect, now appointed by the president. The Stavropol result was probably in part a protest against an unpopular governor, whom voters cannot remove directly.
■点击查看答案■
地区领导人肯定得到了克里姆林宫的授意。尽管各地区自治程度和发展水平不同，但目前所有领导人实际上都由总统任命。从斯塔夫罗波尔投票结果大致可以看出，选民有权抗议一个不受欢迎的领导人，却无力直接撤掉他的职务。

In the Duma elections in December, only four parties look likely to climb over the 7% threshold for seats: Just Russia and United Russia, which seem destined to emerge as the components of a simulated two-party system, plus the Communists and the misnamed Liberal Democrats. The Union of Right Forces, a liberal party that is less troublesome than Yabloko, may also just squeeze in.
■点击查看答案■
目前看，12月举行的杜马选举可能只有4个政党得票率能达到7%的政党门槛：首先是公正俄罗斯党和统一俄罗斯党，如果要实行所谓的两党制，它们肯定当仁不让是其中的一分子。此外就是俄共和取错名字的自由民主党。同样属于自由政党，右翼力量联盟（Union of Right Forces）比“亚博卢”党情况稍好一些，或许也能勉强够格。

As for the presidential election, rather than being a simple anointing[10] of Mr Putin's chosen successor, it may turn out to be a contest between two principal candidates—albeit both approved by the Kremlin. （3）This recipe is likely to work well enough to leave little need for the massive falsification and repression that mark elections in some of Russia's neighbours (although there was a polling day shoot-out last weekend in the Russian republic of Dagestan). But riot police will be available if necessary, as participants at a violently dispersed protest rally in St Petersburg on March 3rd were quick to discover.
■点击查看答案■
至于总统大选，它绝不会仅仅是一次为普金接班人“施抹油礼”的仪式，两个主要候选人也许还要较量一下——尽管两者都已得到克里姆林宫的认可。如此炒作可能非常管用，基本上没有必要再大搞特搞弄虚作假和镇压之类的事情（虽然上周末选举日俄罗斯达吉斯坦发生了一起枪战），而这些正是俄罗斯某些邻国大选的特征。不过，正如3月3日参加圣彼得堡抗议集会、后遭暴力驱散的人群亲眼所见，治安警察随时可以出动。

“There is no political competition in our country any more,” says Mikhail Kasyanov, a former prime minister turned Kremlin critic, gloomily. To some, the situation is starting to look rather like the old Soviet Union, in which elections also took place. Indeed, in some places, United Russia is now behaving uncannily[11] like the old Communist Party, with applicants for certain jobs required to be members. Even so, a closer analogy is probably with the pre-revolutionary period, when groups of powerful boyars[12]—sort of barons—competed for the tsar's ear and favour. (During the civil war Ivan Bunin, a writer, noted the “extreme repetitiveness” of Russian history, “its fatal peculiarity of always moving forward in circles”.)
■点击查看答案■
沦落为克里姆林宫评论员的前总理米哈伊尔·卡西亚诺夫（Mikhail Kasyanov）说：“我-国再也不会有政-治-斗争了。”在某些人看来，现在的形势很像当年也举行选举的苏-联。事实上在一些地方，统一俄罗斯党与过去的苏共也极为相似，想找工作的人必须是该党党员才行。尽管如此，有一种情况可能与大革命前的时期更为类似，当时沙俄各派贵族势力也是争先恐后地巴结沙皇。（内战期间，作家伊万·布宁曾指出，俄罗斯历史的“极度反复性”注定了俄罗斯总是在走回头路。）

（4）A case can be made that this arrangement works quite well. Witness Russia's economic progress under Mr Putin, and his still-stellar popularity—even if that is attributable in part to the Kremlin's media management, and to the widespread political quietism that followed Russia's stressful 1990s. Elections may be closed and phoney[13], but Russia's rulers are responsive to the popular mood in their own way, as in the nervous backtracking that followed big street protests against a reform of the benefits system in 2005.
■点击查看答案■
事实证明这种安排相当奏效。俄罗斯经济在普金治下所取得的进步和他居高不下的声望便是见证——虽然一方面这要归功于克里姆林宫对媒体的控制，以及俄罗斯政治在经历紧张压抑的上世纪90年代后所普遍呈现的清静无为状态。选举也许仅限于少数人，而且是糊弄人的事情，但对于民众情绪，俄罗斯统治者还是会积极应对，比如2005年福利制度改革遭到大规模抗议后，胆怯的统治者随即收回成命。

But there are risks in a situation in which all politicians owe their positions to the Kremlin, not to the voters. Many of those voters continue to suffer horrifically from Russia's widespread poverty and inequality, which may explain the enduring appeal of the Communists, who came second by share of the vote in last week's polls. (Mr Babakov says they are not real communists but “just a group of people who are exploiting the brand”.) Add to this a catastrophic demographic collapse, mind-boggling corruption and a bloody crisis in Chechnya that may look solved but isn't. （5）After Mr Putin leaves office, especially if the oil price falls and the material gains of his presidency fade away, ever more Russians may become frustrated with rulers who offer them recipes for shashlik but not for genuine change.
■点击查看答案■
然而，政治家如果全都把自己的俸禄归功于克里姆林宫而不是选民，就会面临种种危险。很多选民还要继续忍受贫困和不平等的荼毒——这也是俄共（上周选举中得票率位居第二）的魅力为何经久不衰的原因。（巴巴科夫认为他们并非真正意义上的俄共，只是一群利用俄共这块招牌的人。）祸不单行的是，俄罗斯还正面临人口减少、腐败猖獗以及车臣流血冲突（看似已解决，实际却没有）等诸多问题。普金卸任后，尤其是如果油价下跌及其在任内创下的物质财富消耗殆尽，或许会有更多的俄罗斯人对统治者感到失望——他们要的不是烤肉串的做法，而是真正的改变。

[QUIZ]
英译汉（请将划线部分英文翻译成中文）：

[NOTES](OXFORD)
1.marinate vt. 用腌泡汁腌/泡(肉/鱼)
2.pinafore n. loose sleeveless garmentworn over clothes to keep them clean; apron 连胸围裙.
3.sycophantically adv. 说奉承话地, 阿谀地
4.acolyte n. 1 person who helps a priest in certain church services （教士或僧侣等在举行宗教仪式时的）助手; 侍僧. 2 assistant; apprentice; faithful follower 助手; 徒弟; 信徒.
5.purview n. [U] (fml 文) range of operation or activity; scope （工作或活动的）范围: These are questions that lie outside/that do not come within the purview of our inquiry. 这些问题不在我们的调查范围之内.
6.purport v. [Tt] (fml 文) be meant to seem (to be); claim or pretend 意思似乎是; 声称; 伪称: The document purports to be an official statement. 该文件据称是一项正式声明.
7.nobble v. (Brit sl 俚) [Tn] 1 tamper with (a racehorse) so that it is less likely to win a race 对（参赛的马）做手脚（使之不易获胜）. 2 influence or get the favour of (sb), esp by unfair or illegal means 影响（某人）, 受到（某人）的偏袒（尤指用不公平的或非法的手段）: nobble (eg bribe) the judge before a trial 在审判前贿赂法官. 3 get (sth) dishonestly or by devious means 以不正当的手段取得（某事物）. 4 catch (a criminal) 逮捕（罪犯）.
8.oust v. [Tn, Tn.pr] ~ sb (from sth) (fml 文) remove sb (from a position, job, etc) sometimes in order to take his place 免某人（职）; 罢黜; 剥夺; 取代: oust a rival from office 把竞争者从其职位上挤走 * He was ousted from his position as chairman. 他的主席职位被罢免了.
9.ruse n. deceitful way of doing sth or getting sth; trick 骗术; 诈术; 诡计: think up a ruse for getting into the cinema without paying 想个不花钱进电影院的花招 * My ruse failed. 我的计谋落空了.
10.anoint v. 1 [Tn, Tn.pr] ~ sb (with sth) apply oil or ointment to sb (esp as a religious ceremony) 涂油或膏於某人; （尤指作为一种宗教仪式）为某人施涂油礼: The priest anointed the baby's forehead. 神父在婴儿的前额上施涂油礼. 2 [Cn.n] show that (sb) has taken high office by doing this 施涂油礼以示（某人）已就高职: The high priest anointed him king. 大祭司施涂油礼, 以示他已成为国王.
11.uncannily adv.奇怪地，神秘地
12.boyar n.沙皇时代的特权贵族
13.phoney adj. (-ier -iest) (infml derog 口, 贬) (a) (of a person) pretending or claiming to be what one is not （指某人）假装的, 冒充的: There's something very phoney about him. 他这人有些地方很假. * a phoney doctor, ie a quack doctor 冒牌医生. (b) (of a thing) false or faked （指事物）假的, 伪造的: a phoney American accent 假装的美国腔 * phoney jewels, qualifications, mannerisms 假珠宝、 伪资格、 矫饰的风格 * some phoney excuse for the delay 因延误而找的假藉口 * The story sounds phoney to me. 我觉得这件事听起来有假.


《经济学家》读译参考（129）：逆风－替代性能源产业原料紧缺

1-100期打包下载（WORD/PDF版），请至此： http://blog.hjenglish.com/chenjilong/

TEXT 129

Alternative energy
替代性能源

Headwinds

逆风（陈继龙 译）

Mar 29th 2007 | SEATTLE
From The Economist print edition

Shortages of turbines and polysilicon are holding back the clean-tech boom
涡轮机和多晶硅缺货制约清洁能源技术的快速发展

（1）THESE should be heady[1] times for Vestas, a Danish firm that makes more than a quarter of the world's wind turbines. The wind business is booming, and the company said last week that it had swung into profit in 2006, thanks to an 8% rise in revenue. But there is “significant unexploited production capacity”, Vestas says, due to shortages of high-quality turbine components. Other companies grumble[2] about a lack of gearboxes and bearings.
■点击查看答案■
对于风力涡轮机产量占世界总产量1/4以上的丹麦Vestas公司而言，这段时间真是妙不可言。风力发电业欣欣向荣，而上周该公司表示，2006年由于总收入增长8%，已实现扭亏为盈。不过该公司也指出，由于优质涡轮机零部件缺货，“产能还无法得到有效利用”。其他公司也因为变速箱和轴承缺货而怨声不断。

（2）Wind firms' worries echo those in the solar-power business, which is also booming but where a shortage of polysilicon has hampered growth. Silicon is made from sand, which is abundant, but there are not enough refineries to turn it into solar-grade polysilicon. As a result, prices for silicon contracts have more than doubled, to $70 or $80 per kilogram, in the past three years, says Jesse Pichel, an analyst at Piper Jaffray.
■点击查看答案■
同样发展迅猛的太阳能产业也存在类似风电公司的担忧，不过其制约因素是多晶硅的短缺。硅是从沙子里面提取出来的，而沙子虽产量丰富，但缺少足够的提炼厂将其转变为可用于太阳能发电板的多晶硅。Piper Jaffray公司的分析师Jesse Pichel说，硅合约价过去三年因此涨了一倍多，每公斤达到70或80美元。

In both industries demand has rocketed and supply cannot keep up. （3）The wind business is growing by more than 30% a year worldwide, with America leading the way. (This week Energias de Portugal became the latest European utility to invest in American wind farms, with the $2.2 billion purchase of Horizon Wind Energy.) And when a solar incentive scheme took hold in Germany in 2004-05, demand in Europe roughly doubled, says Ron Kenedi of Sharp, the biggest solar-cell maker.
■点击查看答案■
风能和太阳能两个产业的需求都极速增长，可原料又都供应不上。全球风能产业正以每年30%的速度增长，其中最快的要数美国。[本周，葡萄牙能源（Energias de Portugal）以22亿元的价格收购了地平线风能公司（Horizon Wind Energy），成为又一家投资美国风力发电厂的欧洲公用事业公司。]太阳能电池最大制造商夏普公司的Ron Kenedi说，随着德国在2004到2005年推出了一项鼓励发展太阳能的政策，欧洲对太阳能的需求大约增加了一倍。

Supply shortages will not ease quickly in either case. Wind turbines are giant machines that require lots of parts. Several firms are building new factories: Vestas has just announced its first American plant, which will make blades in Colorado. But new factories will take several years to get up to speed. In the meantime, buyers are putting down deposits to reserve their turbines. GE Energy, the largest turbine installer in America, is already booked up until the end of next year.
■点击查看答案■
无论是风能还是太阳能产业，供不应求的矛盾短时间内都将不会缓解。风力涡轮机结构庞大，需要很多部件。有几家公司正在建造新的工厂，如Vestas最近宣布要在美国科罗拉多州开办其第一家工厂，主要生产涡轮机叶片。但新厂的生产速度还要过几年才能跟上产业需求增长速度。与此同时，买家也纷纷交付定金预定涡轮机，美国最大的涡轮机安装公司GE Energy接到的订单已经排到明年年底。

Similarly, the big polysilicon producers, including Hemlock and MEMC, are expanding their capacity, says Rhone Resch of the Solar Energy Industries Association. But some of their additional output will go to chipmakers, which are still the biggest buyers of polysilicon (though the solar industry is about to take the lead). So polysilicon shortages and the associated high prices will not ease until at least 2009, Mr Pichel predicts. Sharp opened a silicon refinery—its first—in Japan in January. Technological advances may help. As solar panels become thinner and more efficient, less silicon is needed to make each one. And new “thin film” solar cells, being promoted by Sharp and a host of start-ups, require little or no polysilicon and are thus not vulnerable to supply shortages.
■点击查看答案■
太阳能产业协会的Rhone Resch称，大型多晶硅生产商同样也正在扩大产能，其中包括Hemlock和MEMC公司，但其超量生产的产品一部分要供给仍是多晶硅最大买方的芯片制造商（虽然太阳能产业可能会赶超之）。因此Pichel预测，至少在2009年以前多晶硅短缺及其造成的高价问题还无法得到缓解。夏普公司1月在日本开设了其第一家炼硅厂。技术的发展也许能起到一定的帮助作用。太阳能发电板变薄，效率提高，每块发电板的硅用量也就随之减少。夏普及众多新兴公司推出的新型“薄膜”太阳能电池，需用的多晶硅量少之又少，故不易受到硅缺货的影响。

The wind industry, meanwhile, is hoping that America's government will come to its aid. A federal tax credit for wind has been allowed to expire three times in recent years. Indeed, the recent spike[3] in wind activity may be due, in part, to efforts by companies to take advantage of the current tax credit, which expires at the end of 2008, notes Vic Abate, head of renewables at GE Energy. （4）Credits that expire every year or two cause sudden booms and busts, making it hard for turbine-makers to make longer-term plans and thus holding back the industry, say proponents of wind power. （5）If the Democratic Congress would kindly extend the credit for ten years—and also pass a federal “renewable portfolio standard” mandating that, say, 15% of America's energy should come from solar, wind and other alternative sources—the lobbyists would be delighted.
■点击查看答案■
同时，风能产业也希望美国政府能够施以援手。联邦风力发电业税额减免优惠政策（tax credit）近几年已到期了三次。GE Energy公司可再生能源部负责人Vic Abate指出，风力发电业最近突然出现猛增，一定程度上就在于企业利用了本期的税收优惠政策（2008年底到期）。支持利用风能的人士认为，税额减免优惠每隔一年或两年就到期，使得涡轮机制造商难以制定长远的生产计划，从而阻碍了产业发展，产业的兴旺也只能是昙花一现。如果民主党能大发慈悲，将优惠政策延长至10年，并批准建立联邦“可再生能源配额制（renewable portfolio standard）”，亦即美国15%的能源应为太阳能、风能以及其他替代性能源，游说人士将感到很高兴。

[QUIZ]
英译汉（请将划线部分英文翻译成中文）：

[NOTES](OXFORD)
1.heady adj. (-ier, -iest) 1 (a) (of alcoholic drinks) likely to make people drunk quickly; potent （指酒精饮料）易使人醉的, 烈性的: a heady wine 易使人醉的酒. (b) having a quick effect on the senses; very exciting 迅速作用於感官的; 兴奋的: a heady perfume 气味扑鼻的香水 * the heady days of one's youth 年轻时使人陶醉的日子. 2 (a) (of a person) excited and acting rashly （指人）激动得忘乎所以的: be heady with success 因成功而得意忘形. (b) (of an action) done impulsively or rashly （指行为）一时冲动的, 鲁莽冒失的.
2.grumble v. （at/to sb） (about/at/over sth) complain or protest in a bad-tempered way 发怨言; 鸣不平: Stop grumbling! You've got nothing to complain about. 别抱怨了! 你没什麽可抱怨的. * Why grumble at me about your own stupid mistakes? 你自己犯了愚蠢的错误, 为什麽向我抱怨? * grumble at one's low pay/at being badly paid 抱怨待遇低[差].
3.spike n. 尖部；峰


《经济学家》读译参考（130）：再现古代战争－石弩百年发展史

1-100期打包下载（WORD/PDF版），请至此： http://blog.hjenglish.com/chenjilong/

TEXT 130

A history of catapults
石弩的历史

Bringing ancient warfare to life
再现古代战争（陈继龙 译）

Mar 29th 2007
From The Economist print edition

ANYONE who has fired a rubber band across the office or classroom will know the joy of storing and releasing kinetic energy. The ancients had to make do with twisted ropes and sinews. （1）But with trial, error and some handy mathematics, they created the most sophisticated war machines the world had ever seen—terrifying contraptions capable of hurling rocks weighing as much as 75 kilograms (170lb).
■点击查看答案■
曾在办公室或是教室弹射橡皮筋的人都知道，那种一张一弛的感觉其乐无穷。古人把绳子和肌腱搓在一起就做成了石弩，但经过不断摸索、误差校正再运用一些简单的数学原理，他们最终创造出当时世界上最精密的战争机器——这种恐怖的精密装置可以投掷重达75公斤（170磅）的岩石。

That is the story told by Tracey Rihll, a British classics lecturer, in her history of the catapult over ten centuries, from the earliest slingshots to the technological collapse of the dark ages.
■点击查看答案■
这是英国古希腊与古罗马文学讲师特蕾西•里尔（Tracey Rhill）在其所著的石弩百年发展史中讲述的故事。她从最早的小弹弓说起，一直写到科技陷入崩溃的 “黑暗时代”（欧洲中世纪）。【注】

It is much more than tales of boys' toys from long ago. （2）In telling the story of the advance and decline in military technology between the rise of Macedon and the fall of Rome, she gives the reader a commendably approachable and lively tour of classical history. Her dryly humorous asides[1], such as the appallingly dangerous business of learning to use a sling, are a treat. So are the linguistic twiddles[2]. Darts known by the Greek word for mice became confused with a similar-sounding word that means flies. That became musca in Latin, then the diminutive muschetta and ultimately—by now a weapon, not a projectile—musket.
■点击查看答案■
故事所讲的绝非是很久以前的儿童玩具。作者介绍了从马其顿王国崛起到罗马帝国覆灭期间军事技术的盛衰，生动再现了古希腊与古罗马的历史，令人如临其境。书中插入的旁白颇具冷幽默风格，比如如何学习使用投石器，读来既为其危险性感到可怖，又觉其乐无穷。作者对文字的拿捏也很有意思。“Dart”（飞镖）一词在希腊语中写作“mice”（老鼠），从而与发音相似、意指“苍蝇”的单词混淆。这个词（mice）在拉丁语中写作“musca（苍蝇）”，加上后缀又变成“muschetta”，最后演变成“musket”——滑膛枪，一种兵器而不是弹射装置。

The predecessors of the big catapults were the sling and the bow. Combining their characteristics amplified the effect of human muscle: instead of harnessing the energy of one man's arm to a wooden bow, the power of several men could be stored in twisted animal sinews and then released. The result could batter fortifications, sink ships, set cities on fire and kill enemies in hitherto unimagined numbers.
■点击查看答案■
大型石弩的前身是投石器和弓，结合了二者特性的石弩让人的力量得以“放大”——它不是将一个人的手臂力量直接用在木弓上，而是把几个人的力量蓄积到扭在一起的动物肌腱中，然后一并发力，从而可以摧毁防御工事、击沉船只、放火烧城和消灭敌人，所产生的杀伤力令人难以想象。

But such spectacular siege engines (seen, loosely reconstructed, in faux-medieval films such as “The Lord of the Rings”) are only part of the story. （3）The typical catapult was not a monster, but an easily portable affair, more powerful than the bow and requiring less skill.
■点击查看答案■
不过这种用来围城攻坚的“大家伙”（这在模拟中世纪战争场面的电影如《指环王》中可以见到，但都是仿建的，不太牢固）只是故事的一方面。一般的石弩并不是庞然大物，它便于随身携带，并且威力比弓更大而技巧要求相对较低。

（4）Ms Rihll mixes delight at the ancients' ingenuity with contempt for the way their work was obscured by vague and ignorant contemporary chroniclers, as well as by later scholars keen to peddle pet theories rather than look at the evidence. She scrupulously[3] reworks translations of ancient texts to make them comprehensible, spotting mistranslations and misapprehensions galore[4]. The combination of textual analysis, military history and understanding of the underlying science is a fine example of how modern classical scholarship can still surpass the efforts of past centuries, when the subject commanded far greater attention and resources.
■点击查看答案■
里尔喜欢古人的心灵手巧，而愚昧无知的当代编年史作家及后来热衷于兜售热门理论却不注重证据的学者，他们对古人劳动成果的漠视，又为她所不齿。她挑出古文翻译中的大量错译和误译之处，并重新进行了一丝不苟的翻译，使之易于理解。全书集原文分析、军事史实及对科学内涵的解读一身，充分表明现代对古罗马和古希腊历史的研究完全可以取得比过去几百年更大的成就——虽然在过去几百年里，人们对这方面的研究重视程度更高，拥有的资源也更多。

It is a pity, then, that her scholarship is let down by feeble illustrations. Ms Rihll's own sketches are valiant but quite inadequate; what is needed are pictures or better diagrams. A fuller index and glossary are badly missed too. Crucial terms such as the catapult “washer” occur throughout the text but are not explained properly.
■点击查看答案■
不过遗憾的是，苍白无力的插图令她的学识打了不少折扣。里尔能把自己画的速写作品放入书中，勇气着实可嘉，但这并不够——需要的是照片，或者最好还能有图表。此外，索引和术语表也很不全面，诸如石弩“垫圈（washer）”之类的关键术语贯穿全书始末，却未作适当的解释。

（5）A revised edition would be a compelling addition to a good school library. It might even send some pupils to explore those dusty and neglected books that were once regarded as the foundation of a proper education.
■点击查看答案■
这本著作如能再加工一下，就会成为优秀学校图书馆的新宠，甚至能促使有的学生翻出那些被束之高阁的书籍来研读，而人们恰好也曾认为正确教育的基础即在于此。

注：中世纪（约395年—1500年），是欧洲历史上的一个时代（主要是西欧），由西罗马帝国灭亡开始计算，直到文艺复兴之后，极权主义抬头的时期为止。“中世纪”一词是从15世纪后期的人文主义者开始使用的。这个时期的欧洲没有一个强有力的政权来统治。封建割据带来频繁的战争，造成科技和生产力发展停滞，人民生活在毫无希望的痛苦中，所以中世纪或者中世纪的早期在欧美普遍称作“黑暗时代”，传统上认为这是欧洲文明史上发展比较缓慢的时期。

[QUIZ]
英译汉（请将划线部分英文翻译成中文）：

[NOTES](OXFORD)
1. aside n. 1 (in the theatre) words spoken by an actor on stage that are intended to be heard by the audience but not by the other characters on stage 旁白（戏剧角色背著台上其他剧中人对观众所说的话）. 2 incidental remark 顺便说的话: I mention it only as an aside. 我只是顺便提及此事.
2. twiddle n. slight twist or turn; twirl 轻轻的拧或转; 转动.
3. scrupulously adv. 严谨地，一丝不苟地
4. galore adv. (通常作褒义) (用於名词之後) in plenty 很多: to have books, food, friends, money galore 有很多书、 食物、 朋友、 金钱.


《经济学家》读译参考（131）：舞坛尖兵－以色列另类舞编经历曲折

1-100期打包下载（WORD/PDF版），请至此： http://blog.hjenglish.com/chenjilong/

TEXT 131

Contemporary dance
现代舞

Point man
舞坛尖兵（陈继龙 译）

Mar 22nd 2007
From The Economist print edition

Renowned for his confrontational[1] artistic style, Israeli-born Itzik Galili is rapidly becoming one of Europe's most interesting and unusual choreographers
生于以色列、以另类艺术风格著称的Itzik Galili迅速成为欧洲最受瞩目、最与众不同的一名舞蹈编导

ITZIK GALILI really is an artist of the floating world. Born in Israel in 1961, he moved to Amsterdam when he was 30 and is shaping up as one of Europe's most idiosyncratic[2] choreographers. Mr Galili holds dual Israeli and Dutch citizenship. He has three children in Israel and visits them every ten days. In addition to his native Hebrew, he also speaks good English and Dutch.
■点击查看答案■
Itzik Galili真可谓是一名“流动”艺术家。他1961年出生在以色列，30岁移居阿姆斯特丹，现已逐渐成为欧洲最具独特风格的一名舞蹈编导。Galili 拥有以色列和荷兰双重国籍，有三个孩子住在以色列，他每隔十天都要去看望他们。除了母语希伯来语，他还会说一口流利的英语和荷兰语。

Mr Galili is highly regarded in the Netherlands. Marking the tenth anniversary of the founding of his company, Galili Dance, a new show, “Heads or Tales”, has been receiving enthusiastic reviews as it tours the country. （1）Fiercely contemporary, “Heads or Tales” is full of gorgeous imagery, compelling ensemble[3] work and arresting solos. One thing it is not, though, is balletic. Scenes include a naked man being showered with bits of paper, men doing the pogo[4], and a man and woman engaged in tentative ballet while conducting a dialogue about genocide.
■点击查看答案■
Galili在荷兰深受好评，他为庆祝其Galili Dance舞蹈团成立10周年而新编的舞蹈《Heads or Tales》，在荷兰巡回演出过程中自始至终都得到了热情洋溢的评价。《Heads or Tales》虽有些类似芭蕾舞，但极具芭蕾舞所缺乏的现代感，且饱含华丽意象，集体舞和独舞皆凸现迷人魅力。从舞台场景来看，有的是无数纸片洒落到一名赤裸身躯的男子身上，有的是一群男子踩着弹簧单高跷，还有一男一女跳着若是若非的芭蕾，仿佛是在相互诉说着一场灭族屠杀。

Mr Galili's artistic style is confrontational: athletic, unsentimental and often witty. （2）He claims not to be specifically political, believing that politics and choreography rarely sit well together. But in “For Heaven's Sake”, a powerful piece that he first staged in 2001 and which he revised last year, the images of occupation—conjuring[5] up the Israelis in Palestine, perhaps, or the Americans in Iraq—could not be mistaken for anything else.
■点击查看答案■
Galili的艺术风格很另类：健美、冷漠又不乏诙谐。他认为政治与编舞格格不入，自言他的舞蹈不会表达特定的政治含意，但《For Heaven’s Sake》所体现的“占领”却难免让人浮想联翩——或许是以色列人对巴勒斯坦的“占领”，抑或是美国人“侵占”伊拉克。2001年他将这个震撼人心的舞蹈首度搬上舞台，去年又进行了改编。

Ten years ago, Mr Galili moved from Amsterdam to the northern town of Groningen. A friend had called, urging him to apply for a position there as director of dance. Mr Galili got the job. Groningen is a pleasant place, with an old university, but its claims to fame do not extend to much beyond the industrial processing of sugar-beet and a glorious 15th-century tower. “Who would want to go to Groningen?” asks Mr Galili with an ironic smile.
■点击查看答案■
十年前，Galili在荷兰北部城镇格罗宁根的一位朋友给他打电话，催他去那里申请担任舞蹈编导，于是他告别阿姆斯特丹，来到格罗宁根，并得到了这份工作。格罗宁根有一所古老的大学，是一座令人惬意的城市，但除了甜菜加工业和一座15世纪的宝塔之外，并没有多大名气。“谁会想去格罗宁根呢？” Galili不无揶揄地微笑着说。

Yet in many respects it was a shrewd move. For such a small country, the Netherlands has an unusual quantity of world-class dance troupes, including the Dutch National Ballet, based in Amsterdam, and the more experimental Netherlands Dance Theatre (NDT) in The Hague. Both fill theatres across the globe.
■点击查看答案■
不过，从诸多方面来看，Galili这一趟没算白跑。荷兰虽小，但世界级的舞蹈团却不在少数，其中阿姆斯特丹的荷兰国家芭蕾舞团（Dutch National Ballet）和海牙新概念的荷兰舞剧团（Netherlands Dance Theatre），足迹更是遍布全球剧场。

In Groningen, though, Mr Galili is dance's top dog[6]. （3）That allows him to work with a freedom and intensity that he might not be permitted were he competing with a bigger troupe in a major urban centre. One measure of Galili Dance's status is the number of young hopefuls who want to join. The full tally of its performing employees amounts to only ten people. Yet once or, at most, twice a year, Mr Galili sees between 350 and 500 applicants over three days each time.
■点击查看答案■
不过在格罗宁根，Galili才是舞之翘楚，这让他可以自由发挥，集中精力做好自己的编舞工作。倘若是在大都市与大型舞蹈团对垒，他也许就无法做到这一点。单从想要加入的前途无量的年轻人人数来看，Galili Dance舞蹈团的地位就可见一斑。全团总共虽只有10名舞蹈演员，但在每年一次或最多两次的招生中，每次三天的招生时间内竟有350~500人向 Galili提出加入申请。

Small, for Mr Galili, is clearly beautiful. His thinking about dance is correspondingly original. Talent, even if discernible[7] from an early stage, develops only slowly. （4）Almost everything begins in improvisation[8], and his aim is never merely to make an audience laugh or cry. There must always be a journey “within”, he says.
■点击查看答案■
在Galili眼中，小就是美，而他对舞蹈的认知也是独树一帜——即便是早早脱颖而出的优秀舞蹈演员也不可急于求成。他的舞蹈几乎全部都始于灵感的激发，让观众捧腹大笑或者是失声痛哭绝非是他的唯一目标。他说，舞蹈必须而且始终都要深入人的“内心世界”。

Mr Galili knew nothing about dance until he was in his early 20s. He had had a disrupted childhood, with his parents divorcing and his mother suffering a breakdown. He and two other siblings were fostered by three different families, and Mr Galili recalls with evident pain that he grew up in 17 different places between the ages of five and 18. After doing his military service in Israel in the early 1980s, he caught the dance bug when watching five men dancing to a Greek folk tune; he had always loved Greek music.
■点击查看答案■
二十一、二岁以前，Galili对舞蹈一窍不通。他的童年生活很坎坷，父母离异，母亲患了神经衰弱症，他和两个同胞姐妹被寄养给三个不同的家庭；从5岁到 18岁，他先后生活在17个不同的地方。想起这段往事，Galili内心的痛苦显露无遗。20世纪80年代初，他在以色列服完兵役后，有一次看到五个人跟着一曲希腊乡村音乐跳舞，便爱上了舞蹈，从此对希腊音乐也是一往情深。

Then, in one of the more bizarre twists in this itinerant[8] choreographer's tale, Mr Galili learnt how to cut and shape poodles' hair for rich poodle-owners. Using this new-found talent, he made money fast, and was able to finance further dance studies in Tel Aviv and Guildford, south-west of London. Mr Galili subsequently worked with two well-known Israeli troupes, the Bat-Dor and Batsheva Dance companies. “I miss Israel madly when I'm not there, but an artist can, in my view, work anywhere.” （5）Mr Galili may not realise quite how much Israel has influenced his dance, but like his native land, it is defiant, extrovert[9] and very tough.
■点击查看答案■
据传，Galili经历过颇多怪异转折，比如这位巡回舞蹈编导曾学习如何给富人豢养的卷毛狗修剪毛发，并很快利用这个新学的手艺赚了钱，并资助了特拉维夫和伦敦西南部的吉尔特福德（Guildford）的舞蹈研究。后来，Galili还与以色列两个著名的舞蹈团（Bat-Dor和Batsheva Dance公司）合作过。“不在以色列的时候，我非常想念以色列，但在我看来，艺术家在哪里都可以工作。”Galili也许并未意识到以色列对他的舞蹈影响之深，但像他的祖国一样，他的舞蹈傲慢、外向又坚韧。

[QUIZ]
英译汉（请将划线部分英文翻译成中文）：

NOTES(OXFORD)
1. confrontational adj. 对质的，对抗的
2. idiosyncratic adj. 特质的, 异质的, 特殊的
3. ensemble n. 合奏，合唱
4. pogo n. 弹簧单高跷（一种跳跃游戏）
5. conjure v. conjure sth up (a) make sth appear as a picture in the mind 使某事物浮现於脑际: a tune which conjures up pleasant memories 唤起美好回忆的曲调. (b) ask (a spirit) to appear (esp by using a magic ceremony) 祈求（鬼魂）显灵（尤指使用巫术的）: conjure up the spirits of the dead 念咒召死者的魂灵.
6. top dog (sl 俚) person, group, country, etc having superiority or advantages over others 有优势的人、 团体、 国家等.
7. discernible adj. 可以看得出的，辨得出的
8. itinerant adj. 巡回的，流动的（演员等）
9. extrovert adj. 性格外向的 n. 外向型性格的人


《经济学家》读译参考（132）：无憾而终－计算机预测临终意愿

1-100期打包下载（WORD/PDF版），请至此： http://blog.hjenglish.com/chenjilong/

TEXT 132

Evidence-based ethics

循证伦理学

Logical endings

无憾而终（陈继龙 译）

Mar 15th 2007
From The Economist print edition

Computers may soon be better than kin at predicting the wishes of the dying
也许不久之后，计算机将比亲属更了解人临死时的愿望

IN 1947 a psychologist called Theodore Sarbin made a controversial suggestion to a medical conference. He proposed that a doctor is really just a machine whose purpose is to make actuarial judgments about the best treatment for a patient. And not a very good machine, at that, for Sarbin also suggested that medicine would benefit if “we could replace [the doctor's] eyes and brain with a Hollerith machine”.
■点击查看答案■
在1947 年的一次医学大会上，心理学家西奥多•沙宾（Theodore Sarbin）的意见引起了争论。他提出，医生不过是一台机器，其目的是为了对患者获得最优治疗方案作出精确判断，而且还不是一台很好的机器。沙宾指出，如果“我们能够用一台霍勒里斯机器来代替（医生的）眼和脑”，医学才会让人获益。

It was a remarkably prescient vision. The idea that Hollerith machines (or computers, to give their modern name) might sometimes be better than doctors at deciding how to treat a patient is now universally accepted. （1）A computer program is, for instance, sometimes used to recommend whether the horrors of chemotherapy are likely to outweigh its blessings. ■点击查看答案■
这的确很有远见。关于霍勒里斯机器（或者是现代意义上的计算机）有时能比医生更好地制定患者治疗方案的观点目前已得到广泛认同。例如，在决定化疗造成的恐惧心理有无可能给治疗带来适得其反的影响时就用到了计算机程序。

When machines trespass into the area of medical ethics, though, hackles rise. Here it is not the doctor that is being second-guessed, but the patient's relatives. （2）The question is, if you were in a coma, whom would you more trust to come to the conclusion that you would want: your spouse or a machine?
■点击查看答案■
但是，当机器介入医学伦理学领域时，有些人就火了。“发火”的不是爱“马后炮”的医生，而是患者亲属。问题就在于，假使你处于昏迷之中，你更放心谁来作出你所期望的结论？是你的配偶，还是一台机器呢？

David Wendler, of the National Institutes of Health in Bethesda, Maryland, and his colleagues have looked into this question. Their answer, just published in the Public Library of Science Medicine, is surprising. At the moment, both are equally reliable—but only the machines are likely to get better at it.
■点击查看答案■
马里兰州贝塞斯达美国国家健康研究所的大卫•温德勒（David Wendler）和他的同事对这一问题进行了调查。刚刚发表在《科学医学公共图书馆》杂志上的调查结果出乎人的意料：在那种情况下，两者的可信赖程度相同，但机器所作的结果有可能更为可靠。

Dr Wendler's study began last year, when his team reviewed all the experiments they could find that had attempted to test how well people predict the wishes of patients with life -threatening conditions. Some of these studies used real patients whose conditions might have led them to fall into a coma —when, obviously, they could not make the decision for themselves. Others employed surrogates who were asked to make “living wills” outlining their preferences for treatment (or the lack of it) in various hypothetical circumstances. （3） The desires expressed by these patients, whether real or surrogate, were then compared with what those patients' kin predicted the patients would want, and also with the predictions of unrelated people (doctors, for example) who might be called on to make the decision if kin could not be found.
■点击查看答案■
温德勒是从去年开始这项研究的，他的研究小组全面回顾了手头关于对处于生命垂危状态下的患者愿望预知程度的研究情况。这些研究中，有的研究对象是真正的患者，均患有有可能引发昏迷的疾病——此时他们显然缺乏自主能力。有的研究则使用了“替代者”，要求其在各种假设条件下说出体现其愿意或不愿意接受某种治疗方式的“生存意愿”。然后，无论是真正的患者还是“替代者”，均将其所表达的愿望分别与亲属对患者的预知情况，以及与亲属不在场时由非亲属（如医生）所作的预测，进行了对比。

Dr Wendler found 16 published reports containing almost 20,000 pairs of decisions. His analysis showed that kin and patient agreed only 68% of the time. When they did not agree, kin were more likely to recommend treatment when the patient wanted treatment withdrawn rather than mistakenly to recommend withdrawal. Surprisingly, the bias towards treatment was equally strong when the decision was made by an unrelated person such as a doctor.
■点击查看答案■
温德勒找到了包含近2万对结论的16个已发表的报道。分析后发现，其时亲属和患者意见一致的情况仅占68%。当他们意见不一致时，在患者希望停止治疗的情况下亲属建议继续治疗的可能性更大，而不会错误地建议中止治疗。奇怪地是，当由医生之类的非亲属作出决定时，治疗意见同样很不一致。

Other research has suggested that the variable most reliably governing whether a patient would want the machine turned off is the “1% rule”. （4） This is that people seem to want life-saving interventions if there is at least a 1% chance they will recover the ability to reason, remember and communicate. Less than 1%, and it is time to pull the plug.
■点击查看答案■
其他研究已经表明，决定一个患者是否希望中止抢救的最可靠变量是“1% 规则”。也就是说，如果至少有1%的可能性恢复思考、记忆和交流能力，那么人们就似乎希望采取挽救措施。如低于1%，就可以拔掉插管（放弃）了。

Calculating will意愿是可以计算出来的

Using that rule of thumb, Dr Wendler and his colleagues wrote a computer program that assesses the prognosis for a patient, based on the sort of clinical criteria that the studies had described to both patients and predictors. Only 12 of the 16 original studies contained sufficient detail to be used, but the result was remarkable. In these 12 studies, human predictors guessed the patient's wishes rather more accurately than was true when all 16 were lumped together—getting them right 78.4% of the time. Dr Wendler's program achieved an almost identical result—78.5%.
■点击查看答案■
温德勒和他的同事应用这一规则，编写了一套计算机程序。它可根据各项研究中所描述的患者和预测者临床标准，来对患者的预后进行评估。16项原有研究中，仅有 12项包含有足够的可利用信息，但结果还是很特别。在这12项研究中，人对患者意愿的预知准确度明显高于16项研究的总体结果，可达78.4%（即前文所说的意见一致率）。温德勒等人设计的程序也得到了几乎相同的结果——78.5%。

Since that result is based on a single criterion, the 1% rule, Dr Wendler reckons he can beat it by adding other factors to the program. Older patients may be less willing to accept heroic, invasive surgery than younger ones; men might think differently from women; professors imagining themselves with advanced dementia may more readily turn down pneumonia treatments than dancers would. Dr Wendler's guess is that by studying such preferences in more detail and adding them to the program, he might increase its accuracy by as much as another ten percentage points.
■点击查看答案■
由于结果决定于单一的标准即1%规则，温德勒认为，他可通过在程序中添加其他因素来避开这一规则。年龄较大的患者可能比年轻患者更不愿接受有创性大手术；男性患者和女性患者的想法可能不同；怀疑自己患有老年痴呆症的舞蹈老师可能比舞蹈学生更容易拒绝接受肺炎治疗。温德勒猜想，对这些差异进行详细研究并将其加入程序，就可能将准确度再提高多达10个百分点。

At the moment, such data do not exist. No one has yet had a reason to collect them. But they do have a reason now. The decision about when to pull the plug on a patient who is not expected to recover is unlikely ever to be handed over completely to a machine. （5）But when no kin can be found, the program's opinion might help. And even when a dying patient is surrounded by people who care about him, those people may welcome some guidance about what his wishes were likely to have been. Individuals are, indeed, individual. But that does not mean their dying wishes are all that different.
■点击查看答案■
目前尚无这类数据，也一直没有人找到合适的理由来收集这些数据，但是现在有理由了——我们再也不可能完全由一台机器来决定是否放弃挽救一个康复无望的患者。不过，在亲属不在现场的情况下，计算机程序的意见还是能有所助益的。而且，即便一名大限将至的患者身旁围着一群关心他的人，这些人也希望得到关于这名患者可能意愿的指导意见。虽说个体之间存在差异，但并不意味着他们临死前的意愿差别也很大。

霍勒里思，赫尔曼：(1860-1929) 美国发明家，他发明了能够在穿孔卡片上贮存和再现信息的系统(1880年）并创建了后来发展为IBM的公司(1924年）

[QUIZ]

英译汉（请将划线部分英文翻译成中文）：


《经济学家》读译参考（133）：捍卫你的权利－权利并非多多益善

1-100期打包下载（WORD/PDF版），请至此： http://blog.hjenglish.com/chenjilong/

TEXT 133

Human rights
人权

Stand up for your rights
捍卫你的权利（陈继龙 译）

Mar 22nd 2007
From The Economist print edition

The old stuffy ones, that is: newer ones are distractions
捍卫那些旧有的传统权利罢，新的不过是些噱头而已

THE past few years have been busy ones for human -rights organisations. In prosecuting the so-called war on terror, many governments in Western countries where freedoms seemed secure have been tempted to < strong>nibble[1] away at them. Just as well, you might suppose, that doughty[2] campaigners such as Amnesty International exist to leap to the defence. Yet Amnesty no longer makes the splash it used to in the rich world. （1） This is not for want of speaking out. The organisation is as vocal as it ever was. But some years ago it decided to follow intellectual fashion and dilute a traditional focus on political rights by mixing in a new category of what people now call social and economic rights.
■点击查看答案■
过去若干年，人权组织一直忙忙碌碌。就所谓的反恐战争而言，许多看似维护自由权利的西方政府，其所作所为无非就是想“蚕食”这些权利。也许你会认为，这又有何妨，自有像国际特赦组织（Amnesty International）这样勇敢的战友们挺身相助嘛。然而，事实上特赦组织在这个富裕的世界已经风光不再，这并非因为它说的少了——该组织仍一如既往地直言不讳，但是几年前它决定紧跟学术潮流，将政治权利与一种新的权利混为一谈，从而淡化了人们传统的政治权利意识。现在人们把这种新的权利称为社会和经济权利。

Rights being good things, you might suppose that the more of them you campaign for the better. Why not add pressing social and economic concerns to stuffy old political rights such as free speech, free elections and due process of law? What use is a vote if you are starving? Are not access to jobs, housing, health care and food basic rights too? No: （2）few rights are truly universal, and letting them multiply weakens them.
■点击查看答案■
权利是好东西，按说争取到的权利多多益善。何不在关心过去老生常谈的政治权利（比如言论自由、选举自由、法律正当程序）的同时关注一下需求更为迫切的社会经济权利呢？一个饿得要死的人要选举权还有何用？就业、住房、医疗和粮食权利不才是基本权利吗？并非如此——只有极少数权利对大多数人适用，权利的名头由少及多，就会使得原有的少数权利也得不到有力的保障。

Food, jobs and housing are certainly necessities. But no useful purpose is served by calling them “rights”. （3） When a government locks someone up without a fair trial, the victim, perpetrator and remedy are pretty clear. This clarity seldom applies to social and economic “rights”. It is hard enough to determine whether such a right has been infringed, let alone who should provide a remedy, or how. Who should be educated in which subjects for how long at what cost in taxpayers' money is a political question best settled at the ballot box. So is how much to spend on what kind of health care. And no economic system known to man guarantees a proper job for everyone all the time: even the Soviet Union's much-boasted full employment was based on the principle “they pretend to pay us and we pretend to work”.
■点击查看答案■
粮食、就业和住房无疑都必不可少，但把它们也称之为“权利”毫无裨益。一个政府未经公正审判就将某人监禁后，谁是受害者、谁是行凶者以及采取怎样的补救措施，随即昭然若揭。不过社会和经济“权利”并没有如此一目了然的适用标准，我们很难断定该“权利”是否遭到侵犯，更遑论应当由谁来弥补或者该如何弥补了。谁有权接受教育、应该接受哪方面的教育、需要多长时间以及要用掉多少纳税人的钱，这些都属于政治问题，最好的解决办法就是投票。提供怎样的医疗保障以及投入多大也是同样的道理。而且，没有哪个经济制度能确保所有人始终都能得到合适的工作，就连前苏联言过其实的充分就业也是建立在这一原则基础上的——“他们假装支付工资，我们假装工作”。

（4） It is hardly an accident that the countries keenest to use the language of social and economic rights tend to be those that show least respect for rights of the traditional sort. The rulers of Cuba and China habitually depict campaigns concentrating on individual freedoms as a conspiracy by the rich northern hemisphere to do down poor countries. It is mightily convenient, if you deprive your citizens of political liberties, to portray these as a bourgeois luxury.
■点击查看答案■
那些热心提倡社会和经济权利的国家往往都极不尊重传统权利，这并非巧合。在古巴统治者看来，争取个人自由权利的行动其实就是北半球富裕国家所策划的蒙蔽穷国的阴谋。这样的国家倘若要剥夺公民的政治自由权利，只需随口说一句“这些权利乃资产阶级的奢侈品”就够了。

（5） And it could not be further from the truth. For people in the poor world, as for people everywhere, the most reliable method yet invented to ensure that governments provide people with social and economic necessities is called politics. That is why the rights that make open politics possible—free speech, due process, protection from arbitrary punishment—are so precious. Insisting on their enforcement is worth more than any number of grandiloquent[3] but unenforceable declarations demanding jobs, education and housing for all.
■点击查看答案■
这真是荒谬之至。无论是在穷国还是富国，人们如欲政府能保证为之提供社会和经济必需品，目前所能想到的最可靠办法就是政治，这也是自由言论、正当程序（due process）、免于专制惩罚等促使政治开放的权利何其珍贵的原因之所在。我们与其大言不惭地宣称要保障所有人就业、教育以及住房之类无法强制实现的权利，不如切实维护好这些政治权利。

Many do-gooding outfits suffer from having too broad a focus and too narrow a base. Amnesty used to be the other way round, appealing to people of all political persuasions and none, and concentrating on a hard core of well -defined basic liberties. No longer. （6） By trying in recent years to borrow moral authority from the campaigns and leaders of the past and lend it to the woollier cause of social reform, Amnesty has succeeded only in muffling[4] what was once its central message, at the very moment when governments in the West need to hear it again.
■点击查看答案■
许多空想社会改良组织就是吃了（权利）目标不集中、（群众）基础太薄弱的苦头。过去的特赦组织则正好相反：无论持什么信仰的人都一概对它有好感，而且它也把关注点始终放在业已明确的基本权利之核心问题上。然而今非昔比，近几年特赦组织企图凭借往日运动和领袖们的精神力量，投身于茫然的社会改革之中，到头来却落到这步田地——对于自己曾经的核心思想只能嗫嚅其词，而且还要在西方政府正需要被提醒的时候。

[QUIZ]
英译汉（请将划线部分英文翻译成中文）：

[NOTES]
1.nibble (at) v.一点点啃光
2.doughty adj. 强悍的，刚强的，勇猛的
3.grandiloquent adj. 大言不惭的，卖弄华丽辞藻的
4.muffle v. [Tn, Tn.pr, Tn.p] ~ sb/sth (up) (in sth) wrap or cover sb/sth for warmth or protection 包裹或覆盖某人[某物]（为保暖或保护）: He walked out into the snow, heavily muffled (up) in a thick scarf and warm overcoat. 他雪天出门, 裹著厚厚的围巾, 穿著暖和的大衣. 2 [Tn, Tn.pr] ~ sth (with sth) make the sound of sth (eg a bell or a drum) quieter by wrapping it, covering it in cloth, etc 包住（如铃或鼓）（使声音低沉）: muffle the oars of a boat, ie wrap the blades to stop them splashing noisily 包住船桨（包住桨叶以减低溅水声）.