说明

关于本书

    欢迎阅读竹影无风电子图书。

    所有资料皆来自互联网，由竹影无风编辑制作成电子图书，版权归原书作者。电子版可以自由传播，但请勿用于商业用途。

    愿大家好好学习，天天向上。

    在学习中有什么问题，欢迎来水韵论坛交流。网址是：http://www.sjft.com

竹影无风
2005年3月


罗密欧与朱丽叶

目录

  • Prologue
  • ACT ONE
  • 　　Scene One Verona ． A publicplace ．
  • 　　Scene Two A street ．
  • 　　Scene Three A room in Capulets house ．
  • 　　Scene Four A street ．
  • 　　Scene Five A hall in Capulets house ．
  • ACT TWO
  • 　　Scene One A lane by the wall of Capulets orchard ．
  • 　　Scene Two Capulets orchard ．
  • 　　Scene Three FriarLaurences cell ．
  • 　　Scene Four A street ．
  • 　　Scene Five Capulets orchard ．
  • 　　Scene Six Friar Laurences cell ．
  • ACT THREE
  • 　　Scene One A public place ．
  • 　　Scene Two Capulets orchard ．
  • 　　Scene Three Friar Laurences cell ．
  • 　　Scene Four A room in Capulets house ．
  • 　　Scene Five Capulets orchard ．
  • ACT FOUR
  • 　　Scene One Friar Laurences cell ．
  • 　　Scene Two Hall in Capulets house ．
  • 　　Scene Three Juliets chamber ．
  • 　　Scene Four Hall in Capulets house ．
  • 　　Scene Five Juliets chamber ．
  • ACT FIVE
  • 　　Scene One Mantua ． A street ．
  • 　　Scene Two Friar Laurences cell ．
  • 　　Scene Three A churchyard ； in it a tomb belonging to the Capulets ．
  • 开场诗
  • 第一幕
  • 　　第一场 维洛那。广场
  • 　　第二场 维洛那。街道
  • 　　第三场 维洛那。凯普莱特家中一室
  • 　　第四场 维洛那。街道
  • 　　第五场 维洛那。凯普莱特家中厅堂
  • 第二幕
  • 　　第一场 维洛那。凯普莱特花园墙外的小巷
  • 　　第二场 维洛那。凯普莱特家的花园
  • 　　第三场 维洛那。劳伦斯神父的寺院
  • 　　第四场 维洛那。街道
  • 　　第五场 维洛那。凯普莱特家的花园
  • 　　第六场 维洛那。劳伦斯神父的寺院
  • 第三幕
  • 　　第一场 维洛那。广场
  • 　　第二场 维洛那。凯普莱特家的花园
  • 　　第三场 维洛那。劳伦斯神父的寺院
  • 　　第四场 维洛那。凯普莱特家中一室
  • 　　第五场 维洛那。朱丽叶的卧室
  • 第四幕
  • 　　第一场 维洛那。劳伦斯神父的寺院
  • 　　第二场 维洛那。凯普莱特家中厅堂
  • 　　第三场 维洛那。朱丽叶的卧室
  • 　　第四场 维洛那。凯普莱特家中厅堂
  • 　　第五场 维洛那。朱丽叶的卧室
  • 第五幕
  • 　　第一场 曼多亚。街道
  • 　　第二场 维洛那。劳伦斯神父的寺院
  • 　　第三场 维洛那。凯普莱特家坟茔所在的墓地


NewTopic

英汉对照简易读物

《罗密欧与朱丽叶》


Prologue

Two households，both alike in dignity，In fair Verona，where we lay our scene，From ancient grudge break to new mutiny，Where civil blood makes civil hands unclean．From forth the fatal loinsof these two foes A pair of star-cross'd lovers take their life；Whole misadventured piteous overthrows Do with their death bury their parents'strife．The fearful passage of their death－mark'd love，And the continuanceof their parents'rage，Which，but their children's end，noughtcould remove，Is now the two hours'trafficof our stage；The which if you with patient ears attend，What here shall miss，our toilshall striveto mend．


ACT ONE


Scene One Verona ． A publicplace ．

Scene One

Verona．A public place．

［Enter SAMPSON and GREGORY，of the house of Capulet，armed with swords and bucklers］

SAMPSON

Gregory，o'my word，we'll not carry coals．

GREGORY

No，for then we should be colliers．

SAMPSON

I mean，an we be in choler，we'll draw．

GREGORY

Ay，while you live，draw your neck out o'the collar．

SAMPSON

I strike quickly，being moved．

GREGORY

But thou art not quickly moved to strike．

SAMPSON

A dog of the house of Montague moves me．

GREGORY

To move is to stir；and to be valiant is to stand：therefore，if thou art moved，thou runn'st away．

SAMPSON

A dog of that house shall move me to stand：I will take the wall of any man or maid of Montague's．

GREGORY

That shows theea weak slave；for the weakest goes to the wall．

SAMPSON

True；and therefore women，being the weaker vessels，are ever thrustto the wall：therefore I will push Montague's men from the wall，and thrust his maids to the wall．

GREGORY

The quarrel is between our masters and us their men．

SAMPSON

'Tisall one，I will show myself a tyrant：when I have fought with the men，I will be cruel with the maids，and cut off their heads．

GREGORY

The heads of the maids？

SAMPSON

Ay，the heads of the maids，or their maidenheads；take it in what sense thou wilt．

GREGORY

They must take it in sense that feel it．

SAMPSON

Me they shall feel while I am able to stand：and 'tis known I am a pretty piece of flesh．

GREGORY

'Tis well thou art not fish；if thou hadst，thou hadst been poor John．Draw thy tool！here comes two of the house of the Montagues．

SAMPSON

My naked weapon is out：quarrel，I will back thee．

GREGORY

How！turn thy back and run？

SAMPSON

Fear me not．

GREGORY

No，marry；I fear thee！

SAMPSON

Let us take the law of our sides；let them begin．

GREGORY

I will frownas I pass by，and let them take it as they list．

SAMPSON

Nay，as they dare．

I will bite my thumbat them；which is a disgrace to them，if they bear it．

［Enter ABRAHAM and BALTHASAR］

ABRAHAM

Do you bite your thumb at us，sir？

SAMPSON

I do bite my thumb，sir．

ABRAHAM

Do you bite your thumb at us，sir？

SAMPSON

［Aside to GREGORY］Is the law of our side，if I say ay？

GREGORY

No．

SAMPSON

No，sir，I do not bite my thumb at you，sir，but I bite my thumb，sir．

GREGORY

Do you quarrel，sir？

ABRAHAM

Quarrel sir！no，sir．

SAMPSON

If you do，sir，I am for you：I serve as good a man you．

ABRAHAM

No better．

SAMPSON

Well，sir．

GREGORY

Say'better：'here comes one of my master's kinsmen．

SAMPSON

Yes，better，sir．

ABRAHAM

You lie．

SAMPSON

Draw，if you be men．

Gregory，remember thy swashing blow．

［They fight］

［Enter BENVOLIO］

BENVOLIO

Part，fools！Put up your swords；you know not what you do．

［Beats down their swords］

［Enter TYBALT］

TYBALT

What，art thou drawn among these heartless hinds？Turn thee，Benvolio，look upon thy death．

BENVOLIO

I do but keep the peace：put up thy sword，Or manage it to part these men with me．

TYBALT

What，drawn，and talk of peace！I hate the Word，As I hate hell，all Montagues，and thee：Have at thee，coward！

［They fight］

［Enter，several of both houses，who join the fray；then enter Citizens，with clubs］

First Citizen

Clubs，bills，and partisans！strike！beat them down！Down with the Capulets！down with the Montagues！

［Enter CAPULET in his gown，and LADY CAPULET］

CAPULET

What noise is this？Give me my long sword，ho！

LADY CAPULET

A crutch，a crutch！why call you for a sword？

CAPULET

My sword，I say！Old Montague is come，And flourishes his bladein spite of me．

［Enter MONTAGUE and LADY MONTAGUE］

MONTAGUE

Thou villainCapulet，——Hold me not，let me go．

LADY MONTAGUE

Thou shaltnot stira foot to seek a foe．

［Enter PRINCE，with Attendants］

PRINCE

Rebellioussubjects，enemies to peace，Profanersof this neighbour－stainedsteel，——Will they not hear？What，ho！you men，you beasts，That quenchthe fire of your pemiciousrage With purplefountainsissuingfrom your veins，On pain of torture，from those bloody handsThrow your mistemper'd weapons to the ground，And hear the sentenceof your movedprince．Three civil brawls，bredof an airyword，By thee，old Capulet，and Montague，Have thrice disturb'd the quiet of our streets，And made Verona's ancient citizensCastby their gravebeseemingornaments，To wieldold partisans，in hands as old，Canker'dwith peace，to part your canker'd hate：If ever you disturb our streets again，Your lives shall pay the forfeitof the peace．For this time，all the rest depart away：You Capulet；shall go along with me：And，Montague，come you this afternoon，To know our further pleasure in this case，To old Free town，our common judgment－place．Once more，on pain of death，all men depart．

［Exeuntall but MONTAGUE，LADY MONTAGUE，and BENVOLIO］

MONTAGUE

Who set this ancient quarrel new abroach？Speak，nephew，were you by when it began？

BENVOLIO

Here were the servants of your adversary，And yours，close fighting ereI did approach：I drew to part them：in the instant came The fiery Tybalt，with his sword prepared，Which，as he breathed defianceto my ears，He swung about his head and cut the winds，Who nothing hurt withalhiss'dhim in scorn：While we were interchangingthrusts and blows，Came more and more and fought on part and part，Till the prince came，who parted either part．

LADY MONTAGUE

O，where is Romeo？saw you him to－day？Right glad I am he was not at this fray．

BENVOLIO

Madam，an hour before the worshipp'dsun Peer'dforth the golden window of the east，A troubled mind draveme to walk abroad；Where，underneath the groveof sycamore That westward rootethfrom the city's side，So early walking did I see your son：Towards him I made，but he was ware of me And stoleinto the covertof the wood：I，measuring his affectionsby my own，That most are busied when they're most alone，Pursuedmy humournot pursuing his，And gladly shunn'dwho gladly fled from me．

MONTAGUE

Many a morning hathhe there been seen，With tears augmentingthe fresh morning dew．Adding to clouds with his deep sighs；But all so soon asthe all-cheering sun Should in the furthest east begin to draw The shady curtains from Auroa'sbed，Away from the light stealshome my heavyson，And private in his chamberpenshimself，Shuts up his windows，locks far daylight out And makes himself an artificialnight：Black and portentousmust this humourprove，Unless good counselmay the cause remove．

BENVOLIO

My noble uncle，do you know the cause？

MONTAGUE

I neither know it nor can learn of him

BENVOLIO

Have you importunedhim by any means？

MONTAGUE

Both by myself and many other friends：But he，his own affections'counsellor，Is to himself——I will not say how true——But to himself so secret and so close，So far from soundingand discovery，As is the budbitwith an enviousworm，Erehe can spread his sweet leaves to the air，Or dedicatehis beauty to the sun．Could we but learn from whencehis sorrows grow．We would as willingly give cureas know．

［Enter ROMEO］

BENVOLIO

See，where he comes：so please you，step aside；I'll know his grievance，or be much denied．

MONTAGUE

I would thou wertso happy by thy stay，To hear true shrift．Come，madam，let's away．

［Exeunt MONTAGUE and LADY MONTAGUE］

BENVOLIO

Good-morrow，cousin．

ROMEO

Is the day so young？

BENVOLIO

But new struck nine．

ROMEO

Ay me！sad hours seem long．Was that my father that went henceso fast？

BENVOLIO

It was．What sadness lengthens Romeo's hours？

ROMEO

Not having that，which，having，makes them short．

BENVOLIO

In love？

ROMEO

Out——

BENVOLIO

Of love？

ROMEO

Out of her favour，where I am in love．

BENVOLIO

Alas，that love，so gentle in his view，Should be so tyrannousand rough in proof！

ROMEO

Alas，that love，whose view is muffledstill，Should，without eyes，see pathways to his will！Where shall we dine？O me！What fraywas here？Yet tell me not，for I have beard it all．Here's much to do with hate，but more with love．Why，then，O brawlinglove！O loving hate！O any thing，of nothing first create！O heavy lightness！serious vanity！Mis-shapenchaosof well-seeming forms！Feather of lead，bright smoke，cold fire，sick health！Still－waking sleep，that is not what it is！This love feel I，that feel no love in this．Dostthou not laugh？

BENVOLIO

No，coz，I rather weep．

ROMEO

Good heart，at what？

BENVOLIO

At thygood heart's oppression．

ROMEO

Why，such is love's transgression．Griefs of mine own lie heavy in my breast，Which thou wiltpropagate，to have it prest With more of thine：this love that thou hast shown Doth add more grief to too much of mine own．Love is a smoke raised with the fumeof sighs；Being purged，a fire sparklingin lovers'eyes；Being vex'da：sea nourish'dwith lovers'tears：What is it else？a madness most discreet，A chokinggalland a preserving sweet．Farewell，my coz．

BENVOLIO

Soft！I will go along；An if you leave me so，you do me wrong．

ROMEO

Tut，I have lost myself；I am not here；This is not Romeo，he's some other where．

BENVOLIO

Tell me in sadness，who is that you love．

ROMEO

What，shall I groanand tell thee？

BENVOLIO

Groan！why，no．

But sadly tell me who．

ROMEO

Bida sick man in sadness make his will：Ah，word ill urgedto one that is so ill！In sadness，cousin，I do love a woman．

BENVOLIO

I aim'd so near，when I supposed you loved．

ROMEO

A right good mark-man！And she's fair I love．

BENVOLIO

A right fair mark，fair coz，is soonest hit．

ROMEO

Well，in that hit you miss：she'll not be hit With Cupid'sarrow；she hath Dian'swit；And，in strong proof of chastitywell arm'd，From love's weak childish bowshe lives unharm'd．She will not stay the siegeof loving terms，Nor bidethe encounter of assailingeyes，Nor opeher lapto saint-seducinggold：O，she is rich in beauty，only poor，That when she dies with beauty dies her store．

BENVOLIO

Then she hath sworn that she will still live chaste？

ROMEO

She hath，and in that sparing makes huge waste，For beauty starvedwith her severity Cuts beauty off from all posterity．She is too fair，too wise，wisely too fair，To meritblissby making me despair：She hath forswornto love，and in that vow Do I live dead that live to tell it now．

BENVOLIO

Be ruled by me，forget to think of her．

ROMEO

O，teach me how I should forget to think．

BENVOLIO

By giving liberty untothine eyes；Examine other beauties．

ROMEO

'Tisthe way To call hers exquisite，in question more：These happy masksthat kiss fair ladies'brows Being black put us in mind they hide the fair；He that is strucken blindcannot forget The precious treasure of his eyesight lost：Show me a mistressthat is passing fair，What doth her beauty serve，but as a note Where I may read who pass'd that passing fair？Farewell：thou canst not teach me to forget．

BENVOLIO

I'll pay that doctrine，or else die in debt．

［Exeunt］


Scene Two A street ．

Scene Two

A street．

［Enter CAPULET，PARIS，and Servant］

CAPULET

But Montague is boundas well as I，In penaltyalike；and'tis not hard，I think，For men so old as we to keep the peace．

PARIS

Of honourable reckoningare you both；And pity'tis you lived at oddsso long．But now，my lord，what say you to my suit？

CAPULET

But saying o'erwhat I have said before：My child is yet a stranger in the World；She hath not seen the change of fourteen years，Let two more summers witherin their pride，Erewe may think her ripeto be a bride．

PARIS

Younger than she are happy mothers made．

CAPULET

And too soon marr'dare those so early made．The earth hath swallow'd all my hopes but she，She is the hopeful lady of my earth：But wooher，gentle Paris，get her heart，My will to her consentis but a part；An she agree，within her scope of choiceLies my consent and fair according voice．This night I hold an old accustom'd feast，WheretoI have invited many a guest，Such as I love；and yod，among the store，One more，most welcome，makes my number more．At my poor house look to beholdthis night Earth-treadingstars that make dark heaven light：Such comfort as do lustyyoung men feel When well-apparell'dApril on the heel Of limpingwinter treads，even such delight Among fresh femalebudsshall you this night Inheritat my house；hear all，all see，And like her most whose meritmost shall be：Which on more view，of many mine being one May stand in number，though in reckoningnone，Come，go with me．

［To Servant，giving a paper］

Go，sirrah，trudgeabout Through fair Verona；find those persons out Whose names are written there，and to them say，My house and welcome on their pleasure stay．

［Exeunt CAPULET and PARIS］

Servant

Find them out whose names are written here！It is written，that the shoemaker should meddlewith his yard，and the tailor with his last，the fisher withhis pencil，and the painter with his nets；but I am sent to find those persons whose names are here writ，and can never find what names the writing person hath here writ．I must to the learned．——In good time．

［Enter BENVOLIO and ROMEO］

BENVOLIO

Tut，man，one fire bums out another's burning，One Pain is lessen'dby another's anguish；Turn giddy，and be holpby backward turning；One desperate grief cures with another's languish：Take thou some new infectionto thy eye，And the rankpoison of the old will die．

ROMEO

Your plaintain-leafis excellent for that．

BENVOLIO

For what，I pray thee？

ROMEO

For your broken shin．

BENVOLIO

Why，Romeo，art thou mad？

ROMEO

Not mad，but bound more than a mad-man is；Shut up in prison，kept without my food，Whipp'd and tormentedand——God-den，good fellow．

Servant

God gi'god-den．

I pray，sir，can you read？

ROMEO

Ay，mine own fortune in my misery．

Servant

perhape you have learned it without book：but，I pray，can you read any thing you see？

ROMEO

Ay，if I know the letters and the language．

Servant

Ye say honestly：rest you merry！

ROMEO

Stay，fellow；I can read．

［Reads］

'SigniorMartino and his wife and daughters；County Anselme and his beauteoussisters；the lady widowof Vitravio；Signior Placentio and his lovely nieces；Mercutio and his brother Valentine；mineuncle Capulet，his wife and daughters；my fair nieceRosaline；Livia；Signior Valentio and his cousin Tybalt，Lucio and the lively Helena．'A fair assembly：whithershould they come？

Servant

Up．

ROMEO

Whither？

Servant

To supper；to our house．

ROMEO

Whoes house？

Servant

My master's．

ROMEO

Indeed，I should have ask'd you that before．

Servant

Now I'll tell you without asking：my master is the great rich Capulet；and if you be not of the house of Montagues，I pray，come and crush a cup of wine．Rest you merry！

［Exit］

BENVOLIO

At this same ancient feast of Capulet's Supsthe fair Rosaline whom thou so lovest，With all the admired beauties of Verona：Go thither；and，with unattaintedeye，Gompare her face with some that I shall show，And I will make thee think thy swana crow．

ROMEO

When the devoutreligionof mine eyeMaintains such falsehood，then turn tears to fires；And these，who often drown'dcould never die，Transparentheretics，be burnt for liars！One fairer than my love！the all-seeing sun Ne'ersaw her match since first the world begun．

BENVOLIO

Tut，you saw her fair，none else being by，Herself poisedwith herself in either eye：But in that crystalscaleslet there be weigh'd Your lady's love against some other maid That I will show you shining at this feast，And she shall scant show well that now shows best．

ROMEO

I'll go along，no such sight to be shown，But to rejoicein splendorof mine own．

［Exeunt］


Scene Three A room in Capulets house ．

Scene Three

A room in Capulet's house．

［Enter LADY CAPULET and Nurse］

LADYCAPULET

Nurse，where's my daughter？call her forth to me．Nurse Now，by my maidenhead，at twelve year old，I badeher come．What，lamb！what，ladybird！God forbid！Where's this girl？What，Juliet！

［Enter JULIET］

JULIET

How now！who calls？

Nurse

Your mother．

JULIET

Madam，I am here．

What is your will？

LADYCAPULET

This is the matter：——Nurse，give leave awhile，We must talk in secret：——nurse，come back again；I have remember'd me，thou's hear our counsel．Thou know'st my daughter's of a prettyage．

Nurse

Faith，I can tell her age unto an hour．

LADYCAPULET

She's not fourteen．

Nurse

I'll lay fourteen of my teeth，——And yet，to my teeth be it spoken，I have but four——She is not fourteen．How long is it now To lammas-tide？

LADYCAPULET

A fortnight and odd days．

Nurse

Even or odd，of all days in the year，Come Lammas-eve at night shall she be fourteen．Susan and she——God rest all Christian souls！——Were of an age：well，Susan is with God；She was too good for me：but，as I said，On Lammas-eve at night shall she be fourteen；That shall she，marry；I remember it well．'Tis since the earthquake now eleven years；And she was wean'd，——I never shall forget it，——Of all the days of the year，upon that day：For I had then laid wormwoodto my dug，Sitting in the sun under the dove-house wall；My lord and you were then at Mantua：——Nay，I do bear a brain：——but，as I said，When it did taste the wormwood on the nipple Of my dug and felt it bitter，pretty fool，To see it tetchy and fall out with the dug！Shake quoththe dove-house：'twas no need，I trow，To bid me trudge：And since that time it is eleven years；For then she could stand alone；nay，by the rood，She could have run and waddledall about；For even the day before，she broke her brow：And then my husband——God be with his soul！A'was a merryman——took up the child：'Yea，'quoth he，'dost thou fall upon thy face？Thou wiltfall backward when thou hast more wit；Wilt thou not，Jule？'and，by my holidame，The pretty wretchleft crying and said'Ay．' To see，now，how a jestshall come about！I warrant，an I should live a thousand years，I never should forget it：'Wilt thou not，Jule？'quoth he；And，pretty fool，it stintedand said'Ay．'

LADYCAPULET

Enough of this；I pray thee，hold thy peace．

Nurse

yes，madam：yet I cannot choose but laugh，To think it should leave crying and say'Ay．' And yet，I warrant，it had upon its brow A bumpas big as a young cockerel'sstone；A parlousknock；and it cried bitterly：'Yea，'quoth my husband，'fall'st upon thy face？Thou wilt fall backward when thou comest to age；Wilt thou not，Jule？'it stinted and said'Ay．'

JULIET

And stint thou too，I pray thee，nurse，say I．

Nurse

Peace，I have done．

God mark thee to his grace！Thou wast the prettiest babe that e'erI nursed：AnI might live to see thee married once，I have my wish．

LADYCAPULET

Marry0，that'marry'is the very theme I came to talk of．Tell me，daughter Juliet，How stands your dispositionto be married？

JULIET

It is an honour that I dream not of．

Nurse

An honour！were not I thine only nurse，I would say thou hadstsuck'dwisdom from thyteat．

LADY CAPULET

Well，think of marriage now；younger than you，Here in Verona，ladies of esteem，Are made already mothers：by my count，I was your mother much upon these years That you are now a maid．Thus them in brief：The valiantParis seeks you for his love．

Nurse

A man，young lady！lady，such a man As all the world——Why，he's a man of wax．

LADYCAPULET

Verona's summer hathnot such a flower．

Nurse

Nay，he's a flower；in faith，a very flower．

LADYCAPULET

What say you？can you love the gentleman？This night you shall beholdhim at our feast；Read o'er the volume of young Paris'face，And find delight writthere with beauty's pen；Examine every married lineament，And see how one another lends content And what obscuredin this fair volume lies Find written in the margentof his eyes．This precious book of love，this unboundlover，To beautify him，only lacks a cover：The fish lives in the sea，and'tis much pride For fair without the fair within to hide：That book in many's eyes doth share the glory，That in gold claspslocks in the golden story；So shall you share all that he doth possess，By having him，making yourself no less．

Nurse

No less！nay，bigger；women grow by men．

LADY CAPULET

Speak briefly，can you like of Paris'love？

JULIET

I'll look to like，if looking liking move：But no more deep will I endartmine eye Than your consentgives strength to make it fly．

［Enter a Servant］

Servant

Madam，the guests are come，supper served up，you called，my young lady asked for，the nurse cursedin the pantry，and every thing in extremity．I must henceto wait；I beseechyou，follow straight．

LADYCAPULET

We follow thee．

［Exit Servant］

Juliet，the countystays．

Nurse

Go，girl，seek happy nights to happy days．

［Exeunt］


Scene Four A street ．

Scene Four

A street．

［Enter ROMEO，MERCUTIO，BENVOLIO，with five or six Maskers，Torch-bearers，and others］

ROMEO

What，shall this speech be spoke for our excuse？Or shall we on without a apology？

BENVOLIO

The date is out of such prolikity：

We'll have no Cupidhoodwink'd with a scarf，Bearing a Tartar'spainted bow of lath，Scaringthe ladies like a crow-keeper；Nor no without-book prologue，faintlyspoke After the prompter，for our entrance：But let them measure us by what they will；We'll measure them a measure，and be gone．

ROMEO

Give me a torch：I am not for this ambling；Being but heavy，I will bear the light．

MERCUTIO

Nay，gentle Romeo，we must have you dance．Not I，believe me：you have dancing shoes With nimblesoles：I have a soul of lead So stakesme to the ground I cannot move．

MERCUTIO

You are a lover；borrow Cupid's wings，And soarwith them above a common bound．

ROMEO

I am too soreenpiercedwith his shaft To soar with his light feathers，and so bound，I cannot bound a pitchabove dullwoe：Under love's heavy burden do I sink．

MERCUTIO

And，to sink in it，should you burden love；Too great oppression for a tender thing．

ROMEO

Is love a tender thing？it is too rough，Too rude，too boisterous，and it prickslike thorn．

MERCUTIO

If love be rough with you，be rough with love；Prick love for pricking，and you beat love down．Give me a caseto put my visagein：A visor for a visor！What care I What curious eye dothquotedeformities？Here are the beetlebrows shall blush for me．

BENVOLIO

Come，knock and enter；and no sooner in，But every man betakehim to his legs．

ROMEO

A torchfor me：let wantonslight of heart Ticklethe senseless rusheswith their heels，For I am proverb'd with a grandsirephrase；I'll be a candle-holder，and look on．The game was ne'erso fair，and I am done．

MERCUTIO

Tut，dun'sthe mouse，the constable'sown word：If thou artdun，we'll draw thee from the mire Of this sir-reverencelove，whereinthou stick'st Up to the ears．Come，we burn daylight，ho！

ROMEO

Nay，that's not so．

MERCUTIO

I mean，sir，in delay We waste our lights in vain，like lampby day．Take our good meaning，for our judgment sits Five times in that ere once in our five wits．

ROMEO

And we mean well in going to this mask；But'tisno Wit to go．

MERCUTIO

Why，may one ask？

ROMEO

I dream'd a dream to-night．

MERCUTIO

And so did I．

ROMEO

Well，what was yours？

MERCUTIO

That dreamers often lie．

ROMEO

In bed asleep，while they do dream things true．

MERCUTIO

O，then，I see Queen Mabhath been with you．She is the fairies' midwife，and she comes In shape no bigger than an agate-stone On the fore-finger of an alderman，Drawn with a team of little atomies Athwartmen's noses as they lie asleep；Her wagon-spokes made of long spiders'legs，The cover of the wings of grasshoppers，The tracesof the smallest spider's web，The collars of the moonshine'swaterybeams，Her whip of cricket's bone，the lashof film，Her wagonera small grey-coated gnat，Not so big as a round little worm Prick'dfrom the lazy finger of a maid；Her chariotis an empty hazel-nut Made by the joinersquirrel or old grub，Time out o'mind the fairies'coachmakers．And in this state she gallops night by night Through lovers'brains，and then they dream of love；O'ercourtiers'knees，that dream on court'siesstraight，O'er lawyers'fingers，who straight dream on fees，O'er ladies 'lipe，Who straight on kisses dream，Which oftthe angry Mab with blistersplagues，Because their breaths with sweetmeats taintedare：Sometime she gallopso'er a courtier's nose，And then dreams he of smelling out a suit；And sometime she with a tithe-pig's tail Tickling a parson's nose as a'lies asleep，Then dreams，he of another benefice：Sometime she drivetho'er a　soldier's neck，And then dreams he of cutting foreign throats，Of breaches，ambuscadoes，Spanish blades，Of healths five-fathom deep；and then anon Drums in his ear，at which he starts and wakes，And being thus frighted swears a prayer or two And sleeps again．This is that very Mab That plats the manes of horses in the night，And bakes the elflocks in foul sluttish hairs，Which once untangled，much misfortune bodes：This is the hag，when maids lie on their backs，That presses tham and learns them first to bear，Making them women of good carriage：This is she——

ROMEO

Peace，peace，Mercutio，peace！Thou talk'st of nothing．

MERCUTIO

True，I talk of dreams，Which are the children of an idlebrain，Begot of nothing but vain fantasy，Which is as thin of substance as the air And more inconstant than the wind，who wooes Even now the frozen bosomof the north，And，being anger'd，puffs away from thence，Turning his face to the dew-dropping south．

BENVOLIO

This wind，yod talk of，blows us from ourselves；Supper is done，and we shall come too late．

ROMEO

I fear，too early：for my mind misgives Some consequence yet hanging in the stars Shall bitterly begin his fearful date With this night's revels and expire the term Of a despisedlife closed in my breastBy some vile forfeit of untimely death．But He，that hath the steerageof my course，Direct my sail！On，lusty gentlemen．

BENVOLIO

Strike，drum．

［Exeunt］


Scene Five A hall in Capulets house ．

Scene Five

A hall in Capulet's house．

［Musicians waiting．Enter Servingmen with napkins］

First Servant

Where's Potpan，that he helps not to take away？He shift a trencher？he scrape a trencher！

Second Servant

When good manners shall lie all in one or two men's hands and they unwashed too，'tis a foul thing．

First Servant

Away with the joint-stools，remove the court－cupboard，look to the plate．Good thou，save me a piece of marchpane；and，as thou lovest me，let the porter let in Susan Grindstone and Nell．Antony，and Potpan！

Second Servant

Ay，boy，ready．

First Servant

You are looked for and called for，asked for and sought for，in the great chamber．

Second Servant

We cannot be here and there too．Cheerly，boys；be brisk awhile，and the longer liver take all．

［Enter CAPULET，with JULIET and others of his house，meeting the Guests and Maskers]

CAPULET

Welcome，gentlemen！ladies that have their toes Unplaguedwith cornswill have a boutwith you．Ah ha，my mistresses！which of you all Will now deny to dance？she that makes dainty，She，I'll swear，hath corns；am I come near ye now？Welcome，gentlemen！I have seen the day That I have worn a visor and could tell A whispering tale in a fair lady's ear，Such as would please：'tis gone，'tis gone，'tis gone：You are welcome，gentlemen！come，musicians，play．A hall，a hall！give room！and foot it，girls．

［Music plays，and they dance］

More light，you knaves；and turn the tables up，And quench the fire，the room is grown too hot．Ah，sirrah，this unlook'd－for sport comes well．Nay，sit，nay，sit，good cousin Capulet；For you and I are past our dancing days：How long is't now since last yourself and IWere is a mask？

Second Capulet

By'r lady，thirty years．

CAPULET

What，man！'tis not so much，'tis not so much：'Tis since the nuptialsof Lucentio，Come pentecostas quickly as it will，Some five and twenty years；and then we mask'd．

Second Capulet

'Tis more，'tis more，his son is elder，sir；His son is thirty．

CAPULET

Will you tell me that？His son was but a ward two years ago．

ROMEO

［To a Servingman］What lady is that，which doth enrich the hand Of yonder knight？Servant I know not，sir．

ROMEO

O，she doth teach the torches to burn bright！It seems she hangs upon the cheek of night Like a rich jewel in an Ethiope's ear；Beauty too rich for use，for earth too dear！So shows a snowy dovetrooping with crows，As yonder lady o'er her fellows shows．The measure done，I'll watch her place of stand，And，touching hers，make blessed my rude hand．Did my heart love till now？forswear it，sight！For I ne'er saw true beauty till this night．

TYBALT

This，by his voice，should be a Montague．Fetch me my rapier，boy．What dares the slave Come hither，cover'd with an anticface，To fleer and scorn at our solemnity？Now，by the stock and honour of my kin，To strike him dead，I hold it not a sin．

CAPULET

Why，how now，kinsman！wherefore storm you so？

TYBALT

Uncle，this is a Montague，our foe，A villain that is hither come in spite，To scorn at our solemnity this night．

CAPULET

Young Romeo is it？

TYBALT

'Tis he，that villain Romeo．

CAPULET

Content thee，gentle coz，let him alone；He bears him like a portly gentleman；And，to say truth，Verona brags of him To be a virtuous and well-govern'd youth：I　would not for the wealth of all the town Here in my house do him disparagement：Therefore be patient，take no note of him：It is my will，the which if thou respect，Show a fair presence and put off these frowns，And ill-beseeming semblance for a feast．

TYBALT

It fits，when such a villain is a guest：I'll not endure him．

CAPULET

He shall be endured：What，goodman boy！I say，he shall：go to；Am I the master here，or you？go to．You'll not endure him！God shall mend my soul！You'll make a mutiny among my guests！You will set cock－a－hoop！you'll be the man！

TYBALT

Why，uncle，'tis a shame．

CAPULET

Go to，go to；You are a saucy boy：is't so，indeed？This trick may chance to scatheyou，I know what：You must contrary me！marry，'tis time．Well said，my hearts！You are a princox；go：Be quiet，or More light，more light！For shame！I'll make you quiet．What，cheerly，my hearts！

TYBALT

Patience perforce with wilfulcholermeeting Makes my flesh tremble in their different greeting．I will withdraw：but this intrusionshall Now seeming sweet convert to bitter gall．

［Exit］

ROMEO

［To JULIET］If I profane with my unworthiest hand This holy shrine，the gentle fine is this：My lips，two blushing pilgrims，ready stand To smooth that rough touch with a tender kiss．

JULIET

Good pilgrim，you do wrong your hand too much，Which mannerly devotion shows in this；For saints have hands that pilgrims' hands do touch，And palm to palm is holy palmers' kiss．

ROMEO

Have not saints lips，and holy palmers too？

JULIET

Ay，pilgrim，lips that they must use in prayer．

ROMEO

O，then，dear saint，let！lips do what hands do；They pray，grant thou，lest faith turn to despair．

JULIET

Saints do not move，though grant for prayers' sake．

ROMEO

Then move not，while my prayer's effect I take．Thus from my lips，by yours，my sin is purged．

JULIET

Then have my lips the sin that they have took．

ROMEO

Sin from thylips？O trespasssweetly urged！Give me my sin again．

JULIET

You kiss by the book．

Nurse

Madam，your mother craves a word with you．

ROMEO

What is her mother？

Nurse

Marry，bachelor，Her mother is the lady of the house，And a good lady，and a wise and virtuous I nursed her daughter，that you talk'd withal；I tell you，he that can lay hold of her Shall have the chinks．

ROMEO

Is she a Capulet？

O dear account！my life is my foe's debt．

BENVOLIO

Away，begone；the sport is at the best．

ROMEO

Ay，so I fear；the more is my unrest．

CAPULET

Nay，gentlemen，prepare not to be gone；We have a trifling foolish banquet towards．Is it e'enso？why，then，I thank you all I thank you，honest gentlemen；good night．More torches here！Come on then，let's to bed．Ah，sirrah，by my fay，it waxes late：I'll to my rest．

［Exeunt all but JULIET and Nurse］

JULIET

Come hither，nurse．

What is yond gentleman？

Nurse

The son and heir of old Tiberio．

JULIET

What's he that now is going out of door？

Nurse

Marry，that，I think，be young Petrucio．

JULIET

What's he that follows there，that would not dance？

Nurse

I know not．

JULIET

Go ask his name：if he be married．My grave is like to be my wedding bed．

Nurse

His name is Romeo，and a Montague；The only son of your great enemy．

JULIET

My only love sprung from my only hate！Too early seen unknown，and known too late！Prodigious birth of love it is to me，That I must love a loathed enemy．

Nurse

What's this？what's this？

JULIET

A rhyme I learn'd even now Of one I danced withal．

［One calls within 'Juliet．'］

Nurse

Anon，anon！Come，let's away；the strangers all are gone．

［Exeunt］

Prologue

［Enter Chorus］

Chorus

Now old desire doth in his death－bed lie，And young affection gapes to be his heir；That fair for which love groan'd for and would die，With tender Juliet match'd，is now not fair．Now Romeo is beloved and loves again，Alike betwitched by the charm of looks，But to his foe supposed he must complain，And she steal love's sweet bait from fearful hooks：Being held a foe，he may not have access To breathe such vows as lovers use to swear；And she as much in love，her means much less To meet her new－beloved any where：But passion lends them power，time means，to meet Tempering extremities with extreme sweet．

［Exit］


ACT TWO


Scene One A lane by the wall of Capulets orchard ．

Scene One

A lane by the wall of Capulet's orchard．

［Enter ROMEO］

ROMEO

Can I go forward when my heart is here？Turn back，dull earth，and find thy centre out．

［He climbs the wall，and leaps down within it］

［Enter BENVOLIO and MERCUTIO］

BENVOLIO

Romeo！my cousin Romeo！

MERCUTIO

He is wise；And，on my lie，hath stol'n him home to bed．

BENVOLIO

He ran this way，and leap'd this orchard wall：Call，good Mercutio．

MERCUTIO

Nay，I'll conjure too．Romeo！humours！madman！passion！lover！Appear thou in the likeness of a sigh：Speak but one rhyme，and I am satisfied；Cry but 'Ay me！'pronounce but'love' and'dove；' Speak to my gossip Venus one fair word，One nick-name for her purblind son and heir，Young Adam Cupid，he that shot so trim，When King Cophetua loved the beggar-maid！He hearethnot，he stirreth not，he moveth not；The ape is dead，and I must conjure him．I conjure theeby Rosaline's bright eyes，By her high forehead and her scarlet lip，By her fine foot，straight leg and qnivering thigh And the demesnes that there adjacent⒀ lie，That in thy likeness thou appear to us！

BENVOLIO

And if he hear thee，thou wilt anger him．

MERCUTIO

This cannot anger him：'twouldanger him To raise a spirit in his mistress' circle Of some strange nature，letting it there stand Till she had laid it and conjured it down；That were some spite：my invocation Is fair and honest，and in his mistress' name I conjure only but to raise up him．

BENVOLIO

Come，he hath hid himself among these trees，To be consorted with the humorous night：Blind is his love and best befits the dark．

MERCUTIO

If love be blind，love cannot hit the mark．Now will he sit under a medler tree，And wish his mistress were that kind of fruit As maids call medlars，when they laugh alone．Romeo，that she were，O，that she were An open et caetera，thou a poperin pear！Romeo，good night：I'll to my truckle－bed；This field-bed is too cold for me to sleep：Come，shall we go？

BENVOLIO

Go，then；for 'tis in vain To seek him here that means not to be found．

［Exeunt ］


Scene Two Capulets orchard ．

Scene Two

Capulet's orchard．

［Enter ROMEO］

ROMEO

He jests at scars that never felt a wound．

［JULIET appears above at a window］

But，soft！what light through yonder window breaks？It is the east，and Juliet is the sun．Arise，fair sun，and kill the envious moon，Who is already sick and pale with grief，That thou her maid art far more fair than she：Be not her maid，since she is envious；Her vestal livery is but sick and green And none but fools do wear it；castit off．It is my lady，O，it is my love！O，that she knew she were！She speaks yet she says nothing：what of that？Her eye discourses；I will answer it．I am too bold，'tis not to me she speaks：Two of the fairest stars in all the heaven，Having some business，do entreat her eyes To twinklein their spheres till they return．What if her eyes were there，they in her head？The brightness of her cheek would shame those stars，As daylight doth a lamp；her eyes in heavenWould through the airy region stream so bright That birds would sing and think it were not night．See，how she leans her cheek upon her hand！O，that I were a glove upon that hand，That I might touch that cheek！

JULIET

Ay me！

ROMEO

She speaks：O，speak again，bright angel！for thou art As glorious to this night，being o'er my head As is a winged messenger of heaven Unto the white-upturned wondering eyes Of mortals that fall back to gazeon himWhen he bestrides the lazy-pacing clouds And sails upon the bosomof the air．

JULIET

O Romeo，Romeo！whereforeart thou Romeo？Deny thy father and refuse thy name；Or，if thou wilt not，be but sworn my love，And I'll no longer be a Capulet．

ROMEO

［Aside］Shall I hear more，or shall I speak at this？

JULIET

'Tisbut thy name that is my enemy；Thou art thyself，though not a Montague．What's Montague？it is nor hand，nor foot，Nor arm，nor face，nor any other part Belonging to a man．O，be some other name！What's in a name？that which we call a roseBy any other name would smell as sweet；So Romeo would，were he not Romeo call'd，Retain that dear perfection which he owes Without that title．Romeo，doffthy name，And for that name which is no part of thee Take all myself．

ROMEO

I take thee at thy word：Call me but love，and I'll be new baptized；HenceforthI never will be Romeo．

JULIET

What man art thou that thus bescreen'din night So stumblest on my counsel？

ROMEO

By a nameI know not haw to tell thee who I am：My name，dear saint，is hateful to myself，Because it is an enemy to thee；Had I it written，I would tear the word．

JULIET

My ears have not yet drunk a hundred words Of that tongue's utterance，yet I know the sound：Art thou not Romeo and a Montague？

ROMEO

Neither，fair saint，if either thee dislike．

JULIET

How camest thou hither，tell me，and wherefore？The orchard walls are high and hard to climb，And the place death，considering who thou art，If any of my kinsmen find thee here．

ROMEO

With love's light wings did I o'er-perch these walls；For stonylimits cannot hold love out，And what love can do that dares love attempt；Therefore thy kinsmen are no let to me．

JULIET

If they do see thee，they will murder thee．

ROMEO

Alack，there lies more peril in thineeye Than twenty of their swords：look thou but sweet，And I am proof against their enmity．

JULIET

I would not for the world they saw thee here．

ROMEO

I have night's cloak to hide me from their sight；And but thou love me，let them find me here：My life were better ended by their hate，Than death prorogued，wanting of thy love．

JULIET

By whose direction found'st thou out this place？

ROMEO

By love，who first did prompt me to inquire；He lent me counsel and I lent him eyes．I am no pilot；yet，wert thou as far As that vast shore wash'd with the farthest sea，I would adventure for such merchandise．

JULIET

Thou know'st the mask of night is on my face，Else would a maiden blush bepaint my cheek For that which thou hast heard me speak to-night Fain would I dwell on form，fain，fain deny What I have spoke：but farewellcompliment！Dost thou love me？I know thou wilt say'Ay，' And I will take thy word：yet if thou swear'st，Thou mayst prove false；at lovers'perjuriesThen say，Jove laughs．O gentle Romeo，If thou dost love，pronounce it faithfully：Or if thou think'st I am too quickly won，I'll frown and be perverse an say thee nay，So thou wilt woo；but else，not for the world．In truth，fair Montague，I am too fond，And therefore thou mayst think my'havior light：But trust me，gentleman，I'll prove more true Than those that have more cunning to be strange．I should have been more strange，I must confess，But that thou overheard'st，ereI was ware，My true love's passion：therefore pardon me，And not impute this yielding to light love，Which the dark night hath so discovered．

ROMEO

Lady，by yonder blessed moon I swear That tips with silver all these fruit-tree tops——

JULIET

O，swear not by the moon，the inconstant moon，That monthly changes in her circled orb，Lest that thy love prove likewise variable．

ROMEO

What shall I swear by？

JULIET

Do not swear at all；Or，if thou wilt，swear by thy gracious self，Which is the god of my idolatry，And I'll believe thee．

ROMEO

If my heart's dear love——

JULIET

Well，do not swear：although I joy in thee，I have no joy of this contract to-night：It is too rash，too unadvised，too sudden；Too like the lightning，which doth cease to beEre one can say'It lightens．' Sweet，goodi night！This bud of love，by summer's ripening breath，Mat prove a beauteous flower when next we meet．Good night，good night！as sweet reposeand rest Come to thy heart as that within my breast！

ROMEO

O，wilt thou leave me so unsatisfied？

JULIET

What satisfaction canst thou have to-night？

ROMEO

The exchange of thy love's faithful vow for mine．

JULIET

I gave thee mine before thou didst request it：And yet I would it were to give again．

ROMEO

Wouldst thou withdraw it？for what purpose，love？

JULIET

But to be frank，and give it thee again．And yet I wish but for the thing I have：My bounty is as boundless as the sea，My love as deep；the more I give to thee，The more I have，for both are infinite．

［Nurse calls within］

I hear some noise within；dear love，adieu！Anon，good nurse！Sweet Montague，be true．Stay but a little，I will come again．

［Exit，above］

ROMEO

O blessed，blessed night！I am afeard．Being in night，all this is but a dream，Too flattering-sweet to be substantial．

［Re-enter JULIET，above］

JULIET

Three words，dear Romeo，and good night indeed．If that thy bent of love be honourable，Thy purpose marriage，send me word to-morrow，By one that I'll procure to come to thee，Where and what time thou wilt perform the rite；And all my fortunes at thy foot I'll lay And follow thee my lord throughout the world．

Nurse

［Within］ Madam！

JULIET

I come，anon．——But if thou mean'st not well，I do beseechthee——

Nurse

［Within］Madam！

JULIET

By and by，I come：——To ceasethy suit，and leave me to my grief：To-morrow will I send．

ROMEO

So thrive my soul——

JULIET

A thousand times good night！

［Exit，above］

ROMEO

A thousand times the worse，to want thy light．Love goes toward love，as schoolboys from their books，But love from love，toward school with heavy looks．

［Retiring］

［Re-enter JULIET，above］

JULIET

Hist！Romeo，hist！O，for a falconer'svoice，To lurethis tassel-gentle back again！Bondage is hoarse，and may not speak aloud；Else would I tear the cave where Echolies，And make her airytongue more hoarse than mine，With repetition of my Romeo's name．

ROMEO

It is my soul that calls upon my name：How silver-sweet sound lovers'tongues by night，Like softest music to attending ears！

JULIET

Romeo！

ROMEO

My dear？

JULIET

At what o'clock to-morrow Shall I send to thee？

ROMEO

At the hour of nine．

JULIET

I will not fail：'tis twenty years till then．I have forgot why I did call thee back．

ROMEO

Let me stand here till thou remember it．

JULIET

I shall forget，to have thee still stand there，Remembering how I love thy company．

ROMEO

And I'll still stay，to have thee still forget，Forgetting any other home but this．

JULIET

'Tis almost morning；I would have thee gone：And yet no further than a wanton's bird；Who lets it hop a little from her hand，Like a poor prisoner in his twisted gyves，And with a silk thread plucks it back again，So loving-jealous of his liberty．

ROMEO

I would I were thy bird．

JULIET

Sweet，so would I：Yet I should kill thee with much cherishing．Good night，good night！parting is such sweet sorrow，That I shall say good night till it be morrow．

［Exit above］

ROMEO

Sleep dwell upon thine eyes，peace in thy breast！Would I were sleep and peace，so sweet to rest！Hence will I to my ghostly father's cell，His help to crave，and my dear hap to tell．

［Exit］


Scene Three FriarLaurences cell ．

Scene Three

FriarLaurence's cell．

［Enter FRIAR LAURENCE，with a basket］

FRIAR LAURENCE

The grey-eyed morn smiles on the frowning night，Chequering the eastern clouds with streaksof light，And flecked darkness like a drunkard reelsFrom forth day's path and Titan's fiery wheels：Now，ere the sun advance his burning eye，The day to cheer and night's dank dew to dry，I must up-fill this osier cage of ours With baleful weeds and precious-juiced flowers．The earth that's nature's mother is her tomb；What is her burying grave that is her womb，And from her womb children of divers kind We sucking on her natural bosom find，Many for many virtues excellent，None but for some and yet all different．O，mickle is the powerful grace that lies In herbs，plants，stones，and their true qualities：For nought so vile that on the earth doth liveBut to the earth some special good doth give，Nor aught so good but strain'd from that fair use Revoltsfrom true birth，stumblingon abuse：Virtue itself turns vice，being misapplied；And vice sometimes by action dignified．Within the infant rind of this small flower Poison hath residence and medicine power：For this，being smelt，with that part cheers each part；Being tasted，slays all senses with the heart．Two such opposed kings encamp them still In man as well as herbs，grace and rude will；And where the worser is predominant，Full soon the canker death eats up that plant．

［Enter ROMEO］

ROMEO

Good morrow，father．

FRIAR LAURENCE

Benedicite！

What early tongue so sweet salutethme？Young son，it argues a distemper'd head So soon to bid good morrow to thy bed：Care keeps his watch in every old man's eye，And where care lodges，sleep will never lie；But where unbruised youth with unstuff'dbrainDoth couch his limbs，there golden sleep doth reign：Therefore thy earliness doth me assure Thou art up-roused by some distemperature；Or if not so，then here I hit it right，Our Romeo hath not been in bed to-night．

ROMEO

That last is true；the sweeter rest was mine．

FRIAR LAURENCE

God pardon sin！wastthou with Rosaline？

ROMEO

With Rosaline，my ghostly father？no；I have forgot that name，and that name's woe．

FRIAR LAURENCE

That's my good son：but where hast thou been，then？

ROMEO

I'll tell thee，erethou ask it me again．I have been feasting with mine enemy，Where on a sudden one hath wounded me，That's by me wounded：both our remediesWithin thy help and holy physic lies：I bear no hatred，blessed man，for，lo，My intercession likewise steadsmy foe．

FRIAR LAURENCE

Be plain，good son，and homely in thy drift；Riddling confession finds but riddling shrift．

ROMEO

Then plainly know my heart's dear love is setOn the fair daughter of rich Capulet：As mine on hers，so hers is set on mine；And all combined，save what thou must combine By holy marriage：when and where and how We met，we woo'd and made exchange of vow，I'll tell thee as we pass；but this I pray，That thou consent to marry us to-day．

FRIAR LAURENCE

Holy Saint Francis，what a change is here！Is Rosaline，whom thou didst love so dear，So soon forsaken？young men's love then lies Not truly in their hearts，but in their eyes．Jesu Maria，what a deal of brine Hath wash'd thy sallow cheeks for Rosaline！How much salt water thrown away in waste，To season love，that of it dothnot taste！The sun not yet thy sighs from heaven clears，Thy old groans ring yet in my ancient ears；Lo，here upon thy cheek the stain doth sit Of an old tear that is not wash'd off yet：If e'er thou wast thyself and these woes thine，Thou and these woes were all for Rosaline：And art thou changed？pronounce this sentence then，Women may fall，when there's no strength in men．

ROMEO

Thou chid'st me oft for loving Rosaline．

FRIAR LAURENCE

For doting，not for loving，pupil mine．

ROMEO

And bad'st me bury love．

FRIAR LAURENCE

Not in a grave，To lay one in，another out to have．

ROMEO

I pray thee，chide not；she whom I love now Doth grace for grace and love for love allow；The other did not so．

FRIAR LAURENCE

O，she knew well Thy love did read by rote and could not spell．But come，young waverer，come，go with me，In one respect I'll thy assistant be；For this alliancemay so happy prove，To turn your households' rancour to pure love．

ROMEO

O，let us hence；I stand on sudden haste．

FRIAR LAURENCE

Wisely and slow；they stumble that run fast．

［Exeunt］


Scene Four A street ．

Scene Four

A street．

［Enter BENVOLIO and MERCUTIO］

MERCUTIO

Where the devil should this Romeo be？Came he not home to-night？

BENVOLIO

Not to his father's；I spoke with his man．

MERCUTIO

Ah，that same pale hard-hearted wench，that Rosaline．Torments him so，that he will sure run mad．

BENVOLIO

Tybalt，the kinsman of old Capulet，Hath sent a letter to his father's house．

MERCUTIO

A challenge，on my life．

BENVOLIO

Romeo will answer it．

MERCUTIO

Any man that can write may answer a letter．

BENVOLIO

Nay，he will answer the letter's master，how hedares，being dared．

MERCUTIO

Alas poor Romeo！he is already dead；stabbed with a white wench's black eye；shot through the ear with a love-song；the very pin of his heart cleft with theblind bow-boy'sbutt-shaft：and is he a man to encounter Tybalt？

BENVOLIO

Why，what is Tybalt？

MERCUTIO

More than prince of cats，I can tell you．O，he is the courageous of compliments．

He fights as you sing prick-song，keeps time，distance，andproportion；rests me his minim rest，one，two，andthe third in your bosom：the very butcher of a silkbutton，a duellist，a duellist；a gentleman of thevery first house，of the first and second cause：ah，the immortal passado！the punto reverso！the hai！

BENVOLIO

The what？

MERCUTIO

The pox of such antic，lisping，affectingfantasticoes；these new tuners of accents！'By Jesu，a very good blade！a very tall man！a very good whore！'Why，is not this a lamentable．thing，grandsire，that we should be thus afflicted with these strange flies，these fashion-mongers，these perdona-mi's，who stand so much on the new form，that they cannot at ease on the old bench？O，their bones，their bones！

［Enter ROMEO］

BENVOLIO

Here comes Romeo，here comes Romeo．

MERCUTIO

Without his roe，like a dried herring：flesh，flesh，how art thou fishified！Now is he for the numbers that Petrarch flowed in：Laurato his lady was but a kitchen-wench；marry，she had a better love to be-rhyme her；Didoa dowdy；Cleopatraa gipsy；Helenand Herohildingsand harlots；Thisbea grey eye or so，but not to the purpose．Signior Romeo，bon jour！there's a French salutation to your French slop．You gave us the counterfeit fairly last night．

ROMEO

Good morrow to you both．What counterfeit did I give you？

MERCUTIO

The ship，sir，the slip；can you not conceive？

ROMEO

Pardon，good Mercutio，my business was great；and in such a case as mine a man may strain courtesy．

MERCUTIO

That's as much as to say，such a case as yoursconstrainsa man to bow in the hams．

ROMEO

Meaning，to court'sy．

MERCUTIO

Thou hast most kindly hit it．

ROMEO

A most courteousexposition．

MERCUTIO

Nay，I am the very pinkof courtesy．

ROMEO

Pink for flower．

MERCUTIO

Right．

ROMEO

Why，then is my pumpwell flowered．

MERCUTIO

Well said：follow me this jest now till thou hast worn out thy pump，that when the single soleof it is worn，the jest may remain after the wearing sole singular．

ROMEO

O single-soled jest，solely singular for the singleness．

MERCUTIO

Come between us，good Benvolio；my wits faint．

ROMEO

Switch and spurs，switch and spurs；or I'll cry a match．

MERCUTIO

Nay，if thy wits run the wild-goose chase，I have done，for thou hast more of the wild-goose in one of thy wits than，I am sure，I have in my whole five：was I with you there for the goose？

ROMEO

Thou wast never with me for any thing when thou wast not there for the goose．

MERCUTIO

I will bite thee by the ear for that jest．

ROMEO

Nay，good goose，bite not．

MERCUTIO

Thy wit is a very bitter sweeting；it is a most sharp sauce．

ROMEO

And is it not well served in to a sweet goose？

MERCUTIO

O here's a wit of cheveril，that stretches from an inch narrow to an ell broad！

ROMEO

I stretch it out for that word 'broad；'which added to the goose，proves thee far and wide a broad goose．

MERCUTIO

Why，is not this better now than groaning for love？now artthou sociable，now art thou Romeo；now artthou what thou art，by artas well as by nature：for this drivellinglove is like a great natural，that runs lollingup and down to hide his bauble in a hole．

BENVOLIO

Stop there，stop there．

MERCUTIO

Thou desirest me to stop in my tale against the hair．

BENVOLIO

Thou wouldst else have made thy tale large．

MERCUTIO

O，thou art deceived；I would have made it short：for I was come to the whole depth of my tale；andmeant，indeed，to occupy the argument no longer．

ROMEO

Here's goodly gear！

［Enter Nurse and PETER］

MERCUTIO

A sail，a sail！

BENVOLIO

Two，two；a shirt and a smock．

Nurse

Peter！

PETER

Anon！

Nurse

My fan，Peter．

MERCUTIO

Good Peter，to hide her face；for her fan's the fairer face．

Nurse

God yegood morrow，gentlemen．

MERCUTIO

God ye good den，fair gentlewoman．

Nurse

Is it good den？

MERCUTIO

'Tisno less，I tell you，for the bawdyhand of the dialis now upon the prick of noon．

Nurse

Out upon you！what a man are you！

ROMEO

One，gentlewoman，that God hathmade for himself to mar．

Nurse

By my troth，it is well said；'for himself to mar，' quoth a'？Gentlemen，can any of you tell me where I may find the young Romeo？

ROMEO

I can tell you；but young Romeo will be older when you have found him than he was when you sought him：I am the of that name，for fault of a worse．

Nurse

You say well．

MERCUTIO

Yea，is the worst well？very well took，i'faith；wisely，wisely．

Nurse

if you be he，sir，I desire some confidencewith you．

BENVOLIO

She will inditehim to some supper．

MERCUTIO

A bawd，a bawd，a bawd！so ho！

ROMEO

What hast thou found？

MERCUTIO

No hare，sir；unless a hare，sir，in a lentenpie，that is something staleand hoarere it be spent．

［Sings］

An old hare hoar，And an old hare hoar，Is very good meat in lent But a hare that is hoar Is too much for a score，When it hoarsere it be spent．Romeo，will you come to your father's？we'll to dinner，thither．

ROMEO

I will follow you．

MERCUTIO

Farewell，ancient lady；farewell，

［Singing］

‘lady，lady，lady．'

［Exeunt MERCUTIO and BENVOLIO］

Nurse

Marry，farewell！I pray you，sir，what saucy merchantwas this，that was so full of his ropery？

ROMEO

A gentleman，nurse，that loves to hear himself talk，and will speak more in a minute than he will stand to in a month．

Nurse

An a'speak any thing against me，I'll take him down，an a'were lustierthan he is，and twenty such Jacks；and if I cannot，I'll find those that shall．Scurvyknave！I am none of his flirt-gills；I am none of his skains-mates．And thou must stand by too，and suffer every knave to use me at his pleasure？

PETER

I saw no man use you a pleasure；if I had，my weapon should quickly have been out，I warrantyou：I dare draw as soon as another man，if I see occasion in a good quarrel，and the law on my side．

Nurse

Now，aforeGod，I am so vexed，that every part about me quivers．Scurvy knave！Pray you，sir，a word：and as I told you，my young lady bademe inquire youout；what she bade me say，I will keep to myself：but first let me tell ye，if ye should lead her into a fool's paradise，as they say，it were a very gross kind of behavior，as they say：for the gentlewoman is young；and，therefore，if you should deal double with her，truly it were an ill thing to be offered to any gentlewoman，and very weak dealing．

ROMEO

Nurse，commend me to thy lady and mistress．I protest unto thee——

Nurse

Good heart，and，i'faith，I will tell her as much：Lord，Lord，she will be joyful woman．

ROMEO

What wiltthou tell her，nurse？thou dostnot mark me．

Nurse

I will tell her，sir，that you do protest；which，as I take it，is a gentlemanlike offer．

ROMEO

Bid her devise Some means to come to shriftthis afternoon；And there she shall at FriarLaurence cell Be shrivedand married．Here is for thy pains．

Nurse

No truly sir；not a penny．

ROMEO

Go to；I say you shall．

Nurse

This afternoon，sir？well，she shall be there．

ROMEO

And stay，good nurse，behind the abbeywall：Within this hour my man shall be with thee And bring thee cordsmade like a tackledstair；Which to the high top-gallantof my joy Must be my convoy in the secret night．Farewell；be trusty，and I'll quit thy pains：Farewell；commend me to thy mistress．

Nurse

Now God in heaven bless thee！Harkyou，sir．

ROMEO

What say'stthou，my dear nurse？

Nurse

Is your mansecret？Did you ne'er hear say，Two may keep counsel，putting one away？

ROMEO

I warrant thee，my man's as true as steel．

NURSE

Well，sir；my mistress is the sweetest lady——Lord，Lord！when'twas a little prating thing：——O，there is a nobleman in town，one Paris，that would fain lay knife aboard；but she，good soul，had as liefsee a toad，a very toad，as see him．I anger her sometimes and tell her that Paris is the properer man；but，I'll warrant you，when I say so，she looks as pale as any cloutin the versalworld．Doth not rosemaryand Romeo begin both with a letter？

ROMEO

Ay，nurse；what of that？both with an R．

Nurse

Ah．

mocker！that's the dog's name；R is for the——No；I know it begins with some other letter：——and she hath the prettiest sententiousof it，of you and rosemary，that it would do you good to hear it．

ROMEO

Commend me to thy lady．

Nurse

Ay，a thousand times．

［Exit Romeo］

Peter！

PETET

Anon！

Nurse

Peter，take my fan，and go before and apace．

［Exeunt］


Scene Five Capulets orchard ．

Scene Five

Capulet's orchard．

［Enter JULIET］

JULIET

The clock struck nine when I did send the nurse；In half an hour she promised to return．Perchanceshe cannot meet him：that's not so．O，she is lame！love's heraldsshould be thoughts，Which ten times faster glide than the sun's beams，Driving back shadows over louring hills：Therefore do nimble-pinion'd doves draw love，And therefore hath the wind-swift Cupid wings．Now is the sun upon the highmost hill of this day's journey，and from nine till twelve Is three long hours，yet she is not come．Had she affections and warm youthful blood，She would be as swift in motion as a ball；My words would bandy her to my sweet love，And his to me：But old folks，many feignas they were dead；Unwieldy，slow，heavy and pale as lead O God，she comes！

［Enter Nurse and PETER］

O honey nurse，what news？Hast thou met with him？Send thy man away．

Nurse

Peter，stay at the gate．

［Exit PETER］

JULIET

Now，good sweet nurse，——O Lord，why look'st thou sad？Though news be sad，yet tell them merrily；If good，thou shamest the music of sweet news By playing it to me with so sour a face．

Nurse

I am a-weary，give me leave awhile：Fie，how my bones ache！what a jaunthave I had！

JULIET

I would thou hadst my bones，and I thy news：Nay，come，I pray thee，speak；good，good nurse，speak．

Nurse

Jesu，what haste？can you not stay awhile？De you not see that I am out of breath？

JULIET

How artthouout of breath，when thou hastbreath To say to me that thou art out of breath？The excuse that thou dostmake in this delay Is longer than the tale thou dost excuse．Is thy news good，or bad？answer to that；Say either，and I'll stay the circumstance：Let me be satisfied，is't good or bad？

Nurse

Well，you have made a simple choice；you know not how to choose a man：Romeo！no，not he；though his face better than any man's，yet his leg excels all men's；and for a hand，and a foot，and a body，though they be not to be talked on，yet they are past compare：he is not the flower of courtesy，but，I'll warranthim，as gentle as a lamb．Go thy ways，wench；serve God．What，have you dined at home？

JULIET

No，no：but all this did I know before．What says he of our marriage？what of that？

Nurse

Lord，how my head aches！what a head have I！It beats as it would fall in twenty pieces．My back o't'other side，——O，my back，my back！Beshrewyour heart for sending me about，To catch ny death with jauntingup and down！

JULIET

I'faith，I am sorry that thou art not well．Sweet，sweet，sweet nurse，tell me，what says my love？

Nurse

Your love says，like an honest gentleman，and a courteous，and a kind，and a bandsome，and，I warrant，a virtuous，——Where is your mother？

JULIET

Where is my mother！why，she is within；Where should she be？How oddlythou repliest！'Your love says，like an honest gentleman，Where is your mother？'

Nurse

O God's lady dear！Are you so hot？marry，come up，I trow；Is this the poulticefor my aching bones？Henceforwarddo your messages yourself．

JULIET

Here's such a coil！come，what says Romeo？

Nurse

Have you got leave to go to shriftto-day？

JULIET

I have．

Nurse

Then hieyou henceto Friar Laurence'cell；There stays a husband to make you a wife：Now comes the wantonblood up in your cheeks，They'll be in scarletstraight at any news．Hie you to church；I must another way，To fetch a ladder，by the which your love Must climb a bird's nest soon when it is dark：I am the drudgeand toil in your delight，But you shall bear the burden soon at night．Go；I'll to dinner：hie you to the cell．

JULIET

Hie to high fortune！Honest nurse，farewell．

［Exeunt］


Scene Six Friar Laurences cell ．

Scene Six

Friar Laurence's cell．

［Enter FRIAR LAURENCE and ROMEO］

FRIAR LAURENCE

So smile the heavens upon this holy act，That after hours with sorrow chideus not！

ROMEO

Amen，amen！but come what sorrow can，It cannot countervailthe exchange of joy That one short minute gives me in her sight：Do thou but close our hands with holy words，Then love-devouring death do what he dare；It is enough I may but call her mine．

FRIAR LAURENCE

Theae violent delights have violent ends And in their triumphdie，like fire and powder，Which as they kiss consume：the sweetest honey Is loathsomein his own deliciousness And in the taste confounds the appetite：Therefore love moderately；long love doth so；Too swift arrives as tardyas too slow．

［Enter JULIET］

Here comes the lady：O，so light a foot Will ne'er wear out the everlasting flint A lover may bestride the gossamer That idles in the wanton summer air，And yet not fall；so light is vanity．

JULIET

Good even to my ghostly confessor．

FRIAR LAURENCE

Romeo shall thank thee，daughter，for us both．

JULIET

As much to him，else is his thanks too much．

ROMEO

Ah，Juliet，if the measure of thy joyBe heap'dlike mine and that thy skill be more To blazon it，then sweeten with thy breath This neighbour air，and let rich music's tongue Unfold the imagined happiness that both Receive in either by this dear encounter．

JULIET

Conceit，more rich in matter than in words，Brags of his substance，not of ornament：They are but beggars that can count their worth；But my true love is grown to such excess I cannot sum up sum of half my wealth．

FRIAR LAURENCE

Come，come with me，and we will make short work；For，by your leaves，you shall not stay alone Till holy church incorporatetwo in one．

［Exeunt］


ACT THREE


Scene One A public place ．

Scene One

A public place．

［Enter MERCUTIO，BENVOLIO，Page，and Servants ］

BENVOLIO

I pray thee，good Mercutio，let's retire：The day is hot，the Capulets，abroad，And，if we meet，we shall not scape a brawl；For now，these hot days，is the mad blood stirring．

MERCUTIO

Thou art like one of those fellows that when he enters the confines of a tavern claps me his sword upon the table and says'God send me no need ofthee！'and by the operation of the second cup draws it on the drawer，when indeed there is no need．

BENVOLIO

Am I like such a fellow？

MERCUTIO

Come，come，thou art as hot a Jack in thy mood as any in Italy，and as soon moved to be moody，and as soon moody to be moved．

BENVOLIO

And what to？

MERCUTIO

Nay，anthere were two such，we should have none shortly，for one would kill the other．Thou！why，thou wilt quarrel with a man that hath a hair more，or a hair less，in his beard，than thou hast：thou wilt quarrel with a man for cracking nuts，having no oter reason but because thou hast hazeleyes：what eye but such an eye would spyout such a quarrel？Thy head is as fun of quarrels as an egg is full of meat，and yet thy head hath been beaten as addleas an egg for quarrelling：thou hast quarrelled with a man for coughing in the street，because he hath wakened thy dog that hath lain asleep in the sun：didst thou not fall outwith a tailor for weanng his new doubletbefore Easter？with another，for tying his new shoes with old riband？and yet thou wilt tutorme from quarrelling！

BENVOLIO

An I were so aptto quarrel as thou art，any man should buy the fee-simple of my life for an hour and a quarter．

MERCUTIO

The fee-simple！O simple！

BENVOLIO

By my head，here come the Capulets．

MERCUTIO

By my heel，I care not．

［Enter TYBALT and others］

TYBALT

Follow me close，for I will speak to them．Gentlemen，good den：a word with one of you．

MERCUTIO

And but one word with one of us？couple it with something；make it a word and a blow．

TYBALT

You shall find me apt enough to that，sir，an you will give me occasion．

MERCUTIO

Could you not take some occasion without giving？

TYBALT

Mercutio，thou consort'stwith Romeo，——

MERCUTIO

Consort！what，dost thou make us minstrels？an thou make minstrels of us，look to hear nothing but discords：here's my fiddlestick；here's that shall make you dance．'Zounds，consort！

BENVOLIO

We talk here in the public hauntof men：Either withdraw unto some private place，And reason coldly of your grievances，Or else depart；here all eyes gaze on us．

MERCUTIO

Men's eyes were made to look，and let them gaze；I will not budge for no man's pleasure，I．

［Enter ROMEO］

TYBALT

Well，peace be with you，sir：here comes my man．

MERCUTIO

But I'll be hanged，sir，if he wear your livery：Marry，go to field，he'll be your follower；Your worship in that sense may call him'man．'

TYBALT

Romeo，the hate I bear thee can affordNo better term than this，——thou art a villain．

ROMEO

Tybalt，the reason that I have to love thee Doth much excuse the appertaining rage To such a greeting：villain am I none；Therefore farewell；thou know'st me not．

TYBALT

Boy，this shall not excuse the injuries That thou hast done me；therefore turn and draw．

ROMEO

I do protest，I never injured thee，But love thee better than thou canst devise，Till thou shalt know the reason of my love：And so，good Capulet，——which name I tender As dearly as my own，——be satisfied．

MERCUTIO

O calm，dishonourable，vilesubmission！Allastoccatacarries it away．

［Draws］

Tybalt，you rat-catcher，will you walk？

TYBALT

What wouldst thou have with me？

MERCUTIO

Good king of cats，nothing but one of your nine lives；that I mean to make bold withal，and as you shall use me hereafter，drybeatthe rest of the eight．Will you pluck your sword out of his pitcherby the ears？make haste，lest mine be about your ears ere it be out．

TYBALT

I am for you．

［Drawing］

ROMEO

Gentle Mercutio，put thy rapierup．

MERCUTIO

Come，sir，your passado．

［They fight］

ROMEO

Draw，Benvolio；beat down their weapons．Gentlemen，for shame，forbear this outrage！Tybalt，Mercutio，the prince expressly hath Forbidden bandyingin Verona streets：Hold，Tybalt！good Mercutio！

［TYBALT under ROMEO's arm stabs MERCUTIO，and flies with his followers］

MERCUTIO

I am hurt．A plagueo'both your houses！I am sped．IS he gone，and hath nothing？

BENVOLIO

What，art thou hurt？

MERCUTIO

Ay，ay，a scratch，a scratch；marry，'tis enough．Where is my page？Go，villain，fetch a surgeon．

［Exit Page］

ROMEO

Courage，man；the hurt cannot be much．

MERCUTIO

No，'tis not so deep as a well，nor so wide as achurch-door；but'tis enough，'twill serve：ask for me to-morrow，and you shall find me a grave man．I am peppered，I warrant，for this world．A plague o' both your houses！'Zounds，a dog，a rat，a mouse，a cat，to scratch a man to death！a braggart，a rogue，a villain，that fights by the book of arithmetic！Why the devil came you between us？I was hurt under your arm．

ROMEO

I thought all for the best．

MERCUTIO

Help me into some house，Benvolio，Or I shall faint A plague o' both your houses！They have made worms' meat of me：I have it，And soundly too：your houses！

［Exeunt MERCUTIO and BENVOLIO］

ROMEO

This gentleman，the prince's near ally，My very friend，hath got his mortal hurt In my behalf；my reputation stain'd With Tybalt's slander，——Tybalt，that an hour Hath been my kinsman！O sweet Juliet，Thy beauty hath made me effeminate And in my temper soften'd valour'ssteel！

［Re－enter BENVOLIO］

BENVOLIO

O Romeo，Romeo，brave Mercutio's dead！That gallant spirit hath aspired the clouds，Which too untimely here did scorn the earth．

ROMEO

This day's black fate on more days doth depend；This but begins the woe，others must ene．

BENVOLIO

Here comes the furious Tybalt back again．

ROMEO

Alive，in triumph！and Mercutio slain！Away to heaven，respective lenity，And fire－eyed fury be my conduct now！

［Re-enter TYBALT］

Now，Tybalt，teke the villain back again，That late thou gavest me；for Mercutio's soul Is but a little way above our heads，Staying for thine to keep him company：Either thou，or I，or both，must go with him．

TYBALT

Thou，wretched boy，that didst consort him here，Shalt with him hence．

ROMEO

This shall determine that．

［They fight；TYBALT falls］

BENVOLIO

Romeo，away，be gone！The citizens are up，and Tybalt slain．Stand not amazed：the prince will doom thee death，If thou art taken：hence，be gone，away！

ROMEO

O，I am fortune's fool！

BENVOLIO

Why dost thou stay？

［Exit ROMEO］

［Enter Citizens，＆c］

First CitizenWhich way ran he that kill'd Mercutio？Tybalt，that murderer，which way ran he？

BENVOLIO

There lies that Tybalt．First CitizenUp，sir，go with me；I charge thee in the princes name，obey．

［Enter Prince，attended；MONTAGUE，CAPULET，their Wives，and others］

PRINCE

Where are the vilebeginners of this fray？

BENVOLIO

O noble prince，Ican discover allThe unlucky manage of this fatal brawl：There lies the man，slain by young Romteo，That slewthy kinsman，brave Mercutio．

LADY CAPULET

Tybalt，my cousin！O my brother's child！O prince！O cousin！husband！O，the blood is spilt O my dear kinsman！Prince，as thou art true，For blood of ours，shed blood of Montague．O cousin，cousin！

PRINCE

Benvolio，who began this bloody fray？

BENVOLIO

Tybalt，here slain，whom Romeo's hand did slay；Romeo that spoke him fair，bade him bethink How nice the quarrel was，and urgedwithal Your high displeasure：all this uttered With gentle breath，calm look，knees humbly bow'd，Could not take trucewith the unruly spleen Of Tybalt deaf to peace，but that he tilts With piercingsteel at bold Mercutio's breast，Who all as hot，turns deadly point to point，And，with a martialscorn，with one hand beats Cold death aside，and with the other sends It back to Tybalt，whose dexterity，Retorts it：Romeo he cries aloud，'Hold，friends！friends，part！'and，swifter than his tongue，His agilearm beats down their fatal points，And'twixtthem rushes；underneath whose arm An envious thrust from Tybalt hit the lifeOf stoutMercutio，and then Tybalt fled；But by and by comes back to Romeo，Who had but newly entertain 'd revenge，And to't they go like lightning，for，ere I Could draw to part them，was stout Tybalt slain．And，as he fell，did Romeo turn and fly．This is the truth，or let Benvolio die．

LADY CAPULET

He is a kinsman to the Montague；Affection makes him false；he speaks not true：Some twenty of them fought in this black strife，And all those twenty could but kill one life．I beg for justice，which thou，prince，must give；Romeo slew Tybalt，Romeo must not live．

PRINCE

Romeo slew him，he slew Mercutio；Who now the price of his dear blood dotn owe？

MONTAGUE

Not Romeo，prince，he was Mercutio's friend；His fault concludes but what the law should end，The life of Tybalt．

PRINCE

And for that offenceImmediately we do exile him hence：I have an interest in your hate's proceeding，My blood for your rude brawls doth lie a-bleeding；But I'll amerceyou with so strong a fineThat you shall all repentthe loss of mine：I will be deaf to pleading and excuses；Nor tears nor prayers shall purchase out abuses：Therefore use none：let Romeo hence in haste，Else，when he's found，that hour is his last．Bear hence this body and attend our will：Mercy but murders，pardoning those that kill．

［Exeunt］


Scene Two Capulets orchard ．

Scene Two

Capulet's orchard．

［Enter JULIET］

JULIET

Gallopapace，you fiery-footed steeds，Towards Phoebus' lodging：such a wagonerAs Phaethonwould whip you to the west，And bring in cloudy night immediately．Spread thy close curtain，love-performing night，That runaway's eyes may winkand RomeoLeap to these arms，untalk'd of and unseen．Lovers can see to do their amorousritesBy their own beauties；or，if love be blind，It best agrees with night．Come，civilnight，Thou sober-suited matron，all in black，And learn me how to lose a winning match，Play'd for a pair of stainless maidenhoods：Hoodmy unmann'dblood，batingin my cheeks，With thy black mantle；till strange love，grown bold，Think true love acted simple modesty．Come，night；come，Romeo；come，thou day in night；For thou wilt lie upon the wings of nightWhiter than new snow on a raven'sback．Come，gentle night，come，loving，black－brow'dnight，Give me my Romeo；and，when he shall die，Take him and cut him out in little stars，And he will make the face of heaven so fineThat all the world will be in love with nightAnd pay no worship to the garishsun．O，I have bought the mansionof a love，But not possess'dit，and，though I am sold，Not yet enjoy'd：so tediousis this day As is the night before some festivalTo an impatient child that hath new robes And may not wear them．O，here comes my nurse，And she brings news；and every tongue that speaks But Romeo's name speaks heavenly eloquence．

［Enter Nurse，with cords］

Now，nurse，what news？What hast thou there？the cords That Romeo bid thee fetch？NurseAy，ay，the cords．

［Throws them down］

JULIET

Ay me！what news？why dost thou wring thy hands？NurseAh，well-a-day！he's dead，he's dead，he's dead！We are undone，lady，we are undone！Alack the day！he's gone，he's kill'd，he' dead！

JULIET

Can heaven be so envious？

Nurse

Romeo can，Though heaven cannot：O Romeo，Romeo！Who ever would have thought it？Romeo！

JULIET

What devil art thou，that dost torment me thus？This torture should be roar'd in dismal hell．Hath Romeo slain himself？say thou but 'I，' And that bare vowel'I' shall poison moreThan the death-darting eye of cockatrice：I am not I，if there be such an I；Or those eyes shut，that make thee answer'I．' If he be slain，say'I'；or if not，no：Brief sounds determine of my wealor woe．

Nurse

I saw the wound，I saw it with mine eyes，——God save the mark！——here on his manly breast：A piteous corse，a bloody piteous corse；Pale，pale as ashes，all bedaub'din blood，All in gore－blood；I swoundedat the sight．

JULIET

O，break，my heart！poor bankrupt，break at once！To prison，eyes，ne'erlook on liberty！Vile earth，to earth resign；end motion here；And thou and Romeo press one heavy bier！

Nurse

O Tybalt，Tybalt，the best friend I had！O courteous Tybalt！honest gentleman！That everI should live to see thee dead！

JULIET

What storm is this that blows so contrary？Is Romeo slaughter'd，and is Tybalt dead？My dear－loved cousin，and my dearer lord？Then，dreadful trumpet，sound the general doom！For who is living，if those two are gone？

Nurse

Tybalt is gone，and Romeo banished；Romeo that kill'd him，he is banished．

JULIET

O God！did Romeo's hand shed Tybalt's blood？

Nurse

It did，it did；alas the day，it did！

JULIET

O serpent heart，hid with a flowering face！Did ever dragon keep so fair a cave？Beautiful tyrant！fiend angelical！Dove-feather'd raven！wolvish-raveninglamb！Despised substance of divinest show！Just opposite to what thou justly seem'st，A damned saint，an honourable villain！O nature，what hadst thou to do in hell，When thou didst bower the spirit of a fiendIn moral paradise of such sweet flesh？Was ever book containing such vile matter so fairly bound？O that deceit should dwellIn such a gorgeous palace！

Nurse

There's no trust，No faith，no honesty in men；all perjured，All forsworn，all naught，all dissemblers．Ah，where's my man？give me some aqua vitae：Thase griefs，these woes，these sorrows make me old．Shame come to Romeo！

JULIET

Blister'dbe thy tongueFor such a wish！he was not born to shame：Upon his brow shame is ashamed to sit；For 'tis a throne where honour may be crown'd Sole monarch of the universal earth．O，what a beast was I to chideat him！

Nurse

Will you speak well of him that kill'd your cousin？

JULIET

Shall I speak ill of him that is my husband？Ah，poor my lord，what tongue shall smooth thy name，When I，thy three-hours wife，have mangled it？But，wherefore，villain，didst thou kill my cousin？That villain cousin would have kill'd my husband：Back，foolish tears，back to your native spring；Your tributary drops belong to woe，Which you，mistaking，offer up to joy．My husband lives，that Tybalt would have slain；And Tybalt's dead，that would have slain my husband：All this is comfort；wherefore weep I then？Some word there was，worser than Tybalt's death，That murder'd me：I would forget it fain；But，O，it presses to my memory，Like damned guily deeds to sinners'minds：'Tybalt is dead，and Romeo—banished；'That 'banished，'that one word 'banished，' Hath slain ten thousand Tybalts．Tybalt's death Was woe enough，if it had ended there：Or，if sour woe delights in fellowship And needly will be rank'dwith otner griefs，Why follow'd not，when she said'Tybalt's dead，'Thy father，or thy mother，nay，or both，Which modern lamentationsmight have moved？But with a rear－wardfollowing Tybalt's death，'Romeo is banished，'to speak that word，Is father，mother，Tybalt，Romeo，Juliet，All slain，all dead．'Romeo is banished！' There is no end，no limit，measure，bound，In that word's death；no words can that woe sound．Where is my father，and my mother，nurse？

Nurse

Weeping and wailingover Tybalt's corse：Will you go to them？I will bring you thither．

JULIET

Wash they his wounds with tears：mine shall be spent，When theirs are dry，for Romeo's banishment．Take up those cords：poor ropes，you are beguiled，Both you and I；for Romeo is exiled：He made you for a highway to my bed；But I，a maid，die maiden－widowed．Come，cords，come，nurse；I'll to my wedding－bed；And death，not Romeo，take my maidenhead！

Nurse

Hie to your chamber：I'll find RomeoTo comfort you：I wotwell where he is．Harkye，your Romeo will be here at night：I'll to him；he is hid at Laurence'cell．

JULIET

O，find him！give this ring to my true knight，And bid him come to take his last farewell．

［Exeunt］


Scene Three Friar Laurences cell ．

Scene Three

Friar Laurence's cell．

［Enter FRIAR LAURENCE］

FRIAR LAURENCE

Romeo，come forth；come forth，thou fearful man：Affliction is enamour'd of thy parts，And thou art wedded to calamity．

［Enter ROMEO］

ROMEO

Father，what news？what is the prince's doom？What sorrow craves acquaintance at my hand，That I yet know not？

FRIAR LAURENCE

Too familiarIs my dear son with such sour company：I bring thee tidings of the prince's doom．

ROMEO

What less than dooms-day is the prince's doom？

FRIAR LAURENCE

A gentler judgment vanish'd from his lips，Not body's death，but body's banishment．

ROMEO

Ha，banishment！be merciful，say 'death；For exile hath more terror in his look，Much more than death：do not say'banishment．'

FRIAR LAURENCE

Hence from Verona art thou banished：Be patient，for the world is broad and wide．

ROMEO

There is no world without Verona walls，But purgatory，torture，hell itself．Hence-banished is banish'd from the world，And world's exile is death：then banished，Is death mis-term 'd：calling death banishment，Thou cutt'st my head off with a golden axe，And smilest upon the stroke that murders me．

FRIAR LAURENCE

O deadly sin！O rude unthankfulness！Thy fault our law calls death；but the kind prince，Taking thy part，hath rush'd aside the law，And turn'd that black word death to banishment：This is dear mercy，and thou seest it not．

ROMEO

'Tis torture，and not mercy：heaven is here，Where Juliet lives；and every cat and dogAnd little mouse，every unworthy thing，Live here in heaven and may look on her；But Romeo may not：more validity，More bonourable state，more courtship lives In carrion-flies than Romeo：they my seize On the white wonder of dear Juliet's handAnd steal immortal bleesing from her lips，Who even in pure and vestalmodesty，Still blush，as thinking their own kisses sin；But Romeo may not；he is banished：Flies may do this，but I from this must fly：They are free men，but I am banished．And say'st thou yat that exile is not death？Hadst thou no poison mix'd，no sharp-ground knife，No sudden mean of death，though ne'er so mean，But 'banished'to kill me？—'banished'？O friar，the damned use that word in hell；Howlings attend it：how hast thou the heart，Being a divine，a ghostly confessor，A sin－absolver，and my friend profess'd，To mangle me with that word'banished'？

FRIAR LAURENCE

Thou fond mad man，hear me but speak a word．

ROMEO

O，thou wiltspeak again of banishment．

FRIAR LAURENCE

I'll give thee armourto keep off that word：Adversity's sweet milk，philosophy，To comfort thee，though thou art banished．

ROMEO

Yet'banished'？Hang up philosophy！Unless philosophy can make a Juliet，Displanta town，reverse a prince's doom，It helps not，It prevails not：talk no more．

FRIAR LAURENCE

O，then I see that madmen have no ears．

ROMEO

How should they，when that wise men have no eyes？

FRIAR LAURENCE

Let me disputewith thee of thy estate．

ROMEO

Thou canst not speak of that thou dost not feel：Wert thou as young as I，Juliet thy love，An hour but married，Tybalt murdered，Doting like me and like me banished，Then mightst thou speak，then mightst thou tear thy hair，And fall upon the ground，as I do now，Taking the measure of an unmadegrave．

［Knocking within］

FRIAR LAURENCE

Arise；one knocks；good Romeo，hide thyself．

ROMEO

Not I；unless the breath of heartsickgroans，Mist-like，infold me from the search of eyes．

［Knocking］

FRIAR LAURENCE

Hark，how they knock！Who's there？Romeo，arise；Thou wilt be taken．Stay awhile！Stand up；

［Knocking］

Run to my study．By and by！God's will，What simpleness is this！I come，I come！

［Knocking］

Who knocks so hard？whencecome you？what's your will？

Nurse

［Within］

Let me come in，and you shall know my errand；I come from Lady Juliet．

FRIAR LAURENCE

Welcome，then．

［Enter Nurse］

Nurse

O holy friar，O，tell me，holy friar，Where is my lady's lord，where's Romeo？

FRIAR LAURENCE

There on the ground，with his own tears made drunk．

Nurse

O，he is even in my mistress'case，Just in her case！O wofulsympathy！Piteouspredicament！Even so lies she，Blubbering and weeping，weeping and blubbering．Stand up，stand up；stand，and you be a man：For Juliet's sake，for her sake，rise and stand；Why should you fall into so deep an O？

ROMEO

Nurse！

Nurse

Ah sir！ah sir！Well，death's the end of all．

ROMEO

Spakest thou of Juliet？how is it with her？Doth she not think me an old murderer，Now I have stain'd the childhood of our joyWith blood removed but little from her own？Where is she？and how doth she？and what saysMy conceal'd lady to our cancell'd love？

Nurse

O，she says nothing，sir，but weeps and weeps；And now falls on her bed；and then starts up，And Tybalt calls；and then on Romeo cries，And then down falls again．

ROMEO

As if that name，Shot from the deadly level of a gun，Did murder her；as that name's cursed handMurder'd her kinsman．O，tell me，friar，tell me，In what vile part of this anatomyDoth my name lodge？tell me，thatl may sackThe hateful mansion．

［Drawing his sword］

FRIAR LAURENCE

Hold thy desperate hand：Art thou a man？thy form cries out thou art：Thy tears are womanish；thy wild acts denoteThe unreasonable furyof a beast：Unseemly woman in a seeming man！Or ill-beseeming beast in seeming both！Thou hast amazed me：by my holy order，I thought thy disposition better temper'd．Hast thou slain Tybalt？wilt thou slay thyself？And stay thy lady too that lives in thee，By doing damned hate upon thyself？Why rail'st thou on thy birth，the heaven，and earth？Since birth，and heaven，and earth，all three do meetIn thee at once；which thou at once wouldst lose．Fie，fie，thou shamest thy shape，thy love，thy wit；Which，like a usurer，abound'st in all，And usest none in that true use indeedWhich should bedeckthy shape，thy love，thy wit：Thy noble shape is but a form of wax，Digressing from the valourof a man；Thy dear love sworn but hollow perjury，Killing that love which thou hast vow'd to cherish；Thy wit，that ornamentto shape and love，Misshapen in the conduct of them both，Like powder in a skitless soldier's flask，Is set afire by thine own ignorance，And thou dismember'd with thine own defence．What，rouse thee，man！thy Juliet is alive，For whose dear sake thou wast but lately dead；There art thou happy：Tybalt would kill thee，But thou slew'stTybalt；there are thou happy too：The law that threaten'd death becomes thy friendAnd turns it to exile；there art thou happy：A pack of blessings lights up upon thy back；Happiness courts thee in her best array；But，like a misbehaved and sullen wench，Thou pout'st upon thy fortune and thy love：Take heed，take heed，for such die miserable．Go，get thee to thy love，as was decreed，Ascend her chamber，hence and comfort her：But look thou stay not till the watch be set，For then thou canst not pass to Mantua；Where thou shaltlive，till we can find a time To blazeyour marriage，reconcileyour friends，Beg pardon of the prince，and call thee backWith twenty hundred thousand times more joyThan thou went'st forth in lamentation．Go before，nurse：commendme to thy lady；And bid her hasten all the house to bed，Which heavy sorrow makes them apt unto：Romeo is coming．

Nurse

O Lord，I could have stay'd here all the nightTo hear good counsel：O，what learning is！My lord，I'll tell my lady you，will come．

ROMEO

Do so，and bid my sweet prepare to chide．

Nurse

Here，sir，a ring she bid me give you，sir：Hieyou，make haste，for it grows very late．

［Exit］

ROMEO

How well my comfort is revivedby this！

FRIAR LAURENCE

Go hence；good night；and here stands all your state：Either be gone before the watch be set，Or by the break of daydisguisedfrom hence：Sojourn in Mantua；I'll find out your man，And he shall signifyfrom time to time Every good hap to you that chances here：Give me thy hand；'tis late：farewell；good night．

ROMEO

But that a joy past joy calls out on me，It were a grief，so brief to part with thee：Farewell．

［Exeunt］


Scene Four A room in Capulets house ．

Scene Four

A room in Capulet's house．

［Enter CAPULET，LADY CAPULET，and PARIS］

CAPULET

Things have fall'n out，sir，so unluckily，That we have had to moveour daughter：Look you，she loved her kinsman Tybalt dearly，And so did I：—Well，we were born to die．'Tis very late，She'll not come down to-night：I promise you，but for your company，I would have been a－bed an hour ago．

PARIS

These times of woe afford no time to woo．Madam，good night：commend me to your daugher．

LADY CAPULET

I will，and know her mind early to-morrow；To-night she is mew'd up to her heaviness．

CAPULET

Sir Paris，I will make a desperate tenderOf my child's love：I think she will be ruled In all respects by me；nay，more，I doubt it not．Wife，go you to her ere you go to bed；Acquaint her here of my son Paris' love；And bid her，mark you me，on Wednesday next—But，soft！what day is this？

PARIS

Monday，my lord，

CAPULET

Monday！ha，ha！Well，Wednesday is too soon，O'Thursday let it be：O'Thursday，tell her，She Shall be married to this noble earl．Will you be ready？do you like this haste？We'll keep on great ado，—a friend or two；For，hark you，Tybalt being slain so late，It may be thought we held him carelessly，Being our kinsman，if we revelmuch：Therefore we'll have some half a dozen friends，And there end．But what say you to Thursday？

PARIS

My lord，I would that Thursday were to－morrow．

CAPULET

Well get you gone：O'Thursday be it，then．Go you to Juliet ere you go to bed，Prepare her，wife，against this wedding－dayFarewell，my lord．Light to my chamber，ho！Afore me！it is so very very late，That we may call it early by and by．

Good night．

［Exeunt］


Scene Five Capulets orchard ．

Scene Five

Capulet's orchard．

［Enter ROMEO and JULIET above，at the window］

JULIET

Wilt thou be gone？it is not yet near day：It was the nightingale，and not the lark，That pierced the fearful hollow of thine ear；Nightly she sings on yon pomegranate-tree：Believe me，love，it was the nightingale．

ROMEO

It was the lark，the herald of the morn，No nightingale：look，love，what envious streaksDo lace the severing clouds in yondereast：Night's candles are burnt out，and jocund day Stands tiptoe on the misty mountain tops．I must be gone and live，or stay and die．

JULIET

Yonlight is not day－light，I know it，I：It is some meteor that the sun exhales，To be to thee this night a torch-bearer，And light thee on thy way to Mantua：Therefore stay yet；thou need'st not to be gone．

ROMEO

Let me be ta'en，let me be put to death；I am content，so thou wilt have it so．I'll say yon grey is not the morning's eye，'Tis but the pale reflexof Cynthia's brow；Nor that is not the lark，whose notes do beatThe vaultyheaven so high above our heads：I have more care to stay than will to go：Come，death，and welcome！Juliet wills it so．How is't，my soul？let's talk；it is not day．

JULIET

It is，it is：hie hence，be gone，away！It is the lark that sings so out of tune，Strainingharsh discordsand unpleasing sharps．Some say the lark makes sweet division；This doth not so，for she divideth us：Some say the lark and loathedtoadchange eyes，O，now I would they had changed voices too！Since arm from arm that voice doth us affray，Hunting thee hence with hunt's-up to the day．O，now be gone；more light and light it grows．

ROMEO

More light and light；more dark and dark our woes！

［Enter Nurse，to the chamber］

Nurse

Madam！

JULIET

Nurse？

Nurse

Your lady mother is coming to your chamber：The day is broke；be wary，look about．

［Exit］

JULIET

Then，window，let day in，and let life out．

ROMEO

Farewell，farewell！one kiss，and I'll descend．

［He goeth down］

JULIET

Art thou gone so？love，lord，ay，husband，friend！I must hear from thee every day in the hour，For in a minute there are many days：O，by this count I shall be much in years Ere I again behold my Romeo！

ROMEO

Farewell！I will omit no opportunity That may convey my greetings，love，to thee．

JULIET

O think'st thou we shall ever meet again？

ROMEO

I doubt it not；and all these woes shall serve For sweet discourses in our time to come．

JULIET

O God，I have an ill-diviningsoul！MethinksI see thee，now thou art below，As one dead in the bottom of a tomb：Either my eyesight fails，or thou look'st pale．

ROMEO

And trust me，love，in my eye so do you：Dry sorrow drinks our blood．Adieu，adieu！

［Exit］

JULIET

O fortune，fortune！all men call thee fickle：If thou art fickle，what dost thou with him．That is renown'dfor faith？Be fickle，fortune；For then，I hope，thou wilt not keep him long，But send him back．

LADY CAPULET

［Within］ho，daughter！are you up？

JULIET

Who is't that calls？is it my lady mother？Is she not down so late，or up so early？What unaccustom'd cause proucresher hither？

［Enter LADY CAPULET］

LADY CAPULET

Why，how now，Juliet！

JULIET

Madam，I am not well．

LADY CAPULET

Evermore weeping for your cousin's death？What，wilt thou wash him from his grave with tears？An if thou couldst，thou couldst not make him live；Therefore，have done：some grief shows much of love；But much of grief shows still some wantof wit．

JULIET

Yet let me weep for such a feeling loss．

LADY CAPULET

So shall you feel the loss，but not the friendWhich you weep for．

JULIET

Feeling so the loss，Cannot choose but ever weep the friend．

LADY CAPULET

Well，girl，thou weep'st not so much for his death，As that the villain lives which slaughter'd him．

JULIET

What villain madam？

LADY CAPULET

That same villain，Romeo．

JULIET

［Aside］ Villain and he be many miles asunder．——God Pardon him！I do，with all my heart；And yet no man like he doth grieve my heart．

LADY CAPULET

That is，because the traitormurderer lives．

JULIET

Ay，madam，from the reach of these my hands：Would none but I might vengemy cousin's death！

LADY CAPULET

We will have vengeancefor it，fear thou not：Then weep no more．I'll send to one in Mantua，Where that same banish'd runagate doth live，Shall give him such an unaccustom'd dram，That he shall soon keep Tybalt company：And then，I hope，thou wilt be satisfied．

JULIET

Indeed，I never shall be satisfiedWith Romeo，till I beholdhim——dead——Is my poor heart for a kinsman vex'd．Madam，if you could find out but a man To bear a poison，I would temper it；That Romeo should，upon receipt thereof，Soon sleep in quiet．O，how my heart abhors To hear him named，and cannot come to him．To wreak the love I bore my cousin Upon his body that slaughter'd him！

LADY CAPULET

Find thou the means，and I'll find such a man．But now I'll tell thee joyful tidings，girl．

JULIET

And joy comes well in such a needy time：What are they，I beseechyour ladyship？

LADY CAPULET

Well，well，thou hast a careful father，child；One who，to put thee from thy heaviness，Hath sortedout a sudden day of joy，That thou expect'st not nor I look'd not for．

JULIET

Madam，in happy time，what day is that？

LADY CAPULET

Marry，my child，early next Thursday morn，The gallant，young and noble gentleman，The CountyParis，at Saint Peter's Church，Shall happily make thee there a joyful bride．

JULIET

Now，by Saint Peter's Church and Peter too，He shall not make me there a joyful bride．I wonder at this haste；that I must wedEre he，that should be husband，comes to woo．I pray you，tell my lord and father，madam，I will not marry yet；and，when I do，I swear，It shall be Romeo，whom you know I hate，Rather than Paris．These are news indeed！

LADY CAPULET

Here comes your father；tell him so yourself，And see how he will take it at your hands．

［Enter CAPULET and Nurse］

CAPULET

When the sun sets，the air doth drizzledew；But for the sunset of my brother's sonIt rains downright．How now！a conduit，girl？what，still in tears？Evermore showering？In one little bodyThou counterfeit'st a bark，a sea，a wind；For still thy eyes，which I may call the sea，Do ebband flow with tears；the bark thy body is，Sailing in this salt flood；the winds，thy sighs；Who，ragingwith thy tears，and they with them，Without a sudden calm，will oversetThy tempest-tossedbody．How now，wife！Have you deliver'd to her our decree？

LADY CAPULET

Ay，sir；but she will none，she gives you thanks．I would the fool were married to her grave！

CAPULET

Soft！take me with you，take me with you，wife．How！will she none？doth she not give us thanks？Is she not proud？doth she not count her blest，Unworthy as she is，that we have wroughtSo worthy a gentleman to be her bridegroom？

JULIET

Not proud，you have；but thankful，that you have：Proud can I never be of what I hate；But thankful even for hate，that is meant love．

CAPULET

How now，how now，chop-logic！What is this？'Proud，'and 'I thank you，'and 'I thank you not；' And yet 'not proud，'mistress minion，you，Thank me no thankings，nor，proud me no prouds，But fettle your fine joints 'gainst Thursday next，To go with Paris to Saint Peter's Church，Or I will drag thee on a hurdle thither．Out，you green-sickness carrion！out，you baggage！You tallow-face！

LADY CAPULET

Fie，fie！what，are you mad？

JULIET

Good father，I beseech you on my knees，Hear me with patience but to speak a word．

CAPULET

Hang thee，young baggage！disobedientwretch！I tell thee what：get thee to church o' Thursday，Or never after look me in the face：Speak not，reply not，do not answer me；My fingers itch．Wife，we scrace thought us blestThat God had lent us but this only child；But now I see this one is one too much，And that we have a cursein having her：Out on her，hilding！

Nurse

God in heaven bless her！You are to blame，my lord，to rateher so．

CAPULET

And why，my lady wisdom？hold your tongue，Good prudence；smatterwith your gossips，go．

Nurse

I speak no treason．

CAPULET

O，God ye god-de．

Nurse

May not one speak？

CAPULET

Peace，you mumblingfool！Utteryour gravity o'era gossip's bowl；For here we need it not．

LADY CAPULET

You are too hot．

CAPULET

God's bread！it makes me mad：Day，night，hour，tide，time，work，play，Alone，in company，still my care hath beenTo have her match'd：and having now providedA gentleman of noble parentage，of fair demesnes，youthful，and nobly train'd，Stuff'd，as they say，with honourable parts，Proportion'd as one's thought would wish a man；And then to have a wretchedpuling fool，A whiningmammet，in her fortune's tender，To answer 'I'll not wed；I cannot love，I am too young；I pray you，pardon me．' But，as you will not wed，I'll pardon you：Graze where you will you shall not house with me：Look to't，think on't，I do not use to jest．Thursday is near；lay hand on heart，advise：An you be mine，I'll give you to my friend；And you be not，hang，beg，starve，die inthe streets，For，by my soul，I'll ne'er acknowledgethee，Nor what is mime shall never do thee good：Trust to't，bethink you；I'll not be forsworn．

［Exit］

JULIET

Is there no pity sitting in the clouds，That sees into the bottom of my grief？O，sweet my mother，cast me not away！Delay this marriage for a month，a week；Or，if you do not，make the bridalbed In that dimmonumentwhere Tybalt lies．

LADY CAPULET

Talk not to me，for I'll not speak a word：Do as thou wilt，for I have done with thee．

［Exit］

JULIET

O God！O nurse，how shall this be prevented？My husband is on earth，my faith in heaven；How shall that faith return again to earth，Uuless that husband send it me from heavenBy leaving earth？comfort me，counselme．Alack，alack，that heaven should practise stratagemsUpon so soft a subject as myself！What say'st thou？hast thou not a word of joy？Some comfort，nurse．

Nurse

Faith，here it is．Romeo is banish'd；and all the world to nothing，That he dares ne'er come to challenge you；Or，if he do，it needs must be by stealth．Then，since the case so stands as now it doth，I think it best you married with the county．O，he's a lovely gentleman！Romeo's a dishcloutto him：an eagle，madam，Hath not so green，so quick，so fair an eye As Paris hath．Beshrewmy very heart，I think you are happy in this cecond match，For it excelsyour first：or if it did not，Your first is dead；or'twere as good he were，As living here and you no use of him．

JULIET

Speakest thou from thy heart？

Nurse

And from my soul too；Or else beshrew them both．

JULIET

Amen！

Nurse

What？

JULIET

Well，thou hast comforted me marvellous much．Go in：and tall my lady I am gone，Having displeased my father，to Laurence'cell，To make confessionand to be absolved．

Nurse

Marry，I will；and this is wisely done．

［Exit］

JULIET

Ancient damnation！O most wicked fiend！Is it more sin to wish me thus forsworn，Or to dispraise my lord with that same tongueWhich she hath praised him with above compareSo many thousand times？Go，counsellor；Thou and my bosom henceforth shall be twain．I'll to the friar，to know his remedy：If all else fail，myself have power to die．

［Exit］


ACT FOUR


Scene One Friar Laurences cell ．

Scene One

Friar Laurence's cell．

［Enter FRIAR LAURENCE and PARIS］

FRIAR LAURENCE

On Thursday，sir？the time is very short．

PARIS

My father Capulet will have it so；And I am nothing slow to slack his haste．

FRLAR LAURENCE

You say you do not know the lady's mind：Uneven is the course，I like it not．

PARIS

Immoderately she weeps for Tybalt's death，And therefore have I little talk'd of love；For Venussmiles not in a house of tears．Now，sir，her father counts it dangerousThat she doth give her sorrow so much sway，And in his wisdom hastes our marriage，To stop the inundation of her tears；Which，too much minded by herself alone，May be put from her by society：Now do you know the reason of this haste．

FRiAR LAURENCE

［Aside］I would I knew not why it should be slow'd．Look，sir，here comes the lady towards my cell．

［Enter JULIET］

PARIS

Happily met，my lady and my wife！

JULIET

That may be，sir，when I may be a wife．

PARIS

That may be must be，love，on Thursday netx．

JULIET

What must be shall be．

FRIAR LAURENCE

That's a certain text．

PARIS

Come you to make confession to this father？

JULIET

To answer that，I should confess to you．

PARIS

Do not deny to him that you love me．

JULIET

I will confess to you that I love him．

PARIS

So will ye，I am sure，that you love me．

JULIET

If I do so，it will be of more price，Being spoke behind your back，than to your face．

PARIS

Poor soul，thy face is much abusedwith tears．

JULIET

The tears have got small victory by that；for it was bad enough before their spite．

PARIS

Thou wrong'stit，more than tears，with that report．

JULIET

That is no slander，sir，which is a truth；And what I spake，I spake it to my face．

PARIS

Thy face is mine，and thou hast slander'd it．

JULIET

It may be so，for it is not mine own．Are you at leisure，holy father，now；Or shall I come to you at evening mass？

FRIAR LAURENCE

My leisure serves me，pensive daughter，now．My lord，we must entreat the time alone．

PARIS

God shieldI should distrub devotion！Juliet，on Thursday early will I rouse ye：Till then，adieu；and keep this holy kiss．

［Exit］

JULIET

O shut the door！and when thou hast done so，Come weep with me；past hope，past cure，past help！

FRLAR LAURENCE

Ah，Juliet，I already know thy grief；It strains me past the compass of my wits：I hear thou must，and nothing may prorogueit，On Thursday next be married to this county．

JULIET

Tell me not，friar，that thou hear'st of this，Unless thou tell me how I may prevent it：If，in thy wisdom，thou canst give no help，Do thou but call my resolution wise，And with this knife I'll help it presently．God join'd my heart and Romeo's，thou our hands；And erethis hand，by thee to Romeo seal'd，Shall be the label to another deed，Or my true heart with treacherousrevoltto another，this shall slaytnem both：Therefore，out of thy long-experienced time，Give me some present counsel，or，behold，'Twixtmy extremesand me this bloody knifeShall play the umpire，arbitrating thatWhich the commission of thy years and artCould to no issue of true honour bring．Be not so long to speak；I longto die，If what thou speak'st speak not of remedy．

FRIAR LAURENCE

Hold，daughter：I do spy a kind of hope，Which craves as desperate an execution．As that is desperate which we would prevent．If，rather than to marry County Paris，Thou hast the strength of will to slay thyself，Then is it likely thou wilt undertakeA thing like death to chideaway this shame，That copestwith death himself to scapefrom it：And，if thou darest，I'll give thee remedy．

JULIET

O，bidme leap，rather than marry Paris，From off the battlementsof yondertower；Or walk in thievish ways；or bid me lurk Where serpentsare；chain me with roaring bears；Or shut me nightly in a charnel-house，O'er-cover'd quite with dead men's rattling bones，With reeky shanks and yellow chapless skulls；Or bid me go into a new-made graveAnd hide me with a dead man in his shroud；Things that，to hear them told，have made me tremble；And I will do it without fear or doubt，To live an unstain'd wife to my sweet love．

FRLAR LAURENCE

Hold，then；go home，be merry，give consentTo marry Paris：Wednesday is to-morrow：To-morrow night look that thou lie alone；Let not thy nurse lie with thee in thy chamber：Take thou this vial，being then in bed，And this distilled liquor drink thou off；When presently through all thy veins shall runA cold and drowsyhumour，for no pulseShall keep his native progress，but surcease：No warmth，no breath，shall testify thou livest；The roses in thy lips and cheeks shall fadeTo paly ashes，thy eyes'windows fall，Like death，when he shuts up the day of life；Each part，deprived of supple government，Shall，stiffand starkand cold，appear like death：And in this borrow'd likeness of shrunk deathThou shalt continue two and forty hours，And then awake as from a pleasant sleep．Now，when the bridegroom in the morning comesTo rouse thee from thy bed，there art thou dead：Then，as the manner of our country is，In thy best robes uncover'd on the bier Thou shalt be borne to that same ancient vaultWhere all the kindred of the Capulets lie．In the mean time，against thou shalt awake，Shall Romeo by ny letters know our drift，And hither shall he come：and he and I Will watch thy waking，and that very nightShall Romeo bear thee hence to Mantua．And this shall free thee from this present shame；If no inconstant toy，nor womanish fear，Abate thy valour in the acting it．

JULIET

Give me，give me！O，tell not me of fear！

FRIAR LAURENCE

Hold；get you gone，be strong and prosperousIn this resolve：I'll send a friar with speedTo Mantua，with my letters to thy lord．

JULIET

Love give me strength！and strength shall help afford．Farewell，dear father！

［Exeunt］


Scene Two Hall in Capulets house ．

Scene Two

Hall in Capulet's house．

［Enter CAPULET，LADY CAPULET，Nurse，and twoServingmen］

CAPULET

So many guests invite as here are writ．

［Exit First Servant］

Sirrah，go hireme twenty cunningcooks．Second ServantYou shall have none ill，sir；for I'll try if theycan lick their fingers．

CAPULET

How canstthou try them so？Second ServantMarry，sir，'tis an ill cook that cannot lick hisown fingers：therefore he that cannot lick hisfingers goes not with me．

CAPULET

Go，be gone．

［Exit Second Servant］

We shall be much unfurnished for this time．What，is my daughter gone to Friar Laurence？

Nurse

Ay，forsooth．

CAPULET

Well，he may chance to do some good on her：A peevish self-will'd harlotry it is．

Nurse

See where she comes from shrift with merry look．

［Enter JULIET］

CAPULET

How now，my headstrong！where have you been gadding？

JULIET

Where I have learn'd me to repent the sin Of disobedientoppositionTo you and your behests，and am enjoin'dBy holy Laurence to fall prostrate⑾ here，And beg your pardon：pardon，I beseech you！HenceforwardI am ever ruled by you．

CAPULET

Send for the county；go tell him of this：I'll have this knot knit up to-morrow morning．

JULIET

I met the youthful lord at Laurence'cell；And gave him what becomed love I might，Not step o'er the boundsof modesty．

CAPULET

Why，I am glad on't；this is well：stand up：this is as't should be．Let me see the county；Ay，marry，go，I say，and fetch him hither．Now，afore God！this reverendholy friar，Our whole city is much bound to him．

JULIET

Nurse，will you go with me into my closet，To help me sortsuch needful ornaments As you think fit to furnish me to-morrow？

LADY CAPULET

No，not till Thursday；there is time enough．

CAPULET

Go，nurse，go with her：we'll to church to-morrow．

［Exeunt JULIET and Nurse］

LADYCAPULET

We shall be short in our provision：'Tis now near night．

CAPULET

Tush，I will stirabout，And all things shall be well，I warrant thee，wife：Go thou to Juliet，help to deck up her；I'll not to bed to-night；let me alone；I'll play the housewife for this once．What，ho！They are all forth．Well，I will walk myselfTo County Paris，to prepare him upAgainst to-morrow：my heart is wondrous light，Since this same waywardgirl is so reclaim'd．

［ Exeunt］


Scene Three Juliets chamber ．

Scene Three

Juliet's chamber．

［Enter JULIET and Nurse］

JULIET

Ay，those attiresare best：but，gentle nurse，I pray thee，leave me to myself to-night，For I have need of many orisonsTo move the heavens to smile upon my state，Which，well thou know'st，is cross，and full of sin．

［Enter LADY CAPULET］

LADY CAPULET

What，are you busy，ho？need you my help？

JULIET

No，madam；we have cull'd such necessariesAs are behovefulfor our state to-morrow：So please you，let me now be left alone，And let the nurse this night sit up with you；For，I am sure，you have your hands full all，In this so sudden businese．

LADYCAPULET

Good night：Get thee to bed，and rest；for thou hast need．

［Exeunt LADY CAPULET and Nurse］

JULIET

Farewell！God knows when we shall meet again．I have a faintcold fear thrillsthrough my veins，That almost freezex up the heat of life：I'll call them back again to comfort me：Nurse！What should she do here？My dismal scene I needs must act alone．Come，vial．What if this mixture do not work at all？Shall I be married then to-morrow morning？No，no：this shall forbid it：lie thou there．

［Laying down her dagger］

What if it be a poison，which the friarSubtly hath minister'd to have me dead，Lestin this marriage he should be dishonour'd，Because he married me before to Romeo？I fear it is：and yet，methinks，it should not，For he hath still been tried a holy man．How if，when I am laid into the tomb，I wake before the time that RomeoCome to redeemme？there's a fearful point！Shall I not，then，be stifledin the vault，To whose foulmouth no healthsome air breathes in，And there die strangled ere my Romeo comes？Or，if I live，is it hot very like，The horrible conceit of death and night，Together with the terrorof the place，——As in a vault，an ancient receptacle，Where，for these many hundred years，the bonesOf all my buried ancestors are packed：Where bloody Tybalt，yet but green in earth，Lies festering in his shroud；where，as they say，At some hours in the night spirits resort；——Alach，alack，is it not like that I，So early waking，what with loathsomesmells，And shrieks like mandrake s'torn out of the earth，That living mortals，hearing them，run mad：——O，if I wake，shall I not be distraught，Environed with all these hideousfears？And madly play with my forefather's joints？And pluckthe mangledTybalt from his shroud？And，in this rage，with some great kinsman's bone，As with a club，dashout my desperate brains？O，look！methinks I see my cousin's ghost Seeking out Romeo，that did spit his body　Upon a rapier's point：stay，Tybalt，stay！Romeo，I come！this do I drink to thee．

［She falls upon her bed，within the curtains］


Scene Four Hall in Capulets house ．

Scene Four

Hall in Capulet's house．

［Enter LADYCAPULET and Nurse］

LADY CAPULET

Hold，take these keys，and fetch more spices，nurse．

［Nurse］

They call for datesand quincesin the pastry．

［Enter CAPULET］

CAPULET

Come，stir，stir，stir！the second hath crow'd，The curfew-bell hath rung，'tis three o'clock：Look to the baked meats，good Angelica：Spare not for the cost．

Nurse

Go，you cot-quean，go，Get you to bed；faith，You'll be sick to-morrowFor this night's watching．

CAPULET

No，not a whit：what！I have watch'd ere nowAll night for lesser cause，and ne'er been sick．

LADYCAPULET

Ay，you have been a mouse-hunt in your time；But I will watch you from such watching now．

［Exeunt LADY CAPULET and Nurse］

CAPULET

A jealoushood，a jealous hood！

［Enter three or four Servingmen，with spits，logs，andbaskets］

Now，fellow，What's there？

First Servant

Things for the cood，sir；but I know not what．

CAPULET

Make haste，make haste．

［Exit First Servant］

Sirrah，fetch drier logs：Call Peter，he will show thee where they are．

Second Servant

I have a head，sir，that will find out logs，And never trouble Peter for the matter．

［Exit］

CAPULET

Mass，and well said；a merry whoreson，ha！Thou shalt be logger-head．Good faith，'tis day：The county will be here with music straight，For so he said he would：I him near．

［Music within］

Nurse！Wife！What，ho！What，nurse，I say！

［Re-enter Nurse］

Go waken Juliet，go and trimher up；I'll go and chatwith Paris：hie，make haste，Make haste；the bridegroom he is come already：Make haste，I say．

［Exeunt］


Scene Five Juliets chamber ．

Scene Five

Juliet's chamber．

［Enter Nurse］

Nurse

Mistress！what，mistress！Juliet fast，I warrant her，she：Why，lamb！why，lady！fie，you sluga-bed！Why，love，I say！madam！sweet-heart！why，bride！What，not a word？you take your pennyworthsnow；Sleep for a week；for the next night，I warrant，The County Paris hath set up his rest，That you shall rest but little．God forgive me，Marry，and amen，how soundis she asleep！I　must needs wake her．Madam，madam，madam！Ay，let the county take you in your bed；He'll fright you up，i'faith．Will it not be？

［Undraws the curtains］

What，dress'd！and in your clothes！and down again！I must needs wake you；Lady！lady！lady！Alas，alas！Help，help！my lady's dead！O，well-a-day，that ever I was born！Some aqua vitae，ho！My lord！my lady！

［Enter LADY CAPULET］

LADY CAPULET

What noise is here？

Nurse

O lamentableday！

LADY CAPULET

What is the matter？

Nurse

Look，look！O heavy day！

LADY CAPULET

O me，O me！My child，my only life，Revive，look up，or I will die with thee！Help，help！Call help．

［Enter CAPULET］

CAPULET

For shame，bring Juliet forth；her lordis come．

Nurse

She's dead，deceased，she's dead；alack the day！

LADY CAPULET

Alack the day，she's dead，she's dead，she's dead！

CAPULET

Ha！let me see her：out，alas！she's cold：Her blood is settled，and her joints are stiff；Life and these lips have long been separated：Death lies on her like an untimely frostUpon the sweetest flower of all the field．

Nurse

O lamentable day！

LADY CAPULET

O wofultime！

CAPULET

Death，that hath ta'enher hence to make me wail，Ties up my tongue，and will not let me speak．

［Enter FRIAR LAURENCE and PARIS，with Musicians］

FRIAR LAURENCE

Come，is the bride ready to go to church？

CAPULET

Ready to go，but never to return．O son！the night before thy wedding-dayHath Dreath lain with thy wife．There she lies，Flower as she was，deflowered by himDeath is my son-in-law，Death is my heir；My daughter he hath wedded：I will die，And leave him all；life，living，all is Death's．

PARIS

have I thought long to see this morning's face，And doth it give me such a sight as this？

LADYCAPULET

Accursed，unhappy，wretched，hateful day！Most miserable hour that e'er time sawIn lasting labour of his pilgrimage！But one，poor one，one poor and loving child，But one thing to rejoice and solace in，And cruel death hath catch'd it from my sight！

Nurse

O woe！O woful，woful，woful day！Most lamentable day，most woful day，That ever，ever，I did yet behold！O day！O day！O day！O hateful day！Never was seen so black a day as this：O woful day，O woful day！

PARIS

Beguiled，divorced，wronged，spited，slain！Most detestabledeath，by thee beguil'd，By cruel cruel thee quite overthrown！O love！O life！not life，but love in death！

CAPULET

Despised，distressd，hated，martyr'd，kill'd！Uncomfortable time，why camest thou nowTo murder，murder our solemnity？O child！O child！my soul，and not my child！Dead art thou！Alack！my child is dead；And with my child my joys are buried．

FRIARLAURENCE

Peace，ho，for shame！confusion's cure lives notIn these confusions．Heaven and yourselfHad part in this fair maid；now heaven hath all，And all the better is it for the maid：Your part in her you could not keep from death，But heaven keeps his part in eternallife．The most you sought was her promotion；For'twas your heaven she should be advanced：And weep ye now，seeing she is advancedAbove the clouds，as high as heaven itself？O，in this love，you love your child so ill，That you run mad，seeing that she is well：She's not well married that lives married long；But she's best married that dies married young．Dry up your tears，and stickyour rosemary On this fair corse；and，as the custom is，In all her best array bear her to church：For though fond nature bids us an lament，Yet nature's tears are reason's merriment．

CAPULET

All things that we ordained festival，Turn from their office to black funeral；Our instrumentsto melancholybells，Our wedding cheerto a sad burial feast，Our solemnhymns to sullen dirges change，Our bridal flowers serve for a buried corse，And all things change them to the contrary．

FRIAR LAURENCE

sir，go you in；and，madam，go with him；And go，Sir Paris；every one prepareTo follow this fair corse untoher grave：The heavens do lourupon you for some ill；Move them no more by crossing their high will．

［Exeunt CAPULET，LADY CAPULET，PARIS，and FRLARLAURENCE］

First MusicianFaith，we may put up our pipes，and be gone．

Nurse

Honest goodfellows，ah，put up，put up；For，well you know，this is a pitiful case．

［Exit］

First Musician

Ay，by my troth，the case may be amended．

［Enter PETER］

PETER

Musicians，O，musicians，'Heart's ease，Heart'sease：'O，an you will have me live，play'Heart's ease．'First MusicianWhy'Heart's ease？'

PETER

O，musicians，because my heart itself plays'Myheart is full of woe：'O，play me some merry dump，to comfort me．

First Musician

Not a dump we；'tis no time to play now．

PETER

You will not，then？

First Musician

No．

PETER

I will then give it you soundly．

First Musician

What will you give us？

PETER

No money，on my faith，but the gleek；I will give you the minstrel．First MusicianThen I will you the serving-creature．

PETER

Then will I lay the serving-creature's daggeronyour pate．I will carry no crotchets：I'll reyou，I'll fayou；do you note me？

First Musician

An you re us and fa us，you note us．

Second Musician

Pray you，put up your dagger，and put out your wit．

PETER

Then have at you with my wit！I will dry-beat youwith an iron wit，and put up my iron dagger．Answerme like men：'When griping grief the heart doth wound，And dolefuldumpsthe mind oppress，Then music with her silver sound'——why'silver sound'？why'music with her silversound'？What say you，Simon Catling？

Musician

Marry，sir，because silver hath a sweet sound．

PETER

Pretty！What say you，Hugh Rebeck？

Second Musician

I say'silver sound，'because musicians for silver．

PETER

Pretty too！What say you，James Soundpost？Third MusicianFaith，I know not what to say．

PETER

O，I cry you mercy；you are the singer：I will sayfor you．It is 'music with her silver sound，' because musicians have no gold for sounding：'Then music with her silver soundWith speedy help doth lend redress．'

［Exit］

First Musician

What a pestilent knave is this same！

Second Musician

Hang him，Jack！Come，we'll in here；tarry for themourners，and stay dinner．

［Exeunt］


ACT FIVE


Scene One Mantua ． A street ．

Scene One

Mantua．A street．

［Enter ROMEO］

ROMEO

If I may trust the flattering truth of sleep，My dreams presage some joyful news at hand：My bosom's lord sits lightly in his throne；And all this day an unaccustom'd spiritLifts me above the ground with cheerful thoughts．I dreamt my lady came and found me deadStrange dream，that gives a dead man leaveto think！——And breathed such life with kisses in my lips，That I revived，and was an emperor．Ah me！how sweet is love itself possess'd，When but love's shadows are so rich in joy！

［Enter BALTHASAR，booted］

News from Verona！——How now，Balthasar！Dost thou not bring me letters from the friar？How doth my lady？Is my father well？How fares my Juliet？that I ask again；For nothing can be ill，if she be well．

BALTHASAR

Then she is well，and nothing can be ill：Her body sleeps in Capel's monument，And her immortal part with angels lives．I saw her laid low in her kindred's vault，And presently took post to tell it you：O，pardon me for bringing these ill news，Since you did leave it for my office，sir．

ROMEO

Is it even so？then I defyyou，stars！Thou know'st my lodging：get me ink and paper，And hire post-horses；I will hence to-night．

BALTHASAR

I do beseechyou，sir，have patience：Your looks are pale and wild，and do importSome misadventure．

ROMEO

Tush，thou art deceived：Leave me，and do the thing I bidthee do．Hast thou no letters to me from the friar？

BALTHASAR

No，my good lord．

ROMEO

No matter：get thee gone，And hire those borses；I'll be with thee straight．

［Exit BALTHASAR］

Well，Juliet，I will lie with thee to-night．Let's see for means：O mischief，thou art swiftTo enter in the thoughts of desperate men！I do remember an apothecary，——And hereaboutshe dwells，——which late I notedIn tatter'd weeds，with overwhelming brows，Culling of simples；meagre were his looks，Sharp misery had worn him to the bones：And in his needy shop a tortoise hung，An alligatorstuff'd，and other skinsOf ill-shaped fishes；and about his shelvesA beggarlyaccount of empty boxes，Green earthen pots，bladdersand mustyseeds，Remnantsof packthread and old cakes of roses，Were thinly scatter'd，to make up a show．Noting this penury，to myself I said'An if a man did need a poison now，Whose sale is present death in Mantua，Here lives a caitiff wretchwould sell it him．'O，this same thought did but forerunmy need；And this same needy man must sell it me．As I remember，this should be the house．Being holiday，the beggar's shop is shut．What，ho！apothecary！

［Enter Apothecary］

ApothecaryWho calls so loud？

ROMEO

Come hither，man．I see that thou artpoor：Hold，there is forty ducats：let me haveA dram of poison，such soon-speeding gearAs will disperse itself through all the veinsThat the life-weary taker may fall deadAnd that the trunkmay be dischargedof breathAs violently as hasty powder firedDoth hurry from the fatal cannon's womb．

Apothecary

Such mortal drugsI have；but Mantua's lawIs death to any he that utters them．

ROMEO

Art thou so bareand full of wretchedness，And fear'st to die？famine is in thy cheeks，Need and oppression starveth in thine eyes，Contemptand beggaryhangs upon thy back；The world is not thy friend nor the world's law；The world affords no law to make thee rich；Then be not poor，but break it，and take this．

Apothecary

My poverty，but not my will，consents．

ROMEO

I pay thy poverty，and not thy will．

Apothecary

Put this in any liquid thing you will，And drink it off；and，if you had the strengthOf twenty men，it would dispatch you straight．

ROMEO

There is thy gold，worse poison to men's souls，Doing more murders in this loathsome world，Than these poor compounds that thou mayst not sell．I sell thee poison；thou hast sold me none．Farewell：buy food，and get thyself in flesh．Come，cordial and not poison，go with meTo Juliet's grave；for there must I use thee．

［Exeunt］


Scene Two Friar Laurences cell ．

Scene Two

Friar Laurence's cell．

［Enter FRIAR JOHN］

FRIAR JOHN

Holy Franciscan friar！brother，ho！

［Enter FRIAR LAURENCE］

FRIAR LAURENCE

This same should be the voice of Friar John．Welcome from Mantua：what says Romeo？Or，if his mind be writ，give me his letter．

FRIAR JOHN

Going to find a bare-foot brother outOne of our order，to associate me，Here in this city visiting the sick，And finding him，the searchers of the town，Suspectingthat we both were in a houseWhere the infectious pestilencedid reign，Seal'd up the doors，and would not let us forth；So that my speed to Mantua there was stay'd．

FRIAR LAURENCE

Who bare my letter，then，to Romeo？

FRIAR JOHN

I could not send it，——here it is again，——Nor get a messenger to bring it thee，So fearful were they of infection．

FRIAR LAURENCE

Unhappy fortune！by my brotherhood，The letter was not nice but full of chargeOf dear import，and the neglecting itMay do much danger．Friar John，go hence；Get me an iron crow，and bring it straightUnto my cell．

FRIAR JOHN

Brother，I'll go and bring it thee．

［Exit］

FRIAR LAURENCE

Now must I to the monument alone；Within three hours will fair Juliet wake：She will beshrewme much that RomeoHath had no notice of these accidents；But I will write again to Mantua，And keep her at my cell till Romeo come；Poor living corse，closed in a dead man's tomb！

［Exit］


Scene Three A churchyard ； in it a tomb belonging to the Capulets ．

Scene Three

A churchyard；in it a tomb belonging to the Capulets．

［Enter PARIS，and his Pagebearing flowers and a torch］

PARIS

Give me thy torch，boy：hence，and stand aloof：Yet put it out，for I would not be seen．Under yond yew-trees lay thee all along，Holding thine ear close to the hollow ground；So shall no foot upon the churchyard tread，Being loose，unfirm，with digging up of graves，But thou shalt hear it：whistle then to me，As signal that thou hear'st something approach．Give me those flowers．Do as I bid thee，go．

PAGE

［Aside］I am almost afraid to stand aloneHere in the churchyard；yet I will adventure．

［Retires］

PARIS

Sweet flower，with flowers thy bridal bed I strew，——O woe！thy canopy is dust and stones；——Which with sweet water nightly I will dew，Or，wanting that，with tears distill'dby moans：The obsequies that I for thee will keepNightly shall be to strew thy grave and weep．

［The Page whistles］

The boy gives warning something doth approach．What cursed foot wanders this way to-night，To cross my obsequies and true love's rite？What with a torch！muffleme，night，awhile．

［Retires］

［Enter ROMEO and BALTHASAR，with a torch，mattock，＆c］

ROMEO

Give me that mattock and the wrenchingiron．Hold，take this letter；early in the morningSee thou deliver it to my lord and father．Give me the light：upon thy life，I charge thee，Whate'erthou hear'st or seest，stand all aloof，And do not interrupt me in my course．Why I descend into this bed of death，Is partly to behold my lady's face；But chiefly to take thence from her dead fingerA precious ring，a ring that I must useIn dear employment：therefore hence，be gone：But if thou，jealous，dost return to pryIn what I further shall intend to do，By heaven，I will tear thee joint by jointAnd strew this hungry churchyard with thy limbs：The time and my intents are savage-wild，More fierce and more inexorable farThan empty tigers or the roaringsea．

BALTHASAR

I will be gone，sir，and not trouble you．

ROMEO

So shalt thou show me friendship．Take thou that：Live，and be prosperous：and farewell，good fellow．

BALTHASAR

［Aside］For all this same，I'll hide me hereabout：His looks I fear，and his intents I doubt．

［Retires］

ROMEO

Thou detestable maw，thou womb of death，Gorged with the dearest morsel of the earth，Thus I enforce thy rotten jaws to open，And，in despite，I'll cram thee with more food！

［Opens the tomb］

PARIS

This is that banish'd haughty Montague，That murder'd my love's cousin，with which grief，It is supposed，the fair creature died；And here is come to do some villanous shameTo the dead bodies：I will apprehend him．

［Comes forward］

Stop thy unhallow'd toil，vile Montague！Can vengeance be pursued further than death？Condemned villain，I do spprehend thee：Obey，and go with me；for thou must die．

ROMEO

I must indeed；and therefore came I hither．Good gentle youth，tempt not a desperate man；Fly hence，and leave me：think upon these gone；Let them affrightthee．I beseech thee，youth，Put not another sin upon my head，By urging me to fury：O，be gone！By heaven，I love thee better than myself；For I come hither arm'd against myself：Stay not，be gone；live，and hereaftersay，A madman's mercy bade thee run away．

PARIS

I do defy thy conjurations，And apprehend thee a felonhere．

ROMEO

Wilt thou provoke me？then have at thee，boy！

［They fight］

PAGE

O Lord，they fight！I will go call the watch．

［Exit］

PARIS

O，I am slain！

［Falls］

If thou be merciful，Open the tomb，lay me with Juliet．

［Dies］

ROMEO

In faith，I will．Let me peruse this face．Mercutio's kinsman，noble County Paris！What said my man，when my betossed soulDid not attend him as we rode？I thinkHe told me Paris should have married Juliet：Said he not so？or did I dream it so？Or am I mad，hearing him talk of Juliet，To think it was so？O，give me thy hand，One writ with me in sourmisfortune's book！I'll bury thee in a triumphant grave；A grave？O no！a lantern，slaughter'dyouth，For here lies Juliet，and her beauty makesThis vault a feasting presence full of light．Death，lie thou there，by a dead man interr'd．

［Laying PARIS in the tomb］

How oft when men are at the point of deathHave they been merry！which their keepers callA lightning before death：O，how may ICall this a lightning？O my love！my wife！Death，that hath suck'd the honey of thy breath，Hath had no power yet upon thy beauty：Thou art not conquer'd；beauty's ensign yetIs crimson in thy lips and in thy cheeks，And death's pale flag is not advanced there．Tybalt，liest thou there in thy bloody sheet？O，what more favour can I do to thee，Than with that hand that cut thy youth in twainTo sunder his that was thine enemy？Forgive me，cousin！Ah，dear Juliet，Why art thou yet so fair？shall I believeThat unsubstantialdeath is amorous，And that the lean abhorred monster keepsThee here in dark to be his paramour？For fear of that，I still will stay with thee；And never from this palace of dim nightDepart again：here，here will I remainWith wormsthat are thy chamber-maids；O，hereWill I set up my everlasting rest，And shake the yoke of inauspicious starsFrom this world-weariedflesh．Eyes，look your last！Arms，take your last embrace！and，lips，O youThe doors of breath，seal with a righteouskiss A dateless bargain to engrossing death！Come，bitter conduct，come，unsavouryguide！Thou desperate pilot，now at once run onThe dashing rocks thy sea-sick weary bark！Here's to my love！

［Drinks］

O true apothecary！Thy drugs quick．Thus with a kiss I die．

［Dies］

［Enter，at the other end of the churchyard，FRIARLAURENCE，with a lantern，crow，and spade］

FRIAR LAURENCE

Saint Francis be my speed！how oft to-nightHave my old feet stumbled at graves！Who's there？

BALTHASAR

Here's one，a friend，and one that knows you well．

FRIAR LAURENCE

Bliss be upon you！Tell me，good my friend，What torch is yond，that vainly lends his lightTo grubs and eyeless skulls？as I discern，It burneth in the Capel's monument．

BALTHASAR

It doth so，holy sir；and there's my master，One that you love．

FRIAR LAURENCE

Who is it？

BALTHASAR

Romeo．

FRIAR LAURENCE

How long hath he been there？

BALTHASAR

Full half an hour．

FRIAR LAURENCE

Go with me to the vault．

BALTHASAR

I dare not，sirMy master knows not but I am gone hence；And fearfully did menace me with death，If I did stay to look on his intents．

FRIAR LAURENCE

Stay，then；I'll go alone．Fear comes upon me：O，much I fear some ill unlucky thing．

BALTHASAR

As I did sleep under this yew-tree here，I dreamt my master and another fought，And that my master slew him．

FRIAR LAURENCE

Romeo！

［Advances］

Alack，alack，what blood is this，which stainsThe stony entrance of this sepulchre？What mean these masterless and goryswordsTo lie discolour'd by this place of peace？

［Enters the tomb］

Romeo！O，pale！Who else？what，Paris too？And steep'd in blood？Ah，what an unkind hourIs guilty of this lamentable chance！The lady stirs．

［JULIET wakes］

JULIET

O comfortable friar！where is my lord？I do remember well where I should be，And there I am．Where is my Romeo？

［Noise within］

FRIAR LAURENCE

I hear some noise．Lady，come from that nestOf death，contagion，and unnatural sleep：A greater power than we can contradictHath thwarted our intents．Come，come away．Thy husband in thy bosom there lies dead；And Paris too．Come，I'll dispose of theeAmong a sisterhood of holy nuns：Stay not to question，for the watch is coming；Come，go，good Juliet，

［Noise again］

I dare no longer stay．

JULIET

Go，get thee hence，for I will not away．

［Exit FRIAR LAURENCE］

What's here？a cup，closed in my true love's hand？Poison，I see，hath been his timeless end：O churl！drunk all，and left no friendly dropTo help me after？I will kiss thy lipe；Haply some poison yet doth hang on them，To make die with a restorative．

［Kisses him］

Thy lips are warm．

First Watchman［Within］Lead，boy：which way？

JULIET

Yea，noise？then I'll be brief．O happy dagger！

［SnatchingROMEO's dagger］

This is thy sheath；

［Stabs herself］

there rust，and let me die．

［Falls on ROMEO's body，and dies］

［Enter Watch，with the Page of PARIS］

PAGE

This is the place；there，where the torch doth burn．

First Watchman

The ground is bloody；search about the churchyard：Go，some of you，whoe'eryou find attach．Pitiful sight！here lies the county slain，And Juliet bleeding，warm，and newly dead，Who here hath lain these two days buried．Go，tell the prince：run to the Capulets：Raise up the Montagues：some others search：We see the ground whereon these woesdo lie；But the true groundof all these piteous woesWe cannot without circumstance descry．

［Re-enter some of the Watch，with BALTHASAR］

Second WatchmanHere's Romeo's man；we found him in the churchyard．

First Watchman

Hold him in safety，till the prince come hither．

［Re-enter others of the Watch，with FRIAR LAURENCE］

Third Watchman

Here is a friar，that trembles，sighs and weeps：We took this mattockand this spadefrom him，As he was coming from this churchyard side．

First Watchman

A great suspicion：stay the friar too．

［Enter the PRINCE and Attendants］

PRINCE

What misadventureis so early up，That calls our person from our morning's rest？［Enter CAPULET，LADY CAPULET，and others］

CAPULET

What should it be，that they so shriek abroad？

LADY CAPULET

The people in the street cry Romeo，Some Juliet，and some Paris；and all run，With open outcry toward our monument．

PRINCE

What fear is this which startlesin our ears？First WatchmanSovereign，here lies the County Paris slain；And Romeo dead；and Juliet，dead before，Warm and new kill'd．

PRINCE

Search，seek，and know how this foul murder comes．First WatchmanHere is a friar，and slaughter'd Romeo's man；With instrumentsupon them，fit to open These dead men's tombs．

CAPULET

O heavens！O wife，look how our daughter bleeds！This dagger hath mista'en——for，lo，his house Is empty on the back of Montague，And it mis-sheathedin my daughter's bosom！

LADY CAPULET

O me！this sight of death is as a bell，That warns my old age to a sepulchre．

［Enter MONTAGUE and others］

PRINCE

Come，Montague；for thou art early up，To see thy son and heirmore early down．

MONTAGUE

Alas，my liege，my wife is dead to-night；Grief of my son's exilehath stopp'd her breath：What further woe conspiresagainst mine age？

PRINCE

Look，and thou shalt see．

MONTAGUE

O thou untaught！what manners is in this？To press before thy father to a grave？

PRINCE

Seal up the mouth of outragefor a while，Till we can clear these ambiguities，And know their spring，their head，their true descent；And then will I be general of your woes，And lead you even to death：meantime forbear，And let mischancebe slave to patience．Bring forth the parties of suspicion．

FRIAR LAURENCE

I am the greatest，able to do least，Yet most suspected，as the time and placeDoth make against me of this direfulmurder；And here I stand，both to impeachand purgeMyself condemnedand myself excused．

PRINCE

Then say at once what thou dost know in this．

FRIAR LAURENCE

I will be brief，for my short date of breathIs not so long as is a tedioustale．Romeo，there dead，was husband to that Juliet；And she，there dead，that Romeo's faithful wife：I married them；and their stol'nmarriage-dayWas Tybalt's dooms-day，whose untimelydeathBanish'd the new－made bridegroom from the city，For whom，and not for Tybalt，Juliet pined．You，to remove that siegeof grief from her，Betroth'dand would have married her perforceTo County Paris：then comes she to me，And，with wild looks，bid me devise some meanTo rid her from this second marriage，Or in my cell there would she kill herself．Then gave I her，so tutor'dby my art，A sleeping potion；which so took effectAs I intended，for it wroughton herThe form of death：meantime I writ to Romeo，That he should hither come as this direnight，To help to take her from her borrow'd grave，Being the time the potion's force should ceaseBut he which bore my letter，Friar John，Was stay'd by accident，and yesternightReturn'd my letter back．Then all aloneAt the prefixedhour of her waking，Came I to take her from her kindred'svault；Meaning to keep her closely at my cell，Till I convenientlycould send to Romeo：But when I came，some minute erethe timeOf her awaking，here untimely layThe noble Paris and true Romeo dead．She wakes；and I entreatedher come forth，And bear this work of heavenwith patience：But then a noise did scareme from the tomb；And she，too desperate，would not go with me，But，as it seems，did violence on herself．All this I know；and to the marriageHer nurse is privy：and，if aughtin this Miscarried by my fault，let my old life Be sacrificed，some hour before his time，Untothe rigourof severestlaw．

PRINCE

We still have known thee for a holy man．Where's Romeo's man？what can he say in this？

BALTHASAR

I brought my master news of Juliet's death；And then in post he came from MantuaTo this same place，to this same monument．This letter he early bid me give his father，And threatened me with death，going in the vault，I departednot and left him there．

PRINCE

Give me the letter；I will look on it．Where is the county's page，that raisedthe watch？Sirrah，what made your master in this place？

PAGE

He came with flowers to strewhis lady's grave；And bid me stand aloof，and so I did：Anoncomes one with light to opethe tomb；And by and by my master drew on him；And then I ran away to call the watch．

PRINCE

This letter doth make goodthe friar's words，Their course of love，the tidingsof her death：And here he writes that he did buy a poisonOf a poor'pothecary，and therewithal Came to this vault to die，and lie with Juliet．Where be these enemies？Capulet！Montague！See，what a scourgeis laid upon your hate，That heaven finds means to kill your joys with love．And I for winkingat your discordstooHave lost a braceof kinsmen：all are punish'd．

CAPULET

O brother Montague，give me thy hand：This is my daughter's jointure，for no moreCan I demand．

MONTAGUE

But I can give thee more：For I will raise her statue in pure gold；That while Verona by that name is known，There shall no figure at such rate be setAs that of true and faithful Juliet．

CAPULET

As rich shall Romeo's by his lady's lie；Poor sacrifices of our enmity！

PRINCE

A glooming peace this morning with it brings；The sun，for sorrow，will not show his head：Go hence，to have more talk of these sad things；Some shall be pardon'd，and some punished：For never was a story of more woeThan this of Juliet and her Romeo．

［Exeunt］


开场诗

致辞者上。

故事发生在维洛那名城，

有两家门第相当的巨族，

累世的宿怨激起了新争，

鲜血把市民的白手污渎。

是命运注定这两家仇敌，

生下了一双不幸的恋人，

他们的悲惨凄凉的殒灭，

和解了他们交恶的尊亲。

这一段生生死死的恋爱，

还有那两家父母的嫌隙，

把一对多情的儿女杀害，

演成了今天这一本戏剧。

交代过这几句挈领提纲，

请诸位耐着心细听端详。（下。）


第一幕


第一场 维洛那。广场

山普孙及葛莱古里持盾剑上。

山普孙 葛莱古里，咱们可真的不能让人家当做苦力一样欺侮。

葛莱古里 对了，咱们不是可以随便给人欺侮的。

山普孙 我说，咱们要是发起脾气来，就会拔剑动武。

葛莱古里 对了，你可不要把脖子缩到领口里去。

山普孙 我一动性子，我的剑是不认人的。

葛莱古里 可是你不大容易动性子。

山普孙 我见了蒙太古家的狗子就生气。

葛莱古里 有胆量的，生了气就应当站住不动；逃跑的不是好汉。

山普孙 我见了他们家里的狗子，就会站住不动；蒙太古家里任何男女碰到了我，就像是碰到墙壁一样。

葛莱古里 这正说明你是个软弱无能的奴才；只有最没出息的家伙，才去墙底下躲难。

山普孙 的确不错；所以生来软弱的女人，就老是被人逼得不能动：我见了蒙太古家里人来，是男人我就把他们从墙边推出去，是女人我就把她们望着墙壁摔过去。

葛莱古里 吵架是咱们两家主仆男人们的事，与她们女人有什么相干？

山普孙 那我不管，我要做一个杀人不眨眼的魔王；一面跟男人们打架，一面对娘儿们也不留情面，我要她们的命。

葛莱古里 要娘儿们的性命吗？

山普孙 对了，娘儿们的性命，或是她们视同性命的童贞，你爱怎么说就怎么说。

葛莱古里 那就要看对方怎样感觉了。

山普孙 只要我下手，她们就会尝到我的辣手：我是有名的一身横肉呢。

葛莱古里 幸而你还不是一身鱼肉；否则你便是一条可怜虫了。拔出你的家伙来；有两个蒙太古家的人来啦。

亚伯拉罕及鲍尔萨泽上。

山普孙 我的剑已经出鞘；你去跟他们吵起来，我就在你背后帮你的忙。

葛莱古里 怎么？你想转过背逃走吗？

山普孙 你放心吧，我不是那样的人。

葛莱古里 哼，我倒有点不放心！

山普孙 还是让他们先动手，打起官司来也是咱们的理直。

葛莱古里 我走过去向他们横个白眼，瞧他们怎么样。

山普孙 好，瞧他们有没有胆量。我要向他们咬我的大拇指，瞧他们能不能忍受这样的侮辱。

亚伯拉罕 你向我们咬你的大拇指吗？

山普孙 我是咬我的大拇指。

亚伯拉罕 你是向我们咬你的大拇指吗？

山普孙 （向葛莱古里旁白）要是我说是，那么打起官司来是谁的理直？

葛莱古里 （向山普孙旁白）是他们的理直。

山普孙 不，我不是向你们咬我的大拇指；可是我是咬我的大拇指。

葛莱古里 你是要向我们挑衅吗？

亚伯拉罕 挑衅！不，哪儿的话。

山普孙 你要是想跟我们吵架，那么我可以奉陪；你也是你家主子的奴才，我也是我家主子的奴才，难道我家的主子就比不上你家的主子？

亚伯拉罕 比不上。

山普孙 好

葛莱古里 （向山普孙旁白）说“比得上”；我家老爷的一位亲戚来了。

山普孙 比得上。

亚伯拉罕 你胡说。

山普孙 是汉子就拔出剑来。葛莱古里，别忘了你的杀手剑。（双方互斗）

班伏里奥上。

班伏里奥 分开，蠢才！收起你们的剑；你们不知道你们在干些什么事。（击下众仆的剑。）

提伯尔特上。

提伯尔特 怎么！你跟这些不中用的奴才吵架吗？过来，班伏里奥，让我结果你的性命。

班伏里奥 我不过维持和平；收起你的剑，或者帮我分开这些人。

提伯尔特 什么！你拔出了剑，还说什么和平？我痛恨这两个字，就跟我痛恨地狱，痛恨所有蒙太古家的人和你一样。照剑，懦夫！（二人相斗。）

两家各有若干人上，加入争斗；一群市民持枪棍继上。

众市民 打！打！打！把他们打下来！打倒凯普莱特！打倒蒙太古！

凯普莱特穿长袍及凯普莱特夫人同上。

凯普莱特 什么事吵得这个样子？喂！把我的长剑拿来。

凯普莱特夫人 拐杖呢？拐杖呢？你要剑干什么？

凯普莱特 快拿剑来！蒙太古那老东西来啦；他还晃着他的剑，明明在跟我寻事。

蒙太古及蒙太古夫人上。

蒙太古 凯普莱特，你这奸贼！——别拉住我，让我走。

蒙太古夫人 你要去跟人家吵架，我连一步也不让你走。

亲王率侍从上。

亲王 目无法纪的臣民，扰乱治安的罪人，你们的刀剑都被你们邻人的血玷污了；——他们不听我的话吗？喂，听着！你们这些人，你们这些畜生，你们为了扑灭你们怨毒的怒焰，不惜让殷红的流泉从你们的血管里喷涌出来；你们要是畏惧刑法，赶快从你们血腥的手里丢下你们的凶器，静听你们震怒的君王的判决。凯普莱特，蒙太古，你们已经三次为了一句口头上的空言，引起了市民的械斗，扰乱了我们街道上的安宁，害得维洛那的年老公民，也不能不脱下他们尊严的装束，在他们习于安乐的苍老衰弱的手里夺过古旧的长枪，分解你们溃烂的纷争。要是你们以后再在市街上闹事，就要把你们的生命作为扰乱治安的代价。现在别人都给我退下去；凯普莱特，你跟我来；蒙太古，你今天下午到自由村的审判厅里来，听候我对于今天这一案的宣判。大家散开去，倘有逗留不去的，格杀勿论！（除蒙太古夫妇及班伏里奥外皆下。）

蒙太古 这一场宿怨是谁又重新煽风点火？侄儿，对我说，他们动手的时候，你也在场吗？

班伏里奥 我还没有到这儿来，您的仇家的仆人跟你们家里的仆人已经打成一团了。我拔出剑来分开他们；就在这时候，那个性如烈火的提伯尔特提着剑来了，他对我出言不逊，把剑在他自己头上舞得嗖嗖直响，就像风在那儿讥笑他的装腔作势一样。当我们正在剑来剑去的时候，人越来越多，有的帮这一面，有的帮那一面，乱哄哄地互相争斗，直等亲王来了，方才把两边的人喝开。

蒙太古夫人 啊，罗密欧呢？你今天见过他吗？我很高兴他没有参加这场争斗。

班伏里奥 伯母，在尊严的太阳开始从东方的黄金窗里探出头来的一小时以前，我因为心中烦闷，到郊外去散步，在城西一丛枫树的下面，我看见罗密欧兄弟一早在那儿走来走去。我正要向他走过去，他已经看见了我，就躲到树林深处去了。我因为自己也是心灰意懒，觉得连自己这一身也是多余的，只想找一处没有人迹的地方，所以凭着自己的心境推测别人的心境，也就不去找他多事，彼此互相避开了。

蒙太古 好多天的早上曾经有人在那边看见过他，用眼泪洒为清晨的露水，用长叹嘘成天空的云雾；可是一等到鼓舞众生的太阳在东方的天边开始揭起黎明女神床上灰黑色的帐幕的时候，我那怀着一颗沉重的心的儿子，就逃避了光明，溜回到家里；一个人关起了门躲在房间里，闭紧了窗子，把大好的阳光锁在外面，为他自己造成了一个人工的黑夜。他这一种怪脾气恐怕不是好兆，除非良言劝告可以替他解除心头的烦恼。

班伏里奥 伯父，您知道他的烦恼的根源吗？

蒙太古 我不知道，也没有法子从他自己嘴里探听出来。

班伏里奥 您有没有设法探问过他？

蒙太古 我自己以及许多其他的朋友都曾经探问过他，可是他把心事一古脑儿闷在自己肚里，总是守口如瓶，不让人家试探出来，正像一朵初生的蓓蕾，还没有迎风舒展它的嫩瓣，向太阳献吐它的娇艳，就给妒嫉的蛀虫咬啮了一样。只要能够知道他的悲哀究竟是从什么地方来的，我们一定会尽心竭力替他找寻治疗的方案。

班伏里奥 瞧，他来了；请您站在一旁，等我去问问他究竟有些什么心事，看他理不理我。

蒙太古 但愿你留在这儿，能够听到他的真情的吐露。来，夫人，我们去吧。（蒙太古夫妇同下。）

罗密欧上。

班伏里奥 早安，兄弟。

罗密欧 天还是这样早吗？

班伏里奥 刚敲过九点钟。

罗密欧 唉！在悲哀里度过的时间似乎是格外长的。急忙忙地走过去的那个人，不就是我的父亲吗？

班伏里奥 正是。什么悲哀使罗密欧的时间过得这样长？

罗密欧 因为我缺少了可以使时间变为短促的东西。

班伏里奥 你跌进恋爱的网里了吗？

罗密欧 我还在门外徘徊——

班伏里奥 在恋爱的门外？

罗密欧 我不能得到我的意中人的欢心。

班伏里奥 唉！想不到爱神的外表这样温柔，实际上却是如此残暴！

罗密欧 唉！想不到爱神蒙着眼睛，却会一直闯进人们的心灵！我们在什么地方吃饭？嗳哟！又是谁在这儿打过架了？可是不必告诉我，我早就知道了。这些都是怨恨造成的后果，可是爱情的力量比它要大过许多。啊，吵吵闹闹的相爱，亲亲热热的怨恨！啊，无中生有的一切！啊，沉重的轻浮，严肃的狂妄，整齐的混乱，铅铸的羽毛，光明的烟雾，寒冷的火焰，憔悴的健康，永远觉醒的睡眠，否定的存在！我感觉到的爱情正是这么一种东西，可是我并不喜爱这一种爱情。你不会笑我吗？

班伏里奥 不，兄弟，我倒是有点儿想哭。

罗密欧 好人，为什么呢？

班伏里奥 因为瞧着你善良的心受到这样的痛苦。

罗密欧 唉！这就是爱情的错误，我自己已经有太多的忧愁重压在我的心头，你对我表示的同情，徒然使我在太多的忧愁之上再加上一重忧愁。爱情是叹息吹起的一阵烟；恋人的眼中有它净化了的火星；恋人的眼泪是它激起的波涛。它又是最智慧的疯狂，哽喉的苦味，吃不到嘴的蜜糖。再见，兄弟。（欲去。）

班伏里奥 且慢，让我跟你一块儿去；要是你就这样丢下了我，未免太不给我面子啦。

罗密欧 嘿！我已经遗失了我自己；我不在这儿；这不是罗密欧，他是在别的地方。

班伏里奥 老实告诉我，你所爱的是谁？

罗密欧 什么！你要我在痛苦呻吟中说出她的名字来吗？

班伏里奥 痛苦呻吟！不，你只要告诉我她是谁就得了。

罗密欧 叫一个病人郑重其事地立起遗嘱来！啊，对于一个病重的人，还有什么比这更刺痛他的心？老实对你说，兄弟，我是爱上了一个女人。

班伏里奥 我说你一定在恋爱，果然猜得不错。

罗密欧 好一个每发必中的射手！我所爱的是一位美貌的姑娘。

班伏里奥 好兄弟，目标越好，射得越准。

罗密欧 你这一箭就射岔了。丘匹德的金箭不能射中她的心；她有狄安娜女神的圣洁，不让爱情软弱的弓矢损害她的坚不可破的贞操。她不愿听任深怜密爱的词句把她包围，也不愿让灼灼逼人的眼光向她进攻，更不愿接受可以使圣人动心的黄金的诱惑；啊！美貌便是她巨大的财富，只可惜她一死以后，她的美貌也要化为黄土！

班伏里奥 那么她已经立誓终身守贞不嫁了吗？

罗密欧 她已经立下了这样的誓言，为了珍惜她自己，造就了莫大的浪费；因为她让美貌在无情的岁月中日渐枯萎，不知道替后世传留下她的绝世容华。她是个太美丽、太聪明的人儿，不应该剥夺她自身的幸福，使我抱恨终天。她已经立誓割舍爱情，我现在活着也就等于死去一般。

班伏里奥 听我的劝告，别再想起她了。

罗密欧 啊！那么你教我怎样忘记吧。

班伏里奥 你可以放纵你的眼睛，让它们多看几个世间的美人。

罗密欧 那不过格外使我觉得她的美艳无双罢了。那些吻着美人娇额的幸运的面罩，因为它们是黑色的缘故，常常使我们想起被它们遮掩的面庞不知多么娇丽。突然盲目的人，永远不会忘记存留在他消失了的视觉中的宝贵的影像。给我看一个姿容绝代的美人，她的美貌除了使我记起世上有一个人比她更美以外，还有什么别的用处？再见，你不能教我怎样忘记。

班伏里奥 我一定要证明我的意见不错，否则死不瞑目。（同下。）


第二场 维洛那。街道

第二场 同前。街道

凯普莱特，帕里斯及仆人上。

凯普莱特 可是蒙太古也负着跟我同样的责任；我想像我们这样有了年纪的人，维持和平还不是难事。

帕里斯 你们两家都是很有名望的大族，结下了这样不解的冤仇，真是一件不幸的事。可是，老伯，您对于我的求婚有什么见教？

凯普莱特 我的意思早就对您表示过了。我的女儿今年还没有满十四岁，完全是一个不懂事的孩子；再过两个夏天，才可以谈到亲事。

帕里斯 比她年纪更小的人，都已经做了幸福的母亲了。

凯普莱特 早结果的树木一定早雕。我在这世上已经什么希望都没有了，只有她是我的唯一的安慰。可是向她求爱吧，善良的帕里斯，得到她的欢心；只要她愿意，我的同意是没有问题的。今天晚上，我要按照旧例，举行一次宴会，邀请许多亲友参加；您也是我所要邀请的一个，请您接受我的最诚意的欢迎。在我的寒舍里，今晚您可以见到灿烂的群星翩然下降，照亮黑暗的天空；在蓓蕾一样娇艳的女郎丛里，您可以充分享受青春的愉快，正像盛装的四月追随着残冬的足迹降临人世，在年轻人的心里充满着活跃的欢欣一样。您可以听一个够，看一个饱，从许多美貌的女郎中间，连我的女儿在内，拣一个最好的做您的意中人。来，跟我去。（以一纸交仆）你到维洛那全城去走一转，挨着这单子上一个一个的名字去找人，请他们到我的家里来。（凯普莱特、帕里斯同下。）

仆人 挨着这单子上的名字去找人！人家说，鞋匠的针线，裁缝的钉锤，渔夫的笔，画师的网，各人有各人的职司；可是我们的老爷却叫我挨着这单子上的名字去找人，我怎么知道写字的人在这上面写着些什么？我一定要找个识字的人。来得正好。

班伏里奥及罗密欧上。

班伏里奥 不，兄弟，新的火焰可以把旧的火焰扑灭，大的苦痛可以使小的苦痛减轻；头晕目眩的时候，只要转身向后；一桩绝望的忧伤，也可以用另一桩烦恼把它驱除。给你的眼睛找一个新的迷惑，你的原来的痼疾就可以霍然脱体。

罗密欧 你的药草只好医治——

班伏里奥 医治什么？

罗密欧 医治你的跌伤的胫骨。

班伏里奥 怎么，罗密欧，你疯了吗？

罗密欧 我没有疯，可是比疯人更不自由；关在牢狱里，不进饮食，挨受着鞭挞和酷刑——晚安，好朋友！

仆人 晚安！请问先生，您念过书吗？

罗密欧 是的，这是我的不幸中的资产。

仆人 也许您只会背诵；可是请问您会不会看着字一个一个地念？

罗密欧 我认得的字，我就会念。

仆人 您说得很老实；愿您一生快乐！（欲去。）

罗密欧 等一等，朋友；我会念。“玛丁诺先生暨夫人及诸位令媛；安赛尔美伯爵及诸位令妹；寡居之维特鲁维奥夫人；帕拉森西奥先生及诸位令侄女；茂丘西奥及其令弟凡伦丁；凯普莱特叔父暨婶母及诸位贤妹；罗瑟琳贤侄女；里维娅；伐伦西奥先生及其令表弟提伯尔特；路西奥及活泼之海丽娜。”好一群名士贤媛！请他们到什么地方去？

仆人 到——

罗密欧 哪里？

仆人 到我们家里吃饭去。

罗密欧 谁的家里？

仆人 我的主人的家里。

罗密欧 对了，我该先问你的主人是谁才是。

仆人 您也不用问了，我就告诉您吧。我的主人就是那个有财有势的凯普莱特；要是您不是蒙太古家里的人，请您也来跟我们喝一杯酒，愿您一生快乐！（下。）

班伏里奥 在这一个凯普莱特家里按照旧例举行的宴会中间，你所热恋的美人罗瑟琳也要跟着维洛那城里所有的绝色名媛一同去赴宴。你也到那儿去吧，用着不带成见的眼光，把她的容貌跟别人比较比较，你就可以知道你的天鹅不过是一只乌鸦罢了。

罗密欧 要是我的虔敬的眼睛会相信这种谬误的幻象，那么让眼泪变成火焰，把这一双罪状昭著的异教邪徒烧成灰烬吧！比我的爱人还美！烛照万物的太阳，自有天地以来也不曾看见过一个可以和她媲美的人。

班伏里奥 嘿！你看见她的时候，因为没有别人在旁边，你的两只眼睛里只有她一个人，所以你以为她是美丽的；可是在你那水晶的天秤里，要是把你的恋人跟另外一个我可以在这宴会里指点给你看的美貌的姑娘同时较量起来，那么她现在虽然仪态万方，那时候就要自惭形秽了。

罗密欧 我倒要去这一次；不是去看你所说的美人，只要看看我自己的爱人怎样大放光彩，我就心满意足了。（同下。）


第三场 维洛那。凯普莱特家中一室

第三场 同前。凯普莱特家中一室

凯普莱特夫人及乳媪上。

凯普莱特夫人 奶妈，我的女儿呢？叫她出来见我。

乳媪 凭着我十二岁时候的童贞发誓，我早就叫过她了。喂，小绵羊！喂，小鸟儿！上帝保佑！这孩子到什么方去啦？喂，朱丽叶！

朱丽叶上。

朱丽叶 什么事？谁叫我？

乳媪 你的母亲。

朱丽叶 母亲，我来了。您有什么吩咐？

凯普莱特夫人 是这么一件事。奶妈，你出去一会儿。我们要谈些秘密的话。——奶妈，你回来吧；我想起来了，你也应当听听我们的谈话。你知道我的女儿年纪也不算怎么小啦。

乳媪 对啊，我把她的生辰记得清清楚楚的。

凯普莱特夫人 她现在还不满十四岁。

乳媪 我可以用我的十四颗牙齿打赌——唉，说来伤心，我的牙齿掉得只剩四颗啦！——她还没有满十四岁呢。现在离开收获节还有多久？

凯普莱特夫人 两个星期多一点。

乳媪 不多不少，不先不后，到收获节的晚上她才满十四岁。苏珊跟她同年——上帝安息一切基督徒的灵魂！唉！苏珊是跟上帝在一起啦，我命里不该有这样一个孩子。可是我说过的，到收获节的晚上，她就要满十四岁啦；正是，一点不错，我记得清清楚楚的。自从地震那一年到现在，已经十一年啦；那时候她已经断了奶，我永远不会忘记，不先不后，刚巧在那一天；因为我在那时候用艾叶涂在奶头上，坐在鸽棚下面晒着太阳；老爷跟您那时候都在曼多亚。瞧，我的记性可不算坏。可是我说的，她一尝到我奶头上的艾叶的味道，觉得变苦啦，嗳哟，这可爱的小傻瓜！她就发起脾气来，把奶头摔开啦。那时候地震，鸽棚都在摇动呢：这个说来话长，算来也有十一年啦；后来她就慢慢地会一个人站得直挺挺的，还会摇呀摆的到处乱跑，就是在她跌破额角的那一天，我那去世的丈夫——上帝安息他的灵魂！他是个喜欢说说笑笑的人，把这孩子抱了起来，“啊！”他说，“你往前扑了吗？等你年纪一大，你就要往后仰了；是不是呀，朱丽？”谁知道这个可爱的坏东西忽然停住了哭声，说“嗯。”嗳哟，真把人都笑死了！要是我活到一千岁，我也再不会忘记这句话。“是不是呀，朱丽？”他说；这可爱的小傻瓜就停住了哭声，说“嗯。”

凯普莱特夫人 得了得了，请你别说下去了吧。

乳媪 是，太太。可是我一想到她会停住了哭说“嗯”，就禁不住笑起来。不说假话，她额角上肿起了像小雄鸡的睾丸那么大的一个包哩；她痛得放声大哭；“啊！”我的丈夫说，“你往前扑了吗？等你年纪一大，你就要往后仰了；是不是呀，朱丽？”她就停住了哭声，说“嗯。”

朱丽叶 我说，奶妈，你也可以停住嘴了。

乳媪 好，我不说啦，我不说啦。上帝保佑你！你是在我手里抚养长大的一个最可爱的小宝贝；要是我能够活到有一天瞧着你嫁了出去，也算了结我的一桩心愿啦。

凯普莱特夫人 是呀，我现在就是要谈起她的亲事。朱丽叶，我的孩子，告诉我，要是现在把你嫁了出去，你觉得怎么样？

朱丽叶 这是我做梦也没有想到过的一件荣誉。

乳媪 一件荣誉！倘不是你只有我这一个奶妈，我一定要说你的聪明是从奶头上得来的。

凯普莱特夫人 好，现在你把婚烟问题考虑考虑吧。在这儿维洛那城里，比你再年轻点儿的千金小组们，都已经做了母亲啦。就拿我来说吧，我在你现在这样的年纪，也已经生下了你。废话用不着多说，少年英俊的帕里斯已经来向你求过婚啦。

乳媪 真是一位好官人，小姐！像这样的一个男人，小姐，真是天下少有。嗳哟！他真是一位十全十美的好郎君。

凯普莱特夫人 维洛那的夏天找不到这样一朵好花。

乳媪 是啊，他是一朵花，真是一朵好花。

凯普莱特夫人 你怎么说？你能不能喜欢这个绅士？今晚上在我们家里的宴会中间，你就可以看见他。从年轻的帕里斯的脸上，你可以读到用秀美的笔写成的迷人诗句；一根根齐整的线条，交织成整个一幅谐和的图画；要是你想探索这一卷美好的书中的奥秘，在他的眼角上可以找到微妙的诠释。这本珍贵的恋爱的经典，只缺少一帧可以使它相得益彰的封面；正像游鱼需要活水，美妙的内容也少不了美妙的外表陪衬。记载着金科玉律的宝籍，锁合在漆金的封面里，它的辉煌富丽为众目所共见；要是你做了他的封面，那么他所有的一切都属于你所有了。

乳媪 何止如此！我们女人有了男人就富足了。

凯普莱特夫人 简简单单地回答我，你能够接受帕里斯的爱吗？

朱丽叶 要是我看见了他以后，能够发生好感，那么我是准备喜欢他的。可是我的眼光的飞箭，倘然没有得到您的允许，是不敢大胆发射出去的呢。

一仆人上。

仆人 太太，客人都来了，餐席已经摆好了，请您跟小姐快些出去。大家在厨房里埋怨着奶妈，什么都乱成一团。我要侍候客人去；请您马上就来。

凯普莱特夫人 我们就来了。朱丽叶，那伯爵在等着呢。

乳媪 去，孩子，快去找天天欢乐，夜夜良宵。（同下。）


第四场 维洛那。街道

第四场 同前。街道

罗密欧、茂丘西奥、班伏里奥及五六人或戴假面或持火炬上。

罗密欧 怎么！我们就用这一番话作为我们的进身之阶呢，还是就这么昂然直入，不说一句道歉的话？

班伏里奥 这种虚文俗套，现在早就不流行了。我们用不着蒙着眼睛的丘匹德，背着一张花漆的木弓，像个稻草人似的去吓那些娘儿们；也用不着跟着提示的人一句一句念那从书上默诵出来的登场白；随他们把我们认做什么人，我们只要跳完一回舞，走了就完啦。

罗密欧 给我一个火炬，我不高兴跳舞。我的阴沉的心需要着光明。

茂丘西奥 不，好罗密欧，我们一定要你陪着我们跳舞。

罗密欧 我实在不能跳。你们都有轻快的舞鞋；我只有一个铅一样重的灵魂，把我的身体紧紧地钉在地上，使我的脚步不能移动。

茂丘西奥 你是一个恋人，你就借着丘匹德的翅膀，高高地飞起来吧。

罗密欧 他的羽镞已经穿透我的胸膛，我不能借着他的羽翼高翔；他束缚住了我整个的灵魂，爱的重担压得我向下坠沉，跳不出烦恼去。

茂丘西奥 爱是一件温柔的东西，要是你拖着它一起沉下去，那未免太难为它了。

罗密欧 爱是温柔的吗？它是太粗暴、太专横、太野蛮了；它像荆棘一样刺人。

茂丘西奥 要是爱情虐待了你，你也可以虐待爱情；它刺痛了你，你也可以刺痛它；这样你就可以战胜了爱情。给我一个面具，让我把我的尊容藏起来；（戴假面）嗳哟，好难看的鬼脸！再给我拿一个面具来把它罩住吧。也罢，就让人家笑我丑，也有这一张鬼脸替我遮羞。

班伏里奥 来，敲门进去；大家一进门，就跳起舞来。

罗密欧 拿一个火炬给我。让那些无忧无虑的公子哥儿们去卖弄他们的舞步吧；莫怪我说句老气横秋的话，我对于这种玩意儿实在敬谢不敏，还是作个壁上旁观的人吧。

茂丘西奥 胡说！要是你已经没头没脑深陷在恋爱的泥沼里——恕我说这样的话——那么我们一定要拉你出来。来来来，我们别白昼点灯浪费光阴啦！

罗密欧 我们并没有白昼点灯。

茂丘西奥 我的意思是说，我们耽误时光，好比白昼点灯一样。我们没有恶意，我们还有五个官能，可以有五倍的观察能力呢。

罗密欧 我们去参加他们的舞会也无恶意，只怕不是一件聪明的事。

茂丘西奥 为什么？请问。

罗密欧 昨天晚上我做了一个梦。

茂丘西奥 我也做了一个梦。

罗密欧 好，你做了什么梦。

茂丘西奥 我梦见做梦的人老是说慌。

罗密欧 一个人在睡梦里往往可以见到真实的事情。

茂丘西奥 啊！那么一定春梦婆来望过你了。

班伏里奥 春梦婆！她是谁？

茂丘西奥 她是精灵们的稳婆；她的身体只有郡吏手指上一颗玛瑙那么大；几匹蚂蚁大小的细马替她拖着车子，越过酣睡的人们的鼻梁，她的车辐是用蜘蛛的长脚作成的；车蓬是蚱蜢的翅膀；挽索是小蜘蛛丝，颈带如水的月光；马鞭是蟋蟀的骨头；缰绳是天际的游丝。替她驾车的是一只小小的灰色的蚊虫，它的大小还不及从一个贪懒丫头的指尖上挑出来的懒虫的一半。她的车子是野蚕用一个榛子的空壳替她造成，它们从古以来，就是精灵们的车匠。她每夜驱着这样的车子，穿过情人们的脑中，他们就会在梦里谈情说爱；经过官员们的膝上，他们就会在梦里打躬作辑；经过律师们的手指，他们就会在梦里伸手讨讼旨费；经过娘儿们的嘴唇，她们就会在梦里跟人家接吻，可是因为春梦婆讨厌她们嘴里吐出来的糖果的气息，往往罚她们满嘴长着水泡。有时奔驰过廷臣的鼻子，他就会在梦里寻找好差事；有时她从捐献给教会的猪身上拔下它的尾巴来，撩拨着一个牧师的鼻孔，他就会梦见自己又领到一份俸禄；有时她绕过一个兵士的颈项，他就会梦见杀敌人的头，进攻、埋伏、锐利的剑锋、淋漓的痛饮——忽然被耳边的鼓声惊醒，咒骂了几句，又翻了个身睡去了。就是这一个春梦婆在夜里把马鬣打成了辫子，把懒女人的龌龊的乱发烘成一处处胶粘的硬块，倘然把它们梳通了，就要遭逢祸事；就是这个婆子在人家女孩子们仰面睡觉的时候，压在她们身上，教会她们怎样养儿子；就是她——

罗密欧 得啦，得啦，茂丘西奥，别说啦！你全然在那儿痴人说梦。

茂丘西奥 对了，梦本来是痴人脑中的胡思乱想；它的本质像空气一样稀薄；它的变化莫测，就像一阵风，刚才还在向着冰雪的北方求爱，忽然发起恼来，一转身又到雨露的南方来了。

班伏里奥 你讲起的这一阵风，不知把我们自己吹到哪儿去了。人家晚饭都用过了，我们进去怕要太晚啦。

罗密欧 我怕也许是太早了；我仿佛觉得有一种不可知的命运，将要从我们今晚上的狂欢开始它的恐怖的统治，我这可憎恨的生命，将要遭遇惨酷的夭折而告一结束。可是让支配我的前途的上帝指导我的行动吧！前进，快活的朋友们！

班伏里奥 来，把鼓擂起来。（同下。）


第五场 维洛那。凯普莱特家中厅堂

第五场 同前。凯普莱特家中厅堂

乐工各持乐器等侯；众仆上。

仆甲 卜得潘呢？他怎么不来帮忙把这些盘子拿下去？他不愿意搬碟子！他不愿意揩砧板！

仆乙 一切事情都交给一两个人管，叫他们连洗手的工夫都没有，这真糟糕！

仆甲 把折凳拿进去，把食器架搬开，留心打碎盘子。好兄弟，留一块杏仁酥给我；谢谢你去叫那管门的让苏珊跟耐儿进来。安东尼！卜得潘！

仆乙 [image] ，兄弟，我在这儿。

仆甲 里头在找着你，叫着你，问着你，到处寻着你。

仆丙 我们可不能一身分两处呀。

仆乙 来，孩子们，大家出力！（众仆退后）

凯普莱特、朱丽叶及其家族等自一方上；众宾客及假面跳舞者等自另一方上，相遇。

凯普莱特 诸位朋友，欢迎欢迎！足趾上不生茧子的小姐太太们要跟你们跳一回舞呢。啊哈！我的小姐们，你们中间现在有什么人不愿意跳舞？我可以发誓，谁要是推三阻四的，一定脚上长着老大的茧子；果然给我猜中了吗？诸位朋友，欢迎欢迎！我从前也曾经戴过假面，在一个标致姑娘的耳朵旁边讲些使得她心花怒放的话儿；这种时代现在是过去了，过去了，过去了。诸位朋友，欢迎欢迎！来，乐工们，奏起音乐来吧。站开些！站开些！让出地方来。姑娘们，跳起来吧。（奏乐；众开始跳舞）混蛋，把灯点亮一点，把桌子一起搬掉，把火炉熄了，这屋子里太热啦。啊，好小子！这才玩得有兴。啊！请坐，请坐，好兄弟，我们两人现在是跳不起来的了；您还记得我们最后一次戴着假面跳舞是在什么时候？

凯普莱特族人 这话说来也有三十年啦。

凯普莱特 什么，兄弟！没有这么久，没有这么久；那是在路森修结婚的那年，大概离现在有二十五年模样，我们曾经跳过一次。

凯普莱特族人 不止了，不止了；大哥，他的儿子也有三十岁啦。

凯普莱特 我难道不知道吗？他的儿子两年以前还没有成年哩。

罗密欧 搀着那位骑士的手的那位小姐是谁？

仆人 我不知道，先生。

罗密欧 啊！火炬远不及她的明亮；

她皎然悬在暮天的颊上，

像黑奴耳边璀璨的珠环；

她是天上明珠降落人间！

瞧她随着女伴进退周旋，

像鸦群中一头白鸽蹁跹。

我要等舞阑后追随左右，

握一握她那纤纤的素手。

我从前的恋爱是假非真，

今晚才遇见绝世的佳人！

提伯尔特 听这个人的声音，好像是一个蒙太古家里的人。孩子，拿我的剑来。哼！这不知死活的奴才，竟敢套着一个鬼脸，到这儿来嘲笑我们的盛会吗？为了保持凯普莱特家族的光荣，我把他杀死了也不算罪过。

凯普莱特 嗳哟，怎么，侄儿！你怎么动起怒来啦？

提伯尔特 姑父，这是我们的仇家蒙太古家里的人；这贼子今天晚上到这儿来，一定不怀好意，存心来捣乱我们的盛会。

凯普莱特 他是罗密欧那小子吗？

提伯尔特 正是他，正是罗密欧这小杂种。

凯普莱特 别生气，好侄儿，让他去吧。瞧他的举动倒也规规矩矩；说句老实话，在维洛那城里，他也算得一个品行很好的青年。我无论如何不愿意在我自己的家里跟他闹事。你还是耐着性子，别理他吧。我的意思就是这样，你要是听我的话，赶快收下了怒容，和和气气的，不要打断大家的兴致。

提伯尔特 这样一个贼子也来做我们的宾客，我怎么不生气？我不能容他在这儿放肆。

凯普莱特 不容也得容；哼，目无尊长的孩子！我偏要容他。嘿！谁是这里的主人？是你还是我？嘿！你容不得他！什么话！你要当着这些客人的面前吵闹吗？你不服气！你要充好汉！

提伯尔特 姑父，咱们不能忍受这样的耻辱。

凯普莱特 得啦，得啦，你真是一点规矩都不懂。——是真的吗？您也许不喜欢这个调调儿。——我知道你一定要跟我闹别扭！——说得很好，我的好人儿！——你是个放肆的孩子；去，别闹！不然的话——把灯再点亮些！把灯再点亮些！——不害臊的！我要叫你闭嘴。——啊！痛痛快快地玩一下，我的好人儿们！

提伯尔特 我这满腔怒火偏给他浇下一盆冷水，好教我气得浑身哆嗦。我且退下去；可是今天由他闯进了咱们的屋子，看他不会有一天得意反成后悔。（下。）

罗密欧 （向朱丽叶）

要是我这俗手上的尘污

亵渎了你的神圣的庙宇，

这两片嘴唇，含羞的信徒，

愿意用一吻乞求你宥恕。

朱丽叶 信徒，莫把你的手儿侮辱，

这样才是最虔诚的礼敬；

神明的手本许信徒接触，

掌心的密合远胜如亲吻。

罗密欧 生下了嘴唇有什么用处？

朱丽叶 信徒的嘴唇要祷告神明。

罗密欧 那么我要祷求你的允许，

让手的工作交给了嘴唇。

朱丽叶 你的祷告己蒙神明允准。

罗密欧 神明，请容我把殊恩受领。（吻朱丽叶）这一吻涤清了我的罪孽。

朱丽叶 你的罪却沾上我的唇间。

罗密欧 啊，我的唇间有罪？感谢你精心的指摘！让我收回吧。

朱丽叶 你可以亲一下《圣经》。

乳媪 小姐，你妈要跟你说话。

罗密欧 谁是她的母亲？

乳媪 小官人，她的母亲就是这儿府上的太太，她是个好太太，又聪明，又贤德；我替她抚养她的女儿，就是刚才跟您说话的那个；告诉您吧，谁要娶了她去，才发财咧。

罗密欧 她是凯普莱特家里的人吗？嗳哟！我的生死现在操在我的仇人的手里了！

班伏里奥 去吧，跳舞快要完啦。

罗密欧 是的，我只怕盛筵易散，良会难逢。

凯普莱特 不，列位，请慢点儿去；我们还要请你们稍微用一点茶点。真要走吗？那么谢谢你们；各位朋友，谢谢，谢谢，再会！再会！再拿几个火把来！来，我们去睡吧，啊，好小子！天真是不早了；我要休息一会儿。（除朱丽叶及乳媪外俱下。）

朱丽叶 过来，奶妈。那边的那位绅士是谁？

乳媪 提伯里奥那老头儿的儿子。

朱丽叶 现在跑出去的那个人是谁？

乳媪 呃，我想他就是那个年轻的彼特鲁乔。

朱丽叶 那个跟在人家后面不跳舞的人是谁？

乳媪 我不认识。

朱丽叶 去问他叫什么名字。——要是他已经结过婚，那么坟墓便是我的婚床。

乳媪 他的名字叫罗密欧，是蒙太古家里的人，咱们仇家的独子。

朱丽叶 恨灰中燃起了爱火融融，

要是不该相识，何必相逢！

昨天的仇敌，今日的情人，

这场恋爱怕要种下祸根。

乳媪 你在说什么？你在说什么？

朱丽叶 那是刚才一个陪我跳舞的人教给我的几句诗。（内呼，“朱丽叶！”）

乳媪 就来，就来！来，咱们去吧；客人们都已经散了。（同下。）


第二幕


第一场 维洛那。凯普莱特花园墙外的小巷

罗密欧上。

罗密欧 我的心还逗留在这里，我能够就这样掉头前去吗？转回去，你这无精打彩的身子，去找寻你的灵魂吧。（攀登墙上，跳入墙内。）

班伏里奥及茂丘西奥上。

班伏里奥 罗密欧！罗密欧兄弟！

茂丘里奥 他是个乖巧的家伙；我说他一定溜回家去睡了。

班伏里奥 他往这条路上跑，一定跳进这花园的墙里去了。好茂丘里奥，你叫叫他吧。

茂丘里奥 不，我还要念咒喊他出来呢。罗密欧！痴人！疯子！恋人！情郎！快快化做一声叹息出来吧！我不要你多说什么，只要你念一行诗，叹一口气，把咱们那位维纳斯奶奶恭维两句，替她的瞎眼儿子丘匹德少爷取个绰号，这位小爱神真是个神弓手，竟让国王爱上了叫化子的女儿！他没有听见，他没有作声，他没有动静；这猴崽子难道死了吗？待我咒他的鬼魂出来。凭着罗瑟琳的光明的眼睛，凭着她的高额角，她的红嘴唇，她的玲珑的脚，挺直的小腿，弹性的大腿和大腿附近的那一部分，凭着这一切的名义，赶快给我现出真形来吧！

班伏里奥 他要是听见了，一定会生气的。

茂丘里奥 这不致于叫他生气；他要是生气，除非是气得他在他情人的圈儿里唤起一个异样的妖精，由它在那儿昂然直立，进等她降伏了它，并使它低下头来；那样做的话，才是怀着恶意呢；我的咒语却很正当，我无非凭着他情人的名字唤他出来罢了。

班伏里奥 来，他已经躲到树丛里，跟那多露水的黑夜作伴去了；爱情本来是盲目的，让他在黑暗里摸索去吧。

茂丘里奥 爱情如果是盲目的，就射不中靶。此刻他该坐在枇杷树下了，希望他的情人就是他口中的枇杷。——啊，罗密欧，但愿，但愿她真的成了你到口的枇杷！罗密欧，晚安！我要上床睡觉去；这儿草地上太冷啦，我可受不了。来，咱们走吧。

班伏里奥 好，走吧；他要避着我们，找他也是白费辛勤。（同下。）


第二场 维洛那。凯普莱特家的花园

第二场 同前。凯普莱特家的花园

罗密欧上。

罗密欧 没有受过伤的才会讥笑别人身上的创痕。（朱丽叶自上方窗户中出现）轻声！那边窗子里亮起来的是什么光？那就是东方，朱丽叶就是太阳！起来吧，美丽的太阳！赶走那妒忌的月亮，她因为她的女弟子比她美得多，已经气得面色惨白了。既然她这样妒忌着你，你不要忠于她吧；脱下她给你的这一身惨绿色的贞女的道服，它是只配给愚人穿的。那是我的意中人；啊！那是我的爱；唉，但愿她知道我在爱着她！她欲言又止，可是她的眼睛已经道出了她的心事。待我去回答她吧；不，我不要卤莽，她不是对我说话。天上两颗最灿烂的星，因为有事他去，请求她的眼睛替代它们在空中闪耀。要是她的眼睛变成了天上的星，天上的星变成了她的眼睛，那便怎样呢？她脸上的光辉会掩盖了星星的明亮，正像灯光在朝阳下黯然失色一样；在天上的她的眼睛，会在太空中大放光明，使鸟儿误认为黑夜已经过去而唱出它们的歌声。瞧！她用纤手托住了脸，那姿态是多么美妙！啊，但愿我是那一只手上的手套，好让我亲一亲她脸上的香泽！

朱丽叶 唉！

罗密欧 她说话了。啊！再说下去吧，光明的天使！因为我在这夜色之中仰视着你，就像一个尘世的凡人，张大了出神的眼睛，瞻望着一个生着翅膀的天使，驾着白云缓缓地驰过了天空一样。

朱丽叶 罗密欧啊，罗密欧！为什么你偏偏是罗密欧呢？否认你的父亲，抛弃你的姓名吧；也许你不愿意这样做，那么只要你宣誓做我的爱人，我也不愿意再姓凯普莱特了。

罗密欧 （旁白）我还是继续听下去呢，还是现在就对她说话？

朱丽叶 只有的名字才是我的仇敌；你即使不姓蒙太古，仍然是这样的一个你。姓不姓蒙太古又有什么关系呢？它又不是手，又不是脚，又不是手臂，又不是脸，又不是身体上任何其他的部分。啊！换一个姓名吧！姓名本来是没有意义的；我们叫做玫瑰的这一种花，要是换了个名字，它的香味还是同样的芬芳；罗密欧要是换了别的名字，他的可爱的完美也决不会有丝毫改变。罗密欧，抛弃了你的名字吧；我愿意把我整个的心灵，赔偿你这一个身外的空名。

罗密欧 那么我就听你的话，你只要叫我做爱，我就重新受洗，重新命名；从今以后，永远不再叫罗密欧了。

朱丽叶 你是什么人，在黑夜里躲躲闪闪地偷听人家的话？

罗密欧 我没法告诉你我叫什么名字。敬爱的神明，我痛恨我自己的名字，因为它是你的仇敌；要是把它写在纸上，我一定把这几个字撕成粉碎。

朱丽叶 我的耳朵里还没有灌进从你嘴里吐出来的一百个字，可是我认识你的声音；你不是罗密欧，蒙太古家里的人吗？

罗密欧 不是，美人，要是你不喜欢这两个名字。

朱丽叶 告诉我，你怎么会到这儿来，为什么到这儿来？花园的墙这么高，是不容易爬上来的；要是我家里的人瞧见你在这儿，他们一定不让你活命。

罗密欧 我借着爱的轻翼飞过园墙，因为砖石的墙垣是不能把爱情阻隔的；爱情的力量所能够做到的事，它都会冒险尝试，所以我不怕你家里人的干涉。

朱丽叶 要是他们瞧见了你，一定会把你杀死的。

罗密欧 唉！你的眼睛比他们二十柄刀剑还厉害；只要你用温柔的眼光看着我，他们就不能伤害我的身体。

朱丽叶 我怎么也不愿让他们瞧见你在这儿。

罗密欧 朦胧的夜色可以替我遮过他们的眼睛。只要你爱我，就让他们瞧见我吧；与其因为得不到你的爱情而在这世上捱命，还不如在仇人的刀剑下丧生。

朱丽叶 谁叫你找到这儿来的？

罗密欧 爱情怂恿我探听出这一个地方；他替我出主意，我借给他眼睛。我不会操舟驾舵，可是倘使你在辽远辽远的海滨，我也会冒着风波寻访你这颗珍宝。

朱丽叶 幸亏黑夜替我罩上了一重面幕，否则为了我刚才被你听去的话，你一定可以看见我脸下羞愧的红晕。我真想遵守礼法，否认已经说过的言语，可是这些虚文俗礼，现在只好一切置之不顾了！你爱我吗？我知道你一定会说“是的”；我也一定会相信你的话；可是也许你起的誓只是一个谎，人家说，对于恋人们的寒盟背信，天神是一笑置之的。温柔的罗密欧啊！你要是真的爱我，就请你诚意告诉我；你要是嫌我太容易降心相从，我也会堆起怒容，装出倔强的神气，拒绝你的好意，好让你向我婉转求情，否则我是无论如何不会拒绝你的。俊秀的蒙太古啊，我真的太痴心了，所以也许你会觉得我的举动有点轻浮；可是相信我，朋友，总有一天你会知道我的忠心远胜过那些善于矜持作态的人。我必须承认，倘不是你乘我不备的时候偷听去了我的真情的表白，我一定会更加矜持一点的；所以原谅我吧，是黑夜泄漏了我心底的秘密，不要把我的允诺看作无耻的轻狂。

罗密欧 姑娘，凭着这一轮皎洁的月亮，它的银光涂染着这些果树的梢端，我发誓——

朱丽叶 啊！不要指着月亮起誓，它是变化无常的，每个月都有盈亏圆缺；你要是指着它起誓，也许你的爱情也会像它一样无常。

罗密欧 那么我指着什么起誓呢。

朱丽叶 不用起誓吧；或者要是你愿意的话，就凭着你优美的自身起誓，那是我所崇拜的偶像，我一定会相信你的。

罗密欧 要是我的出自深心的爱情——

朱丽叶 好，别起誓啦。我虽然喜欢你，却不喜欢今天晚上的密约；它太仓卒、太轻率、太出人意外了，正像一闪电光，等不及人家开一声口，已经消隐了下去。好人，再会吧！这一朵爱的蓓蕾，靠着夏天的暖风的吹拂，也许会在我们下次相见的时候，开出鲜艳的花来。晚安，晚安！但愿恬静的安息同样降临到你我两人的心头！

罗密欧 啊！你就这样离我而去，不给我一点满足吗？

朱丽叶 你今夜还要什么满足呢？

罗密欧 你还没有把你的爱情的忠实的盟誓跟我交换。

朱丽叶 在你没有要求以前，我已经把我的爱给了你了；可是，我倒愿意重新给你。

罗密欧 你要把它收回去吗？为什么呢，爱人？

朱丽叶 为了表示我的慷慨，我要把它重新给你。可是我只愿意要我已有的东西：我的慷慨像海一样浩渺，我的爱情也像海一样深沉；我给你的越多，我自己也越是富有，因为这两者都是没有穷尽的。（乳媪在内呼唤）我听见里面有人在叫；亲爱的，再会吧！——就来了，好奶妈！——亲爱的蒙太古，愿你不要负心。再等一会儿，我就会来的。（自上方下。）

罗密欧 幸福的，幸福的夜啊！我怕我只是在晚上做了一个梦，这样美满的事不会是真实的。

朱丽叶自上方重上。

朱丽叶 亲爱的罗密欧，再说三句话，我们真的要再会了。要是你的爱情的确是光明正大，你的目的是在于婚姻，那么明天我会叫一个人到你的地方来，请你叫他带一个信给我，告诉我你愿意在什么地方、什么时候举行婚礼；我就会把我的整个命运交托给你，把你当作我的主人，跟随你到天涯海角。

乳媪 （在内）小姐！

朱丽叶 就来。——可是你要是没有诚意，那么我请求你。

乳媪 （在内）小姐！

朱丽叶 等一等，我来了。——停止你的求爱，让我一个人独自伤心吧。明天我就叫人来看你。

罗密欧 凭着我的灵魂——

朱丽叶 一千次的晚安！（自上方下。）

罗密欧 晚上没有你的光，我只有一千次的心伤！恋爱的人去赴他情人的约会，像一个放学归来的儿童；可是当他和情人分别的时候，却像上学去一般满脸懊丧。（退后。）

朱丽叶自上方重上。

朱丽叶 嘘！罗密欧！嘘！唉！我希望我会发出呼鹰的声音，招这只鹰儿回来。我不能高声说话，否则我要让我的喊声传进厄科的洞穴，让她的无形的喉咙因为反复叫喊着我的罗密欧的名字而变成嘶哑。

罗密欧 那是我的灵魂在叫喊着我的名字。恋人的声音在晚间多么清婉，听上去就像最柔和的音乐！

朱丽叶 罗密欧！

罗密欧 我的爱！

朱丽叶 明天我应该在什么时候叫人来看你？

罗密欧 就在九点钟吧。

朱丽叶 我一定不失信；挨到那个时候，该有二十年那么长久！我记不起为什么要叫你回来了。

罗密欧 让我站在这儿，等你记起了告诉我。

朱丽叶 你这样站在我的面前，我一心想着多么爱跟你在一块儿，一定永远记不起来了。

罗密欧 那么我就永远等在这儿，让你永远记不起来，忘记除了这里以外还有什么家。

朱丽叶 天快要亮了；我希望你快去；可是我就好比一个淘气的女孩子，像放松一个囚犯似的让她心爱的鸟儿暂时跳出她的掌心，又用一根丝线把它拉了回来，爱的私心使她不愿意给它自由。

罗密欧 我但愿我是你的鸟儿。

朱丽叶 好人，我也但愿这样；可是我怕你会死在我的过分的爱抚里。晚安！晚安！离别是这样甜蜜的凄清，我真要向你道晚安直到天明！（下。）

罗密欧 但愿睡眠合上你的眼睛！

但愿平静安息我的心灵！

我如今要去向神父求教，

把今宵的艳遇诉他知晓。（下。）


第三场 维洛那。劳伦斯神父的寺院

第三场 同前。劳伦斯神父的寺院

劳伦斯神父携篮上。

劳伦斯 黎明笑向着含愠的残宵，

金鳞浮上了东方的天梢；

看赤轮驱走了片片乌云，

像一群醉汉向四处狼奔。

趁太阳还没有睁开火眼，

晒干深夜里的涔涔露点，

我待要采摘下满箧盈筐，

毒草灵葩充实我的青囊。

大地是生化万类的慈母，

她又是掩藏群生的坟墓，

试看她无所不载的胸怀，

哺乳着多少的姹女婴孩！

天生下的万物没有弃掷，

什么都有它各自的特色，

石块的冥顽，草木的无知，

都含着玄妙的造化生机。

莫看那蠢蠢的恶木莠蔓，

对世间都有它特殊贡献；

即使最纯良的美谷嘉禾，

用得失当也会害性戕躯。

美德的误用会变成罪过，

罪恶有时反会造成善果。

这一朵有毒的弱蕊纤苞，

也会把淹煎的痼疾医疗；

它的香味可以祛除百病，

吃下腹中却会错迷不醒。

草木和人心并没有不同，

各自有善意和恶念争雄；

恶的势力倘然占了上风，

死便会蛀蚀进它的心中。

罗密欧上。

罗密欧 早安，神父。

劳伦斯 上帝祝福你！是谁的温柔的声音这么早就在叫我？孩子，你一早起身，一定有什么心事。老年人因为多忧多虑，往往容易失眠，可是身心壮健的青年，一上了床就应该酣然入睡；所以你的早起，倘不是因为有什么烦恼，一定是昨夜没有睡过觉。

罗密欧 你的第二个猜测是对的；我昨夜享受到比睡眠更甜蜜的安息。

劳伦斯 上帝饶恕我们的罪恶！你是跟罗瑟琳在一起吗？

罗密欧 跟罗瑟琳在一起，我的神父？不，我已经忘记了那一个名字，和那个名字所带来的烦恼。

劳伦斯 那才是我的好孩子；可是你究意到什么地方去了？

罗密欧 我愿在你没有问我第二遍以前告诉你。昨天晚上我跟我的仇敌在一起宴会，突然有一个人伤害了我，同时她也被我伤害了；只有你的帮助和你的圣药，才会医治我们两人的重伤。神父，我并不怨恨我的敌人，因为瞧，我来向你请求的事，不单为了我自己，也同样为了她。

劳伦斯 好孩子，说明白一点，把你的意思老老实实告诉我，别打着哑谜了。

罗密欧 那么老实告诉你吧，我心底的一往深情，已经完全倾注在凯普莱特的美丽的女儿身上了。她也同样爱着我；一切都完全定当了，只要你肯替我们主持神圣的婚礼。我们在什么时候遇见，在什么地方求爱，怎样彼此交换着盟誓，这一切我都可以慢慢告诉你；可是无论如何，请你一定答应就在今天替我们成婚。

劳伦斯 圣芳济啊！多么快的变化！难道你所深爱着的罗瑟琳，就这样一下子被你抛弃了吗？这样看来，年轻人的爱情，都是见异思迁，不是发于真心的。耶稣，马利亚！你为了罗瑟琳的缘故，曾经用多少的眼泪洗过你消瘦的面庞！为了替无味的爱情添加一点辛酸的味道，曾经浪费掉多少的咸水！太阳还没有扫清你吐向苍穹的怨气，我这龙钟的耳朵里还留着你往日的呻吟；瞧！就在你自己颊上，还剩着一丝不曾揩去的旧时的泪痕。要是你不曾变了一个人，这些悲哀都是你真实的情感，那么你是罗瑟琳的，这些悲哀也是为罗瑟琳而发的；难道你现在已经变心了吗？男人既然这样没有恒心，那就莫怪女人家朝三暮四了。

罗密欧 你常常因为我爱罗瑟琳而责备我。

劳伦斯 我的学生，我不是说你不该恋爱，我只叫你不要因为恋爱而发痴。

罗密欧 你又叫我把爱情埋葬在坟墓里。

劳伦斯 我没有叫你把旧的爱情埋葬了，再去另找新欢。

罗密欧 请你不要责备我；我现在所爱的她，跟我心心相印，不像前回那个一样。

劳伦斯 啊，罗瑟琳知道你对她的爱情完全抄着人云亦云的老调，你还没有读过恋爱入门的一课哩。可是来吧，朝三暮四的青年，跟我来，为一个理由，我愿意帮助你一臂之力：因为你们的结合也许会使你们两家释嫌修好，那就是天大的幸事了。

罗密欧 啊！我们就去吧，我巴不得越快越好。

劳伦斯 凡事三思而行；跑得太快会滑倒的。（同下。）


第四场 维洛那。街道

第四场 同前。街道

班伏里奥及茂丘西奥上。

茂丘西奥 见鬼的，这罗密欧究意到哪儿去了？他昨天晚上没有回家吗？

班伏里奥 没有，我问过他的仆人了。

茂丘西奥 嗳哟！那个白面孔狠心肠的女人，那个罗瑟琳，一定把他虐待得要发疯了。

班伏里奥 提伯尔特，凯普莱特那老头子的亲戚，有一封信送到他父亲那里。

茂丘西奥 一定是一封挑战书。

班伏里奥 罗密欧一定会给他一个答复。

茂丘西奥 只要会写几个字，谁都会写一封复信。

班伏里奥 不，我说他一定会接受他的挑战。

茂丘西奥 唉！可怜的罗密欧！他已经死了，一个白女人的黑眼睛戳破了他的心；一支恋歌穿过了他的耳朵；瞎眼的丘匹德的箭已把他当胸射中；他现在还能够抵得住提伯尔特吗？

班伏里奥 提伯尔特是个什么人？

茂丘西奥 我可以告诉你，他不是个平常的阿猫阿狗。啊！他是个胆大心细、剑法高明的人。他跟人打起架来，就像照着乐谱唱歌一样，一板一眼都不放松，一秒钟的停顿，然后一、二、三，刺进人家的胸膛；他全然是个穿礼服的屠夫，一个决斗的专家；一个名门贵胄，一个击剑能手。啊！那了不得的侧击！那反击！那直中要害的一剑！

班伏里奥 那什么？

茂丘西奥 那些怪模怪样、扭扭捏捏的装腔作势，说起话来怪声怪气的荒唐鬼的对头。他们只会说，“耶稣哪，好一柄锋利的刀子！”——好一个高大的汉子，好一个风流的婊子！嘿，我的老爷子，咱们中间有这么一群不知从哪儿飞来的苍蝇，这一群满嘴法国话的时髦人，他们因为趋新好异，坐在一张旧凳子上也会不舒服，这不是一件可以痛哭流涕的事吗？

罗密欧上。

班伏里奥 罗密欧来了，罗密欧来了。

茂丘西奥 瞧他孤零零的神气，倒像一条风干的咸鱼。啊，你这块肉呀，你是怎样变成了鱼的！现在他又要念起彼特拉克的诗句来了：罗拉比起他的情人来不过是个灶下的丫头，虽然她有一个会做诗的爱人；狄多是个蓬头垢面的村妇；克莉奥佩屈拉是个吉卜赛姑娘；海伦、希罗都是下流的娼妓；提斯柏也许有一双美丽的灰色眼睛，可是也不配相提并论。罗密欧先生，给你个法国式的敬礼！昨天晚上你给我们开了多大的一个玩笑哪。

罗密欧 两位大哥早安！昨晚我开了什么玩笑？

茂丘西奥 你昨天晚上逃走得好；装什么假？

罗密欧 对不起，茂丘西奥，我当时有一件很重要的事情，在那情况下我只好失礼了。

茂丘西奥 这就是说，在那情况下，你不得不屈一屈膝了。

罗密欧 你的意思是说，赔个礼。

茂丘西奥 你回答得正对。

罗密欧 正是十分有礼的说法。

茂丘西奥 何止如此，我是讲礼讲到头了。

罗密欧 像是花儿鞋子的尖头。

茂丘西奥 说得对。

罗密欧 那么我的鞋子已经全是花花的洞儿了。

茂丘西奥 讲得妙；跟着我把这个笑话追到底吧，直追得你的鞋子都破了，只剩下了鞋底，而那笑话也就变得又秃又呆了。

罗密欧 啊，好一个又呆又秃的笑话，真配傻子来说。

茂丘西奥 快来帮忙，好班伏里奥；我的脑袋不行了。

罗密欧 要来就快马加鞭；不然我就宣告胜利了。

茂丘西奥 不，如果比聪明像赛马，我承认我输了；我的马儿哪有你的野？说到野，我的五官加在一起也比不上你的任何一官。可是你野的时候，我几时跟你在一起过？

罗密欧 哪一次撒野没有你这呆头鹅？

茂丘西奥 你这话真有意思，我巴不得咬你一口才好。

罗密欧 哪，好鹅儿，莫咬我。

茂丘西奥 你的笑话又甜又辣，简直是辣酱油。

罗密欧 美鹅加辣酱，岂不绝妙？

茂丘西奥 哪，妙语横生，越拉越横！

罗密欧 横得好；你这呆头鹅变成一只横胖鹅了。

茂丘西奥 呀，我们这样打着趣岂不比呻吟求爱好得多吗？此刻你多么和气，此刻你才真是罗密欧了；不论是先天还是后天，此刻是你的真面目了；为了爱，急得涕零满脸，就像一个天生的傻子，奔上奔下，打洞儿藏他的棍子。

班伏里奥 打住吧，打住吧。

茂丘西奥 你不让我的话讲完，留着尾巴好不顺眼。

班伏里奥 不打住你，你的尾巴还要长大呢。

茂丘西奥 啊，你错了；我的尾巴本来就要缩小了；我的话已经讲到了底，不想老占着位置啦。

罗密欧 看哪，好把戏来啦！

乳媪及彼得上。

茂丘西奥 一条帆船，一条帆船！

班伏里奥 两条，两条！一公一母。

乳媪 彼得！

彼得 有！

乳媪 彼得，我的扇子！

茂丘西奥 好彼得，替她把脸遮了；因为她的扇子比她的脸好看一点。

乳媪 早安，列位先生。

茂丘西奥 晚安，好太太。

乳媪 是道晚安时候了吗？

茂丘西奥 我告诉你，不会错，那日规上的指针正顶着中午呢。

乳媪 你说什么！你是什么人！

罗密欧 好太太，上帝造了他，他可不知好歹。

乳媪 说得好：你说他不知好歹哪？列位先生，你们有谁能够告诉我年轻的罗密欧在什么地方？

罗密欧 我可以告诉你；可是等你找到他的时候，年轻的罗密欧已经比你寻访他的时候老了点儿了。我因为取不到一个好一点的名字，所以就叫做罗密欧；在取这一个名字的人们中间，我是最年轻的一个。

乳媪 您说得真好。

茂丘西奥 呀，这样一个最坏的家伙你也说好？想得周到；有道理，有道理。

乳媪 先生，要是您就是他，我要跟您单独讲句话儿。

班伏里奥 她要拉他吃晚饭去。

茂丘西奥 一个老虔婆，一个老虔婆！有了！有了！

罗密欧 有了什么？

茂丘西奥 不是什么野兔子；要说是兔子的话，也不过是斋节里做的兔肉饼，没有吃完就发了霉。（唱）

老兔肉，发白霉，

老免肉，发白霉，

原是斋节好点心：

可是霉了的兔肉饼，

二十个人也吃不尽，

吃不完的霉肉饼。

罗密欧，你到不到你父亲那儿去？我们要在那边吃饭。

罗密欧 我就来。

茂丘西奥 再见，老太太；（唱）

再见，我的好姑娘！（茂丘西奥、班伏里奥下。）

乳媪 好，再见！先生，这个满嘴胡说八道的放肆家伙是谁？

罗密欧 奶妈，这位先生最喜欢听他自己讲话；他在一分钟里所说的话，比他在一个月里听人家讲的话还多。

乳媪 要是他对我说了一句不客气的话，尽管他力气再大一点，我也要给他一顿教训；这种家伙二十个我都对付得了，要是对付不了，我会叫那些对付得了他们的人来。混帐东西！他把老娘看做什么人啦？我不是那些烂污婊子，由他随便取笑。（向彼得）你也是个好东西，看着人家把我欺侮，站在帝边一动也不动！

彼得 我没有看见什么人欺侮你；要是我看见了，一定会立刻拔出刀子来的。碰到吵架的事，只要理直气壮，打起官司来不怕人家，我是从来不肯落在人家后头的。

乳媪 嗳哟！真把我气得浑身发抖。混帐的东西！对不起，先生，让我跟您说句话儿。我刚才说过的，我家小姐叫我来找您；她叫我说些什么话我可不能告诉您；可是我要先明白对您说一句，要是正像人家说的，您想骗她做一场春梦，那可真是人家说的一件项坏的行为；因为这位姑娘年纪还小，所以您要是欺骗了她，实在是一桩对无论哪一位好人家的姑娘都是对不起的事情，而且也是一桩顶不应该的举动。

罗密欧 奶妈，请你替我向你家小姐致意。我可以对你发誓——

乳媪 很好，我就这样告诉她。主啊！主啊！她听见了一定会非常喜欢的。

罗密欧 奶妈，你去告诉她什么话呢？你没有听我说呀。

乳媪 我就对她说您发过誓了，证明您是一位正人君子。

罗密欧 你请她今天下午想个法子出来到劳伦斯神父的寺院里忏悔，就在那个地方举行婚礼。这几个钱是给你的酬劳。

乳媪 不，真的，先生，我一个钱也不要。

罗密欧 别客气了，你还是拿着吧。

乳媪 今天下午吗，先生？好，她一定会去的。

罗密欧 好奶妈，请你在这寺墙后面等一等，就在这一点钟之内，我要叫我的仆人去拿一捆扎得像船上的软梯一样的绳子来给你带去；在秘密的夜里，我要凭着它攀登我的幸福的尖端。再会！愿你对我们忠心，我一定不会有负你的辛劳。再会！替我向你的小姐致意。

乳媪 天上的上帝保佑您！先生，我对您说。

罗密欧 你有什么话说，我的好奶妈？

乳媪 你那仆人可靠得住吗？您没听见古话说，两个人知道是秘密，三个人知道就不是秘密吗？

罗密欧 你放心吧，我的仆人是最可靠不过的。

乳媪 好先生，我那小姐是个最可爱的姑娘——主啊！主啊！——那时候她还是个咿咿呀呀怪会说话的小东西——啊！本地有一位叫做帕里斯的贵人，他巴不得把我家小姐抢到手里；可是她，好人儿，瞧他比瞧一只蛤蟆还讨厌。我有时候对她说帕里斯人品不错，你才不知道哩，她一听见这样的话，就会气得面如土气。请问罗丝玛丽花和罗密欧是不是同样一个安开头的呀？

罗密欧 是呀，奶妈；怎么样？都是罗字起头的哪。

乳媪 哪，你开玩笑！那是狗的名字啊；阿罗就是那个——不对；我知道一定是另一个字开头的——她还把你同罗丝玛丽花连在一起，我也不懂，反正你听了一定喜欢的。

罗密欧 替我向你小姐致意。

乳媪 一定一定。（罗密欧下）彼得！

彼得 有！

乳媪 给我带路，拿着我的扇子，快些走。（同下。）


第五场 维洛那。凯普莱特家的花园

第五场 同前。凯普莱特家的花园

朱丽叶上。

朱丽叶 我在九点钟差奶妈去；她答应在半小时以内回来。也许她碰不见他；那是不会的。啊！她的脚走起路来不大方便。恋爱的使者应当是思想，因为它比驱散山坡上的阴影的太阳光还要快十倍；所以维纳斯的云车是用白鸽驾驶的，所以凌风而飞的丘匹德生着翅膀。现在太阳已经升上中天，从九点钟到十二点钟是三个很长的钟点，可是她还没有回来。要是她是个有感情、有温暖的青春的血液的人，她的行动一定会像球儿一样敏捷，我用一句话就可以把她抛到我的心爱的情人那里，他也可以用一句话把她抛回到我这里；可是年纪老的人，大多像死人一般，手脚滞纯，呼唤不灵，慢腾腾地没有一点精神。

乳媪及彼得上。

朱丽叶 啊，上帝！她来了。啊，好心肝奶妈！什么消息？你碰到他了吗？叫那个人出去。

乳媪 彼得，到门口去等着。（彼得下。）

朱丽叶 亲爱的好奶妈——嗳呀！你怎么满脸的懊恼？即使是坏消息，你也应该装着笑容说；如果是好消息，你就不该用这副难看的面孔奏出美妙的音乐来。

乳媪 我累死了，让我歇一会儿吧。嗳呀，我的骨头好痛！我赶了多少的路！

朱丽叶 我但愿把我的骨头给你，你的消息给我。求求你，快说呀；好奶妈，说呀。

乳媪 耶稣哪！你忙什么？你不能等一下子吗？你没见我气都喘不过来吗？

朱丽叶 你既然气都喘不过来，那么你怎么会告诉我说你气都喘不过来？你费了这么久的时间推三阻四的，要是干脆告诉了我，还不是几句话就完了。我只要你回答我，你的消息是好的还是坏的？只要先回答我一个字，详细的话慢慢再说好了。快让我知道了吧，是好消息还是坏消息？

乳媪 好，你是个傻孩子，选中了这么一个人；你不知道怎样选一个男人。罗密欧！不，他不行，虽然他的脸长得比人家漂亮一点；可是他的腿才长得有样子；讲到他的手、他的脚、他的身体，虽然这种话不大好出口，可是的确谁也比不上他。他不顶懂得礼貌，可是温柔得就像一头羔羊。好，看你的运气吧，姑娘；好好敬奉上帝。怎么，你在家里吃过饭了吗？

朱丽叶 没有，没有。你这些话我都早就知道了。他对于结婚的事情怎么说？

乳媪 主啊！我的头痛死了！我害了多厉害的头痛！痛得好像要裂成二十块似的。还有我那一边的背痛；嗳哟，我的背！我的背！你的心肠真好，叫我到外边东奔西走去寻死。

朱丽叶 害你这样不舒眼，我真是说不出的抱歉。亲爱的，亲爱的，亲爱的奶妈，告诉我，我的爱人说些什么话？

乳媪 你的爱人说——他说得很像个老老实实的绅士，很有礼貌，很和气，很漂亮，而且也很规矩——你的妈呢？

朱丽叶 我的妈！她就在里面；她还会在什么地方？你回答得多么古怪：“你的爱人说，他说得很像个老老实实的绅士，你的妈呢？”

乳媪 嗳哟，圣母娘娘！你这样性急吗？哼，反了反了，这就是你瞧着我筋骨酸痛而替我涂上的药膏吗？以后还是你自己去送信吧。

朱丽叶 别缠下去啦！快些，罗密欧怎么说。

乳媪 你已经得到准许今天去忏悔吗？

朱丽叶 我已经得到了。

乳媪 那么你快到劳伦斯神父的寺院里去，有一个丈夫在那边等着你去做他的妻子哩。现在你的脸红起来啦。你到教堂里去吧，我还要到别处去搬一张梯子来，等到天黑的时候，你的爱人就可以凭着它爬进鸟窠里。为了使你快乐我就吃苦奔跑；可是你到晚上也要负起那个重担来啦。去吧，我还没有吃过饭呢。

朱丽叶 我要找寻我的幸运去！好奶妈，再会。（各下。）


第六场 维洛那。劳伦斯神父的寺院

第六场 同前。劳伦斯神父的寺院

劳伦斯神父及罗密欧上。

劳伦斯 愿上天祝福这神圣的结合，不要让日后的懊恨把我们谴责！

罗密欧 阿门，阿门！可是无论将来会发生什么悲哀的后果，都抵不过我在看见她这短短一分钟内的欢乐。不管侵蚀爱情的死亡怎样伸展它的魔手，只要你用神圣的言语，把我们的灵魂结为一体，让我能够称她一声我的人，我也就不再有什么遗恨了。

劳伦斯 这种狂暴的快乐将会产生狂暴的结局，正像火和火药的亲吻，就在最得意的一刹那烟消云散。最甜的蜜糖可以使味觉麻木；不太热烈的爱情才会维持久远；太快和太慢，结果都不会圆满。

朱丽叶上。

劳伦斯 这位小姐来了。啊！这样轻盈的脚步，是永远不会踩破神龛前的砖石的；一个恋爱中的人，可以踏在随风飘荡的蛛网上而不会跌下，幻妄的幸福使他灵魂飘然轻举。

朱丽叶 晚安，神父。

劳伦斯 孩子，罗密欧会替我们两人感谢你的。

朱丽叶 我也向他同样问了好，他何必再来多余的客套。

罗密欧 啊，朱丽叶！要是你感觉到像我一样多的快乐，要是你的灵唇慧舌，能够宣述你衷心的快乐，那么让空气中满布着从你嘴里吐出来的芳香，用无比的妙乐把这一次会晤中我们两人给与彼此的无限欢欣倾吐出来吧。

朱丽叶 充实的思想不在于言语的富丽；只有乞儿才能够计数他的家私。真诚的爱情充溢在我的心里，我无法估计自己享有的财富。

劳伦斯 来，跟我来，我们要把这件事情早点办好；因为在神圣的教会没有把你们两人结合以前，你们两人是不能在一起的。（同下。）


第三幕


第一场 维洛那。广场

茂丘西奥、班伏里奥、侍童及若干仆人上。

班伏里奥 好茂丘西奥，咱们还是回去吧。天这么热，凯普莱特家里的人满街都是，要是碰到了他们，又免不了吵架；因为在这种热天气里，一个人的脾气最容易暴躁起来。

茂丘西奥 你就像这么一种家伙，跑进了酒店的门，把剑在桌子上一放，说，“上帝保佑我不要用到你！”等到两杯喝罢，却无缘无故拿起剑来跟酒保吵架。

班伏里奥 我难道是这样一种人吗？

茂丘西奥 得啦得啦，你的坏脾气比得上意大利无论哪一个人；动不动就要生气，一生气就要乱动。

班伏里奥 再以后怎样呢？

茂丘西奥 哼！要是有两个像你这样的人碰在一起，结果总会一个也没有，因为大家都要把对方杀死了方肯罢休。你！嘿，你会因为人家比你多一根或少一根胡须，就跟人家吵架。瞧见人家剥栗子，你也会跟他闹翻，你的理由只是因为你有一双栗子色的眼睛。除了生着这样一双眼睛的人以外，谁还会像这样吹毛求疵地去跟人家寻事？你的脑袋里装满了惹事招非的念头，正像鸡蛋里装满了蛋黄蛋白，虽然为了惹事招非的缘故，你的脑袋曾经给人打得像个坏蛋一样。你曾经为了有人在街上咳了一声嗽而跟他吵架，因为他咳醒了你那条在太阳底下睡觉的狗。不是有一次你因为看见一个裁缝在复活节以前穿起他的新背心来，所以跟他大闹吗？不是还有一次因为他用旧带子系他的新鞋子，所以又跟他大闹吗？现在你却要教我不要跟人家吵架！

班伏里奥 要是我像你一样爱吵架，不消一时半刻，我的性命早就卖给人家了。

茂丘西奥 性命卖给人家！哼，算了吧！

班伏里奥 嗳哟！凯普莱特家里的人来了。

茂丘西奥 啊唷！我不在乎。

提伯尔特及余人等上。

提伯尔特 你们跟着我不要走开，等我去向他们说话。两位晚安！我要跟你们中间无论哪一位说句话儿。

茂立西奥 您只要跟我们两人中间的一个人讲一句话吗？再来点儿别的吧。要是您愿意在一句话以外，再跟我们较量一两手，那我们倒愿意奉陪。

提伯尔特 只要您给我一个理由，您就会知道我也不是个怕事的人。

茂丘西奥 您不会自己想出一个什么理由吗？

提伯尔特 茂丘西奥，你陪着罗密欧到处乱闯——

茂丘西奥 到处拉唱！怎么！你把我们当作一群沿街卖唱的人吗？你要是把我们当作沿街卖唱的人，那么我们倒要请你听一点儿不大好听的声音；这就是我的提琴上的拉弓，拉一拉就要叫你跳起舞来。他妈的！到处拉唱！

班伏里奥 这儿来往的人太多，讲话不大方便，最好还是找个清静一点的地方去谈谈；要不然大家别闹意气，有什么过不去的事平心静气理论理论；否则各走各的路，也就完了，别让这么许多人的眼睛瞧着我们。

茂丘西奥 人们生着眼睛总要瞧，让他们瞧去好了；我可不能为着别人高兴离开这块地方。

罗密欧上。

提伯尔特 好，我的人来了；我不跟你吵。

茂丘西奥 他又不吃你的饭，不穿你的衣，怎么是你的人？可是他虽然不是你的跟班，要是你拔脚逃起来，他倒一定会紧紧跟住你的。

提伯尔特 罗密欧，我对你的仇恨使我只能用一个名字称呼你——你是一个恶贼！

罗密欧 提伯尔特，我跟你无冤无恨，你这样无端挑衅，我本来是不能容忍的，可是因为我有必须爱你的理由，所以也不愿跟你计较了。我不是恶贼；再见，我看你还不知道我是个什么人。

提伯尔特 小子，你冒犯了我，现在可不能用这种花言巧语掩饰过去；赶快回过身子，拔出剑来吧。

罗密欧 我可以郑重声明，我从来没有冒犯过你，而且你想不到我是怎样爱你，除非你知道了我所以爱你的理由。所以，好凯普莱特——我尊重这一个姓氏，就像尊重我自己的姓氏一样——咱们还是讲和了吧。

茂丘西奥 哼，好丢脸的屈服！只有武力才可以洗去这种耻辱。（拔剑）提伯尔特，你这捉耗子的猫儿，你愿意跟我决斗吗？

提伯尔特 你要我跟你干么？

茂丘西奥 好猫精，听说你有九条性命，我只要取你一条命，留下那另外八条，等以后再跟你算帐。快快拔出你的剑来，否则莫怪无情，我的剑就要临到你的耳朵边了。

提伯尔特 （拔剑）好，我愿意奉陪。

罗密欧 好茂丘西奥，收起你的剑。

茂丘西奥 来，来，来，我倒要领教领教你的剑法。（二人互斗。）

罗密欧 班伏里奥，拔出剑来，把他们的武器打下来。两位老兄，这算什么？快别闹啦！提伯尔特，茂丘西奥，亲王已经明令禁止在维洛那的街道上斗殴。住手，提伯尔特！好茂丘西奥！（提伯尔特及其党徒下。）

茂丘西奥 我受伤了。你们这两家倒霉的人家！我已经完啦。他不带一点伤就去了吗？

班伏里奥 啊！你受伤了吗？

茂丘西奥 嗯，嗯，擦破了一点儿；可是也够受的了。我的侍童呢？你这家伙，快去找个外科医生来。（侍童下。）

罗密欧 放心吧，老兄；这伤口不算十分厉害。

茂丘西奥 是的，它没有一口井那么深，也没有一扇门那么阔，可是这一点伤也就够要命了；要是你明天找我，就到坟墓里来看我吧。我这一生是完了。你们这两家倒霉的人家！他妈的！狗、耗子、猫儿，都会咬得死人！这个说大话的家伙，这个混帐东西，打起架来也是按照着数学的公式！谁叫你把身子插了进来？都是你把我拉住了，我才受了伤。

罗密欧 我完全是出于好意。

茂丘西奥 班伏里奥，快把我扶进什么屋子里去，不然我就要晕过去了。你们这两家倒霉的人家！我已经死在你们手里了。——你们这两家人家！（茂丘西奥、班伏里奥同下。）

罗密欧 他是亲王的近亲，也是我的好友；如今他为了我的缘故受到了致命的重伤。提伯尔特杀死了我的朋友，又毁谤了我的名誉，虽然他在一小时以前还是我的亲人。亲爱的朱丽叶啊！你的美丽使我变成懦弱，磨纯了我的勇气的锋刃！

班伏里奥重上。

班伏里奥 啊，罗密欧，罗密欧！勇敢的茂丘西奥死了；他已经撒手离开尘世，他的英魂已经升上天庭了！

罗密欧 今天这一场意外的变故，怕要引起日后的灾祸。

提伯尔特重上。

班伏里奥 暴怒的提伯尔特又来了。

罗密欧 茂丘西奥死了，他却耀武扬威活在人世！现在我只好抛弃一切顾忌，不怕伤了亲戚的情分，让眼睛里喷出火焰的愤怒支配着我的行动了！提伯尔特，你刚才骂我恶贼，我要你把这两个字收回去；茂丘西奥的阴魂就在我们头上，他在等着你去跟他作伴；我们两个人中间必须有一个人去陪陪他，要不然就是两人一起死。

提伯尔特 你这该死的小子，你生前跟他做朋友，死后也去陪他吧！

罗密欧 这柄剑可以替我们决定谁死谁生。（二个互斗；提伯尔特倒下。）

班伏里奥 罗密欧，快走！市民们都已经被这场争吵惊动了，提伯尔特又死在这儿。别站着发怔；要是你给他们捉住了，亲王就要判你死刑。快去吧！快去吧！

罗密欧 唉！我是受命运玩弄的人

班伏里奥 你为什么还不走？（罗密欧下。）

市民等上。

市民甲 杀死茂丘西奥的那个人逃到哪儿去了？那凶手提伯尔特逃到什么地方去了？

班伏里奥 躺在那边的就是提伯尔特。

市民甲 先生，起来吧，请你跟我去。我用亲王的名义命令你服从。

亲王率侍从；蒙太古夫妇、凯普莱特夫妇及余人等上。

亲王 这一场争吵的肇祸的罪魁在什么地方？

班伏里奥 啊，尊贵的亲王！我可以把这场流血的争吵的不幸的经过向您从头告禀。躺在那边的那个人，就是把您的亲戚，勇敢的茂丘西奥杀死的人，他现在已经被年轻的罗密欧杀死了。

凯普莱特夫人 提伯尔特，我的侄儿！啊，我的哥哥的孩子！亲王啊！侄儿啊！丈夫啊！嗳哟！我的亲爱的侄儿给人杀死了！殿下，您是正直无私的，我们家里流的血，应当用蒙太古家里流的血来报偿。嗳哟，侄儿啊！侄儿啊！

亲王 班伏里奥，是谁开始这场血斗的。

班伏里奥 死在这儿的提伯尔特，他是被罗密欧杀死的。罗密欧很诚恳地劝告他，叫他想一想这种争吵多么没意思，并且也提起你的森严的禁令。他用温和的语调、谦恭的态度，陪着笑脸向他反复劝解，可是提伯尔特充耳不闻，一味逞着他的骄横，拔出剑来向勇敢的茂丘西奥胸前刺了过去；茂丘西奥也动了怒气，就和他两下交锋起来，自恃着本领高强，满不在乎地一手挡开了敌人致命的剑锋，一手向提伯尔特还刺过去，提伯尔特眼明手快，也把它挡开了。那个时候罗密欧就高声喊叫，“住手，朋友；两下分开！”说时迟，来时快，他的敏捷的腕臂已经打下了他们的利剑，他就插身在他们两人中间；谁料提伯尔特怀着毒心，冷不防打罗密欧的手臂下面刺了一剑过去，竟中了茂丘西奥的要害，于是他就逃走了。等了一会儿他又回来找罗密欧，罗密欧这时候正是满腔怒火，就像闪电似的跟他打起来，我还来不及拔剑阻止他们，勇猛的提伯尔特已经中剑而死，罗密欧见他倒在地上，也就转身逃走了。我所说的句句都是真话，倘有虚言，愿受死刑。

凯普莱特夫人 他是蒙太古家的亲戚，他说的话都是徇着私情，完全是假的。他们一共有二十来个人参加这场恶斗，二十个人合力谋害一个人的生命。殿下，我要请您主持公道，罗密欧杀死了提伯尔特，罗密欧必须抵命。

亲王 罗密欧杀了他，他杀了茂丘西奥；茂丘西奥的生命应当由谁抵偿？

蒙太古 殿下，罗密欧不应该偿他的命；他是茂丘西奥的朋友，他的过失不过是执行了提伯尔特依法应处的死刑。

亲王 为了这个过失，我现在宣布把他立刻放逐出境。你们双方的憎恨已经牵涉到我的身上，在你们残暴的斗殴中，已经流下了我的亲人的血；可是我要给你们一个重重的惩罚，儆戒儆戒你们的将来。我不要听任何的请求辩护，哭泣和祈祷都不能使我枉法徇情，所以不用想什么挽回的办法，赶快把罗密欧遣送出境吧；不然的话，我们什么时候发现他，就在什么时候把他处死。把这尸体抬去，不许违抗我的命令；对杀人的凶手不能讲慈悲，否则就是鼓励杀人了。（同下。）


第二场 维洛那。凯普莱特家的花园

第二场 同前。凯普莱特家的花园

朱丽叶上。

朱丽叶 快快跑过去吧，踏着火云的骏马，把太阳拖回到它的安息的所在；但愿驾车的法厄同鞭策你们飞驰到西方，让阴沉的暮夜赶快降临。展开你密密的帷幕吧，成全恋爱的黑夜！遮住夜行人的眼睛，让罗密欧悄悄地投入我的怀里，不被人家看见也不被人家谈论！恋人们可以在他们自身美貌的光辉里互相缱绻；即使恋爱是盲目的，那也正好和黑夜相称。来吧，温文的夜，你朴素的黑衣妇人，教会我怎样在一场全胜的赌博中失败，把各人纯洁的童贞互为赌注。用你黑色的罩巾遮住我脸上羞怯的红潮，等我深藏内心的爱情慢慢地胆大起来，不再因为在行动上流露真情而惭愧。来吧，黑夜！来吧，罗密欧！来吧，你黑夜中的白昼！因为你将要睡在黑夜的翼上，比乌鸦背上的新雪还要皎白。来吧，柔和的黑夜！来吧，可爱的黑颜的夜，把我的罗密欧给我！等他死了以后，你再把他带去，分散成无数的星星，把天空装饰得如此美丽，使全世界都恋爱着黑夜，不再崇拜眩目的太阳。啊！我已经买下了一所恋爱的华厦，可是它还不曾属我所有；虽然我已经把自己出卖，可是还没有被买主领去。这日子长得真叫人厌烦，正像一个做好了新衣服的小孩，在节日的前夜焦躁地等着天明一样。啊！我的奶妈来了。

乳媪携绳上。

朱丽叶 她带着消息来了。谁的舌头上只要说出了罗密欧的名字，他就在吐露着天上的仙音，奶妈，什么消息？你带着些什么来了？那就是罗密欧叫你去拿的绳子吗？

乳媪 是的，是的，这绳子。（将绳掷下。）

朱丽叶 嗳哟！什么事？你为什么扭着你的手？

乳媪 唉！唉！唉！他死了，他死了，他死了！我们完了，小姐，我们完了！唉！他去了，他给人杀了，他死了！

朱丽叶 天道竟会这样狠毒吗？

乳媪 不是天道狠毒，罗密欧才下得了这样狠毒的手。啊！罗密欧，罗密欧！谁想得到会有这样的事情？罗密欧！

朱丽叶 你是个什么鬼，这样煎熬着我？这简直就是地狱里的酷刑。罗密欧把他自己杀死了吗？你只要回答我一个“是”字，这一个“是”字就比毒龙眼里射放的死光更会致人死命。如果真有这样的事，我就不会再在人世，或者说，那叫你说声“是”的人，从此就要把眼睛紧闭。要是他死了，你就说“是”；要是他没有死，你就说“不”；这两个简单的字就可以决定我的终身祸福。

乳媪 我看见他的伤口，我亲眼看见他的伤口，慈悲的上帝！就在他的宽阔的胸上。一个可怜的尸体，一个可怜的流血的尸体，像灰一样苍白，满身都是血，满身都是一块块的血；我一瞧见就晕过去了。

朱丽叶 啊，我的心要碎了！——可怜的破产者，你已经丧失了一切，还是赶快碎裂了吧！失去了光明的眼睛，你从此不能再见天日了！你这俗恶的泥土之躯，赶快停止呼吸，复归于泥土，去和罗密欧同眠在一个圹穴里吧！

乳媪 啊！提伯尔特，提伯尔特！我的顶好的朋友！啊，温文的提伯尔特，正直的绅士！想不到我活到今天，却会看见你死去！

朱丽叶 这是一阵什么风暴，一会儿又倒转方向！罗密欧给人杀了，提伯尔特又死了吗？一个是我的最亲爱的表哥，一个是我的更亲爱的夫君？那么，可怕的号角，宣布世界末日的来临吧！要是这样两个人都可以死去，谁还应该活在这世上？

乳媪 提伯尔特死了，罗密欧放逐了；罗密欧杀了提伯尔特，他现在被放逐了。

朱丽叶 上帝啊！提伯尔特是死在罗密欧手里吗？

乳媪 是的，是的；唉！是的。

朱丽叶 啊，花一样的面庞里藏着蛇一样的心！那一条恶龙曾经栖息在这样清雅的洞府里？美丽的暴君！天使般的魔鬼！披着白鸽羽毛的乌鸦！豺狼一样残忍的羔羊！圣洁的外表包覆着丑恶的实质！你的内心刚巧和你的形状相反，一个万恶的圣人，一个庄严的奸徒！造物主啊！你为什么要从地狱里提出这一个恶魔的灵魂，把它安放在这样可爱的一座肉体的天堂里？哪一本邪恶的书籍曾经装订得这样美观？啊！谁想得到这样一座富丽的宫殿里，会容纳着欺人的虚伪！

乳媪 男人都靠不住，没有良心，没有真心的；谁都是三心二意，反复无常，奸恶多端，尽是些骗子。啊！我的人呢？快给我倒点儿酒来；这些悲伤烦恼，已经使我老起来了。愿耻辱降临到罗密欧的头上！

朱丽叶 你说出这样的愿望，你的舌头上就应该长起水疱来！耻辱从来不曾和他在一起，它不敢侵上他的眉宇，因为那是君临天下的荣誉的宝座。啊！我刚才把他这样辱骂，我真是个畜生！

乳媪 杀死了你的族兄的人，你还说他好话吗？

朱丽叶 他是我的丈夫，我应当说他坏话吗？啊！我的可怜的丈夫！你的三小时的妻子都这样凌辱你的名字，谁还会对它说一句温情的慰藉呢？可是你这恶人，你为什么杀死我的哥哥？你要是不杀死我的哥哥，我的凶恶的哥哥就会杀死的我丈夫。回去吧，愚蠢的眼泪，流回到你的源头；你那滴滴的细流，本来是悲哀的倾注，可是你却错把它呈献给喜悦。我的丈夫活着，他没有被提伯尔特杀死；提伯尔特死了，他想要杀死我的丈夫！这明明是喜讯，我为什么要哭泣呢？还有两个字比提伯尔特的死更使我痛心，像一柄利刃刺进了我的胸中；我但愿忘了它们，可是唉！它们紧紧地牢附在我的记忆里，就像萦回在罪人脑中的不可宥恕的罪恶。“提伯尔特死了，罗密欧放逐了！”放逐了！这“放逐”两个字，就等于杀死了一万个提伯尔特。单单提伯尔特的死，已经可以令人伤心了；即使祸不单行，必须在“提伯尔特死了”这一句话以后，再接上一句不幸的消息，为什么不说你的父亲，或是你的母亲，或是父母两人都死了，那也可以引起一点人情之常的哀悼？可是在提伯尔特的噩耗以后，再接连一记更大的打击，“罗密欧放逐了！”这句话简直等于说，父亲、母亲、提伯尔特、罗密欧、朱丽叶，一起被杀，一起死了。“罗密欧放逐了！”这一句话里面包含着无穷无际、无极无限的死亡，没有字句能够形容出这里面蕴蓄着的悲伤。——奶妈，我的父亲、我的母亲呢？

乳媪 他们正在抚着提伯尔特的尸体痛哭。你要去看他们吗？让我带着你去。

朱丽叶 让他们用眼泪洗涤他的伤口，我的眼泪是要留着为罗密欧的放逐而哀哭的。拾起那些绳子来。可怜的绳子，你是失望了，我们俩都失望了，因为罗密欧已经被放逐；他要借着你做接引相思的桥梁，可是我却要做一个独守空闺的怨女而死去。来，绳儿；来，奶妈。我要去睡上我的新床，把我的童贞奉献给死亡！

乳媪 那么你快到房里去吧；我去找罗密欧来安慰你，我知道他在什么地方。听着，你的罗密欧今天晚上一定会来看你；他现在躲在劳伦斯神父的寺院里，我就去找他。

朱丽叶 啊！你快去找他；把这指环拿去给我的忠心的骑士，叫他来作一次最后的诀别。（各下。）


第三场 维洛那。劳伦斯神父的寺院

第三场 同前。劳伦斯神父的寺院

劳伦斯神父上。

劳伦斯 罗密欧，跑出来；出来吧，你受惊的人，你已经和坎坷的命运结下了不解之缘。

罗密欧上。

罗密欧 神父，什么消息？亲王的判决怎样？还有什么我所不知道的不幸的事情将要来找我？

劳伦斯 我的好孩子，你已经遭逢到太多的不幸了。我来报告你亲王的判决。

罗密欧 除了死罪以外，还会有什么判决？

劳伦斯 他的判决是很温和的：他并不判你死罪，只宣布把你放逐。

罗密欧 嘿！放逐！慈悲一点，还是说“死”吧！不要说“放逐”，因为放逐比死还要可怕。

劳伦斯 你必须立刻离开维洛那境内。不要懊恼，这是一个广大的世界。

罗密欧 在维洛那城以外没有别的世界，只有地狱的苦难；所以从维洛那放逐，就是从这世界上放逐，也就是死。明明是死，你却说是放逐，这就等于用一柄利斧砍下我的头，反因为自己犯了杀人罪而扬扬得意。

劳伦斯 嗳哟，罪过罪过！你怎么可以这样不知恩德！你所犯的过失，按照法律本来应该处死，幸亏亲王仁慈，特别对你开恩，才把可怕的死罪改成了放逐；这明明是莫大的恩典，你却不知道。

罗密欧 这是酷刑，不是恩典。朱丽叶所在的地方就是天堂；这儿的每一只猫、每一只狗、每一只小小的老鼠，都生活在天堂里，都可以瞻仰到她的容颜，可是罗密欧却看不见她。污秽的苍蝇都可以接触亲爱的朱丽叶的皎洁的玉手，从她的嘴唇上偷取天堂中的幸福，那两片嘴唇是那样的纯洁贞淑，永远含着娇羞，好像觉得它们自身的相吻也是一种罪恶；苍蝇可以这样做，我却必须远走高飞，它们是自由人，我却是一个放逐的流徒。你还说放逐不是死吗？难道你没有配好的毒药、锋锐的刀子或者无论什么致命的利器，而必须用“放逐”两个字把我杀害吗？放逐！啊，神父！只有沉沦在地狱里的鬼魂才会用到这两个字，伴着凄厉的呼号；你是一个教士，一个替人忏罪的神父，又是我的朋友，怎么忍心用“放逐”这两个字来寸磔我呢？

劳伦斯 你这痴心的疯子，听我说一句话。

罗密欧 啊！你又要对我说起放逐了。

劳伦斯 我要教给你怎样抵御这两个字的方法，用哲学的甘乳安慰你的逆运，让你忘却被放逐的痛苦。

罗密欧 又是“放逐”！我不要听什么哲学！除非哲学能够制造一个朱丽叶，迁徙一个城市，撤销一个亲王的判决，否则它就没有什么用处。别再多说了吧。

劳伦斯 啊！那么我看疯人是不生耳朵的。

罗密欧 聪明人不生眼睛，疯人何必生耳朵呢？

劳伦斯 让我跟你讨论讨论你现在的处境吧。

罗密欧 你不能谈论你所没有感觉的事情；要是你也像我一样年轻，朱丽叶是你的爱人，才结婚一小时，就把提伯尔特杀了；要是你也像我一样热恋，像我一样被放逐，那时你才可以讲话，那时你才会像我现在一样扯着你的头发，倒在地上，替自己量一个葬身的墓穴。（内叩门声。）

劳伦斯 快起来，有人在敲门；好罗密欧，躲起来吧。

罗密欧 我不要躲，除非我心底里发出来的痛苦呻吟的气息，会像一重云雾一样把我掩过了追寻者的眼睛。（叩门声。）

劳伦斯 听！门打得多么响！——是谁在外面？——罗密欧，快起来，你要给他们捉住了。——等一等！——站起来；（叩门声）跑到我的书斋里去。——就来了！——上帝啊！瞧你多么不听话！——来了，来了！（叩门声）谁把门敲得这么响？你是什么地方来的？你有什么事？

乳媪 （在内）让我进来，你就可以知道我的来意；我是从朱丽叶小姐那里来的。

劳伦斯 那好极了，欢迎欢迎！

乳媪上。

乳媪 啊，神父！啊，告诉我，神父，我的小姐的姑爷呢？罗密欧呢？

劳伦斯 在那边地上哭得死去活来的就是他。

乳媪 啊！他正像我的小姐一样，正像她一样！

劳伦斯 唉！真是同病相怜，一般的伤心！她也是这样躺在地上，一边唠叨一边哭，一边哭一边唠叨。起来，起来；是个男子汉就该起来；为了朱丽叶的缘故，为了她的缘故，站起来吧。为什么您要伤心到这个样子呢？

罗密欧 奶妈。

乳媪 唉，姑爷！唉，姑爷！一个人到头来总是要死的。

罗密欧 你刚才不是说起朱丽叶吗？她现在怎么样？我现在已经用她近亲的血玷污了我们的新欢，她不会把我当作一个杀人的凶犯吗？她在什么地方？她怎么样？我这位秘密的新妇对于我们这一段中断的情缘说些什么话？

乳媪 啊，她没有说什么话，姑爷，只是哭呀哭的哭个不停；一会儿倒在床上，一会儿又跳了起来；一会儿叫一声提伯尔特，一会儿哭一声罗密欧；然后又倒了下去。

罗密欧 好像我那一个名字是从枪口里瞄准了射出来似的，一弹出去就把她杀死，正像我这一双该死的手杀死了她的亲人一样。啊！告诉我，神父，告诉我，我的名字是在我身上哪一处万恶的地方？告诉我，好让我捣毁这可恨的巢穴。（拔剑）

劳伦斯 放下你的卤莽的手！你是一个男子吗？你的形状是一个男子，你却流着妇人的眼泪；你的狂暴的举动，简直是一头野兽的无可理喻的咆哮。你这须眉的贱妇，你这人头的畜类！我真想不到你的性情竟会这样毫无涵养。你已经杀死了提伯尔特，你还要杀死你自己吗？你没想到你对自己采取了这种万劫不赦的暴行就是杀死与你相依为命的你的妻子吗？为什么你要怨恨天地，怨恨你自己的生不逢辰？天地好容易生下你这一个人来，你却要亲手把你自己摧毁！呸！呸！你有的是一副堂堂的七尺之躯，有的是热情和智慧，你却不知道把它们好好利用，这岂不辜负了你的七尺之躯，辜负了你的热情和智慧？你的堂堂的仪表不过是一尊蜡像，没有一点男子汉的血气；你的山盟海誓都是些空虚的谎语，杀害你所发誓珍爱的情人；你的智慧不知道指示你的行动，驾御你的感情，它已经变成了愚妄的谬见，正像装在一个笨拙的兵士的枪膛里的火药，本来是自卫的武器，因为不懂点燃的方法，反而毁损了自己的肢体。怎么！起来吧，孩子！你刚才几乎要为了你的朱丽叶而自杀，可是她现在好好活着，这是你的第一件幸事。提伯尔特要把你杀死，可是你却杀死了提伯尔特，这是你的第二件幸事。法律上本来规定杀人抵命，可是它对你特别留情，减成了放逐的处分，这是你的第三件幸事。这许多幸事照顾着你，幸福穿着盛装向你献媚，你却像一个倔强乖僻的女孩，向你的命运和爱情噘起了嘴唇。留心，留心，像这样不知足的人是不得好死的。去，快去会见你的情人，按照预定的计划，到她的寝室里去，安慰安慰她；可是在逻骑没有出发以前，你必须及早离开，否则你就到不了曼多亚。你可以暂时在曼多亚住下，等我们觑着机会，把你们的婚姻宣布出来，和解了你们两家的亲族，向亲王请求特赦，那时我们就可以用超过你现在离别的悲痛二百万倍的欢乐招呼你回来。奶妈，你先去，替我向你家小姐致意；叫她设法催促她家里的人早早安睡，他们在遭到这样重大的悲伤以后，这是很容易办到的。你对她说，罗密欧就要来了。

乳媪 主啊！像这样好的教训，我就是在这儿听上一整夜都愿意；啊！真是有学问人说的话！姑爷，我就去对小姐说您就要来了。

罗密欧 很好，请你再叫我的爱人预备好一顿责骂。

乳媪 姑爷，这一个戒指小姐叫我拿来送给您，请您赶快就去，天色已经很晚了。（下。）

罗密欧 现在我又重新得到了多大的安慰！

劳伦斯 去吧，晚安！你的命运在此一举：你必须在巡逻者没有开始查缉以前脱身，否则就得在黎明时候化装逃去。你就在曼多亚安下身来；我可以打到你的仆人，倘使这儿有什么关于你的好消息，我会叫他随时通知你。把你的手给我。时候不早了，再会吧。

罗密欧 倘不是一个超乎一切喜悦的喜悦在招呼着我，像这样匆匆的离别，一定会使我黯然神伤。再会！（各下。）


第四场 维洛那。凯普莱特家中一室

第四场 同前。凯普莱特家中一室

凯普莱特、凯普莱特夫人及帕里斯上。

凯普莱特 伯爵，舍间因为遭逢变故，我们还没有时间去开导小女；您知道她跟她那个表兄提伯尔特是友爱很笃的，我也非常喜欢他；唉！人生不免一死，也不必再去说他了。现在时间已经很晚，她今夜不会再下来了；不瞒您说，倘不是您大驾光临，我也早在一小时以前上了床啦。

帕里斯 我在你们正在伤心的时候来此求婚，实在是太冒昧了。晚安，伯母；请您替我向令媛致意。

凯普莱特夫人 好，我明天一早就去探听她的意思；今夜她已经怀着满腔的悲哀关上门睡了。

凯普莱特 帕里斯伯爵，我可以大胆替我的孩子作主，我想她一定会绝对服从我的意志；是的，我对于这一点可以断定。夫人，你在临睡以前先去看看她，把这位帕里斯伯爵向她求爱的意思告诉她知道；你再对她说，听好我的话，叫她在星期三——且慢！今天星期几？

帕里斯 星期一，老伯。

凯普莱特 星期一！哈哈！好，星期三是太快了点儿，那么就是星期四吧。对她说，在这个星期四，她就要嫁给这位尊贵的伯爵。您来得及准备吗？您不嫌太匆促吗？咱们也不必十分铺张，略为请几位亲友就够了；因为提伯尔特才死不久，他是我们自己家里的人，要是我们大开欢宴，人家也许会说我们对去世的人太没有情分。所以我们只要请五、六个亲友，把仪式举行一下就算了。您说星期四怎样？

帕里斯 老伯，我但愿星期四便是明天。

凯普莱特 好，你去吧：那么就是星期四。夫人，你在临睡前先去看看朱丽叶，叫她预备预备，好作起新娘来啊。再见，伯爵。喂！掌灯！时候已经很晚了，等一会儿我们就要说时间很早了。晚安！（各下。）


第五场 维洛那。朱丽叶的卧室

第五场 同前。朱丽叶的卧室

罗密欧及朱丽叶上。

朱丽叶 你现在就要走了吗？天亮还有一会呢。那刺进你惊恐的耳膜中的，不是云雀，是夜莺的声音；它每天晚上在那边石榴树上歌唱。相信我，爱人，在是夜莺的歌声。

罗密欧 那是报晓的云雀，不是夜莺。瞧，爱人，不作美的晨曦已经在东天的云朵上镶起了金钱，夜晚的星光已经烧烬，愉快的白昼蹑足踏上了迷雾的山巅。我必须到别处去打寻生路，或者留在这儿束手等死。

朱丽叶 那光明不是晨曦，我知道；那是从太阳中吐射出来的流星，要在今夜替你拿着火炬，照亮你到曼多亚去。所以你不必急着要去，再耽搁一会儿吧。

罗密欧 让我被他们捉住，让我被他们处死；只要是你的意思，我就毫无怨恨。我愿意说那边灰白色的云彩不是黎明睁开它的睡眼，那不过是从月亮的眉宇间反映出来的微光；那响彻云霄的歌声，也不是出于云雀的喉中。我巴不得留在这里，永远不要离开。来吧，死，我欢迎你！因为这是朱丽叶的意思。怎么，我的灵魂？让我们谈谈；天还没有亮哩。

朱丽叶 天已经亮了，天已经亮了；快走吧，快走吧！那唱得这样刺耳、嘶着粗涩的噪声和讨厌的锐音的，正是天际的云雀。有人说云雀会发出千变万化的甜蜜的歌声，这句话一点不对，因为它只使我们彼此分离；有人说云雀曾经和丑恶的蟾蜍交换眼睛，啊！我但愿它们也交换了声音，因为那声音使你离开了我的怀抱，用催醒的晨歌催促你登程。啊！现在你快走吧；天越来越亮了。

罗密欧 天越来越亮，我们悲哀的心却越来越黑暗。

乳媪上。

乳媪 小姐！

朱丽叶 奶妈？

乳媪 你的母亲就要到你房里来了。天已经亮啦，小心点儿。（下。）

朱丽叶 那么窗啊，让白昼进来，让生命出去。

罗密欧 再会，再会！给我一个吻，我就下去。（由窗口下降。）

朱丽叶 你就这样走了吗？我的夫君，我的爱人，我的朋友！我必须在每一小时内的每一天听到你的消息，因为一分钟就等于许多天。啊！照料这样计算起来，等我再看见我的罗密欧的时候，我不知道已经老到怎样了。

罗密欧 再会！我决不放弃任何的机会，爱人，向你传达我的衷枕。

朱丽叶 啊！你想我们会不会再有见面的日子？

罗密欧 一定会有的；我们现在这一切悲哀痛苦，到将来便是握手谈心的资料。

朱丽叶 上帝啊！我有一颗预感不祥的灵魂；你现在站在下面，我仿佛望见你像一具坟墓底下的尸骸。也许是我的眼光昏花，否则就是你的面容太惨白了。

罗密欧 相信我，爱人，在我的眼中你也是这样；忧伤吸干了我们的血液。再会！再会！（下。）

朱丽叶 命运啊命运！谁都说你反复无常；要是你真的反复无常，那么你怎样对待一个忠贞不贰的人呢？愿你不要改变你的轻浮的天性，因为这样也许你会早早打发他回来。

凯普莱特夫人 （在内）喂，女儿！你起来了吗？

朱丽叶 谁在叫我？是我的母亲吗？——难道她这么晚还没有睡觉，还是这么早就起来了？什么特殊的原因使她到这儿来？

凯普莱特夫人上。

凯普莱特夫人 啊！怎么，朱丽叶！

朱丽叶 母亲，我不大舒服。

凯普莱特夫人 老是为了你表兄的死而掉泪吗？什么！你想用眼泪把他从坟墓里冲出来吗？就是冲得出来，你也没法子叫他复活；所以还是算了吧。适当的悲哀可以表示感情的深切，过度的伤心却可以证明智慧的欠缺。

朱丽叶 可是让我为了这样一个痛心的损失而流泪吧。

凯普莱特夫人 损失固然痛心，可是一个失去的亲人，不是眼泪哭得回来的。

朱丽叶 因为这损失实在太痛心了，我不能不为了失去的亲人而痛哭。

凯普莱特夫人 好，孩子，人已经死了，你也不用多哭他了；顶可恨的是那杀死他的恶人仍旧活在世上。

朱丽叶 什么恶人，母亲？

凯普莱特夫人 就是罗密欧那个恶人。

朱丽叶 （旁白）恶人跟他相去真有十万八千里呢。——上帝

饶恕他！我愿意全心饶恕他；可是没有一个人像他那样使我心里充满了悲伤。

凯普莱特夫人 那是因为这个万恶的凶手还活在世上。

朱丽叶 是的，母亲，我恨不得把他抓住在我的手里。但愿我能够独自报复这一段杀兄之仇！

凯普莱特夫人 我们一定要报仇的，你放心吧；别再哭了。这个亡命的流徒现在到曼多亚去了，我要差一个人到那边去，用一种稀有的毒药把他毒死，让他早点儿跟提伯尔特见面；那时候我想你一定可以满足了。

朱丽叶 真的，我心里永远不会感到满足，除非我看见罗密欧在我的面前——死去；我这颗可怜的心是这样为了一个亲人而痛楚！母亲，要是您能够找到一个愿意带毒药去的人，让我亲手把它调好，好叫那罗密欧服下以后，就会安然睡去。唉！我心里多么难过，只听到他的名字，却不能赶到他的面前，为了我对哥哥的感情，我巴不得能在那杀死他的人的身上报这个仇！

凯普莱特夫人 你去想办法，我一定可以找到这样一个人。可是，孩子，现在我要告诉你好消息。

朱丽叶 在这样不愉快的时候，好消息来得真是再适当没有了。请问母亲，是什么好消息呢？

凯普莱特夫人 哈哈，孩子，你有一个体贴你的好爸爸哩；他为了替你排解愁闷已经为你选定了一个大喜的日子，不但你想不到，就是我也没有想到。

朱丽叶 母亲，快告诉我，是什么日子？

凯普莱特夫人 哈哈，我的孩子，星期四的早晨，那位风流年少的贵人，帕里斯伯爵，就要在圣彼得教堂里娶你做他的幸福的新娘了。

朱丽叶 凭着圣彼得教堂和圣彼得的名字起誓，我决不让他娶我做他的幸福的新娘。世间哪有这样勿促的事情，人家还没有来向我求过婚，我倒先做了他的妻子了！母亲，请您对我的父亲说，我现在还不愿意出嫁，就是要出嫁，我可以发誓，我也宁愿嫁给我所痛恨的罗密欧，不愿嫁给帕里斯。真是些好消息！

凯普莱特夫人 你爸爸来啦；你自己对他说去，看他会不会听你的话。

凯普莱特及乳媪上。

凯普莱特 太阳西下的时候，天空中落下了蒙蒙的细露；可是我的侄儿死了，却有倾盆的大雨送着他下葬。怎么！装起喷水管来了吗，孩子？咦！还在哭吗？雨到现在还没有停吗？你这小小的身体里面，也有船，也有海，也有风；因为你的眼睛就是海，永远有泪潮有那儿涨退；你的身体是一艘船，在这泪海上面航行；你的叹息是海上的狂风；你的身体经不起风浪的吹打，会在这汹涌的怒海中覆没的。怎么，妻子！你没有把我们的主意告诉她吗？

凯普莱特夫人 我告诉她了；可是她说谢谢你，她不要嫁人。

我希望这傻丫头还是死了干净！

凯普莱特 且慢！讲明白点，讲明白点儿，妻子。怎么！她不要嫁人吗？她不谢谢我们吗？她不称心吗？像她这样一个贱丫头，我们替她找到了这么一位高贵的绅士做她的新郎，她还不想想这是多大的福气吗？

朱丽叶 我没有喜欢，只有感激；你们不能勉强我喜欢一个我对他没有好感的人，可是我感激你们爱我的一片好心。

凯普莱特 怎么！怎么！胡说八道！这是什么话？什么“喜欢”“不喜欢”，“感激”“不感激”！好丫头，我也不要你感谢，我也不要你喜欢，只要你预备好星期四到圣彼得教堂里去跟帕里斯结婚；你要是不愿意，我就把你装在木笼里拖了去。不要脸的死丫头，贱东西！

凯普莱特夫人 嗳哟！嗳哟！你疯了吗？

朱丽叶 好爸爸，我跪下来求求您，请您耐心听我说一句话。

凯普莱特 该死的小贱妇！不孝的畜生！我告诉你，星期四给我到教堂里去，不然以后再也不要见我的面。不许说话，不要回答我；我的手指痒着呢。——夫人，我们常常怨叹自己福薄，只生下这一个孩子，可是现在我才知道就是这一个已经太多了，总是家门不幸，出了这一个冤孽！不要脸的贱货！

乳媪 上帝祝福她！老爷，您不该这样骂她。

凯普莱特 为什么不该！我的聪明的老太太？谁要你多嘴，我的好大娘？你去跟你那些婆婆妈妈们谈天去吧，去！

乳媪 我又没有说过一句冒犯您的话。

凯普莱特 啊，去你的吧。

乳媪 人家就不能开口吗？

凯普莱特 闭嘴，你这叽哩咕噜的蠢婆娘！我们不要听你的教训。

凯普莱特夫人 你的脾气太躁了。

凯普莱特 哼！我气都气疯啦。每天每夜，时时刻刻，不论忙着空着，独自一个人或是跟别人在一起，我心里总是在盘算着怎样把她许配给一份好好的人家；现在好容易找到一位出身高贵的绅士，又有家私，又年轻，又受过高尚的教养，正是人家说的十二分的人才，好到没得说的了；偏偏这个不懂事的傻丫头，放着送上门的好福气不要，说什么“我不要结婚”、“我不懂恋爱”、“我年纪太小”、“请你原谅我”；好，你要是不愿意嫁人，我可以放你自由，尽你的意思到什么地方去，我这屋子里可容不得你了。你给我想想明白，我是一向说到哪里做到哪里的。星期四就在眼前；自己仔细考虑考虑。你倘然是我的女儿，就得听我的话嫁给我的朋友；你倘然不是我的女儿，那么你去上吊也好，做叫化子也好，挨饿也好，死在街道上也好，我都不管，因为凭着我的灵魂起誓，我是再也不会认你这个女儿的，你也别想我会分一点什么给你。我不会骗你，你想一想吧；我已经发过誓了，我一定要把它做到。（下。）

朱丽叶 天知道我心里是多么难过，难道它竟会不给我一点慈悲吗？啊，我的亲爱的母亲！不要丢弃我！把这门亲事延期一个月或是一个星期也好；或者要是您不答应我，那么请您把我的新床安放在提伯尔特长眠的幽暗的坟茔里吧！

凯普莱特夫人 不要对我讲话，我没有什么话好说的。随你的便吧，我是不管你啦。（下。）

朱丽叶 上帝啊！啊，奶妈！这件事情怎么避过去呢？我的丈夫还在世间，我的誓言已经上达天听；倘使我的誓言可以收回，那么除非我的丈夫已经脱离人世，从天上把它送还给我。安慰安慰我，替我想想办法吧。唉！唉！想不到天也会作弄像我这样一个柔弱的人！你怎么说？难道你没有一句可以使我快乐的话吗？奶妈，给我一点安慰吧！

乳媪 好，那么你听我说。罗密欧是已经放逐了；我可以拿随便什么东西跟你打赌，他再也不敢回来责问你，除非他偷偷地溜了回来。事情既然这样，那么我想你最好还是跟那伯爵结婚吧。啊！他真是个可爱的绅士！罗密欧比起他来只好算是一块抹布；小姐，一只鹰也没有像帕里斯那样一双又是碧绿好看、又是锐利的眼睛。说句该死的话，我想你这第二个丈夫，比第一个丈夫好得多啦；纵然不是好得多，可是你的第一个丈夫虽然还在世上，对你已经没有什么用处，也就跟死了差不多啦。

朱丽叶 你这些话是从心里说出来的吗？

乳媪 那不但是我心里的话，也是我灵魂里的话；倘有虚假，让我的灵魂下地狱。

朱丽叶 阿门！

乳媪 什么！

朱丽叶 好，你已经给了我很大的安慰。你进去吧；告诉我的母亲说我出去了，因为得罪了我的父亲，要到劳伦斯的寺院里去忏悔我的罪过。

乳媪 好，我就这样告诉她；这才是聪明的办法哩。（下。）

朱丽叶 老而不死的魔鬼！顶丑恶的妖精！她希望我背弃我的盟誓；她几千次向我夸奖我的丈夫，说他比谁都好，现在却又用同一条舌头说他的坏话！去，我的顾问；从此以后，我再也不把你当作心腹看待了。我要到神父那儿去向他求救；要是一切办法都已用尽，我还有死这条路。（下。）


第四幕


第一场 维洛那。劳伦斯神父的寺院

劳伦斯神父及帕里斯上。

劳伦斯 在星期四吗，伯爵？时间未免太局促了。

帕里斯 这是我的岳父凯普莱特的意思；他既然这样性急，我也不愿把时间延迟下去。

劳伦斯 您说您还没有知道那小姐的心思；我不赞成这种片面决定的事情。

帕里斯 提伯尔特死后她伤心过度，所以我没有跟她多谈恋爱，因为在一间哭哭啼啼的屋子里，维纳斯是露不出笑容来的。神父，她的父亲因为瞧她这样一味忧伤，恐怕会发生什么意外，所以才决定提早替我们完婚，免得她一天到晚哭得像个泪人一般；一个人在房间里最容易触景伤情，要是有了伴侣，也许可以替她排除悲哀。现在您可以知道我这次匆促结婚的理由了。

劳伦斯 （旁白）我希望我不知道它为什么必须延迟的理由。——瞧，伯爵，这位小姐到我寺里来了。

朱丽叶上。

帕里斯 您来的正好，我的爱妻。

朱丽叶 伯爵，等我做了妻子以后，也许您可以这样叫我。

帕里斯 爱人，也许到星期四这就要成为事实了。

朱丽叶 事实是无可避免的。

劳伦斯 那是当然的道理。

帕里斯 您是来向这位神父忏悔的吗？

朱丽叶 回答您这一个问题，我必须向您忏悔了。

帕里斯 不要在他的面前否认您爱我。

朱丽叶 我愿意在您的面前承认我爱他。

帕里斯 我相信您也一定愿意在我的面前承认您爱我。

朱丽叶 要是我必须承认，那么在您的背后承认，比在您的面前承认好得多啦。

帕里斯 可怜的人儿！眼泪已经毁损了你的美貌。

朱丽叶 眼泪并没有得到多大的胜利；因为我这副容貌在没有被眼泪毁损以前，已经够丑了。

帕里斯 你不该说这样的话诽谤你的美貌。

朱丽叶 这不是诽谤，伯爵，这是实在的话，我当着我自己的脸说的。

帕里斯 你的脸是我的，你不该侮辱它。

朱丽叶 也许是的，因为它不是我自己的。神父，您现在有空吗？还是让我在晚祷的时候再来？

劳伦斯 我还是现在有空，多愁的女儿。伯爵，我们现在必须请您离开我们。

帕里斯 我不敢打扰你们的祈祷。朱丽叶，星期四一早我就来叫醒你；现在我们再会吧，请你保留下这一个神圣的吻。（下。）

朱丽叶 啊！把门关了！关了门，再来陪着我哭吧。没有希望、没有补救、没有挽回了！

劳伦斯 啊，朱丽叶！我早已知道你的悲哀，实在想不出一个万全的计策。我听说你在星期四必须跟这伯爵结婚，而且毫无拖延的可能了。

朱丽叶 神父，不要对我说你已经听见这件事情，除非你能够告诉我怎样避免它；要是你的智慧不能帮助我，那么只要你赞同我的决心，我就可以立刻用这把刀解决一切。上帝把我的心和罗密欧的心结合在一起，我们两人的手是你替我们结合的；要是我这一只已经由你证明和罗密欧缔盟的手，再去和别人缔结新盟，或是我的忠贞的心起了叛变，投进别人的怀里，那么这把刀可以割下这背盟的手，诛戮这叛变的心。所以，神父，凭着你的丰富的见识阅历，请你赶快给我一些指教；否则瞧吧，这把血腥气的刀，就可以在我跟我的困难之间做一个公正人，替我解决你的经验和才能所不能替我觅得一个光荣解决的难题。不要老是不说话；要是你不能指教我一个补救的办法，那么我除了一死以外，没有别的希冀。

劳伦斯 住手，女儿；我已经望见了一线希望，可是那必须用一种非常的手段，方才能够抵御这一种非常的变故。要是你因为不愿跟帕里斯伯爵结婚，能够毅然立下视死如归的决心，那么你也一定愿意采取一种和死差不多的办法，来避免这种耻辱；倘然你敢冒险一试，我就可以把办法告诉你。

朱丽叶 啊！只要不嫁给帕里斯，你可以叫我从那边塔顶的雉堞上跳下来；你可以叫我在盗贼出没、毒蛇潜迹的路上匍匐行走；把我和咆哮的怒熊锁禁在一起；或者在夜间把我关在堆积尸骨的地窟里，用许多陈死的白骨、霉臭的腿胴和失去下颚的焦黄的骷髅掩盖着我的身体；或者叫我跑进一座新坟里去，把我隐匿在死人的殓衾里；无论什么使我听了战栗的事，只要可以让我活着对我的爱人做一个纯洁无瑕的妻子，我都愿意毫不恐惧、毫不迟疑地做去。

劳伦斯 好，那么放下你的刀；快快乐乐地回家去，答应嫁给帕里斯。明天就是星期三了；明天晚上你必须一人独睡，别让你的奶妈睡在你的房间里；这一个药瓶你拿去，等你上床以后，就把这里面炼就的液汁一口喝下，那时就会有一阵昏昏沉沉的寒气通过你全身的血管，接着脉搏就会停止跳动；没有一丝热气和呼吸可以证明你还活着；你的嘴唇和颊上的红色都会变成灰白；你的眼脸闭下，就像死神的手关闭了生命的白昼；你身上的每一部分失去了灵活的控制，都像死一样僵硬寒冷；在这种与死无异的状态中，你必须经过四十二小时，然后你就仿佛从一场酣睡中醒了过来。当那新郎在早晨来催你起身的时候，他们会发现你已经死了；然后，照着我们国里的规矩，他们就要替你穿起盛装，用柩车载着你到凯普莱特族中祖先的坟茔里。同时因为要预备你醒来，我可以写信给罗密欧，告诉他我们的计划，叫他立刻到这儿来；我跟他两个人就守在你的身边，等你一醒过来，当夜就叫罗密欧带着你到曼多亚去。只要你不临时变卦，不中途气馁，这一个办法一定可以使你避免这一场眼前的耻辱。

朱丽叶 给我！给我！啊，不要对我说起害怕两个字！

劳伦斯 拿着；你去吧，愿你立志坚强，前途顺利！我就叫一个弟兄飞快到曼多亚，带我的信去送给你的丈夫。

朱丽叶 爱情啊，给我力量吧！只有力量可以搭救我。再会，亲爱的神父！（各下。）


第二场 维洛那。凯普莱特家中厅堂

第二场 同前。凯普莱特家中厅堂

凯普莱特、凯普莱特夫人、乳媪及众仆上。

凯普莱特 这单子上有名字的，都是要去邀请的客人。（仆甲下。）来人，给我去雇二十个有本领的厨子来。

仆乙 老爷，您请放心，我一定要挑选能舔手指头的厨子来做莱。

凯普莱特 你怎么知道他们能做菜呢？

仆乙 呀，老爷，不能舔手指头的就不能做菜；这样的厨子我就不要。

凯普莱特 好，去吧。咱们这一次实在有点措手不及。什么！我的女儿到劳伦斯神父那里去了吗？

乳媪 正是。

凯普莱特 好，也许他可以劝告劝告她；真是个乖僻不听话的浪蹄子！

乳媪 瞧她已经忏悔完毕，高高兴兴地回来啦。

朱丽叶上。

凯普莱特 啊，我的倔强的丫头！你荡到什么地方去啦？

朱丽叶 我因为自知忤逆不孝，违抗了您的命令，所以特地前去忏悔我的罪过。现在我听从劳伦斯神父的指教，跪在这儿请您宽恕。爸爸，请您宽恕我吧！从此以后，我永远听您的话了。

凯普莱特 去请伯爵来，对他说：我要把婚礼改在明天早上举行。

凯普莱特 我在劳伦斯寺里遇见这位少年伯爵；我已经在不超过礼法的范围以内，向他表示过我的爱情了。

凯普莱特 啊，那很好，我很高兴。站起来吧；这样才对。让我见见这伯爵；喂，快去请他过来。多谢上帝，把这位可尊敬的神父赐给我们！我们全城的人都感戴他的好处。

朱丽叶 奶妈，请你陪我到我的房间里去，帮我检点检点衣饰，看有哪几件可以在明天穿戴。

凯普莱特夫人 不，还是到星期四再说吧，急什么呢？

凯普莱特 去，奶妈，陪她去。我们一定明天上教堂。（朱丽叶及乳媪下。）

凯普莱特夫人 我们现在预备起来怕来不及；天已经快黑了。

凯普莱特 胡说！我现在就动手起来，你瞧着吧，太太，到明天一定什么都安排得好好的。你快去帮朱丽叶打扮打扮；我今天晚上不睡了，让我一个人在这儿做一次管家妇。喂！喂！这些人一个都不在。好，让我自己跑到帕里斯那里去，叫他准备明天做新郎。这个倔强的孩子现在回心转意，真叫我高兴得了不得。（各下。）


第三场 维洛那。朱丽叶的卧室

第三场 同前。朱丽叶的卧室

朱丽叶及乳媪上。

朱丽叶 嗯，那些衣服都很好。可是，好奶妈，今天晚上请你不用陪我，因为我还要念许多祷告，求上天宥恕我过去的罪恶，默佑我将来的幸福。

凯普莱特夫人上。

凯普莱特夫人 啊！你正在忙着吗？要不要我帮你？

朱丽叶 不，母亲；我们已经选择好了明天需用的一切，所以现在请您让我一个人在这儿吧；让奶妈今天晚上陪着您不睡，回为我相信这次事情办得太匆促了，您一定忙得不可开交。

凯普莱特夫人 晚安！早点睡觉，你应该好好休息休息。（凯普莱特夫人及乳媪下。）

朱丽叶 再会！上帝知道我们将在什么时候相见。我觉得仿佛有一阵寒颤刺激着我的血液，简直要把生命的热流冻结起来似的；待我叫她们回来安慰安慰我。奶妈！——要她到这儿来干么？这凄惨的场面必须让我一个人扮演。来，药瓶。要是这药水不发生效力呢。那么我明天早上就必须结婚吗？不，不，这把刀会阻止我；你躺在那儿吧。（将匕首置枕边）也许这瓶里是毒药，那神父因为已经替我和罗密欧证婚，现在我再跟别人结婚，恐怕损害他的名誉，所以有意骗我服下去毒死我；我怕也许会有这样的事；可是他一向是众所公认的道高德重的人，我想大概不致于；我不能抱着这样卑劣的思想。要是我在坟墓里醒了过来，罗密欧还没有到来把我救出去呢？这倒是很可怕的一点！那时我不是要在终年透不进一丝新鲜空气的地窟里活活闷死，等不到我的罗密欧到来吗？即使不闷死，那死亡和长夜的恐怖，那古墓中阴森的气象，几百年来，我祖先的尸骨都堆积在那里，入土未久的提伯尔特蒙着他的殓衾，正在那里腐烂；人家说，一到晚上，鬼魂便会归返他们的墓穴；唉！唉！要是我太早醒来，这些恶臭的气味，这些使人听了会发疯的凄厉的叫声；啊！要是我醒来，周围都是这种吓人的东西，我不会心神迷乱，疯狂地抚弄着我的祖宗的骨胳，把肢体溃烂的提伯尔特拖出了他的殓衾吗？在这样疯狂的状态中，我不会拾起一根老祖宗的骨头来，当作一根棍子，打破我的发昏的头颅吗？啊，瞧！那不是提伯尔特的鬼，正在那里追赶罗密欧，报复他的一剑之仇吗？等一等，提伯尔特，等一等！罗密欧，我来了！我为你干了这一杯！（倒在幕内的床上。）


第四场 维洛那。凯普莱特家中厅堂

第四场 同前。凯普莱特家中厅堂

凯普莱特夫人及乳媪上。

凯普莱特夫人 奶妈，把这串钥匙拿去，再拿一点香料来。

乳媪 点心房里在喊着枣子和温桲呢。

凯普菜特上。

凯普莱特 来，赶紧点儿，赶紧点儿！鸡已经叫了第二次，晚钟已经打过，到三点钟了。好安吉丽加，当心看看肉饼有没有烤焦。多花几个钱没有关系。

乳媪 走开，走开，女人家的事用不着你多管；快去睡吧，今天忙了一个晚上，明天又要害病了。

凯普莱特 不，哪儿的话！嘿，我为了没要紧的事，也曾经整夜不睡，几曾害过病来？

凯普莱特夫人 对啦，你从前也是惯偷女人的夜猫儿，可是现在我却不放你出去胡闹啦。（凯普莱特夫人及乳媪下。）

凯普莱特 真是个醋娘子！真是个醋娘子！

三四仆人持炙叉、木柴及篮上。

凯普莱特 喂，这是什么东西？

仆甲 老爷，都是拿去给厨子的，我也不知道是什么东西。

凯普莱特 赶紧点儿，赶紧点儿。（仆甲下）喂，木头要拣干燥点儿的，你去问彼得，他可以告诉你什么地方有。

仆乙 老爷，我自己也长着眼睛会拣木头，用不着麻烦彼得。（下。）

凯普莱特 嘿，倒说得有理，这个淘气的小杂种！嗳哟！天已经亮了；伯爵就要带着乐工来了，他说过的。（内乐声）我听见他已经走近了。奶妈！妻子！喂，喂！喂，奶妈呢？

乳媪重上。

凯普莱特 快去叫朱丽叶起来，把她打扮打扮；我要去跟帕里斯谈天去了。快去，快去，赶紧点儿；新郎已经来了；赶紧点儿！（各下。）


第五场 维洛那。朱丽叶的卧室

第五场 同前。朱丽叶的卧室

乳媪上。

乳媪 小姐！喂，小姐！朱丽叶！她准是睡熟了。喂，小羊！喂，小姐！哼，你这懒丫头！喂，亲亲！小姐！心肝！喂，新娘！怎么！一声也不响？现在尽你睡去，尽你睡一个星期；到今天晚上，帕里斯伯爵可不让你安安静静休息一会儿了。上帝饶恕我，阿门，她睡得多熟！我必须叫她醒来。小姐！小姐！小姐！好，让那伯爵自己到你床上来吧，那时你可要吓得跳起来了，是不是，怎么！衣服都穿好了，又重新睡下去吗？我必须把你叫醒。小姐！小姐！小姐！嗳哟！嗳哟！救命！救命！我的小姐死了！嗳哟！我还活着做什么！喂，拿一点酒来！老爷！太太！

凯普莱特夫人上。

凯普莱特夫人 吵什么？

乳媪 嗳哟，好伤心啊！

凯普莱特夫人 什么事？

乳媪 瞧，瞧！嗳哟，好伤心啊！

凯普莱特夫人 嗳哟，嗳哟！我的孩子，我的唯一的生命！醒来！睁开你的眼睛来！你死了，叫我怎么活得下去？救命！救命！大家来啊！

凯普莱特上。

凯普莱特 还不送朱丽叶出来，她的新郎已经来啦。

乳媪 她死了，死了，她死了！嗳哟，伤心啊！

凯普莱特夫人 唉！她死了，她死了，她死了！

凯普莱特 嘿，让我瞧瞧。嗳哟！她身上冰冷的；她的血液已经停止不流，她的手脚都硬了；她的嘴唇里已经没有了生命的气息；死像一阵未秋先降的寒霜，摧残了这一朵最鲜嫩的娇花。

乳媪 嗳哟，好伤心啊！

凯普莱特夫人 嗳哟，好苦啊！

凯普莱特 死神夺去了我的孩子，他使我悲伤得说不出话来。

劳伦斯神父、帕里斯及乐工等上。

劳伦斯 来，新娘有没有预备好上教堂去？

凯普莱特 她已经预备动身，可是这一去再不回来了。啊贤婿！死神已经在你新婚的前夜降临到你妻子的身上。她躺在那里，像一朵被他摧残了的鲜花。死神是我的新婿，是我的后嗣，他已经娶走了我的女儿。我也快要死了，把我的一切都传给他；我的生命财产，一切都是死神的！

帕里斯 难道我眼巴巴望到天明，却让我看见这一个凄惨的情景吗？

凯普莱特夫人 倒霉的、不幸的、可恨的日子！永无休止的时间的远行中的一个顶悲惨的时辰！我就生了这一个孩子，这一个可怜的疼爱的孩子，她是我唯一的宝贝和安慰，现在却被残酷的死神从我眼前夺了去啦！

乳媪 好苦啊！好苦的、好苦的、好苦的日子啊！我这一生一世里顶伤心的日子，顶凄凉的日子！嗳哟，这个日子！这个可恨的日子！从来不曾见过这样倒霉的日子！好苦的、好苦的日子啊！

帕里斯 最可恨的死，你欺骗了我，杀害了她，拆散了我们的良缘，一切都被残酷的、残酷的你破坏了！啊！爱人！啊，我的生命！没有生命，只有被死亡吞噬了的爱情！

凯普莱特 悲痛的命运，为什么你要来打破、打破我们的盛礼？儿啊！儿啊！我的灵魂，你死了！你已经不是我的孩子了！死了！唉！我的孩子死了，我的快乐也随着我的孩子埋葬了！

劳伦斯 静下来！不害羞吗？你们这样乱哭乱叫是无济于事的。上天和你们共有着这一个好女儿；现在她已经完全属于上天所有，这是她的幸福，因为你们不能使她的肉体避免死亡，上天却能使她的灵魂得到永生。你们竭力替她找寻一个美满的前途，国为你们的幸福是寄托在她的身上；现在她高高地升上云中去了，你们却为她哭泣吗？啊！你们瞧着她享受最大的幸福，却这样发疯一样号陶叫喊，这可以算是真爱你们的女儿吗？活着，嫁了人，一直到老，这样的婚姻有什么乐趣呢？在年轻时候结了婚而死去，才是最幸福不过的。揩干你们的眼泪，把你们的香花散布在这美丽的尸体上，按照着习惯，把她穿着盛装抬到教堂里去。愚痴的天性虽然使我们伤心痛哭，可是在理智眼中，这些天性的眼泪却是可笑的。

凯普莱特 我们本来为了喜庆预备好的一切，现在都要变成悲哀的殡礼；我们的乐器要变成忧郁的丧钟，我们的婚筵要变成凄凉的丧席，我们的赞美诗要变成沉痛的挽歌，新娘手里的鲜花要放在坟墓中殉葬，一切都要相反而行。

劳伦斯 凯普莱特先生，您进去吧；夫人，您陪他进去；帕里斯伯爵，您也去吧；大家准备送这具美丽的尸体下葬。上天的愤怒已经降临在你们身上，不要再违拂他的意旨，招致更大的灾祸。（凯普莱特夫妇、帕里斯、劳伦斯同下。）

乐工甲 真的，咱们也可以收起笛子走啦。

乳媪 啊！好兄弟们，收起来吧，收起来吧；这真是一场伤心的横祸！（下。）

乐工甲 唉，我巴不得这事有什么办法补救才好。

彼得上。

彼得 乐工！啊！乐工，《心里的安乐》，《心里的安乐》！啊！替我奏一曲《心里的安乐》，否则我要活不下去了。

乐工甲 为什么要奏《心里的安乐》呢？

彼得 啊！乐工，因为我的心在那里唱着《我心里充满了忧伤》。啊！替我奏一支快活的歌儿，安慰安慰我吧。

乐工甲 不奏不奏，现在不是奏乐的时候。

彼得 那么你们不奏吗？

乐工甲 不奏。

彼得 那么我就给你们——

乐工甲 你给我们什么？

彼得 我可不给你们钱，哼！我要给你们一顿骂；我骂你们是一群卖唱的叫化子。

乐工甲 那么我就骂你是个下贱的奴才。

彼得 那么我就把奴才的刀搁在你们的头颅上。我决不含糊：不是高音，就是低调，你们听见吗？

乐工甲 什么高音低调，你倒还懂得这一套。

乐工乙 且慢，君子动口，小人动手。

彼得 好，那么让我用舌剑唇枪杀得你们抱头鼠窜。有本领的，回答我这一个问题：

悲哀伤痛着心灵，

忧郁萦绕在胸怀，

惟有音乐的银声——

为什么说“银声”？为什么说“音乐的银声”？西门·凯特林，你怎么说？

乐工甲 因为银子的声音很好听。

彼得 说得好！休·利培克，你怎么说？

乐工乙 因为乐工奏乐的目的，是想人家赏他一些银子。

彼得 说得好！詹姆士·桑德普斯特，你怎么说？

乐工丙 不瞒你说，我可不知道应当怎么说。

彼得 啊！对不起，你是只会唱唱歌的；我替你说了吧：因为乐工尽管奏乐奏到老死，也换不到一些金子。

惟有音乐的银声，

可以把烦闷推开。（下。）

乐工甲 真是个讨厌的家伙！

乐工乙 该死的奴才！来，咱们且慢回去，等吊客来的时候吹奏两声，吃他们一顿饭再走。（同下。）


第五幕


第一场 曼多亚。街道

罗密欧上。

罗密欧 要是梦寐中的幻景果然可以代表真实，那么我的梦预兆着将有好消息到来；我觉得心君宁恬，整日里有一种向所没有的精神，用快乐的思想把我从地面上飘扬起来。我梦见我的爱人来看见我死了——奇怪的梦，一个死人也会思想！——她吻着我，把生命吐进了我的嘴唇里，于是我复活了，并且成为一个君王。唉！仅仅是爱的影子，已经给人这样丰富的欢乐，要是能占有爱的本身，那该有多么甜蜜！

鲍尔萨泽上。

罗密欧 从维洛那来的消息！啊，鲍尔萨泽！不是神父叫你带信来给我吗？我的爱人怎样？我父亲好吗？我再问你一遍，我的朱丽叶安好吗？因为只要她安好，一定什么都是好好的。

鲍尔萨泽 那么她是安好的，什么都是好好的；她的身体长眠在凯普莱特家的坟茔里，她的不死的灵魂和天使们在一起。我看见她下葬在她亲族的墓穴里，所以立刻飞马前来告诉您。啊，少爷！恕我带了这恶消息来，因为这是您吩咐我做的事。

罗密欧 有这样的事！命运，我咒诅你！——你知道我的住处；给我买些纸笔，雇下两匹快马，我今天晚上就要动身。

鲍尔萨泽 少爷，请您宽心一下；你的脸色惨白而仓皇，恐怕是不吉之兆。

罗密欧 胡说，你看错了。快去，把我叫你做的事赶快办好。神父没有叫你带信给我吗？

鲍尔萨泽 没有，我的好少爷。

罗密欧 算了，你去吧，把马匹雇好了；我就来找你。（鲍尔萨泽下）好，朱丽叶，今晚我要睡在你的身旁。让我想个办法。啊，罪恶的念头！你会多么快钻进一个绝望者的心里！我想起了一个卖药的人，他的铺子就开设在附近，我曾经看见他穿着一身破烂的衣服，皱着眉头在那儿拣药草；他的形状十分消瘦，贫苦把他熬煎得只剩一把骨头；他的寒伧的铺子里挂着一只乌龟，一头剥制的鳄鱼，还有几张形状丑陋的鱼皮；他的架子上稀疏地散放着几只空匣子、绿色的瓦罐、一些胞囊和发霉的种子、几段包扎的麻绳，还有几块陈年的干玫瑰花，作为聊胜于无的点缀。看到这一种寒酸的样子，我就对自己说，在曼多亚城里，谁出卖了毒药是会立刻处死的，可是倘有谁现在需要毒药，这儿有一个可怜的奴才会卖给他。啊！不料我这一个思想，竟会预兆着我自己的需要，这个穷汉的毒药却要卖给我。我记得这里就是他的铺子；今天是假日，所以这叫花子没有开门。喂！卖药的！

卖药人上。

卖药人 谁在高声叫喊？

罗密欧 过来，朋友。我瞧你很穷，这儿是四十块钱，请你给我一点能够迅速致命的毒药，厌倦于生命的人一服下去便会散入全身的血管，立刻停止呼吸而死去，就像火药从炮膛里射出去一样快。

卖药人 这种致命的毒药我是有的；可是曼多亚的法律严禁发卖，出卖的人是要处死刑的。

罗密欧 难道你这样穷苦，还怕死吗？饥寒的痕迹刻在你的面颊上，贫乏和迫害在你的眼睛里射出了饿火，轻蔑和卑贱重压在你的背上；这世间不是你的朋友，这世间的法律也保护不到你，没有人为你定下一条法律使你富有；那么你何必苦耐着贫穷呢？违犯了法律，把这些钱收下吧。

卖药人 我的贫穷答应了你，可是那是违反我的良心的。

罗密欧 我的钱是给你的贫穷，不是给你的良心的。

卖药人 把这一服药放在无论什么饮料里喝下去，即使你有二十个人的气力，也会立刻送命。

罗密欧 这儿是你的钱，那才是害人灵魂的更坏的毒药，在这万恶的世界上，它比你那些不准贩卖的微贱的药品更会杀人；你没有把毒药卖给我，是我把毒药卖给你。再见；买些吃的东西，把你自己喂得胖一点。——来，你不是毒药，你是替我解除痛苦的仙丹，我要带着你到朱丽叶的坟上去，少不得要借重你一下哩。（各下。）


第二场 维洛那。劳伦斯神父的寺院

约翰神父上。

约翰 喂！师兄在哪里？

劳伦斯神父上。

劳伦斯 这是约翰师弟的声音。欢迎你从曼多亚回来！罗密欧怎么说？要是他的意思在信里写明，那么把他的信给我吧。

约翰 我临走的时候，因为要找一个同门的师弟作我的同伴，他正在这城里访问病人，不料给本地巡逻的人看见了，疑心我们走进了一家染着瘟疫的人家，把门封锁住了，不让我们出来，所以耽误了我的曼多亚之行。

劳伦斯 那么谁把我的信送去给罗密欧了？

约翰 我没有法子把它送出去，现在我又把它带回来了；因为他们害怕瘟疫传染，也没有人愿意把它送还给你。

劳伦斯 糟了！这封信不是等闲，性质十分重要，把它耽误下来，也许会引起极大的灾祸。约翰师弟，你快去给我找一柄铁锄，立刻带到这儿来。

约翰 好师兄，我去给你拿来。（下。）

劳伦斯 现在我必须独自到墓地里去；在这三小时之内，朱丽叶就会醒来，她因为罗密欧不曾知道这些事情，一定会责怪我。我现在要再写一封信到曼多亚去，让她留在我的寺院里，直等罗密欧到来。可怜的没有死的尸体，幽闭在一座死人的坟墓里！（下。）


第三场 维洛那。凯普莱特家坟茔所在的墓地

第三场 同前。凯普莱特家坟茔所在的墓地

帕里斯及侍童携鲜花火炬上。

帕里斯 孩子，把你的火把给我；走开，站在远远的地方；还是灭了吧，我不愿给人看见。你到那边的紫杉树底下直躺下来，把你的耳朵贴着中空的地面，地下挖了许多墓穴，土是松的，要是有踉跄的脚步走到坟地上来，你准听得见；要是听见有什么声息，便吹一个唿哨通知我。把那些花给我。照我的话做去，走吧。

侍童 （旁白）我简直不敢独自一个人站在这墓地上，可是我要硬着头皮试一下。（退后。）

帕里斯 这些鲜花替你铺盖新床；

惨啊，一朵娇红水委沙尘！

我要用沉痛的热泪淋浪，

和着香水浇溉你的芳坟；

夜夜到你墓前散花哀泣，

这一段相思啊永无消歇！（侍童吹口哨）

这孩子在警告我有人来了。哪一个该死的家伙在这晚上到这儿来打扰我在爱人墓前的凭吊？什么！还拿着火把来吗？——让我躲在一旁看看他的动静。（退后。）

罗密欧及鲍尔萨泽持火炬锹锄等上。

罗密欧 把那锄头跟铁钳给我。且，拿着这封信；等天一亮，你就把它送给我的父亲。把火把给我。听好我的吩咐，无论你听见什么瞧见什么，都只远远地站着不许动，免得妨碍我的事情；要是动一动，我就要你的命。我所以要跑下这个坟墓里去，一部分的原因是要探望探望我的爱人，可是主要的理由却是要从她的手指上取下一个宝贵的指环，因为我有一个很重要的用途。所以你赶快给我走开吧；要是你不相信我的话，胆敢回来窥伺我的行动，那么，我可以对天发誓，我要把你的骨胳一节一节扯下来，让这饥饿的墓地上散满了你的肢体。我现在的心境非常狂野，比饿虎或是咆哮的怒海都要凶猛无情，你可不要惹我性起。

鲍尔萨泽 少爷，我走就是了，决不来打扰您。

罗密欧 这才像个朋友。这些钱你拿去，愿你一生幸福。再会，好朋友。

鲍尔萨泽 （旁白）虽然这么说，我还是要躲在附近的地方看着他，他的脸色使我害怕，我不知道他究竟打算做出什么事来。（退后。）

罗密欧 你无情的泥土，吞噬了世上最可爱的人儿，我要擘开你的馋吻，（将墓门掘开）索性让你再吃一个饱！

帕里斯 这就是那个已经放逐出去的骄横的蒙太古，他杀死了我爱人的表兄，据说她就是因为伤心他的惨死而夭亡的。现在这家伙又要来盗尸发墓了，待我去抓住他。（上前。）万恶的蒙太古！停止你的罪恶的工作，难道你杀了他们还不够，还要在死人身上发泄你的仇恨吗？该死的凶徒，赶快束手就捕，跟我见官去！

罗密欧 我果然该死，所以才到这儿来。年轻人，不要激怒一个不顾死活的人，快快离开我走吧；想想这些死了的人，你也该胆寒了。年轻人，请你不要激动我的怒气，使我再犯一次罪；啊，走吧！我可以对天发誓，我爱你远过于爱我自己，因为我来此的目的，就是要跟自己作对。别留在这儿，走吗；好好留着你的活命，以后也可以对人家说，是一个疯子发了慈悲，叫你逃走的。

帕里斯 我不听你这种鬼话；你是一个罪犯，我要逮捕你。

罗密欧 你一定要激怒我吗？那么好，来，朋友！（二人格斗。）

侍童 哎哟，主啊！他们打起来了，我去叫巡逻的人来！（下。）

帕里斯 （倒下。）啊，我死了！——你倘有几分仁慈，打开墓门来，把我放在朱丽叶的身旁吧！（死。）

罗密欧 好，我愿意成全你的志愿。让我瞧瞧他的脸；啊，茂丘西奥的亲戚，尊贵的帕里斯伯爵！当我们一路上骑马而来的时候，我的仆人曾经对我说过几句话，那时我因为心绪烦乱，没有听得进去；他说些什么？好像他告诉我说帕里斯本来预备娶朱丽叶为妻；他不是这样说吗？还是我做这样的梦？或者还是我神经错乱，听见他说起朱丽叶的名字，所以发生了这一种幻想？啊！把你的手给我，你我都是登录在恶运的黑册上的人，我要把你葬在一个胜利的坟墓里；一个坟墓吗？啊，不！被杀害的少年，这是一个灯塔，因为朱丽叶睡在这里，她的美貌使这一个墓窟变成一座充满着光明的欢宴的华堂。死了的人，躺在那儿吧，一个死了的人把你安葬了。（将帕里斯放下墓中）人们临死的时候，往往反会觉得心中愉快，旁观的人便说这是死前的一阵回光返照；啊！这也就是我的回光返照吗？啊，我的爱人！我的妻子！死虽然已经吸去了你呼吸中的芳蜜，却还没有力量摧残你的美貌；你还没有被他征服，你的嘴唇上、面庞上，依然显着红润的美艳，不曾让灰白的死亡进占。提伯尔特，你也裹着你的血淋淋的殓衾躺在那儿吗？啊！你的青春葬送在你仇人的手里，现在我来替你报仇来了，我要亲手杀死那杀害你的人。原谅我吧，兄弟！啊！亲爱的朱丽叶，你为什么仍然这样美丽？难道那虚无的死亡，那枯瘦可憎的妖魔，也是个多情种子，所以把你藏匿在这幽暗的的洞府里做他的情妇吗？为了防止这样的事情，我要永远陪伴着你，再不离开这漫漫长夜的幽宫；我要留在这儿，跟你的侍婢，那些蛆虫们在一起；啊！我要在这儿永久安息下来，从我这厌倦人世的凡躯上挣脱恶运的束缚。眼睛，瞧你的最后一眼吧！手臂，作你最后一次的拥抱吧！嘴唇，啊！你呼吸的门户，用一个合法的吻跟网罗一切的死亡订立一个永久的契约吧！来，苦味的向导，绝望的领港人，现在赶紧把你的厌倦于风涛的船舶向那巉岩上冲撞过去吧！为了我的爱人，我干了这一杯！（饮药）啊！卖药的人果然没有骗我，药性很快地发作了。我就这样在这一吻中死去。（死。）

劳伦斯神父持灯宠、锄、锹自墓地另一端上。

劳伦斯 圣芳济保佑我！我这双老脚今天晚上怎么老是在坟堆里绊来绊去的！那边是谁？

鲍尔萨泽 是一个朋友，也是一个跟您熟识的人。

劳伦斯 祝福你！告诉我，我的好朋友，那边是什么火把，向蛆虫和没有眼睛的骷髅浪费着它的光明？照我辨认起来，那火把亮着的地方，似乎在凯普莱特家里的坟茔。

鲍尔萨泽 正是，神父；我的主人，您的好朋友，就在那儿劳伦斯 他是谁？

鲍尔萨泽 罗密欧。

劳伦斯 他来多久了？

鲍尔萨泽 足足半点钟。

劳伦斯 陪我到墓穴里去。

鲍尔萨泽 我不敢，神父。我的主人不知道我还没有走；他曾经对我严辞恐吓，说要是我留在这儿窥伺他的动静，就要把我杀死。

劳伦斯 那么你留在这儿，让我一个人去吧。恐惧临到我的身上；啊！我怕会有什么不幸的祸事发生。

鲍尔萨泽 当我在这株紫杉树底下睡了过去的时候，我梦见我的主人跟另外一个人打架，那个人被我的主人杀了。

劳伦斯 （趋前）罗密欧！嗳哟！嗳哟！这坟墓的石门上染着些什么血迹？在这安静的地方，怎么横放着这两柄无主的血污的刀剑？（进墓）罗密欧！啊，他的脸色这么惨白！还有谁？什么！帕里斯也躺在这儿，浑身浸在血泊里？啊！多么残酷的时辰，造成了这场凄惨的意外！那小姐醒了。（朱丽叶醒。）

朱丽叶 啊，善心的神父！我的夫君呢？我记得很清楚我应当在什么地主，现在我正在这地方。我的罗密欧呢？（内喧声。）

劳伦斯 我听见有什么声音。小姐，赶快离开这个密布着毒氛腐臭的死亡的巢穴吧；一种我们所不能反抗的力量已经阻挠了我们的计划。来，出去吧。你的丈夫已经在你的怀中死去；帕里斯也死了。来，我可以替你找一处地方出家做尼姑。不要耽误时间盘问我，巡夜的人就要来了。来，好朱丽叶，去吧。（内喧声又起）我不敢再等下去了。

朱丽叶 去，你去吧！我不愿意走。（劳伦斯下）这是什么？一只杯子，紧紧地握住在我忠心的爱人的手里？我知道了，一定是毒药结果了他的生命。唉，冤家！你一起喝干了，不留下一滴给我吗？我要吻着你的嘴唇，也许这上面还留着一些毒液，可以让我当作兴奋剂服下而死去。（吻罗密欧）你的嘴唇还是温暖的！

巡丁甲 （在内）孩子，带路；在哪一个方向？

朱丽叶 啊，人声吗？那么我必须快一点了结。啊，好刀子！（攫住罗密欧的匕首）这就是你的鞘子；（以匕首自刺）你插了进去，让我死了吧。（扑在罗密欧身上死去。）

巡丁及帕里斯侍童上。

侍童 就是这儿，那火把亮着的地方。

巡丁甲 地上都是血；你们几个人去把墓地四周搜查一下，看见什么人就抓起来。（若干巡丁下）好惨！伯爵被人杀了躺在这儿，朱丽叶胸口流着血，身上还是热热的好像死得不久，虽然她已经葬在这里两天了。去报告亲王，通知凯普莱特家里，再去把蒙太古家里的人也叫醒了，剩下的人各处搜搜。（若干巡丁续下）我们看见这些惨事发生在这个地方，可是在没有得到人证以前，却无法明了这些惨事的真相。

若干巡丁率鲍尔萨泽上。

巡丁乙 这是罗密欧的仆人，我们看见他躲在墓地里。

巡丁甲 把他好生看押起来，等亲王来审问。

若干巡丁率劳伦斯神父上。

巡丁丙 我们看见这个教士从墓地旁边跑出来，神色慌张，一边叹气一边流泪，他手里还拿着锄头铁锹，都给我们拿下来了。

巡丁甲 他有很重大的嫌疑；把这教士也看押起来。亲王及侍人上。

亲王 什么祸事在这样早的时候发生，打断了我清晨的安睡？

凯普莱特、凯普莱特夫人及余人等上。

凯普莱特 外边这样乱叫乱喊，是怎么一回事？

凯普莱特夫人 街上的人们有的喊着罗密欧，有的喊着朱丽叶，有的喊着帕里斯；大家沸沸扬扬地向我们家里的坟上奔去。

亲王 这么许多人为什么发出这样惊人的叫喊？

巡丁甲 王爷，帕里斯伯爵被人杀死了躺在这儿；罗密欧也死；已经死了两天的朱丽叶，身上还热着，又被人重新杀死了。

亲王 用心搜寻，把这场万恶的杀人命案的真相调查出来。

巡丁甲 这儿有一个教士，还有一个被杀的罗密欧的仆人，他们都拿着掘墓的器具。

凯普莱特 天啊！——啊，妻子！瞧我们的女儿流着这么多的血！这把刀弄错了地位了！瞧，它的空鞘子还在蒙太古家小子的背上，它却插进了我的女儿的胸前！

凯普莱特夫人 嗳哟！这些死的惨象就像惊心动魄的钟声，警告我这风烛残年，快要不久于人世了。

蒙太古及余人等上。

亲王 来，蒙太古，你起来虽然很早，可是你的儿子倒下得更早。

蒙太古 唉！殿下，我的妻子因为悲伤小儿的远逐，已经在昨天晚上去世了；还有什么祸事要来跟我这老头子作对呢？

亲王 瞧吧，你就可以看见。

蒙太古 啊，你这不孝的东西！你怎么可以抢在你父亲的前面，自己先钻到坟墓里去呢？

亲王 暂时停止你们的悲恸，让我把这些可疑的事实审问明白，知道了详细的原委以后，再来领导你们放声一哭吧；也许我的悲哀还要远远胜于你们呢？——把嫌疑犯带上来。

劳伦斯 时间和地点都可以作不利于我的证人；在这场悲惨的血案中，我虽然是一个能力最薄弱的人，但却是嫌疑最重的人。我现在站在殿下的面前，一方面要供认我自己的罪过，一方面也要为我自己辩解。

亲王 那么快把你所知道的一切说出来。

劳伦斯 我要把经过的情形尽量简单地叙述出来，因为我的短促的残生还不及一段冗烦的故事那么长。死了的罗密欧是死了的朱丽叶的丈夫，她是罗密欧的忠心的妻子，他们的婚礼是由我主持的。就在他们秘密结婚的那天，提伯尔特死于非命，这位才做新郎的人也从这城里被放逐出去；朱丽叶是为了他，不是为了提尔伯特，才那样伤心憔悴。你们因为要替她解除烦恼，把她许婚给帕里斯伯爵，还要强迫她嫁给他，她就跑来见我，神色慌张地要我替她想个办法避免这第二次的结婚，否则她要在我的寺院里自杀。所以我就根据我的医药方面的学识，给她一服安眠的药水；它果然发生了我所预期的效力，她一服下去就像死了一样昏沉过去。同时我写信给罗密欧，叫他就在这一个悲惨的晚上到这儿来，帮助把她搬出她寄寓的坟墓，因为药性一到时候便会过去。可是替我带信的约翰神父却因遭到意外，不能脱身，昨天晚上才把我的信依然带了回来。那时我只好按照预先算定她醒来的时间，一个人前去把她从她家族的墓茔里带出来，预备把她藏匿在我的寺院里，等有方便再去叫罗密欧来；不料我在她醒来以前几分钟到这儿来的时候，尊贵的帕里斯和忠诚的罗密欧已经双双惨死了。她一醒过来，我就请她出去，劝她安心忍受这一种出自天意的变故；可是那时我听见了纷纷的人声，只得逃出了墓穴，她在万分绝望之中不肯跑出去，看样子她是自杀了。这是我所知道的一切，至于他们两人的结婚，她的乳母也是与闻的。要是这一场不幸的惨祸，是由我的疏忽所造成，那么我这条老命愿受最严厉的法律的制裁，请您让它提早几点钟牺牲了吧。

亲王 我一向知道你是一个道行高尚的人。罗密欧的仆人呢？他有什么话说？

鲍尔萨泽 我把朱丽叶的死讯通知了我的主人，因此他从曼多亚急急地赶到这里，到了这座坟堂的前面。这封信他叫我一早送去给我家老爷；当他走进墓穴的时候，他还恐吓我，说要是我不离开他赶快走开，他就要杀死我。

亲王 把那封信给我，我要看看。叫巡丁来的那个伯爵的侍童呢？喂，你的主人到这地方来做什么？

侍童 他带了花来散在他夫人的坟上，他叫我站得远远的，我就听他的话；不一会儿工夫，来了一个拿着火把的人把坟墓打开了。后来我的主人就拔剑跟他打了起来，我就奔去叫巡丁。

亲王 这封信证实了这个神父的话，讲起他们恋爱的经过和她去世的消息；他还说他从一个穷苦的卖药人手里买到一种毒药，要把它带到墓穴里来准备和朱丽叶长眠在一起。这两家仇人在哪里？——凯普莱特！蒙太古！瞧你们的仇恨已经受到了多大的惩罚，上天借手于爱情，夺去了你们心爱的人；我为了忽视你们的争执，也已经丧失了一双亲戚，大家都受到惩罚了。

凯普莱特 啊，蒙太古大哥！把你的手给我；这就是你给我女儿的一份聘礼，我不能再作更大的要求了。

蒙太古 但是我可以给你更多的；我要用纯金替她铸一座像，只要维洛那一天不改变它的名称，任何塑像都不会比忠贞的朱丽叶那一座更为卓越。

凯普莱特 罗密欧也要有一座同样富丽的金像卧在他情人的身旁，这两个在我们的仇恨下惨遭牺牲的可怜的人儿！

亲王 清晨带来了凄凉的和解，

太阳也惨得在云中躲闪。

大家先回去发几声感概，

该恕诉、该罚的再听宣判。

古往今来多少离合悲欢，

谁曾见这样的哀怨辛酸！（同下。）