说明

关于本书

    欢迎阅读竹影无风电子图书。

    所有资料皆来自互联网，由竹影无风编辑制作成电子图书，版权归原书作者。电子版可以自由传播，但请勿用于商业用途。

    愿大家好好学习，天天向上。

    在学习中有什么问题，欢迎来水韵论坛交流。网址是：http://www.sjft.com

竹影无风
2005年3月


NewTopic

英汉对照简易读物

《羊脂球》


BALL-OF-FAT

Chinese

BALL-OF-FAT

For many days now the fag-end of the army had been straggling through the town．They were not troops，but a disbanded horde．The beards of the men were long and filthy，their uniforms in tatters，and they advanced at an easy pace without flag or regiment．All seemed worn-out and back-broken，incapable of a thought or a resolution，marching by habit solely， and falling from fatigue as soon as they stopped．In short，they were a mobilized，pacific people，bending under the weight of the gun；some little squads on the alert，easy to take alarm and prompt in enthusiasm，ready to attack or to flee；and in the midst of them，some red breeches，the remains of a division broken up in a great battle；some somber artillery men in line with these varied kinds of foot soldiers；and，sometimes the brilliant helmet of a dragoon on foot who followed with difficulty the shortest march of the lines．

Some legions of free-shooters，under the heroic names of“Avengers of the Defeat，”“Citizens of the Tomb，”“Partakers of Death，”passed in their turn with the air of bandits．

Their leaders were former cloth or grain merchants，exmerchants in tallow or soap，warriors of circumstance，elected officers on account of their escutcheons and the length of their mustaches，covered with arms and with braid，speaking in constrained voices，discussing plans of campaign，and pretending to carry agonized France alone on their swaggering shoulders，but sometimes fearing their own soldiers，prison-birds，that were often brave at first and later proved to be plunderers and debauchees．

It was said that the Prussians were going to enter Rouen．

The National Guard who for two months had been carefully reconnoitering in the neighboring woods，shooting sometimes their own sentinels，and ready for a combat whenever a little wolf stirred in the thicket，had now returned to their firesides．Their arms，their uniforms，all the murderous accoutrements with which they had lately struck fear into the national heart for three leagues in every direction，had suddenly disappeared．

The last French soldiers finally came across the Seine to reach the Audemer bridge through Saint-Sever and Bourg-Achard；and，marching behind，on foot，between two officers of ordnance，the General，in despair，unable to do anything with these incongruous tatters，himself lost in the breaking-up of a people accustomed to conquer and disastrously beaten，in spite of his legendary bravery．

A profound calm，a frightful，silent expectancy had spread over the city．Many of the heavy citizens，emasculated by commerce，anxiously awaited the conquerors，trembling lest their roasting spits or kitchen knives be considered arms．

All life seemed stopped；shops were closed， the streets dumb．Sometimes an inhabitant，intimidated by this silence，moved rapidly along next the walls． The agony of waiting made them wish the enemy would come．

In the afternoon of the day which followed the departure of the French troops，some uhlans，coming from one knows not where，crossed the town with celerity．Then，a little later，a black mass descended the side of St．Catharine，while two other invading bands appeared by the way of Darnetal and Boisguillaume．The advance guard of the three bodies joined one another at the same moment in Hotel de Ville square and，by all the neigh－boring streets，the German army continued to arrive，spreading out its battalions，making the pavement re-sound under their hard，rhythmic step．

Some orders of the commander，in a foreign guttural voice，reached the houses which seemed dead and deserted，while behind closed shutters，eyes were watching these victorious men，masters of the city， of fortunes，of lives，through the“rights of war．”The in－habitants，shut up in their rooms，were visited with the kind of excitement that a cataclysm，or some fatal upheaval of the earth．brings to us，against which all force is useless．For the same sensation is produced each time that the established order of things is overturned，when security no longer exists，and all that protect the laws of man and of nature find themselves at the mercy of unreasoning，ferocious brutality．The trembling of the earth crushing the houses and burying an entire people；a river overflowing its banks and carrying in its course the drowned peasants，carcasses of beeves，and girders snatched from roofs，or a glorious army massacring those trying to defend themselves，leading others prisoners，pillaging in the name of the sword and thanking God to the sound of the cannon，all are alike frightful scourges which disconnect all belief in eternal justice，all the confidence that we have in the protection of Heaven and the reason of man．

Some detachments rapped at each door，then disappeared into the houses．It was occupation after invasion．Then the duty commences for the conquered to show themselves gracious toward the conquerors．

After some time，as soon as the first terror disappears，a new calm is established．In many families，the Prussian officer eats at the table．He is sometimes well bred and，through politeness，pities France，and speaks of his repugnance in taking part in this affair．One is grateful to him for this sentiment；then，one may be，some day or other，in need of his protection．By treat-ing him well，one has，perhaps，a less number of men to feed．And why should we wound anyone on whom we are entirely dependent？To act thus would be less bravery than temerity．And temerity is no longer a fault of the commoner of Rouen，as it was at the time of the heroic defense，when their city became famous．Final-ly，each told himself that the highest judgment of French urbanity required that they be allowed to be polite to the strange soldier in the house，provided they did not show themselves familiar with him in public．Outside they would not make themselves known to each other，but at home they could chat freely，and the German might remain longer each evening warming his feet at their hearthstones．

The town even took on，little by little，its ordinary aspect．The French scarcely went out，but the Prussian soldiers grumbled in the streets．In short，the officers of the Blue Hussars，who dragged with arrogance their great weapons of death up and down the pavement，seemed to have no more grievous scorn for the simple citizens than the officers or the sportsmen who，the year before，drank in the same cafes．

There was nevertheless，something in the air，something subtle and unknown，a strange，intolerable atmosphere like a penetrating odor，the odor of invasion．It filled the dwellings and the public places，changed the taste of the food，gave the impression of being on a journey，far away，among barbarous and dangerous tribes．

The conquerors exacted money，much money．The inhabitants always paid and they were rich enough to do it．But the richer a trading Norman becomes the more he suffers at every outlay，at each part of his fortune that he sees pass from his hands into those of another．

Therefore，two or three leagues below the town，following the course of the river toward Croisset，Dieppedalle，or Biessart mariners and fishermen often picked up the swollen corpse of a German in uniform from the bottom of the river，killed by the blow of a knife，the head crushed with a stone，or perhaps thrown into the water by a push from the high bridge．The slime of the river bed buried these obscure vengeances，savage，but legitimate，unknown heroisms，mute attacks more perilous than the battles of broad day，and without the echoing sound of glory．

For hatred of the foreigner always arouses some intrepid ones，who are ready to die for an idea．

Finally，as soon as the invaders had brought the town quite under subjection with their inflexible discipline，without having been guilty of any of the horrors for which they were famous along their triumphal line of march，people began to take courage，and the need of trade put new heart into the commerce of the country．Some had large interests at Havre，which the French army occupied，and they wished to try and reach this port by going to Dieppe by land and there embarking．

They used their influence with the German soldiers with whom they had an acquaintance，and finally， an authorization of departure was obtained from the General-in-chief．

Then，a large diligence，with four horses，having been engaged for this journey，and ten persons having engaged seats in it，it was resolved to set out on Tuesday morning before daylight，in order to escape observation．

For some time before，the frost had been hardening the earth and on Monday，toward three o'clock，great black clouds coming from the north brought the snow which fell without interruption during the evening and all night．

At half past four in the morning，the travelers met in the courtyard of Hotel Normandie，where they were to take the carriage．

They were still full of sleep，and shivering with cold under their wraps．They could only see each other dimly in the obscure light，and the accumulation of heavy winter garments made them all resemble fat cu-rates in long cassocks．Only two of the men were acquainted；a third accosted them and they chatted：“I'm going to take my wife，” said one．“I too，”said another．“And I，”said the third．The first added：“We shall not return to Rouen，and if the Prussians approach Havre，we shall go over to England．”All had the same projects，being of the same mind．

As yet the horses were not harnessed．A little lantern，carried by a stable boy，went out one door from time to time，to immediately appear at another．The feet of the horses striking the floor could be heard，al－though deadened by the straw and litter，and the voice of a man talking to the beasts，sometimes swearing，came from the end of the building． A light tinkling of bells announced that they were taking down the harness；this murmur soon became a clear and continuous rhythm by the movement of the animal，stopping some－times，then breaking into a brusque shake which was accompanied by the dull stamp of a sabot upon the hard earth．

The door suddenly closed．All noise ceased．The frozen citizens were silent；they remained immovable and stiff．

A curtain of uninterrupted white flakes constantly sparkled in its descent to the ground．It effaced forms，and powdered everything with a downy moss．And nothing could be heard in the great silence．The town was calm，and buried under the wintry frost，as this fall of snow，unnamable and floating，a sensation rather than a sound（trembling atoms which only seem to fill all space），came to cover the earth．

The man reappeared with his lantern，pulling at the end of a rope a sad horse which would not come willingly．He placed him against the pole，fastened the traces，walked about a long time adjusting the harness，for he had the use of but one hand，the other carrying the lantern．As he went for the second horse，he noticed the travelers，motionless，already white with snow，and said to them：“Why not get into the carriage？You will be under cover，at least．”

They had evidently not thought of it，and they hastened to do so．The three men installed their wives at the back and then followed them．Then the other forms，undecided and veiled，took in their turn the last places without exchanging a word．

The floor was covered with straw，in which the feet ensconced themselves．The ladies at the back having brought little copper foot stoves，with a carbon fire，lighted them and for some time，in low voices，enumerated the advantages of the appliances，repeating things that they had known for a long time．

Finally，the carriage was harnessed with six horses instead of four．because the traveling was very bad，and a voice called out：

“Is everybody aboard？”

And a voice within answered：“Yes．”

They were off．The carriage moved slowly，slowly for a little way．The wheels were imbedded in the snow；the whole body groaned with heavy cracking sounds；the horses glistened，puffed，and smoked；and the great whip of the driver snapped without ceasing，hovering about on all sides，knotting and unrolling itself like a thin serpent，lashing brusquely some horse on the rebound，which then put forth its most violent effort．

Now the day was imperceptibly dawning．The light flakes，which one of the travelers，a Rouenese by birth，said looked like a shower of cotton，no longer fell．A faint light filtered through the great dull clouds，which rendered more brilliant the white of the fields，where appeared a line of great trees clothed in whiteness，or a chimney with a cap of snow．

In the carriage，each looked at the others curiously，in the sad light of this dawn．

At the back，in the best places，Mr．Loiseau，wholesale merchant of wine，of Grand-Pont street，and Mrs．Loiseau were sleeping opposite each other．Loiseau had bought out his former patron who failed in business，and made his fortune．He sold bad wine at a good price to small retailers in the country and passed among his friends and acquaintances as a knavish wag， a true Norman full of deceit and joviality．

His reputation as a sharper was so well established that one evening at the residence of the prefect，Mr．Tournel，author of some fables and songs，of keen，satirical mind，a local celebrity，having proposed to some ladies，who seemed to be getting a little sleepy，that they make up a game of“Loiseau tricks，the joke traversed the rooms of the prefect，reached those of the town，and then，in the months to come，made many a face in the province expand with laughter．

Loiseau was especially known for his love of farce of every kind，for his jokes，good and bad；and no one could ever talk with him without thinking：“He is in－valuable，this Loiseau．”Of tall figure，his balloon－shaped front was surmounted by a ruddy face surrounded by gray whiskers．

His wife，large，strong，and resolute，with a quick，decisive manner was the order and arithmetic of this house of commerce，while he was the life of it through his joyous activity．

Beside them，Mr．Carré-Lamadon held himself with great dignity，as if belonging to a superior caste；a considerable man，in cottons，proprietor of three mills，officer of the Legion of Honor，and member of the General Council．He had remained，during the Empire，chief of the friendly opposition，famous for making the Emperor pay dearer for rallying to the cause than if he had combated it with blunted arms，according to his own story．Madame Carré-Lamadon，much younger than her husband，was the consolation of officers of good family sent to Rouen in garrison．She sat opposite her husband，very dainty，petite，and pretty，wrapped closely in furs and looking with sad eyes at the interior of the carriage．

Her neighbors，the Count and Countess Hubert de Breville，bore the name of one of the most ancient and noble families of Normandy．The Count，an old gentle-man of good figure，accentuated，by the artifices of his toilette，his resemblance to King Henry IV．，who，following a glorious legend of the family，had impregnated one of the De Breville ladies，whose husband，for this reason，was made a count and governor of the province．

A colleague of Mr．Carré-Lamadon in the General Council，Count Hubert represented the Orléans party in the Department．

The story of his marriage with the daughter of a little captain of a privateer had always remained a mystery．But as the Countess had a grand air， received better than anyone，and passed for having been loved by the son of Louis Philippe，all the nobility did her honor，and her salon remained the first in the country，the only one which preserved the old gallantry，and to which the entrée was difficult．The fortune of the Brevilles amounted，it was said，to five hundred thousand francs in income，all in good securities．

These six persons formed the foundation of the carriage company，the society side，serene and strong，honest，established people，who had both religion and principles．

By a strange chance，all the women were upon the same seat；and the Countess had for neighbors two sisters who picked at long strings of beads and muttered some paters and Aves．One was old and as pitted with smallpox as if she had received a broadside of grapeshot full in the face．The other，very sad，had a pretty face and a disease of the lungs，which，added to their devoted faith，illumined them and made them appear like martyrs．

Opposite these two devotees were a man and a woman who attracted the notice of all．The man，well known，was Cornudet the democrat，the terror of respectable people．For twenty years he had soaked his great red beard in the books of all the democratic cafés．He had consumed with his friends and confrères a rather pretty fortune left him by his father，all old confectioner，and he awaited the establishing of the Republic with impatience，that he might have the position he merited by his great expenditures．On the fourth of September，by some joke perhaps，he believed himself elected prefect，but when he went to assume the duties，the clerks of the office were masters of the place and re－fused to recognize him，obliging him to retreat．Rather a good bachelor，on the whole，inoffensive and service－able，he had busied himself，with incomparable ardor，in organizing the defense against the Prussians．He had dug holes in all the plains，cut down young trees from the neighboring forests，sown snares over all routes and，at the approach of the enemy，took himself quickly back to the town．He now thought he could be of more use in Havre where more entrenchments would be necessary．

The woman，one of those called a coquette，was celebrated for her embonpoint，which had given her the nickname of“Ball-of-Fat．”Small，round，and fat as lard，with puffy fingers choked at the phalanges，like chaplets of short sausages；with a stretched and shining skin，an enormous bosom which shook under her dress，she was，nevertheless，pleasing and sought after，on ac-count of a certain freshness and breeziness of disposition．Her face was a round apple，a peony bud ready to pop into bloom，and inside that opened two great black eyes，shaded with thick brows that cast a shadow with-in；and below，a charming mouth，humid for kissing，furnished with shining，microscopic baby teeth． She was，it was said，full of admirable qualities ．

As soon as she was recognized，a whisper went around among the honest women，and the words“prostitute”and“public shame”were whispered so loud that she raised her head．Then she threw at her neighbors such a provoking，courageous look that a great silence reigned，and everybody looked down except Loiseau，who watched her with an exhilarated air．

And immediately conversation began among the three ladies，whom the presence of this girl had suddenly rendered friendly，almost intimate．It seemed to them they should bring their married dignity into union in opposition to that sold without shame；for legal love always takes on a tone of contempt for its free confrère．

The three men，also drawn together by an instinct of preservation at the sight of Cornudet，talked money with a certain high tone of disdain for the poor．Count Hubert talked of the havoc which the Prussians had caused，the losses which resulted from being robbed of cattle and from destroyed crops，with the assurance of a great lord，ten times millionaire whom these ravages would scarcely cramp for a year．Mr．Carré-Lamadon，largely experienced in the cotton industry，had had need of sending six hundred thousand francs to England，as a trifle in reserve if it should be needed．As for Loiseau，he had arranged with the French administration to sell them all the wines that remained in his cellars，on ac-count of which the State owed him a formidable sum，which he counted on collecting at Havre．

And all three threw toward each other swift and amicable glances．

Although in different conditions，they felt them－selves to be brothers through money，that grand free－masonry of those who possess it，and make the gold rattle by putting their hands in their trousers'pockets．

The carriage went so slowly that at ten o'clock in the morning they had not gone four leagues．The men had got down three times to climb hills on foot．They began to be disturbed because they should be now taking breakfast at

begun to watch for an inn along the route，when the carriage foundered in a snowdrift，and it took two hours to extricate it．

Growing appetites troubled their minds；and no eating-house，no wine shop showed itself，the approach of the Prussians and the passage of the troops having frightened away all these industries．

The gentlemen ran to the farms along the way for provisions，but they did not even find bread，for the defiant peasant had concealed his stores for fear of being pillaged by the soldiers who，having nothing to put between their teeth，took by force whatever they discovered．

Toward one o'clock in the afternoon，Loiseau announced that there was a decided hollow in his stomach．Everybody suffered with him，and the violent need of eating，ever increasing，had killed conversation．

From time to time some one yawned；another immediately imitated him；and each，in his turn，in accordance with his character，his knowledge of life， and his social position，opened his mouth with carelessness or modesty，placing his hand quickly before the yawning hole from whence issued a vapor．

Ball-of-Fat，after many attempts，bent down as if seeking something under her skirts．She hesitated a second，looked at her neighbors，then sat up again tranquilly．The faces were pale and drawn．Loiseau affirmed that he would give a thousand francs for a small ham．His wife made a gesture，as if in protest；but she kept quiet．She was always troubled when anyone spoke of squandering money，and could not comprehend any pleasantry on the subject．“The fact is，”said the Count，“I cannot understand why I did not think to bring some provisions with me．”Each reproached him－self in the same way．

However，Cornudet had a flask full of rum．He offered it；it was refused coldly．Loiseau alone accepted two swallows，and then passed back the flask saying，by way of thanks：“It is good all the same；it is warming and checks the appetite．”The alcohol put him in good-humor and he proposed that they do as they did on the little ship in the song，eat the fattest of the passengers．This indirect allusion to Ball-of-Fat choked the well-bred people．They said nothing．Cornudet alone laughed．The two good sisters had ceased to mumble their rosaries and，with their hands enfolded in their great sleeves，held themselves immovable，obstinately lowering their eyes，without doubt offering to Heaven the suffering it had brought upon them．

Finally at three o'clock，when they found them－selves in the midst of an interminable plain，without a single village in sight，Ball-of-Fat bending down quickly drew from under the seat a large basket covered with a white napkin．

At first she brought out a little china plate and a silver cup；then a large dish in which there were two whole chickens，cut up and imbedded in their own

fruits，and sweetmeats，provisions for three days if they should not see the kitchen of an inn．Four necks of bottles were seen among the packages of food．She took a wing of a chicken and began to eat it delicately，with one of those little biscuits called“Regence”in Normandy．

All looks were turned in her direction．Then the odor spread，enlarging the nostrils and making the mouth water，besides causing a painful contraction of the jaw behind the ears．The scorn of the women for this girl became ferocious，as if they had a desire to kill her and throw her out of the carriage into the snow，her，her silver cup，her basket，provisions and all．

But Loiseau with his eyes devoured the dish of chicken．He said：“Fortunately Madame had more pre－caution than we．There are some people who know how to think ahead always．”

She turned toward him，saying：“If you would like some of it，sir？It Is hard to go without breakfast so long．”

He saluted her and replied：“Faith，I frankly can－not refuse；I can stand it no longer．Everything goes in time of war，does it not，Madame？”And then casting a comprehensive glance around，he added：“In moments like this，one can but be pleased to find people who are obliging．

He had a newspaper which he spread out on his knees，that no spot might come to his pantaloons，and upon the point of a knife that he always carried in his pocket，he took up a leg all glistening with jelly，put it between his teeth and masticated it with a satisfaction so evident that there ran through the carriage a great sigh of distress．

Then Ball-of-Fat，in a sweet and humble voice，proposed that the two sisters partake of her collation They both accepted instantly and，without raising their eyes，began to eat very quickly，after stammering their thanks．Cornudet no longer refused the offers of his neighbor，and they formed with the sisters a sort of table，by spreading out some newspapers upon their knees．

The mouths opened and shut without ceasing， they masticated，swallowed，gulping ferociously．Loiseau in his corner was working hard and，in a low voice，was trying to induce his wife to follow his example．She resisted for a long time；then，when a drawn sensation ran through her body，she yielded．Her husband，rounding his phrase，asked their“charming companion”if he might be allowed to offer a little piece to Madame Loiseau．

She replied：“Why，yes，certainly，sir，”with an amiable smile，as she passed the dish．

An embarrassing thing confronted them when they opened the first bottle of Bordeaux：they had but one cup．Each passed it after having tasted．Cornudet alone，for politeness without doubt，placed his lips at the spot left humid by his fair neighbor．

Then，surrounded by people eating，suffocated by the odors of the food，the Count and Countess de Breville，as well as Madame and M．Carré-Lamadon，were suffering that odious torment which has preserved the name of Tantalus．Suddenly the young wife of the manufacturer gave forth such a sigh that all heads were turned in her direction；she was as white as the snow without；her eyes closed，her head drooped；she had lost consciousness Her husband，much excited，implored the help of everybody．Each lost his head completely，until the elder of the two sisters，holding the head of the sufferer，slipped Ball-of-Fat's cup between her lips and forced her to swallow a few drops of wine．The pretty little lady revived，opened her eyes，smiled，and declared in a dying voice that she felt very well now．But，in order that the attack might not return，the sister urged her to drink a full glass of Bordeaux，and added：“It is just hunger，nothing more．”

Then Ball-of-Bat，blushing and embarrassed，looked at the four travelers who had fasted and stammered：“Goodness knows！if I cared to offer anything to these gentlemen and ladies，I would—”Then she was silent，as if fearing an insult．Loiseau took up the word：“Ah！certainly，in times like these all the world are brothers and ought to aid each other．Come，ladies，without ceremony；why the devil not accept？We do not know whether we shall even find a house where we can pass the night．At the pace we are going now，we

They still hesitated，no one daring to assume the responsibility of a“Yes．”The Count decided the question．He turned toward the fat，intimidated girl and，taking on a grand air of condescension，he said to her：

“We accept with gratitude，Madame．”

It is the first step that counts．The Rubicon passed，one lends himself to

pears，a loaf of hard bread，some wafers， and a full cup of pickled gherkins and onions，of which crudities Ball-of-Fat，like all women，was extremely fond．

They could not eat this girl's provisions without speaking to her．And so they chatted， with reserve at first；then，as she carried herself well，with more abandon．The ladies De Breville and Carré-Lamadon，who were acquainted with all the ins and outs of good-breed-ing，were gracious with a certain delicacy．The Countess，especially，showed that amiable condescension of very noble ladies who do not fear being spoiled by con－tact with anyone，and was charming．But the great Madame Loiseau，who had the soul of a plebeian， remained crabbed，saying little and eating much．

The conversation was about the war，naturally．They related the horrible deeds of the Prussians， the brave acts of the French；and all of them，although running away，did homage to those who stayed behind．Then personal stories began to be told，and Ball-of-Fat related，with sincere emotion，and in the heated words that such girls sometimes use in expressing their natural feelings，how she had left Rouen：

“I believed at first that I could remain，”she said．“I had my house full of provisions，and I preferred to feed a few soldiers rather than expatriate myself，to go I knew not where．But as soon as I saw them，those Prussians，that was too much for me！They made my blood boil with anger，and I wept for very shame all day long．Oh！if I were only a man！I watched them from my windows，the great porkers with their pointed helmets，and my maid held my hands to keep me from throwing the furniture down upon them．Then one of them came to lodge at my house；I sprang at his throat the first thing；they are no more difficult to strangle than other people．And I should have put an end to that one then and there had they not pulled me away by the hair．After that，it was necessary to keep out of sight．And finally，when I found an opportunity，I left town and-here I am！”

They congratulated her．She grew in the estimation of her companions，who had not shown themselves so hot-brained，and Cornudet，while listening to her，took on the approving，benevolent smile of an apostle，as a priest would if he heard a devotee praise God，for the long-bearded democrats have a monopoly of patriotism，as the men in cassocks have a religion．In his turn he spoke，in a doctrinal tone，with the emphasis of a proclamation such as we see pasted on the walls about town，and finished by a bit of eloquence whereby he gave that“scamp of a Badinguet”a good lashing．

Then Ball-of-Fat was angry，for she was a Bona-partist．She grew redder than a cherry and，stammering with indignation，said：

“I would like to have seen you in his place， you other people．Then everything would have been quite right；oh，yes！It is you who have betrayed this man！One would never have had to leave France if it had been governed by blackguards like you！”

Cornudet，undisturbed，preserved a disdainful，superior smile，but all felt that the high note had been struck，until the Count，not without some difficulty，calmed the exasperated girl and proclaimed with a manner of authority that all sincere opinions should be respected．But the Countess and the manufacturer's wife，who had in their souls an unreasonable hatred for the people that favor a Republic，and the same instinctive tenderness that all women have for a decorative，despotic government，felt themselves drawn，in spite of them－selves，toward this prostitute so full of dignity，whose sentiments so strongly resembled their own．

The basket was empty．By ten o'clock they had easily exhausted the contents and regretted that there was not more．Conversation continued for some time，but a little more coldly since they had finished eating．

The night fell，the darkness little by little became profound，and the cold，felt more during digestion，made Ball－of－Fat shiver in spite of her plumpness．Then Madame de Breville offered her the little footstove，in which the fuel had been renewed many times since morning；she accepted it immediately，for her feet were becoming numb with cold．The ladies Carré-Lamadon and Loiseau gave theirs to the two religious sisters．

The driver had lighted his lanterns．They shone out with lively glimmer showing a cloud of foam beyond，the sweat of the horses；and，on both sides of the way，the snow seemed to roll itself along under the moving reflection of the lights．

Inside the carriage one could distinguish nothing．But a sudden movement seemed to be made between Ball-of-Fat and Cornudet；and Loiseau，whose eye penetrated the shadow，believed that he saw the big－bearded man start back quickly as if he had received a swift，noiseless blow．

Then some twinkling points of fire appeared in the distance along the

hours given to resting and feeding the horses，made thirteen．They en-tered the town and stopped before the Hotel of Commerce．

The carriage door opened！A well－known sound gave the travelers a start；it was the scabbard of a sword hitting the ground．Immediately a German voice was heard in the darkness．

Although the diligence was not moving，no one offered to alight，fearing some one might be waiting to murder them as they stepped out．Then the conductor appeared，holding in his hand one of the lanterns which lighted the carriage to its depth，and showed the two rows of frightened faces，whose mouths were open and whose eyes were wide with surprise and fear．

Outside beside the driver，in plain sight，stood a German officer，an excessively tall young man，thin and blond，squeezed into his uniform like a girl in a corset，and wearing on his head a flat，oilclotn cap which made him resemble the porter of an English hotel．His enormous mustache，of long straight hairs，growing gradually thin at each side and terminating in a single blond thread so fine that one could not perceive where it ended，seemed to weigh heavily on the corners of his mouth and，drawing down the cheeks，left a decided wrinkle about the lips．

In Alsatian French，he invited the travelers to come in，saying in a suave tone：“Will you descend，gentlemen and ladies？”

The two good sisters were the first to obey，with the docility of saints accustomed ever to submission．The Count and Countess then appeared，followed by the manufacturer and his wife；then Loiseau，pushing ahead of him his larger half．The last－named，as he set foot on the earth，said to the officer：“Good evening，sir，”more as a measure of prudence than politeness．The officer，insolent as all powerful people usually are，looked at him without a word．

Ball-of-Fat and Cornudet，although nearest the door，were the last to descend，grave and haughty before the enemy．The fat girl tried to control herself and be calm．The democrat waved a tragic hand and his long beard seemed to tremble a little and grow redder．They wished to preserve their dignity，comprehending that in such meetings as these they represented in some degree their great country，and somewhat disgusted with the docility of her companions，the fat girl tried to show more pride than her neighbors，the honest women，and，as she felt that some one should set an example，she continued her attitude of resistance assumed at the beginning of the journey．

They entered the vast kitchen of the inn，and the German，having demanded their traveling papers signed by the General－in－chief（in which the name，the description，and profession of each traveler was mentioned），and having examined them all critically，comparing the people and their signatures，said：“It is quite right，”and went out．

Then they breathed．They were still hungry and supper was ordered．A half hour was necessary to pre-pare it，and while two servants were attending to this they went to their rooms．They found them along a corridor which terminated in a large glazed door．

Finally，they sat down at table，when the proprietor of the inn himself appeared．He was a former horse merchant，a large，asthmatic man，with a constant wheezing and rattling in his throat．His father had left him the name of Follenvie．He asked：

“Is Miss Elizabeth Rousset here？”

Ball－of－Fat started as she answered：“It is I．”

“The Prussian officer wishes to speak with you immediately．”

“With me？”

“Yes，that is，if you are Miss Elizabeth Rousset．”

She was disturbed，and reflecting for an instant，declared flatly：

“That is my name，but I shall not go．”

A stir was felt around her；each discussed and tried to think of the cause of this order．The Count approached her，saying：

“You are wrong，Madame，for your refusal may lead to considerable difficulty，not only for yourself，but for all your companions．It is never worth while to resist those in power．This request cannot assuredly bring any danger；it is，without doubt，about some forgotten formality．”

Everybody agreed with him，asking，begging，be seeching her to go，and at last they convinced her that it was best；they all feared the complications that might result from disobedience．She finally said：

“It is for you that I do this，you understand．”

The Countess took her by the hand，saying：“And we are grateful to you for it．”

She went out．They waited before sitting down at table．

Each one regretted not having been sent for in the place of this violent，irascible girl，and mentally pre-pared some platitudes，in case they should be called in their turn．

But at the end of ten minutes she reappeared，out of breath，red to suffocation，and exasperated．She stammered：“Oh！the rascal；the rascal！”

All gathered around to learn something，but she said nothing；and when the Count insisted，she responded with great dignity：“No，it does not concern you；I can say nothing．”

Then they all seated themselves around a high soup tureen，whence came the odor of cabbage．In spite of alarm，the supper was gay．The cider was good，the beverage Loiseau and the good sisters took as a means of economy．The others called for wine；Cornudet demanded beer．He had a special fashion of uncorking the bottle，making froth on the liquid，carefully filling the glass and then holding it before the light to better appreciate the color．When he drank，his great beard，which still kept some of the foam of his beloved beverage，seemed to tremble with tenderness；his eyes were squinted，in order not to lose sight of his tipple，and he had the unique air of fulfilling the function for which he was born．One would say that there was in his mind a meeting，like that of affinities，between the two great passions that occupied his life-Pale Ale and Revolutions；and assuredly he could not taste the one without thinking of the other．

Mr．and Mrs．Follenvie dined at the end of the table．The man，rattling like a crackled locomotive，had too much trouble in breathing to talk while eating，but his wife was never silent．She told all her impressions at the arrival of the Prussians，what they did，what they said，reviling them because they cost her some money，and because she had two sons in the army．She ad-dressed herself especially to the Countess，flattered by being able to talk with a lady of quality．

When she lowered her voice to say some delicate thing；her husband would interrupt，from time to time，with：“You had better keep silent，Madame Follenvie．”But she paid no attention，continuing in this fashion：

“Yes，Madame，those people there not only eat our potatoes and pork，but our pork and potatoes．And it must not be believed that they are at all proper-oh，no！such filthy things they do，saving the respect I owe to you！And if you could see them exercise for hours in the day！they are all there in the field，marching ahead，then marching back，turning here and turning there．They might be cultivating the land，or at least working on the roads of their own country！But no，Madame，these military men are profitable to no one．Poor people have to feed them，or perhaps be murdered！I am only an old woman without education，it is true，but when I see some endangering their constitutions by raging from morning to night，I say：“When there are so many people found to be useless，how unnecessary it is for others to take so much trouble to be nuisances！Truly，is it not an abomination to kill people，whether they be Prussian，or English，or Polish，or French？If one man revenges himself upon another who has done him some in-jury，it is wicked and he is punished；but when they ex-terminate our boys，as if they were game，with guns，they give decorations，indeed，to the one who destroys the most！Now，you see，I can never understand that，never！”

Cornudet raised his voice：“War is a barbarity when one attacks a peaceable neighbor，but a sacred duty when one defends his country．”

The old woman lowered her head：

“Yes，when one defends himself，it is another thing；but why not make it a duty to kill all the kings who make these wars for their pleasure？”

Cornudet's eyes flashed．“Bravo，my country－woman！”said he．

Mr．Carré－Lamadon reflected profoundly．Al－though he was prejudiced as a Captain of Industry，the good sense of this peasant woman made him think of the opulence that would be brought into the country were the idle and consequently mischievous hands，and the troops which were now maintained in unproductiveness，employed in some great industrial work that it would require centuries to achieve．

Loiseau，leaving his place，went to speak with the innkeeper in a low tone of voice．The great man laughed，shook，and squeaked，his corpulence quivered with joy at the jokes of his neighbor，and he bought of him six cases of wine for spring，after the Prussians had gone．

As soon as supper was finished，as they were worn out with fatigue，they retired．

However，Loiseau，who had observed things，after getting his wife to bed，glued his eye and then his ear to a hole in the wall，to try and discover what are known as“the mysteries of the corridor．”

At the end of about an hour，he heard a groping，and，looking quickly，he perceived Ball－of－Fat，who appeared still more plump in a blue cashmere negligee trimmed with white lace．She had a candle in her hand and was directing her steps toward the great door at the end of the corridor．But a door at the side opened，and when she returned at the end of some minutes Cornudet，in his suspenders，followed her．They spoke low．then they stopped．Ball－of－Fat seemed to be de－fending the entrance to her room with energy．Loiseau，unfortunately，could not hear all their words，but final-ly，as they raised their voices，he was able to catch a few．Cornudet insisted with vivacity．He said：“Come，now，you are a silly woman；what harm can be done？”

She had an indignant air in responding：“No，my dear，there are moments when such things are out of place．Here it would be a shame．”

He doubtless did not comprehend and asked why．Then she cried out，raising her voice still more：

“Why？you do not see why？When there are Prussians in the house，in the very next room，perhaps？”

He was silent．This patriotic shame of the harlot，who would not suffer his caress so near the enemy，must have awakened the latent dignity in his heart，for after simply kissing her，he went back to his own door with a bound．

Loiseau，much excited，left the aperture，cut a ca-per in his room，put on his pajamas，turned back the clothes that covered the bony carcass of his companion，whom he awakened with a kiss，murmuring：“Do you love me，dearie？”

Then all the house was still．And immediately there arose somewhere，from an uncertain quarter，which might be the cellar but was quite as likely to be the garret，a powerful snoring，monotonous and regular，a heavy，prolonged sound，like a great kettle under pressure．Mr．Follenvie was asleep．

As they had decided that they would set out at eight o'clock the next morning，they all collected in the kitchen．But the carriage，the roof of which was covered with snow，stood undisturbed in the courtyard，without horses and without a conductor．They sought him in vain in the stables，in the hay，and in the coach-house．Then they resolved to scour the town，and start－ed out．They found themselves in a square，with a church at one end，and some low houses on either side， where they perceived some Prussian soldiers．The first one they saw was paring potatoes．The second，further off，was cleaning the hairdresser's shop．Another，bearded to the eyes，was tending a troublesome brat，cradling it and trying to appease it；and the great peasant women，whose husbands were“away in the army，”indicated by signs to their obedient conquerors the work they wished to have done：cutting wood，cooking the soup，grinding the coffee，or what not．One of them even washed the linen of his hostess，an impotent old grandmother．

The Count，astonished，asked questions of the beadle who came out of the rectory．The old man responded：

“Oh！those men are not wicked；they are not the Prussians we hear about．They are from far off，I know not where；and they have left wives and children in their country；it is not amusing to them，this war，I can tell you！I am sure they also weep for their homes，and that it makes as much sorrow among them as it does among us．Here，now，there is not so much unhappiness for the moment，because the soldiers do no harm and they work as if they were in their own homes．You see，sir，among poor people it is necessary that they aid one another．These are the great traits which war develops．”

Cornudet，indignant at the cordial relations between the conquerors，and the conquered，preferred to shut himself up in the inn．Loiseau had a joke for the occasion：“They will repeople the land．”

Mr．Carré－Lamadon had a serious word：“They try to make amends．”

But they did not find the driver．Finally，they discovered him in a café of the village，sitting at table fraternally with the officer of ordnance．The Count called out to him：

“Were you not ordered to be ready at eight o'clock？”

“Well，yes；but another order has been given me since．”

“By whom？”

“Faith！the Prussian commander．”

“What was it？”

“Not to harness at all．”

“Why？”

“I know nothing about it．Go and ask him．They tell me not to harness，and I don't harness．That's all．”

“Did he give you the order himself？”

“No，sir，the innkeeper gave the order for him．”

“When was that？”

“Last evening，as I was going to bed．”

The three men returned，much disturbed．They asked for Mr．Follenvie，but the servant answered that that gentleman，because of his asthma，never rose be－fore ten o'clock．And he had given strict orders not to be wakened before that，except in case of fire．

They wished to see the officer，but that was absolutely impossible，since，while he lodged at the inn，Mr．Follenvie alone was authorized to speak to him upon civil affairs．So they waited．The women went up to their rooms again and occupied themselves with futile tasks．

Cornudet installed himself near the great chimney in the kitchen，where there was a good fire burning．He ordered one of the little tables to be brought from the café，then a can of beer；he then drew out his pipe，which plays among democrats a part almost equal to his own，because in serving Cornudet it was serving its country．It was a superb pipe，an admirably colored meerschaum，as black as the teeth of its master，but perfumed，curved，glistening，easy to the hand，completing his physiognomy．And he remained motionless，his eyes as much fixed upon the flame of the fire as upon his favorite tipple and its frothy crown；and each time that he drank，he passed his long，thin fingers through his scanty，gray hair，with an air of satisfaction，after which he sucked in his mustache fringed with foam．

Loiseau，under the pretext of streching his legs，went to place some wine among the retailers of the country．The Count and the manufacturer began to talk politics．They could foresee the future of France．One of them believed in an Orléans the other in some unknown savior for the country，a hero who would reveal himself when all were in despair：a Guesclin，or a Joan of Arc，perhaps，or would it be another Napoleon First？Ah！if the Prince Imperial were not so young！

Cornudet listened to them and smiled like one who holds the word of destiny．His pipe perfumed the kitchen．

As ten o'clock struck，Mr．Follenvie appeared．They asked him hurried questions；but he could only re－peat two or three times without variation，these words：

“The officer said to me：‘Mr．Follenvie，you see to it that the carriage is not harnessed for those travelers tomorrow．I do not wish them to leave without my order．That is sufficient．’”

Then they wished to see the officer．The Conut sent him his card，on which Mr．Carré－Lamadon wrote his name and all his titles．The Prussian sent back word that he would meet the two gentlemen after he had lunched，that is to say，about one o'clock．

The ladies reappeared and ate a little something，despite their disquiet．Ball－of-Fat seemed ill and prodigiously troubled．

They were finishing their coffee when the word came that the officer was ready to meet the gentlemen．Loiseau joined them；but when they tried to enlist Cor-nudet，to give more solemnity to their proceedings，he declared proudly that he would have nothing to do with the Germans；and he betook himself to his chimney corner and ordered another liter of beer．

The three men mounted the staircase and were introduced to the best room of the inn，where the officer received them，stretched out in an armchair，his feet on the mantelpiece，smoking a long，porcelain pipe，and enveloped in a flamboyant dressing－gown，appropriated，without doubt，from some dwelling belonging to a common citizen of bad taste．He did not rise，nor greet them in any way，not even looking at them．It was a magnificent display of natural blackguardism transformed into the military victor．

At the expiration of some moments，he asked：“What is it you wish？”

The Count became spokesman：“We desire to go on our way，sir．”

“No．”

“May I ask the cause of this refusal？”

“Because I do not wish it．”

“But，I would respectfully observe to you，sir，that your General－in－chief gave us permission to go to Dieppe；and I know of nothing we have done to merit your severity．”

“I do not wish it—that is all；you can go．”

All three having bowed，retired．

The afternoon was lamentable．They could not understand this caprice of the German；and the most singular ideas would come into their heads to trouble them．Everybody staved in the kitchen and discussed the situation endlessly，imagining all sorts of unlikely things．Perhaps they would be retained as hostages—but to what end？—or taken prisoners—or rather a consider－able ransom might be demanded．At this thought a panic prevailed．The richest were the most frightened，al－ready seeing themselves constrained to pay for their lives with sacks of gold poured into the hands of this insolent soldier．They racked their brains to think of some acceptable falsehoods to conceal their riches and make them pass themselves off for poor people，very poor people．Loiseau took off the chain to his watch and hid it away in his pocket．The falling night increased their apprehensions．The lamp was lighted，and as there was still two hours before dinner，Madame Loiseau proposed a game of Thirty－one．It would be a diversion．They accepted．Cornudet himself，having smoked out his pipe，took part for politeness．

The Count shuffled the cards，dealt，and Ball－of－Fat had thirty-one at the outset；and immediately the interest was great enough to appease the fear that haunted their minds．Then Cornudet perceived that the house of Loiseau was given to tricks．

As they were going to the dinner table，Mr．Follenvie again appeared，and，in wheezing，rattling voice，announced：

“The Prussian officer orders me to ask Miss Elizabeth Rousset if she has yet changed her mind．”

Ball－of-Fat remained standing and was pale；then suddenly becoming crimson，such a stifling anger took possession of her that she could not speak．But finally she flashed out：“You may say to the dirty beast，that idiot，that carrion of a Prussian，that I shall never change it；you understand，never，never，never！”

The great innkeeper went out．Then Ball-of-Fat was immediately surrounded，questioned，and solicited by all to disclose the mystery of his visit．She resisted，at first，but soon becoming exasperated，she said：“What does he want？You really want to know what he wants？He wants to sleep with me．”

Everybody was choked for words，and indignation was rife．Cornudet broke his glass，so violently did．he bring his fist down upon the table．There was a clamor of censure against this ignoble soldier，a blast of anger，a union of all for resistance，as if a demand had been made on each one of the party for the sacrifice exacted of her．The Count declared with disgust that those people conducted themselves after the fashion of the ancient barbarians．The women，especially，showed to Ball－of－Fat a most energetic and tender commiseration．The good sisters who only showed themselves at mealtime．lowered their heads and said nothing．

They all dined，nevertheless，when the first furore had abated．But there was little conversation；they were thinking．

The ladies retired early，and the men，all smoking，organized a game at cards to which Mr．Follenvie was invited，as they intended to put a few casual questions to him on the subject of conquering the resistance of this officer．But he thought of nothing but the cards and，without listening or answering，would keep repeating：“To the game，sirs，to the game．”His attention was so taken that he even forgot to expectorate，which must have put him some points to the good with the organ in his breast．His whistling lungs ran the whole asthmatic scale，from deep，profound tones to the sharp rustiness of a young cock essaying to crow．

He even refused to retire when his wife，who had fallen asleep previously，came to look for him．She went away alone，for she was an“early bird，”always up with the sun，while her husband was a“night owl，”al-ways ready to pass the night with his friends．He cried out to her：“Leave my creamed chicken before the fire！”and then went on with his game．When they saw that they could get nothing from him，they declared that it was time to stop，and each sought his bed．

They all rose rather early the next day，with an undefined hope of getting away，which desire the terror of passing another day in that horrible inn greatly in-creased．

Alas！the horses remained in the stable and the driver was invisible． For want of better employment，they went out and walked around the carriage．

The breakfast was very doleful； and it became apparent that a coldness had arisen toward Ball-of－Fat，and that the night，which brings counsel，had slightly modified their judgments．They almost wished now that the Prussian had secretly found this girl，in order to give her companions a pleasant surprise in the morning．What could be more simple？ Besides，who would know anything about it？She could save appearances by telling the officer that she took pity on their distress．To her，it would make so little difference！

No one had avowed these thoughts yet．

In the afternoon，as they were almost perishing from ennui，the Count proposed that they take a walk around the village．Each wrapped up warmly and the little party set out， with the exception of Cornudet，who preferred to remain near the fire， and the good sisters，who passed their time in the church or at the cu－rate's．

The cold，growing more intense every day， cruelly pinched their noses and ears；their feet became so numb that each step was torture；and when they came to a field it seemed to them frightfully sad under this limit－less white，so that everybody returned immediately，with hearts hard pressed and souls congealed．

The four women walked ahead， the three gentle－men followed just behind． Loiseau， who understood the situation，asked suddenly if they thought that girl there was going to keep them long in such a place as this．The Count，always courteous， said that they could not exact from a woman a sacrifice so hard， unless it should come of her own will．Mr．Carré－Lamadon remarked that if the French made their return through Dieppe，as

made the two others anxious．

“If we could only get away on foot，”said Loiseau．

The Count shrugged his shoulders：“How can we think of it in this snow？ and with our wives？” he said．“And then，we should be pursued and caught in ten minutes and led back prisoners at the mercy of these soldiers．”

It was true，and they were silent．

The ladies talked of their clothes，but a certain constraint seemed to disunite them．Suddenly at the end of the street，the officer appeared．His tall，wasp-like figure in uniform was outlined upon the horizon formed by the snow， and he was marching with knees apart，a gait particularly military，which is affected that they may not spot their carefully blackened boots．

He bowed in passing near the ladies and looked disdainfully at the men， who preserved their dignity by not seeing him， except Loiseau，who made a motion toward raising his hat．

Ball-of－Fat reddened to the ears，and the three married women resented the great humiliation of being thus met by this soldier in the company of this girl whom he had treated so cavalierly．

But they spoke of him，of his figure and his face．Madame Carré－Lamadon who had known many officers and considered herself a connoisseur of them，found this one not at all bad；she regretted even that he was not French，because he would make such a pretty hussar，one all the women would rave over．

Again in the house，no one knew what to do．Some sharp words，even，were said about things very insignificant．The dinner was silent，and almost immediately after it，each one went to his room to kill time in sleep．

They descended the next morning with weary faces and exasperated hearts．The women scarcely spoke to Ball-of-Fat．

A bell began to ring．It was for a baptism．The fat girl had a child being brought up among the peasants of Yvetot．She had not seen it for a year，or thought of it；but now the idea of a child being baptized threw into her heart a sudden and violent tenderness for her own， and she strongly wished to be present at the ceremony．

As soon as she was gone，everybody looked at each other，then pulled their chairs together，for they thought that finally something should be decided upon．Loiseau had an inspiration：it was to hold Ball-of－Fat alone and let the others go．

Mr．Follenvie was charged with the commission，but he returned almost immediately， for the German，who understood human nature，had put him out．He pretended that he would retain everybody so long as his desire was not satisfied．

Then the commonplace nature of Mrs．Loiseatu burst out with：

“Well，we are not going to stay here to die of old age．Since it is the trade of this creature to accommodate herself to all kinds， I fail to see how she has the right to refuse one more than another．I can tell you she has received all she could find in Rouen，even the coach-men！Yes，Madame， the prefect's coachman！I know him very well， for he bought his wine at our house．And to think that to－day we should be drawn into this embarrassment by this affected woman，this minx！For my part，I find that this officer conducts himself very well．He has perhaps suffered privations for a long time；and doubtless he would have preferred us three；but no， he is contented with common property．He respects married women．And we must remember too that he is master． He has only to say‘I wish，’and he could take us by force with his soldiers．”

The two women had a cold shiver． Pretty Mrs．Carré－Lamadon's eyes grew brilliant and she became a little pale，as if she saw herself already taken by force by the officer．

The men met and discussed the situation．Loiseau，furious，was for delivering“the wretch” bound hand and foot to the enemy．But the Count，descended through three generations of ambassadors，and endowed with the temperament of a diplomatist， was the advocate of ingenuity．

“It is best to decide upon something，” said he．Then they conspired．

The women kept together，the tone of their voices was lowered， each gave advice and the discussion was general．Everything was very harmonious．The ladies especially found delicate shades and charming subtleties of expression for saying the most unusual things．A stranger would have understood nothing，so great was the precaution of language observed．But the light edge of modesty，with which every woman of the world is barbed，only covers the surface； they blossom out in a scandalous adventure of this kind，being deeply amused and feeling themselves in their element，mixing love with sensuality as a greedy cook prepares supper for his master．

Even gaiety returned，so funny did the whole story seem to them at last．The Count found some of the jokes a little off color，but they were so well told that he was forced to smile．In his turn，Loiseau came out with some still boldertales，and yet nobody was wounded．The brutal thought，expressed by his wife，dominated all minds：“Since it is her trade，why should she refuse this one more than another？”The genteel Mrs．Carré-Lamadon seemed to think that in her place，she would refuse this one less than some others．

They prepared the blockade at length，as if they were about to surround a

bear，some maneuvers that he would endeavor to put into execution．They decided on the plan of attack，the ruse to employ，the surprise of assault， that should force this living citadel to receive the enemy in her room．

Cornudet remained apart from the rest，and was a stranger to the whole affair．

So entirely were their minds distracted that they did not hear Ball-of-Fat enter．The Count uttered a light“Ssh！”Which turned all eyes in her direction．There she was．The abrupt silence and a certain embarrassment hindered them from speaking to her at first．The Countess，more accustomed to the duplicity of society than the others，finally inquired：

“Was it very amusing，that baptism？”

The fat girl，filled with emotion，told them all about it，the faces，the attitudes，and even the appearance of the church．She added：“It is good to pray some－times．”

And up to the time for luncheon these ladies continued to be amiable toward her，in order to increase her docility and her confidence in their counsel．At the table they commenced the approach．This was in the shape of a vague conversation upon devotion．They cited ancient examples：Judith and Holophernes，then，without reason，Lucrece and Sextus，and Cleopatra obliging all the generals of the enemy to pass by her couch and reducing them in servility to slaves．Then they brought out a fantastic story，hatched in the imagination of these ignorant millionaires，where the women of Rome went to Capua for the purpose of lulling Hannibal to sleep in their arms， and his lieutenants and phalanxes of mercenaries as well．They cited all the women who have been taken by conquering armies，making a battlefield of their bodies，making them also a weapon，and a means of success；and all those hideous and detestable beings who have conquered by their heroic caresses，and sacrificed their chastity to vengeance or a beloved cause．They even spoke in veiled terms of that great English family which allowed one of its women to be inoculated with a horrible and contagious disease in order to transmit it to Bonaparte，who was miraculously saved by a sudden illness at the hour of the fatal rendezvous．

And all this was related in an agreeable，temperate fashion，except as it was enlivened by the enthusiasm deemed proper to excite emulation．

One might finally have believed that the sole duty of woman here below was a sacrifice of her person，and a continual abandonment to soldierly caprices．

The two good sisters seemed not to hear，lost as they were in profound thought．Ball－of－Fat said nothing．

During the whole afternoon they let her reflect．But，in the place of calling her“Madame” as they had up to this time，they simply called her“Mademoiselle”without knowing exactly why，as if they had a desire to put her down a degree in their esteem，which she had taken by storm，and make her feel her shameful situation．

The moment supper was served，Mr．Follenvie appeared with his old phrase：“The Prussian officer orders me to ask if Miss Elizabeth Rousset has yet changed her mind．”

Ball-of-Fat responded dryly：“No，sir．”

But at dinner the coalition weakened．Loiseau made three unhappy remarks．Each one beat his wits for new examples but found nothing；when the Countess，without premeditation，perhaps feeling some vague need of rendering homage to religion，asked the elder of the good sisters to tell them some great deeds in the lives of the saints．It appeared that many of their acts would have been considered crimes in our eyes；but the Church gave absolution of them readily，since they were done for the glory of God，or for the good of all．It was a powerful argument；the Countess made the most of it．

Thus it may be by one of those tacit understandings，or the veiled complacency in which anyone who wears the ecclesiastical garb excels，it may be simply from the effect of a happy unintelligence，a helpful stupidity，but in fact the religious sister lent a formidable support to the conspiracy．They had thought her timid，but she showed herself courageous，verbose，even vio-lent．She was not troubled by the chatter of the casuist；her doctrine seemed a bar of iron；her faith never hesitated；her conscience had no scruples．She found the sacrifice of Abraham perfectly simple，for she would immediately kill fathar or mother on an order from on high．And nothing，in her opinion，could displease the Lord，if the intention was laudable．The Countess put to use the authority of her unwitting accomplice， and added to it the edifying paraphrase and axiom of Jesuit morals：“The need justifies the means．”

Then she asked her：“Then，my sister，do you think that God accepts intentions，and pardons the deed when the motive is pure？”

“Who could doubt it，Madame？An action blamable in itself often becomes meritorious by the thought it springs from．”

And they continued thus，unraveling the will of God，foreseeing his decisions，making themselves interested in things that，in truth，they would never think of noticing．All this was guarded，skillful，discreet．But each word of the saintly sister in a cap helped to break down the resistance of the unworthy courtesan．Then the conversation changed a little，the woman of the chaplet speaking of the houses of her order，of her Superior，of herself，of her dainty neighbor，the dear sister Saint－Nicephore．They had been called to the hospitals of Havre to care for the hundreds of soldiers stricken with smallpox．They depicted these miserable creatures，giving details of the malady．And while they were stopped，en route，by the caprice of this Prussian officer，a great number of Frenchmen might die， whom perhaps they could have saved！It was a specialty with her，caring for soldiers．She had been in Crimea，in Italy，in Austria，and，in telling of her campaigns，she revealed herself as one of those religious aids to drums and trumpets，who seem made to follow camps，pick up the wounded in the thick of battle，and，better than an officer，subdue with a word great bands of undisciplined recruits．A true，good sister of the rataplan，whose ravaged face，marked with innumerable scars，appeared the image of the devastation of war．

No one could speak after her，so excellent seemed the effect of her words．

As soon as the repast was ended they quickly went up to their rooms，with the purpose of not coming down the next day until late in the morning．

The luncheon was quiet．They had given the grain of seed time to germinate and bear fruit．The Countess proposed that they take a walk in the afternoon．The Count，being agreeably inclined，gave an arm to Ball-of-Fat and walked behind the others with her．He talked to her in a familiar，paternal tone，a little disdainful，after the manner of men having girls in their employ，calling her“my dear child，”from the height of his social position，of his undisputed honor．He reached the vital part of the question at once：

“Then you prefer to leave us here，exposed to the violences which follow a defeat，rather than consent to a favor which you have so often given in your life？”

Ball－of－Fat answered nothing．

Then he tried to reach her through gentleness，reason，and then the sentiments．He knew how to remain “The Count，”even while showing himself gallant or complimentary，or very amiable if it became necessary．He exalted the service that she would render them， and spoke of her appreciation；then suddenly became gaily familiar，and said：

“And you know，my dear，it would be something for him to boast of that he had known a pretty girl；something it is difficult to find in his country．”

Ball-of-Fat did not answer but joined the rest of the party．As soon as they entered the house she went to her room and did not appear again．The disquiet was extreme．What were they to do？If she continued to resist，what an embarrassment！

The dinner hour struck．They waited in vain．Mr．Follenvie finally entered and said that Miss Rousset was indisposed，and would not be at the table．Everybody pricked up his ears．The Count went to the innkeeper and said in a low voice：

“Is he in there？”

“Yes．”

For convenience，he said nothing to his companions，but made a slight sign with his head．Immediately a great sigh of relief went up from every breast and a light appeared in their faces．Loiseau cried out：

“Holy Christopher！I pay for the champagne，if there is any to be found in the establishment．”And Mrs．Loiseau was pained to see the proprietor return with four quart bottles in his hands．

Each one had suddenly become communicative and buoyant．A wanton joy filled their hearts．The Count suddenly perceived that Mrs．Carré-Lamadon was charming，the manufacturer paid compliments to the Countess．The conversation was lively，gay，full of touches．

Suddenly Loiseau，with anxious face and hand up-raised，called out：“Silence！”Everybody was silent，surprised，already frightened．Then he listened intently and said：“S-s-sh！”his two eyes and his hands raised to-ward the ceiling，listening，and then continuing，in his natural voice：“All right！All goes well！”

They failed to comprehend at first，but soon all laughed．At the end of a quarter of an hour he began the same farce again，renewing it occasionally during the whole afternoon．And he pretended to call some one in the story above，giving him advice in a double meaning，drawn from the fountain-head-the mind of a commercial traveler．For some moments he would assume a sad air，breathing in a whisper：“Poor girl！”Then he would murmur between his teeth，with an appearance of rage：“Ugh！That scamp of a Prussian．”Sometimes，at a moment when no more was thought about it，he would say，in an affected voice，many times over：“Enough！enough！”and add，as if speaking to himself，“If we could only see her again，it isn't necessary that he should kill her，the wretch！”

Although these jokes were in deplorable taste，they amused all and wounded no one，for indignation，like other things，depends upon its surroundings，and the atmosphere which had been gradually created around them was charged with sensual thoughts．

At the dessert the women themselves made some delicate and discreet allusions．Their eyes glistened；they had drunk much．The Count，who preserved，even in his flights，his grand appearance of gravity，made a comparison，much relished，upon the subject of those wintering at the pole，and the joy of ship－wrecked sailors who saw an opening toward the south．

Loiseau suddenly arose，a glass of champagne in his hand，and said：“I drink to our deliverance．”Everybody was on his feet；they shouted in agreement．Even the two good sisters consented to touch their lips to the froth of the wine which they had never before tasted．They declared that it tasted like charged lemonade， only much nicer．

Loiseau resumed：“It is unfortunate that we have no piano，for we might make up a quadrille．”

Cornudet had not said a word，nor made a gesture；he appeared plunged in very grave thoughts，and made sometimes a furious motion，so that his great beard seemed to wish to free itself．Finally，toward midnight，as they were separating，Loiseau，who was staggering，touched him suddenly on the stomach and said to him in a stammer：“You are not very funny，this evening；you have said nothing，citizen！”Then Cornudet raised his head brusquely and，casting a brilliant，terrible glance around the company， said：“ I tell you all that you have been guilty of infamy！”He rose，went to the door，and again repeated：“Infamy，I say！”and disappeared．

This made a coldness at first．Loiseau，interlocutor，was stupefied；but he recovered immediately and laughed heartily as he said：“He is very green，my friends．He is very green．”And then，as they did not comprehend，he told them about the“mysteries of the corridor．”Then there was a return of gaiety．The women behaved like lunatics．The Count and Mr．Carré-Lamadon wept from the force of their laughter．They could not believe it．

“How is that？Are you sure？”

“I tell you I saw it．”

“And she refused—”

“Yes，because the Prussian officer was in the next room．”

“Impossible！”

“I swear it！”

The Count was stifled with laughter．The industrial gentleman held his sides with both hands．Loiseau continued：

“And now you understand why he saw nothing funny this evening！No，nothing at all！”And the three started out half ill，suffocated．

They separated．But Mrs．Loiseau，who was of a spiteful nature，remarked to her husband as they were getting into bed，that“that grisette” of a little Carré-Lamadom was yellow with envy all the evening．“You know，” she continued，“how some women will take to a uniform，whether it be French or Prussian！It is all the same to them！Oh！what a pity！”

And all night，in the darkness of the corridor，there were to be heard light noises，like whisperings and walking in bare feet，and imperceptible creakings．They did not go to sleep until late，that is sure，for there were threads of light shining under the doors for a long time．The champagne had its effect；they say it troubles sleep．

The next day a clear winter's sun made the snow very brilliant．The diligence，already harnessed，waited before the door，while an army of white pigeons，in their thick plumage，with rose－colored eyes，with a black spot in the center，walked up and down gravely among the legs of the six horses，seeking their livelihood in the manure there scattered．

The driver，enveloped in his sheepskin，had a lighted pipe under the seat，and all the travelers，radiant，were rapidly packing some provisions for the rest of the journey．They were only waiting for Ball－of－Fat．Finally she appeared．

She seemed a little troubled，ashamed． And she advanced timidly toward her companions，who all，with one motion， turned as if they had not seen her．The Conut，with dignity，took the arm of his wife and re-moved her from this impure contact．

The fat girl stopped，half stupefied；then，plucking up courage，she approached the manufacturer's wife with“Good morning，Madame，”humbly murmured．The lady made a slight bow of the head which she accompanied with a look of outraged virtue．Everybody seemed busy，and kept themselves as far from her as if she had had some infectious disease in her skirts． Then they hurried into the carriage，where she came last，alone， and where she took the place she had occupied during the first part of the journey．

They seemed not to see her or know her；although Madame Loiseau，Looking at her from afar，said to her husband in a half－tone：“Happily，I don' t have to sit be-side her．”

The heavy carriage began to move and the remainder of the journey commenced．No one spoke at first．Ball－of－Fat dared not raise her eyes．She felt indignant toward all her neighbors，and at the same time humiliated at having yielded to the foul kisses of this Prussian，into whose arms they had hypocritically thrown her．

Then the Countess，turning toward Mrs．CarréLamadon，broke the difficult silence：

“I believe you know Madame d'Etrelles？”

“Yes，she is one of my friends．”

“What a charming woman！”

“Delightful！A very gentle nature，and well educated，besides；then she is an artist to the tips of her fingers，sings beautifully，and draws to perfection．”

The manufacturer chatted with the Count，and in the midst of the rattling of the glass，an occasional word escaped such as“coupon-premiun-limit-expiration．”

Loiseau，who had pilfered the old pack of cards from the inn，greasy through five years of contact with tables badly cleaned，began a game of bezique with his wife．

The good sisters took from their belt the long rosary which hung there，made together the sign of the cross，and suddenly began to move their lips in a lively murmur，as if they were going through the whole of the “Oremus．”And from time to time they kissed a medal，made the sigh anew，then recommenced their muttering，which was rapid and continued．

Cornudet sat motionless，thinking．

At the end of three hours on the way，Loiseau put up the cards and said：“I am hungry．”

His wife drew out a package from whence she brought a piece of cold veal．She cut it evenly in thin pieces and they both began to eat．

“Suppose we do the same，”said the Countess．

They consented to it and she undid the provisions prepared for the two couples．It was in one of those dishes whose lid is decorated with a china hare，

rivers of lard cross the brown flesh of the game，mixed with some other viands hashed fine．A beautiful square of Gruyère cheese，wrapped in a piece of newspaper，preserved the imprint“divers things” up－on the unctuous plate．

The two good sisters unrolled a big sausage which smelled of garlic；and Cornudet plunged his two hands into the vast pockets of his overcoat，at the same time，and drew out four hard eggs and a piece of bread．He removed the shells and threw them in the straw under his feet；then he began to eat the eggs，letting fall on his vast beard some bits of clear yellow，which looked like stars caught there．

Ball-of－Fat，in the haste and distraction of her rising， had not thought of anything； and she looked at them exasperated，suffocating with rage，at all of them eating so placidly．A tumultuous anger swept over her at first，and she opened her mouth to cry out at them， to hurl at them a flood of injury which mounted to her lips；but she could hot speak，her exasperation strangled her．

No one looked at her or thought of her．She felt herself drowned in the scorn of these honest scoundrels，who had first sacrificed her and then rejected her，like some improper or useless article．She thought of her great basket full of good things which they had greedily devoured，of her two chickens shining

and her fury suddenly falling，as a cord drawn too tightly breaks，she felt ready to weep．She made terrible efforts to prevent it，making ugly faces，swallowing her sobs as children do，but the tears came and glistened in the corners of her eyes，and then two great drops，detaching themselves from the rest，rolled slowly down like little streams of water that filter through rock，and falling regularly，rebounded upon her breast．She sits erect，her eyes fixed，her face rigid and pale，hoping that no one will notice her．

But the Countess perceives her and tells her husband by a sign．He shrugs his shoulders，as much as to say：

“What would you have me do，it is not my fault．”

Mrs．Loiseau indulged in a mute laugh of triumph and murmured：

“She weeps for shame．”

The two good sisters began to pray again，after having wrapped in a paper the remainder of their sausage．

Then Cornudet，who was digesting his eggs，ex-tended his legs to the seat opposite，crossed them，folded his arms，smiled like a man who is watching a good farce，and began to whistle the”Marseillaise．”

All faces grew dark．The popular song assuredly did not please his neighbors．They became nervous and agitated，having an appearance of wishing to howl，like dogs，when they hear a barbarous organ．He perceived this but did not stop．Sometimes he would hum the words：

“Sacred love of country

Help，sustain th'avenging arm；

Liberty，sweet Liberty

Ever fight，with no alarm．”

They traveled fast，the snow being harder．But as far as Dieppe，during the long，sad hours of the journey，across the jolts in the road，through the falling night， in the profound darkness of the carriage，he continued his vengeful，monotonous whistling with a ferocious obstinacy，contraining his neighbors to follow the song from one end to the other，and to recall the words that be-longed to each measure．

And Ball－of－Fat wept continually；and sometimes a sob，which she was not able to restrain，echoed between the two rows of people in the shadows．

Chinese


羊脂球

英文

羊脂球

一连好多天，这批落伍的残余部队稀稀拉拉地从城里穿过。他们早已算不上什么队伍，而仅仅是一群松松垮垮的散兵游勇。这些人一个个胡子拉碴，军衣褴褛，都在无精打采地向前走着。他们既没有打出旗帜，也看不出是什么兵团的。所有的人看上去都疲惫不堪，腰杆发软，全都丧失了思考的能力，更不会拿出什么主意来，只是在习惯地向前迈动着脚步；只要一停下来，他们就会精疲力尽地倒在地上。总之，在这些人中间，有一批喜好平静安逸生活的人，是被动员才当兵的，枪的重量已经把他们的腰都压弯了；还有一批机敏过人、反应迅速的小分队，动不动就惊慌失措，要么就激动不已，情绪高昂，随时准备冲锋陷阵，也随时准备逃之夭夭；另外，夹在他们中间还有几个穿红套裤的正规兵，这些人是在一次大规模战役中被打败的一个步兵师的残余部分；跟这些各种各样的步兵混杂在一起的还有一些垂头丧气的炮兵；而且，时而还能看到一个戴着锃亮的钢盔的龙骑兵，拖着自己沉重的脚步，艰难地跟在行进队伍的后面。

几队自由射手的队伍也走了过去，他们那种神气看上去像是一帮土匪。他们每一队都有自己英勇悲壮的名称——“失败复仇队”、“坟墓公民队”、“敢死队”等等。

这些部队的将领们原本都是些布匹商人或粮食商人，或者曾经做过油脂肥皂生意，由于发生了战争而变成了战士；又因为身上带着家族的纹章和长着长胡子而被任命为军官。他们全身上下挂满了武器，裹满了绶带丝绦。他们在那里拿腔作调，高谈阔论着作战计划，并且声称只有他们那些用大话吹起来的肩膀才能把水深火热中的法国支撑过去。但是，他们有时竟害怕自己的士兵，那些原来坐过大牢的惯犯，开始看起来倒还像是些勇猛剽悍的勇士，后来却都变成了强取豪夺、无恶不作的恶棍。

消息传来，普鲁士人就要进入卢昂了。

这里的国民自卫队在附近地区的森林里已经小心翼翼地侦察了两个多月，有时还开枪误伤了自己的哨兵，只要有一只小狼崽在树丛中一动，他们就如临大敌似地准备作战。可现在，这些人却都躲到了自家的炉火边去了。他们的武器和军服，以及那些他们近来在方圆三法里一带使人望而生畏的所有凶器，突然之间都消失得无影无踪了。

最后一批法国士兵终于渡过了塞纳河，他们正在从圣塞维尔和阿沙尔镇转移到奥德梅尔桥去。在队伍的后面，两位军械官在陪着一位将军徒步向前走着，这位万念俱灰的将军望着这群衣衫褴褛的残兵败卒也是无可奈何，只能眼睁睁看着这个善于征战、有着传奇般英勇精神的民族被打得一败涂地而走向崩溃。

一种深不可测的宁静和令人惶恐不安的静悄悄的等待弥漫了整座城市。很多做生意把男子汉气概都做没了的大腹便便的商人们，在焦躁不安地等待着征服者的到来。一想到厨房里的烤肉叉或是切肉刀有可能被看成武器，他们就不免心惊肉跳，吓得浑身发抖。

所有的生活好像都停顿了；店铺都关了门，街道也变得无声无息了。有时，能看到一个忍受不了这种沉寂的居民顺着墙根疾步走过。等待带来的折磨使人们反倒希望敌人早一点进来。

在法国部队撤离后的第二天下午，几个不知从什么地方冒出来的普鲁士枪骑兵从市区急匆匆地跑了过去。过了一会儿，一片黑压压的大队人马就从圣凯瑟琳山坡上开了下来；同时，另外两支入侵部队也出现在达内塔尔和布瓦季洛姆的大道上。这三支队伍的先头兵正巧同时在市政广场上会合了；随后，德国部队在临近的几条街上不断到达，几个团的兵力分散开去，石路上回响着他们沉重而有节奏的脚步声。

驻军总指挥发布了几条命令，讲话生硬而含混，带着浓重的德国口音，他的声音传进了似乎被废弃不用、死一般沉寂的房子里；而同时在关着的百叶窗后面却有一双双瞪大的眼睛在暗暗地注视着这些胜利者、这些通过“战争法则”成为整座城市生命和财产主宰的人们。居民们全都躲在家里，一阵寒栗震慑了他们，好像是人类遇到了巨大的灾变或天崩地裂一样，任何努力和抗争都是徒劳无益的。因为，每当一种已经确立起来的秩序被推翻，每当安全感不复存在，每当人类的法律和自然法则的保护神受到无端残暴的蹂躏时，这种震惊感就会顿然而生。地震会摧毁所有的房屋而覆没一个民族；江河决堤会带着淹死的农民、牛尸和从房顶冲下的梁木一起顺流而下；一支取胜的军队便可以屠杀那些企图自卫的人们，俘虏其他的人，以刀剑的名义大肆抢掠，用炮声向神明致谢，所有这些恐怖的灾难都迫使我们无法再去相信永恒的真理，同时也打碎了我们对上天庇佑和人类理性的一切信念。

一些小股的队伍开始挨家挨户地叩门了，随后就进到了房子里。这就是入侵之后的占领。这样，被征服者对于征服者所尽的敬奉的义务也就此开始了。

过了一段时间，最初的那种恐惧刚一消失，一种新的平静就建立了起来。在许多居民家中，普鲁士军官与主人同桌共餐。这些军官中间也有些比较有教养的，因而会出于礼貌对法国的境况表示同情，并表白自己对卷入这种事情感到厌恶。人们对他们能有这样的情感深表感激；况且说不定哪一天还会需要他们的保护。如果对这样的军官照顾周全一点儿，也许会少供养几个士兵。再说，我们何苦要去开罪一个我们必须完全依靠的人呢？这样做确实是有些轻率甚于不够勇敢，但轻率已不再是卢昂人的什么缺点了，因为这已不是那个英勇自卫而使卢昂威名远扬的时代了。结果，每个人都得出这样的最高结论，那就是法国人的斯文达理意味着，只要在公开场合不对外国士兵表示亲近，那么在家里以礼相待应该是允许的。所以，在外面大家都装作互不相识，但在家里可以侃侃而谈；这样一来，每天晚上德国人都可以在壁炉旁暖脚，而且呆得时间越来越长。

慢慢地，这个城市甚至恢复了往日的景象。法国人还不太经常出门，但普鲁士军人却在满街走动。另外，那些蓝装轻骑兵的军官拖着他们那些可怕的杀人武器在街道上趾高气扬地游来荡去；不过，他们那种对普通老百姓表现出的鄙夷和蔑视，倒也不比前一年在这些咖啡馆里喝酒的法国军官或运动员厉害到哪儿去。

然而，空气中还是有一种东西，一种难以捉摸、莫名其妙的东西，一种怪异的、令人难以容忍的气氛，仿佛是一种无孔不入的气味，那就是侵略的气味。这种气味充斥着住宅和公共场所，它改变了食物的味道，让人觉得走上了一次遥远的旅程，置身于那些野蛮而危险的部落之中。

占领军开始索要金钱了，要很多很多的金钱。而居民们却总是如数交纳，而且他们有足够的钱去交纳。不过，一个诺曼底大商人越是有钱，他就越是不愿意出钱，每次看到一点儿钱财从自己手中转到别人的手上，他都痛苦得心如刀绞。

因而，在沿城向下走两三法里，靠近科瓦塞、迪埃勃达勒或比萨尔一带的河里，船夫和渔人们时常会从河底捞起一具早已发胀的尸体，这些还穿着军服的日耳曼人有的是被猛的一刀扎死的，有的脑袋被石头砸碎了，还有的可能是被人从很高的桥上一把推到水里的。河底的淤泥埋葬了这些来历不明、看似野蛮却又合法的报复行为，这都是一些无名的英雄事迹，这些无声的偷袭比白天的战斗更能出奇制敌，只是得不到荣耀的回响。

因为对外敌的仇恨总是能够唤起一些无所畏惧的人们，他们为了某种信念，随时都可以牺牲自己的性命。

最后，侵略者以他们那种严酷无情的纪律控制了整个城市，但他们在乘胜进军的途中干的那些恶名远扬的凶残恶行，到了城里后却一件也没有干，于是人们的胆子开始壮起来了，做生意的需要使这里的商人们又活动起了心眼儿。有些人在阿弗尔有大买卖，而这个港口还仍然是法国军队的地盘；所以他们都想先乘车到迪耶普，从那儿再坐船到阿弗尔。

他们对自己认识的一些日尔曼军人做了一些工作，最后竟然从总司令那儿弄到了一份外出许可证。

然后，有人就订了一辆由4匹马拉的大型四轮公共马车来走这趟路。一共有10个人在车里订了座位；为了不引起外人的注意，他们决定星期二凌晨天亮以前启程。

在出行前的几天里，严寒把地面冻得越来越硬。星期一快三点钟的时候，大片大片的乌云裹挟着雪片从北面漫天飘来，从傍晚一刻不停地下了整整一夜。

凌晨四点半，旅客们都聚集到了诺曼底旅馆的天井里。他们就要从这儿登车启程了。

大家都还睡意蒙眬，身体在衣服下面瑟瑟发抖。在微弱的光线下，他们互相只能看到对方模模糊糊的身影；而厚厚的冬装堆在身上使他们看起来像是一些穿着长袍的胖牧师。他们当中只有两个人互相认识，另外一个人朝着他们两个走了过去，他们就开始聊起天来。其中一个说：“我要把我妻子带上。”“我也要带上，”另一个说。“还有我也是，”第三个人接着说。第一个人又说：“我们再也不回卢昂了。要是普鲁士人朝阿弗尔那边打的话，我们就去英国。”他们几个人的想法一样，所以计划也相同。

到了这个时候，马还没有套到车上。一个马夫手里提着一盏小马灯不时地从一扇房门里走出来，紧接着又出现在另一扇房门里。虽然地上有草料和杂物，可还是传出了马蹄蹬踏地面发出的沉闷的声音；从房子的最里头，不时地传出一个人跟牲口说话和咒骂的声音。接着传来了一阵轻轻的马铃丁零声，说明有人正在取马具；不久，轻轻的铃声就随着牲口动作的节奏变成了一串清脆而连续的丁当声。这声音会时而停下来，却又突然在一阵急速的摇动中再次响起来，伴随着马蹄踏到坚硬的地面上发出的闷响一起传出来。

房门突然关上了。一切声响都停了下来。冻僵了的旅客们都不说话了，一动不动地木立在那里。

绵绵飘舞的雪片织成了一张银白色的幕布，在不断地闪烁着光芒垂向地面。大雪抹去了物体的外形，给万物披上了一层白绒绒的苔衣。万籁俱寂，听不到一丝声息。这座宁静的城市早已淹没在了严冬的酷寒之中，而这难以名状、漂浮迷离的落雪，说是听到了它飘落的声音，倒不如说是感觉到了它落下的声音（无数浮动的尘埃好像要充满整个空间）。大雪还在飘飘落下，掩盖了大地。

马夫拎着马灯又出来了。他手里抓着缰绳的一头儿，使劲儿牵着一匹不愿出来的可怜的辕马。他把马靠上车辕，拴紧挽绳。然后他又走来走去地调整各种马具，因为一只手里拿着马灯，他就只能用一只手干活，所以前后用了好长时间。他要去牵第二匹马的时候，才注意到这些傻呆呆站在那儿的旅客，看到他们浑身上下早已一片雪白，就对他们说：“为什么不到车里去呢？少说也能有个遮挡啊。”

看来他们连想都没想到这一点，现在都急忙坐到车上去了。那3个男人先把他们的妻子安顿在最里面，然后跟着上了车。另外那几位朦朦胧胧还看不出模样的身影也依次坐到了剩下的座位上，彼此连个招呼都没有打。

车厢里铺着些稻草，大家都把脚埋到了里面。坐在最里面的几位太太随身带着可以烧炭的铜质小脚炉。把火点燃以后，她们就开始细声细语地列举起这东西的各种好处，喋喋不休地重复着她们早就知道的事情。

马车终于套好了。因为这次的路途太难走，所以拉车的是6匹马，而不是4匹。有人大声问道：

“都上车了吗？”

里面一个声音答道：“都上了。”

大家就这样上路了。马车在慢慢地、一点一点地向前挪动着。车轮陷到了雪地里，整个车身都在重负下吱吱呀呀地呻吟着。几匹马汗水淋漓，喘着粗气，周身热气腾腾。车夫手里的长鞭不停地啪啪四面飞舞，像一条细蛇一样卷起来又伸展开。有一鞭子恰好在马撅起屁股的时候猛地抽了过去，打得那匹马用尽全力跑了起来。

不知不觉间，天空中渐渐露出了曙色。那些被一个卢昂当地的旅客比作棉花雨的轻轻的雪片，也已经不再下了。一缕熹微的晨光从大片大片的阴云中漏下来，照得这片银白的田野更加灿烂耀眼。在田野上，间或会看到一排银装素裹的大树，或是一个顶着雪帽的烟筒。

在车厢里，大家借着黎明时分还很暗淡的光线，彼此好奇地打量着对方。

里面最好的位子上，坐的是大桥街专营批发生意的酒商鲁瓦索先生和他的夫人。他们两个人面对面地坐着，沉睡在酣梦之中。鲁瓦索以前的老板做生意亏了本，他就把老板的全部家产都买了下来，并因此而发了家。他的生意就是把劣质的葡萄酒以很低的价格卖给乡下的酒贩子。在朋友和熟人们中间，大家都把他看作一个奸诈刁钻的无赖汉，一个诡计多端、过得快快活活的地地道道的诺曼底人。

鲁瓦索好耍把戏的名声是远近闻名的。结果，一位在当地小有名气的寓言和歌曲作者，也就是思维敏锐、讽刺辛辣的图纳尔先生，有天晚上在省长家里看到几位女士好像有点儿昏昏欲睡，于是就向她们提议一起玩一个叫做“鲁瓦索戏法”的游戏。这个玩笑从省长家的屋里传了出来，接着又传遍了全城的家家户户，让全省的人咧着嘴大笑了好几个月。

而鲁瓦索尤其出名的是他喜欢各种各样的恶作剧，还喜欢讲些或荤或素的笑话。跟他说过话的人，没一个不这么想：“这个鲁瓦索，真是个大活宝。”他个子高高的，气球似的大肚子上面是一张红润油亮的脸，脸上长着一圈花白的胡子。

他的妻子人高马大，强壮且意志坚定，是一个主意来得快又很果断的人。在这家店铺里，她才是真正当家掌柜的；而鲁瓦索只是活蹦乱跳地给店里增添点儿生气。

紧挨着他们坐的是卡利-拉马冬先生，他拿着架子端坐在那儿，好像他属于高人一等的另一个阶层。这位经营棉纺业、3个纺织厂的厂长也算是个不大不小的人物。他曾是荣誉勋章军团的军官，现任省议会议员。在帝国时期，他一直是友善反对派的首要人物；据他自己讲，作为反对派，要想让皇帝付出更高的代价，与其用无力的武器去抗争，还不如反过来支持一项事业更划算。卡利-拉马冬太太要比她丈夫年轻得多，对于那些被派驻到卢昂、出身名门大户的军官来说，她可是一个莫大的安慰。她坐在丈夫的对面，显得那么娇小玲珑、妩媚动人；她身上紧紧地裹着裘皮大衣，一双失神的眼睛环顾着车厢里的景象。

她的邻座是于贝尔·德·布莱维尔伯爵和夫人。他们的姓氏是诺曼底最古老、最名贵的家族传下来的。伯爵本是一位气度不凡的老绅士，再加上一番巧妙的束装修饰，就更突出了他与国王亨利四世的相似之处。根据家庭光荣史的传说，亨利四世曾经把德·布莱维尔家庭的一位太太搞得身怀六甲，她的丈夫就因此被晋封为伯爵，还作了诺曼底的省长。

于贝尔伯爵和卡利-拉马冬先生一样，也是省议会议员，不过，他在省里代表的是奥尔良党。

他和那位小船长女儿的婚姻一直还是一个谜。不过，看到伯爵夫人举止雍容文雅，待人接物胜人一筹，而且还听说路易·菲力普的儿子曾经看上过她，整个贵族阶层都对她殷勤备至，她搞的沙龙在这一带是第一流的，也是唯一保留着旧日风流古风的地方，所以要想搞到一张入围的“入场券”，那可是谈何容易。据说，布莱维尔家的财产加起来总共有50万法朗，而且全部都是有保障的公债。

上面讲的这6位组成了这车旅客的主体。他们都是些有地位、有名望、有权有势的上流人士，生活安定，家道丰裕。他们是虔诚的教徒，而且恪守教义。

很凑巧，所有的女乘客都坐在了一边。伯爵夫人的旁边坐的是两个修女，她们手里正数着一大长串念珠，嘴里还在喃喃地念着天父经和圣母经。其中一个修女年事已高，满脸都是麻子，好像她整张脸都中过连环葡萄弹似的。另一位神情忧伤，一张可人的小脸上带着痨病的病容。这就更加重了她们对信仰的献身精神，使得她们宛若殉道者一般光彩照人。

坐在这两位奉献者对面的是一男一女，他们吸引了所有人的注意。男的是鼎鼎大名的“民主派人士”科努代，有身份地位的人最怕见到他。20年来，他那一大把红胡子始终泡在民主派咖啡馆的啤酒杯里。他父亲当年是做糖果生意的，给他留下了一笔相当丰厚的遗产，却被他和兄弟朋友们挥霍一空。所以，他迫不急待地等待着共和政体的到来，以便获得一个与其付出的巨大开销相应的职位。9月4日那天，也许是有人开玩笑捉弄他，他自以为已被委任为省长，但当他跑去走马上任时，那些办公室的办事员才是那里唯一的主人：他们拒不承认他，逼得他只好退位。不过总得来说，他还是位相当不错的单身汉，从不惹事生非，乐于助人，曾以无与伦比的热情组织防御普鲁士人的入侵。他叫人在整个大平原上挖坑，把附近森林里的小树砍倒，在所有的道路上设下陷附。等到敌人逼近时，他赶快缩回到了城里。现在他认为去阿弗尔能使自己发挥更大的作用，因为有必要在那里修筑更多的防御工事。

那个女人是个卖俏女郎。她以肥胖而出名，因此得了个绰号叫“羊脂球”。她身材矮小，周身上下圆滚滚的，肥得都要冒出油来，手指也是圆鼓鼓的，有关节的地方勒陷下去，就像几串一小节一小节的香肠；她的皮肤绷得紧紧的，显得油光发亮，硕大的双乳在衣服下面不住地颤动着。可是尽管如此，她仍不失诱人之色，为男人所追逐，因为她那鲜润的气色和开朗的性格实在令人赏心悦目。她的脸蛋儿像一个圆圆的苹果、一朵含苞欲绽的芍药；那脸上忽闪着一双黑黑的大眼睛，浓密的睫毛在眼中投下一重阴影；再下来是一张妩媚动人的嘴，湿润润的嘴唇正好适于亲吻，口中那婴孩般的细齿闪动着光泽。据说，她还有许许多多令人叫绝的本事呢。

一认出她来，那几位良家妇女便开始窃窃私语，在她们的耳语中，“妓女”、“公众的耻辱”等字眼被说得声音那么大，使她不禁抬起头来。接着她朝车里的人投去了挑衅而大胆的目光，于是一切又归于寂静；所有的人都低下了头，唯独鲁瓦索还带着兴奋的神色盯着她看。

不一会儿，3位夫人便又开始聊起天儿来。因为这样一个姑娘的在场，使得她们突然变得彼此友好起来，甚至都有点儿亲密无间了。她们觉得似乎应该把她们作为妻子的尊严联合起来，去对付那种不知羞耻地出卖尊严的可耻行为，因为合法的爱情对自由“乱爱”总是会嗤之以鼻的。

3个男人也是如此，他们一见到科努代，保守派的本能便使他们聚拢到了一起。他们正以一种对穷人不屑一顾的口吻高谈阔论着金钱。于贝尔伯爵说起普鲁士人造成的这场大浩劫，以及由于牲畜被抢和庄稼被毁带来的损失，言语中带着拥有上千万家资的大财主的那种自信，似乎这样的灾害带来的困难最多也就折腾一年半载的。卡利-拉马冬先生从事棉纺业颇有经验，他早就把 60万法朗汇到了英国，为的是存下点儿零花钱，以备不时之需。至于鲁瓦索，他已经设法同法国有关部门谈妥，把酒窖里所有的葡萄酒都卖给他们，这样政府就欠了他一大笔款项，他打算到阿弗尔去把钱取出来。

他们3个人互相之间频频投递着迅速而友好的一瞥。

虽然各自的情况不一，他们却感到金钱把他们结成了兄弟，都是那个由腰缠万贯的老财们组成的共济会的成员，只要把手插进裤袋里，就能听到金币丁当作响。

车走得极慢，上午10点时还没走出4法里。男人们不得不3次下车步行走上坡路。他们开始担心起来，因为这会儿应该正在托特吃早餐才对，而现在看来，天黑之前赶到那里的希望已经不存在了。每个人都在睁大眼睛寻找着，看看路边有没有个小酒馆什么的，正在这时马车一下子陷进了一个大雪堆里，用了两个小时才把车给拉出来。

食欲在不断增长，弄得人们心慌意乱；可是连一家饭馆、酒铺的影子都看不见。闻知普鲁士人逼近和部队要从这里经过，经营这些生意的人早给吓跑了。

几位男士跑到路边的农场去找吃的，但连面包都没有找到，因为违拗不逊的农民惧怕士兵打劫，早就把储备物品给坚壁起来了；那些士兵连塞牙缝的吃食都没有，见什么就抢什么。

将近下午一点钟，鲁瓦索宣称他的肚子都给饿瘪了。所有的人都跟他一样痛苦难当，想吃东西的强烈需要越来越厉害，话便谈不起来了。

不时有人打个哈欠，紧接着就有人跟着打一个。每个人都轮流着来，由于各自的性格、教养及社会地位，各自的打法也不一样：有的大大咧咧地张开嘴巴就打，有的则很谦逊地赶忙用手掩住那个吐着蒸汽的哈欠洞以后再打。

羊脂球犹犹豫豫地好几次弯下腰去，好像要到裙子下面找什么东西似的。她踌躇片刻，看一眼旁边的人，又若无其事地坐直身子。一张张扭曲的脸都变得面无血色。鲁瓦索声明他愿意出1，000法朗买一只小火腿。他妻子做了个像是反对的动作，却没有吱声。她一听见挥霍钱财的话心里就觉得别扭，根本不明白这方面有什么玩笑好开的。“说老实话，我真不明白，怎么就没想到带些吃的来呢？”伯爵说道。其实，每个人都在责备自己犯了同样的错误。

然而，科努代却带着满满一大瓶朗姆酒。他请大家喝，却遭到了冷冰冰的拒绝。只有鲁瓦索喝了两口，然后又把瓶子递了回去，谢道：“这酒还不错，能暖暖身子，骗骗肚子。”在酒精的作用下，他的情绪好了起来，于是提议大家照着一首歌中唱的那样，把小船上最胖的旅客给分吃了。他这种对羊脂球的影射让那些有教养的人士感到很不舒服，他们都一言不发。只有科努代一个人干笑了几声。两位修女不再嘟嘟哝哝地数念珠了，双手拥放在宽大的袍袖中，一动不动，双眼使劲低垂着，毫无疑问是想把上天赐予她们的痛苦奉还回去。

最后，3点钟的时候，他们发现自己来到了一片一望无际的大平原，眼前连个小村庄的影子都看不到。羊脂球终于迅速弯下身从座位底下拖出一个大篮子，上面盖着一块白色的大餐巾。

她先取出一个小瓷盘，一个银杯；接着又取出一个大盘子，里面盛着整整两只切好了的鸡仔，鸡块都浸在鸡汤凝成的肉冻里。大家还可以看到篮子里还有很多别的好东西：一些肉冻、水果、甜点之类的；即使3天见不到一家旅馆的厨房，这些食物也足以维持下来。他们又看到在食物包的中间还伸出了4个瓶颈。她拿起一个鸡翅，就着诺曼底地区的一种叫作“摄政时代”的小饼干，开始斯斯文文地细嚼慢咽起来。

所有的目光都向她投去。接着，香气四溢，大家鼻孔张大，垂涎欲滴，耳朵下面的腮骨紧得发疼。那几位太太对这个姑娘蔑视至极，恨不得把她弄死，扔到车外的雪地里，连同她的银杯、篮子和食品统统都扔出去。

可是鲁瓦索却两眼死死盯着那只盛鸡的盘子，说：“幸好夫人比我们考虑得周全。有些人总是什么事都能想在前头。”

她于是转过身去对他说：“您想来点儿吗，先生？不吃早饭饿这么长的时间是很难受的。”

他点点头算是打招呼，便答道：“说实在的，我还真是没法儿拒绝；我再也受不住了，打仗的年头就顾不了那么许多了，您说是不是，夫人？”然后他环视一周，又说道：“在这种时候，碰到热心肠的人，可真让人高兴啊。”

他把一张报纸在膝盖上摊开，免得油渍弄到裤子上，然后掏出一把总是装在口袋里的小刀，用刀尖挑起一个粘着亮晶晶的肉冻的鸡腿，放在两排牙之间，心满意足地大嚼起来。他的满足感昭然若示，招来车厢里一片沮丧的长嘘短叹。

这时，羊脂球以甜甜的、谦逊的声调建议两位修女也来分享她的便餐。她们立即接受了，咕咕哝哝说了几句客套话，然后眼皮也不抬，就迅速吃开了。科努代也没再拒绝邻座的邀请。于是他们和修女一起，把报纸在膝盖上摊开，就算是围成了一张桌子。

几张嘴不停地张来合去，个个都在大吃大嚼、狼吞虎咽。鲁瓦索躲在角落里吃得很卖力气，并且还在小声地劝他妻子跟他学着点儿。这个女人起初不为所动，硬撑了好长时间，最后，她感到全身一阵抽搐，终于再也忍不下去了。她丈夫婉转地措了措词，问他们这位“动人的旅伴”他可不可以拿一小块送给鲁瓦索夫人。

“噢！可以！当然可以啦，先生！”她和善地微笑着答道，把盘子递了过去。

当他们打开第一瓶波尔多酒时，出现了一个令人尴尬的场面：他们发现只有一个杯子。每个人只好抿一口再传给下一个人。只有科努代把嘴放在了他那位迷人的邻座唇痕尚在的地方，这毫无疑问是为了表示殷勤和礼貌了。

这时的布莱维尔伯爵和夫人以及卡利-拉马冬夫妇，被这几个大吃大嚼的人包围着，食物的味道扑鼻而来，简直让他们喘不过气来，真像是在忍受坦塔罗斯所遭受的那种可恶的酷刑。突然，棉纺厂厂长年轻的夫人发出了一声哀叹，大家都不由地朝她转过头去。她这时脸色就像外面的雪那么白；她紧闭着双眼，耷拉着脑袋，已经失去了知觉。她丈夫这下可急坏了，恳求大家赶快救人。大家都不知所措，最后还是那位年老的修女托住病人的头，把羊脂球的杯子塞到病人的唇间，硬让她吞了几滴葡萄酒。这位娇小妩媚的贵妇人这才苏醒过来，睁开眼睛向大家笑了笑，然后用一种奄奄一息的声音对大家宣布说她现在已经感觉很好了。但是，为了不再突发这种情况，老修女还是硬让她又喝了满满一杯波尔多酒，并且还加了一句：“这都是因为太饿了，没什么别的问题。”

这时，羊脂球反而觉得为难了，她红着脸望着4位一直没吃东西的旅客，吞吞吐吐地说：“老天作证，我要是冒昧给这几位先生和夫人拿出点儿什么来，那我……”说到这儿，她停下了，好像是害怕给顶回来，自找没趣。鲁瓦索接上了话茬：“唉！那当然啦！这种时候，四海之内皆兄弟，大家本来就应该互相帮助嘛。来吧，夫人们，干嘛还要死要面子活受罪呢？我们还不知道能不能找到间房子过夜呢。照我们现在这速度，明天中午连托特镇都到不了——”

他们还在迟疑着，没人敢站出来承担说一声“可以”的责任。最后还是伯爵解决了问题。他转身对着这个怯生生的胖姑娘，带着一种屈身下就的雍容大度对她说道：

“夫人，我们承情拜纳，并深致谢意。”

万事开头难。卢比孔河一过，人们简直就什么都不在乎了。篮子被扫荡一空。里面还盛着一份鹅肝冻，一份云雀冻，一块熏舌，一些梨脯，一块硬面包，一些薄酥饼，还有满满一大杯泡黄瓜和葱头；羊脂球也跟所有别的女人一样，非常喜欢吃生蔬菜。

他们不能只管吃这位姑娘的东西而不跟她说话。于是他们就开始聊天了，起初，大家还有些拘束；随后，由于她谈吐举止都很得体，互相之间也就随便多了。德·布莱维尔夫人和卡利-拉马冬夫人这两个人都深谙良好教养的处世之道，这时都略带优雅地显出一副和蔼可亲的样子。特别是伯爵夫人，她这种上流社会的贵妇人与什么样的人接触都不怕丝毫有损，所以她摆出的那副亲切的谦恭随和更是妩媚动人。然而，人高马大的鲁瓦索夫人那种小市民心理还在作祟，所以她仍旧郁郁寡言，不过吃得却不少。

他们的谈话自然是关于战事了。大家历数着普鲁士人的种种残酷暴行，法国人的种种英勇行为；而虽然他们每个人都在逃脱，却对留下来的人都表示出敬意。接着，大家开始讲述自己的个人经历。羊脂球以她这种姑娘在表达自然感情时常常使用的激烈语言，怀着真情实感述说起她是怎样离开卢昂的：

“起初我相信自己是能够坚持下来的，”她对大家说道。“我把家里存满了各种食品，宁可养几个当兵的，也不愿逃走，去到处流浪。但是等我一看到那帮家伙，那些普鲁士人，我真的受不了了！他们把我气得血都要开锅了；我感到无地自容，哭了整整一天。呵！我要是个男人，那该多好啊！我从窗子里看着这群戴着尖顶钢盔的大肥猪，真想把桌子板凳什么的冲这帮家伙砸下去，可是我的女佣紧紧抓住了我的双手，不让我动。后来，有一个家伙住到我家里来，我一见到他就扑上去掐住了他的脖子。掐死他们不会比掐死别的人更困难。要不是有人揪着我的头发把我拖开，我就把那家伙当场解决掉了。这事以后，我只好躲起来避一避了。最后，一找到机会我就出城了；这不，现在就到这儿了！”

大家对她都备加称赞。因为她的这些旅伴自己谁也没有表现出那么满腔热血，所以在他们的心目中，她的地位提高了。科努代一面听她倾诉着，一面在脸上挂出一副圣徒般慈样、赞许的微笑，好似一位神甫在听信徒赞美上帝一般。因为长胡子的民主派对爱国主义的专卖权，跟穿黑袍法衣的教士对宗教具有的专卖权是一样的。轮到他说话时，他拖着一种训导者的口吻发了言，他的那番慷慨陈词跟我们看到的满城墙壁上贴的宣言如出一辙。最后，在他那段雄辩的结语中，对那个“无赖巴丁盖”进行了一番猛烈的鞭挞。

不过这却激怒了羊脂球，因为她是波拿巴派。她脸色变得比樱桃还红，气得结结巴巴地说道：

“各位，我倒真想看看你们在他的位子上会怎么样。那么，一切就会平安无事啦。噢，没错！是你们大家出卖了这个人！要是我们全都让你这样的无赖统治的话，那谁都不用离开法国啦！”

科努代却是一副若无其事的样子，脸上始终带着那种居高临下、不屑置辩的微笑。不过大家都感觉到言词已经够激烈的了，这时，伯爵出面费了一番周折才让这位怒冲冲的姑娘安静下来；同时又以权威的口吻宣称，一切真诚的看法都应该受到尊重。但是伯爵夫人和厂长夫人却是在骨子里对那些支持共和制的人有一种无端的憎恶，而且她们像所有女人一样对那种耀武扬威的专制政府有一种天生的好感，所以这两位夫人就不由自主地在感情上倾向于这个一身尊严的烟花女郎了，因为她的感情跟她们自己的简直一模一样。

篮子空了。不到10点钟，几个人就轻而易举地把篮子里的东西洗劫得一干二净；而且还在暗自遗憾怎么就只有这么多。大家又接着聊了一会儿，不过吃完东西以后的谈话就不免有些冷淡了。

夜幕垂落，黑暗渐渐地笼罩了一切。人在消化食物的时候，更能感到寒气袭人；所以，尽管羊脂球体态浑圆丰满，还是被冻得瑟瑟发抖。于是，德·布莱维尔夫人就把自己的小脚炉送给她取暖，脚炉里的碳火从早上开始已经换了很多次了。羊脂球赶快接了过来，因为她的双脚都快冻得没有知觉了。而卡利-拉马冬夫人和鲁瓦索夫人也把自己的脚炉借给了那两位修女。

赶车人点亮了马灯。马灯发出耀眼的光芒，照亮了马匹身上云雾般升腾的汗气；道路两旁的大雪在前进的灯光映射下，仿佛在绵延翻滚着。

马车里，什么都看不清了。不过，在羊脂球和科努代之间似乎突然发生了一点儿响动；鲁瓦索的眼睛却透过了黑暗，他相信他看到了那个大胡子男人忽地向后一仰，好像是猛然受到了无声的一击。

慢慢地，远处的大路上隐隐现出了忽明忽暗的灯火。那就是托特镇了。他们已经走了11个小时了，要是加上给马匹喂草料和休息的两个小时，那就是13个小时。大家到了镇上，停在招商旅馆的门前。

车门打开了！一个熟悉的声音传来，不禁使所有旅客都感到心惊胆颤；他们听到的是刀鞘敲击地面的声音。紧接着，黑暗中便传出了一个德国人的说话声。

虽然马车已经稳稳地停在那里不动了，但谁也不肯下车，唯恐一走下车来就正有人等着把他们杀掉。后来，车夫走了过来，他手里提着一盏马灯，灯光照到了车厢的尽头，显出了两排惊恐失色的面孔，一个个都张大了嘴巴，睁圆了又惊又怕的眼睛。

车夫的身边清清楚楚地站着一个德国军官。这是个个子高得出奇的年轻人，身材却极细瘦，白肤金发碧眼，军服紧紧箍在他身上就像是女孩子穿上了紧身衣。他的头上戴一顶扁平的油布军帽，看上去好像是英国旅馆里的一个行李搬运工。他的嘴上长着又长又直的大胡子，在脸的两侧越长越细，最后变成了一缕浅浅的细毛，细得让人看不出来是在什么地方到头儿的。他这大胡子好像在重重地压着他的嘴角，把两颊也拖了下来，最后在嘴唇上留下了一道清晰的折皱。

他用带阿尔萨斯口音的法语请旅客们下车，语气温和得有些做作：“先生们，女士们，可否请诸位下车？”

首先服从的是两位修女，她们像圣徒似的惯于逆来顺受，所以温驯得唯命是从。接着伯爵和伯爵夫人也出来了，紧随其后的是厂长和夫人；后面跟下来的鲁瓦索却把比他块头大的老婆推在前边走。这位先生脚一着地，便对军官说道：“晚上好，先生！”这与其说是出于礼貌，倒不如说是出于谨慎。德国军官却带着所有强权者惯有的态度，傲慢地瞥了他一眼，什么也没说。

尽管羊脂球和科努代两人坐得离车门最近，却是最后才下车的，而且在敌人面前显得庄重而高傲。胖姑娘尽力控制着自己的情绪，使自己镇定下来。而那位民主派人士颇具悲剧色彩地挥了挥手，长长的胡子似乎也跟着抖动起来，而且变得更红了。他们两人都意识到，在这种遭遇面前他们在一定程度上代表着自己伟大的祖国，所以都想极力维护自己的尊严。胖姑娘对她的旅伴们表现出的软弱顺从感到很反感，所以就更是要显得比她身旁那些规矩本分的正经妇人多出几分高傲。而且她觉得总应该有人树立个榜样，于是就继续采取她那种在旅途开始时的抵抗态度。

大家走进了旅店的大厨房里。那个德国人让他们出示由总司令签发的旅行许可证（那上面标明了每个旅客的姓名、外貌特征和职业）。他严格地检查了每个人的证件，又把他们的签名和本人进行了对照，然后对他们说了一声：“没事了。”就走了出去。

每个人都松了一口气。因为早已饥肠辘辘，所以就赶紧叫了夜宵。准备这顿饭得需要半个小时，于是在两个用人料理的时候，大家就都去了各自的房间。他们的房间都在同一条走廊上，走廊的尽头是一个玻璃大门。

大家终于坐到了饭桌旁，这时旅店的老板走了出来。这个人原是个马贩子；他身体肥胖而且有哮喘病，所以嗓子里总是在呼噜喀啦地响个不停。他父亲给他传下来的姓氏叫作福郎维。他问道：

“哪位是伊丽莎白·路塞小姐？”

羊脂球惊诧地答道：“我就是。”

“普鲁士军官要立刻跟您说话。”

“跟我？”

“是的，我是说，如果您就是伊丽莎白·路塞小姐。”

她感到心里有点儿紧张，所以略微思考了一下，然后就毅然决然地说道：

“那确实是我的名字，但是我不去。”

这在她周围立即引起了一阵骚动；大家七嘴八舌地议论开了，都在寻思着这道命令的缘由。伯爵走过来对她说：

“夫人，您这就不对了，因为您的拒绝不仅给您本人，而且可能会给您所有的旅伴招惹很大的麻烦。跟强人作对总是不划算的。再说，这个要求肯定不会带来什么危险；毫无疑问是忘记办什么手续了。”

大家都认为伯爵的话有道理，所以对她又是请求，又是乞求，又是央求的，最后终于说服她去才是最好的选择，因为他们都害怕她的违抗命令会招来各种麻烦。最后她说道：

“你们可要明白，我全都是为了你们才去的。”

伯爵夫人握住她的手说：“我们对您真是感激不尽呀。”

她走了出去。大家都在等着她，谁也没有坐回去吃饭。

每个人都在遗憾没有把自己叫去，而是把这个脾气暴烈的姑娘传去了；于是就在脑子里暗自准备一套托辞，以便下一个轮到自己的时候派上用场。

然而，10分钟过后她便回来了，满脸通红，上气不接下气，满腔怒气憋得她连话都说不清了：“噢！混蛋！混蛋！”

所有的人都凑拢了过来，想知道到底是怎么回事，但她什么也不说。后来经伯爵一再盘问，她才极其庄严地答道：“不，这跟你们毫无关系；所以我什么也不能说。”

于是大家围着一个高大的汤盆坐了下来，汤里的白菜散发着阵阵香气。尽管受了一点惊吓，整个夜宵吃得还是很快活的。鲁瓦索和两位修女为了省钱只要了苹果酒，不过那酒的味道还是不错的。其他人都叫了葡萄酒；而科努代点的是啤酒。他开酒瓶的方法很特别，能让酒液生出许多泡沫。他小心翼翼地倒满一杯酒，然后就拿到灯下细细地欣赏酒的颜色。在他喝酒的时候，大胡子上还沾着他心爱的饮料的泡沫，并且好像受到了爱抚似地颤动起来；他眯缝着眼睛盯着杯里的酒，那种全神贯注的神色就像是在履行他毕生的职责。可以说，占据他生命的两大愿望——浅色麦芽酒和革命在他的头脑里合二为一了，就像是二者之间有什么天缘关系；因此在他品尝其中之一的时候就不可能不想起另一个。

福郎维夫妇坐在桌子的另一头吃饭。先生就像是个出了毛病的火车头，咳咳咔咔地连呼哧带喘，他呼吸起来非常吃力，所以就无法边吃东西边说话；但是夫人却是一刻也没有停嘴。她讲起了普鲁士人初到这里时她对他们的各种印象，又讲起了他们的所做所为、所说所言。她恨恨地痛骂他们，因为他们让她花了钱，还因为她有两个儿子在当兵打仗。她尤其喜欢对着伯爵夫人讲话，因为能跟这样一位有身份的贵夫人说上话她感到受宠若惊。

当她压低声音讲些敏感的事情时，她丈夫就不时地打断她：“你还是免开尊口吧，福郎维夫人。”但她却毫不理会，继续照样说她的：

“是啊，夫人，那些人不光吃我们的土豆和猪肉，还要吃我们的猪肉和土豆呢。可千万别相信那些家伙行为端正——哼，才不呢！说句不怕对您失敬的话，这帮家伙简直腌臢透顶！还有，您还没看见他们在那儿整天没完没了地练操呢！他们全都到那块空地上，向前走又向后走，朝这边转又朝那边转。他们本来可以种种地，或者至少在国内修修路什么的。可是没有，夫人，这些当兵的对谁都没半点儿好处。可怜的老百姓还不得不养着他们，要不没准儿哪天就让他们给杀了！我只不过是个没文化的老太婆，这倒不假，可是当我看到有人从早到晚地跑来跑去、作践身体的时候，我这心里就想：这世上没用的人够多的了，干嘛还有好些人在那儿辛辛苦苦地费力不讨好，专门讨人嫌呢！难道杀人不是一件令人讨厌的丑恶的事情吗？甭管杀的是普鲁士人、英国人、波兰人还是法国人。要是有人伤害了另一个人，而另一个人要找那个人寻仇报复，那就罪大恶极，要受到惩罚；可是当他们拿着枪像追杀猎物似地要把我们的孩子们赶尽杀绝的时候，反倒要给那个杀人最多的发勋章，是这么回事吧！啊！您说这是怎么回事，我是怎么也搞不明白，一点儿也不明白！”

科努代这时提高嗓门说道：“当有人攻击一个爱好和平的邻邦时，战争就是一种野蛮行径；但当人们为保卫祖国而战时，那么战争就是一种神圣的使命。”

老妇人低下了头：

“当然啦，自卫那是另一回事了；可是，难道把那些拿战争来取乐的国王统统杀掉不也应该是使命吗？”

科努代眼睛一亮，说道：“说得太好了，我的女同胞！”

卡利-拉马冬先生陷入了深深的沉思之中。虽然作为工业界的巨子他怀有很深的偏见，然而这个乡下妇人的良知高见却引起了他的思考：现下有这么多游手好闲、不务正事的人手，还有那么多光吃闲饭、不事生产的部队，如果把他们全都雇佣到一个需要几百年才能完成的庞大的工业项目中去，那会使国家何等的繁荣昌盛啊！

鲁瓦索离开座位来到旅店老板的身边，低声跟他耳语起来。听到旁边这人的玩笑话，那个大胖子笑得前仰后合，上气不接下气地吭吭咔咔地咳嗽起来，连他的便便大腹也兴奋得不停地上下起伏。最后他买了鲁瓦索6箱葡萄酒，等第二年春天普鲁士人走了以后交货。

因为早已累得疲惫不堪，所以夜宵一吃完，大家就都回房间休息去了。

然而鲁瓦索却早已觉察到这里有些情况，所以他先安排妻子上了床，然后自己一会儿把眼睛贴到墙洞上向外看，一会儿又把耳朵贴上去朝外听，想发现一些他所谓的“走廊秘事”。

过了差不多一个小时，他听到了一阵悉悉簌簌的声音，赶忙向外看去，结果他看到了羊脂球，她身披一件镶白花边的蓝色细羊毛睡衣，显得比平时还要浑圆丰满。她手里拿着蜡烛，正在一步一步地朝着走廊尽头的那扇大门走去。不过，旁边又有一扇门推开了；几分钟以后羊脂球往回走时，只见科努代身穿吊带裤尾随着她而来。他们在低声说着话，后来便站住不动了。羊脂球好像在死死地把守着自己的房门不让他进屋。可惜的是鲁瓦索听不全他们讲的话；不过最后他们提高了嗓门，他才算听到了几句。科努代在死气白赖地缠着她。他说：

“我说，你别傻了，快来吧；这对你有什么不好呢？”

她很生气地回答道：“不行，我亲爱的，有些时候这种事是不能做的。在这儿，这就是件可耻的事。”

他显然没明白她的意思，就问为什么。这时她嗓门更高了，简直是冲他喊道：

“为什么？你难道真的不明白为什么吗？当普鲁士人就住在这房子里，没准就住在隔壁房间里，你还不明白吗？”

他无言以对。她不愿意在敌人跟前接受他的爱抚。这个妓女爱国的廉耻心无法不唤醒他内心中潜伏的人格尊严；所以他只是吻了她一下，就疾步返回了自己的房门。

鲁瓦索浑身一阵发热，他离开墙洞，在房间里一个雀跃，穿上睡衣，掀开盖在他老伴粗大身躯上的被子，一个亲吻把她弄醒，一面喃喃低语道：“你爱我吗，我的宝贝儿？”

随后整座房子都沉入一片寂静之中。可是紧接着，从一个难于确定的什么地方，可能是从地下室里，又好像是从阁楼上，传来了一阵很响的鼾声，那是一种单调而有规律、低沉而又拖长的声音，好像是从一只憋足了气的大铁壶里发出来的。这是福郎维先生在沉睡。

他们原已决定第二天早上8点钟启程，所以都准时到厨房里集合了。然而马车却还静静地停在天井当中，车顶上盖着一层积雪，既不见马匹也不见车夫。大家就去找他，结果无论是在马棚里，还是在草料房和马车房里，都不见车夫的踪影。于是又决定赶快到镇上去搜寻一遍，而且立刻就出发了。他们来到了广场上，广场的一头有一座教堂，两侧是一些低矮的房子，他们看到房里有些普鲁士士兵。他们看到的第一个士兵正在削土豆皮。再往前走，看到的第二个正在打扫一家理发馆。还有一个士兵满脸的胡子都跟眼睛眉毛连在了一起，他正在哄一个又哭又闹的小家伙，他把孩子摇来摇去，想让他安静下来。那些肥胖的乡下妇人，当家的都“离家当兵”去了，正打着手势指点着那些顺从的征服者做一些她们想要完成的事情，比如劈劈柴、煮煮汤、磨磨咖啡之类的事情。有一个当兵的甚至在给女房东洗衣服，房东是个身体虚弱的老婆婆。

伯爵感到非常惊讶，于是就向一位从牧师住宅走出来的教堂执事去打问情况。这位老人回答道：

“噢！那些人并不坏；他们不是我们所听说的那种普鲁士人。他们来自更远的地方，我也不知道是什么地方；他们也是把妻子儿女丢在了自己的家乡。我可以告诉你们，战争对他们来说决不是什么好玩的事情！我敢肯定他们也思乡落泪，战争给他们带来的不幸一点儿也不比我们少。现在，我们这儿还没怎么吃苦，因为这些当兵的不干坏事，而且像在自己家里一样干活儿。您看，先生，穷人之间本来就应该互相帮助的。这也算是体现了战争伟大的一面吧。”

科努代对这种征服者和被征服者之间的友善关系深感气愤，所以他宁愿回旅馆一个人关在屋里。鲁瓦索却对此事说了句玩笑话：“他们是要在这儿落户吧。”

卡利-拉马冬先生的话却是很严肃的：“他们是想补救。”

但是他们还是找不到车夫。最后他们在一家乡间咖啡屋里发现了他，他正和一个普鲁士军械官像亲兄弟般地同坐在一张桌子上。伯爵对他喊道：

“难道没告诉你8点钟要套好车吗？”

“呵，没错；不过后来我又接到了新的命令。”

“谁的命令？”

“天哪！是普鲁士指挥官的。”

“什么命令？”

“不要套车。”

“为什么？”

“这我可一点儿都不知道。您还是去问他吧。他们告诉我不要套车，我就不套车。就这么回事。”

“是他本人亲口告诉你的吗？”

“不是，先生，是旅馆老板替他传的命令。”

“是什么时候？”

“昨天晚上，我正要去睡觉的时候。”

3个人忧心忡忡地回到了旅馆。他们要找福郎维先生，可是用人告诉他们说，老先生因为有哮喘病，所以10点钟以前从不起床。而且他还发了禁令，谁也不许提前叫醒他，除非是发生了火灾。

他们希望能见到那个军官，但这是绝对不可能的，原因是虽然他就住在这家旅馆里，但是却只有福郎维先生才有权找他谈民间事务。所以他们只好等着。而女士们则又回到了各自的房间，忙着做一些消磨时光的琐碎事惰。

科努代端坐在厨房的大壁炉旁，那里的炉火烧得正旺。他叫人从咖啡屋搬来了一张小桌子，要了一罐啤酒；然后掏出了烟斗，这东西在民主派人士中间几乎与他本人一样举足轻重，因为它在为科努代服务的时候就等于是在为国家服务。而这支烟斗也真是精妙绝伦，海泡石的质料，妙不可言的颜色就跟主人熏黑的牙齿差不多，但它香喷喷的、弯弯的、亮闪闪的，手感极佳，使他的表情看起来更是恬然自得。科努代依然一动不动地坐在那里，目光时而落在壁炉中燃烧的火焰上，时而又落在他那杯心爱的啤酒和厚厚的泡沫上；每喝一口酒，他都心满意足地伸出瘦长的手指，去搔一下那几根稀疏的花白头发，之后又咂一咂沾在胡子上的那层泡沫。

鲁瓦索借口要活动活动腿脚，却跑出去向这一带的零售商兜售他的葡萄酒。而伯爵和厂长开始谈论起政治。他们在预言法国的前途命运。他们一个把宝押在奥尔良党身上，另一个则相信会出个拯救国家的无名的大救星，这个大英雄在一切都陷入绝望境地时就会现出英雄本色：比如出个盖克兰啦，或者是圣女贞德啦，也没准儿再出个拿破仑一世什么的？哎！要是皇太子不这么年轻该有多好啊！

科努代一面听他们高谈阔论着，一面像一个执掌命运谕旨的人一样对他们的谈话付之一笑。他的烟斗已经使整个厨房都弥漫着烟草的芬芳了。

时钟敲过10点，福郎维先生真的出来了。大家赶忙上前询问情况；但他却只是一字不变地把这几句话重复了两三遍：

“军官对我说：‘福郎维先生，你要保证明天不许为那些旅客套车。没有我的命令，我不希望他们离开这里。就这些。’”

这样一来，他们想去见那个军官。伯爵叫人把自己的名片送过去，卡利-拉马冬先生还把自己的名字和各种头衔也统统写在了那张名片上。普鲁士人传话回来，说他可以在吃完早餐以后接见那两位先生，也就是说在下午1点钟左右。

女士们又都出来了，虽然都有些心神不安，但还多少吃了点儿东西。羊脂球看上去好像生了病似的，显得特别的心烦意乱。

大家快要喝完咖啡的时候，有话传出来说普鲁士军官可以见那两位先生了。鲁瓦索也跟他们一起去了；他们还想把科努代也拉上以壮大这次行动的声势，但他高傲地声称他决不跟德国人打任何交道；然后他又叫了一升啤酒就回到壁炉那儿去了。

3个男人上楼以后，被引到了旅馆里最好的房间，也就是军官要接见他们的地方。他懒懒地靠在一张太师椅上，两只脚搭在壁炉台上，嘴里叼着一支长长的瓷烟袋，身上裹着一件鲜艳耀眼的浴衣，一看就知道是从一个趣味低俗的普通人家里搞来的。他连身子都没有欠一欠，也不跟他们打招呼，甚至连看都没有看他们一眼。他简直是在表演一出由天生的恶棍变成得胜兵痞的活话剧。

过了一会儿工夫，他开口问道：“你们想要干什么？”

伯爵成了发言人：“我们希望能上路，先生。”

“不行。”

“我可以请教您拒绝的原因吗？”

“因为我不愿意。”

“可是，先生，我想恭请您知道，您的总司令向我们签发了去迪耶普的许可证；另外我不知道我们做错了什么事而受到您严厉的处置。”

“我不愿意——就是我不愿意；你们可以出去了。”

3个人躬身施礼，退了出来。

下午过得很凄惨。谁也不明白这个德国人为什么这么反复无常；于是他们脑子里出现了各种奇异怪诞的想法，搅得他们坐卧不宁。每个人都呆在厨房里，对当时的处境没完没了地进行讨论，并想像出了各种各样不大可能的情形。也许是要把他们留下来作人质——可是为什么呢？或者是作俘虏？还有可能是要敲他们一笔数额可观的赎金。一想到这里，一阵恐慌令他们不寒而栗。最有钱的也就最害怕；他们好像已经看到自己被逼无奈，把一袋一袋的黄金送到这个傲慢无礼的兵痞手上，以赎回自己的性命。于是他们开始挖空心思编造一些合情合理的谎话来隐瞒自己的财富，这样他们就可以把自己装扮成穷人，而且是一贫如洗的穷人，从而蒙混过关。鲁瓦索取下了表链，悄悄地藏在口袋里。夜色的降临更增加了这种恐怖气氛。灯点上了，可是离吃饭时间还有两个小时，这时，鲁瓦索夫人招呼大家玩玩“三十一点”。这个提议可以分散注意力，所以大家也就都同意了。科努代抽完了烟斗，出于礼貌也参加了进来。

伯爵洗牌发牌，羊脂球一开局就拿到了三十一点；不一会儿，打牌的兴致就足以平复锁在心头的那种提心吊胆的感觉了。然而，科努代却注意到鲁瓦索两口子正在玩他们作弊的花招。

他们正要去吃晚饭的时候，福郎维先生又出来了。他呼哧呼哧喘着气，用含混不清的声音大声说道：

“普鲁士军官要我来问一问伊丽莎白·路塞小姐是不是改变了主意。”

羊脂球一下子僵在了那里，脸色变得煞白；接着又突然变成一片绯红，盛怒压得她喘不过气来，连话都说不出来。但最后她怒不可遏地大叫道：“你去告诉那个无耻的畜生，那个白痴，那堆普鲁士烂肉，我决不改变主意，你听明白了，决不，决不，决不！”

胖老板走了出去。羊脂球立刻就被大家围住了，他们又是催问又是恳求，让她透露一点为什么来找她的秘密。起初她坚持不说，但不一会儿就气得憋不住了，于是说道：“他想要什么？你们真想知道他想要什么吗？他想要跟我睡觉！”

大家被堵得一时说不出话来，个个都义愤填膺。科努代猛地一拳砸到桌子上，竟把杯子给打碎了。顿时，大家爆发出对这个卑鄙的兵痞的一片斥责声，一股怒潮在涌动，一个同仇敌忾的抵抗阵线形成了，似乎向她索要的牺牲也是向这里每个人提出的要求。伯爵以充满厌恶的口气声称，这些家伙的所做所为简直跟古代的野蛮人毫无二致。特别是那几位妇人，对羊脂球表示了坚强有力而又温柔多情的怜悯。两位一般只在用餐时才露面的修女，这时低垂着头，一言不发。

然而，最初的狂怒平息以后，大家还是去吃饭了，只是都不怎么说话，因为每个人都在想心事。

妇人们早早地回房歇息去了；男人们都抽起了烟，并组织了一个牌局，他们把福郎维先生也叫上了，因为他们想随便问些问题以从他那儿套点儿话出来，看怎么才能扭转那个普鲁士军官的态度。可是这位店老板却是一门心思地只管玩牌，既不听他们说话也不回答问题，反而不断地提醒他们：“打牌呀，先生们，快打牌呀。”他全神贯注，连吐痰都忘了，这倒给他胸腔里的乐器增加了不少音符。这样，他的肺叶发出的哨声就包括了哮喘的整个音阶：从低沉、浑厚的音符到小公鸡学打鸣的尖哑声应有尽有。

当他妻子睡醒一觉来找他的时候，他竟然拒绝去睡觉。她只好自己一个人走了，因为她是个“百灵鸟”型人，早上要和太阳一块儿起身，而她丈夫却恰恰是个“夜猫子”型人，随时准备跟朋友们熬个通宵。他冲她喊了一声：“把奶油炸鸡给我放在火边上！”然后就接着去玩牌了。当大家看到从他那儿什么也打探不出来时，就宣布该散局了，然后各自回房睡觉。

第二天，大家起得都很早，心里还怀着一丝能够出发的渺茫的希望，这种欲望由于他们害怕在这个可恶 的小店里再熬过一天而增强了。

不好！马匹还拴在马棚里，车夫也无影无踪。因为没什么事情好做，他们就出去绕着马车兜起了圈子。

吃早饭时大家都闷闷不乐的；而且在对羊脂球的态度上也很明显地冷淡起来了，因为夜晚往往使人思考，所以一夜之后大家的看法也就发生了一些变化。他们简直巴不得那个普鲁士人在夜里已经偷偷找到了这个姑娘，这样在一大清早就会给她的旅伴们一个意外的惊喜。还有什么比这更简单的吗？再者说，谁又会对这件事知道一丝一毫呢？她可以跟那个军官讲，她是看在他们的份上，觉得他们很烦恼，可怜他们才同意的，也就顾全了自己的面为没什么事情好做，他们就出去绕着马车兜起了圈子。

吃早饭时大家都闷闷不乐的；而且在对羊脂球的态度上也很明显地冷淡起来了，因为夜晚往往使人思考，所以一夜之后大家的看法也就发生了一些变化。他们简直巴不得那个普鲁士人在夜里已经偷偷找到了这个姑娘，这样在一大清早就会给她的旅伴们一个意外的惊喜。还有什么比这更简单的吗？再者说，谁又会对这件事知道一丝一毫呢？她可以跟那个军官讲，她是看在他们的份上，觉得他们很烦恼，可怜他们才同意的，也就顾全了自己的面子。对她来说，做那种事又没有什么大不了的！

不过，这些想法还没有人说出口。

下午，大家实在感到百无聊赖，于是伯爵提议到小镇的附近走一走。每个人都把自己包裹得暖暖和和的，然后这一小队人就出发了。科努代没有去，他宁愿继续呆在火炉旁；两位修女也没有去，她们跑到教堂或者牧师住宅里去打发时光去了。

天气一天天变得更加寒冷，寒气无情地掐着他们的鼻子和耳朵；两只脚变得麻木，每挪动一步就要忍受一次折磨。当他们来到一块田野时，看到那片无边无际的白雪显得那么凄惨可怖，顿时感到心脏紧紧地收缩，心灵牢牢地凝结，大家便立刻掉头往回走。

4个妇人走在前面，3个男人紧紧跟在后面。鲁瓦索很清楚目前的处境，他突然间问道，他们是不是觉得前面那个姑娘会害得他们在这个鬼地方没完没了地呆下去。伯爵总是那么彬彬有礼，他说他们不能强迫一个妇人做出如此痛苦的牺牲，除非她本人自愿。卡利-拉马冬先生认为，如果法国人从迪耶普攻回来，而且很可能是这样，那么托特这地方就免不了一场恶战。听到这种说法，另外两个人就不免心中焦虑起来。

“那咱们就步行离开这儿，”鲁瓦索说道。

伯爵耸了耸肩：“这么大的雪，我们怎么能打这种主意呢？何况我们还带着太太？”他说道，“而且他们会追上来，十分钟之内就能把我们抓住，然后当俘虏给带回来，交到那帮当兵的手上任他们摆布。”

他讲得入情入理，大家也就不再说什么了。

女士们在谈论服装，不过她们之间似乎有些拘束，总是谈不到一起。在他们快要走到大街尽头的时候，突然那个普鲁士军官出现了。雪地上映出了他那穿着军装、黄蜂般长长的身影，他走起路来膝盖向外撇着，这种军人特有的走路姿势是由于害怕把精心擦亮的军靴给弄脏了。

他在几位女士面前走过时，弓了弓身子，对那几个男人却只是轻蔑地扫了一眼，而这几个人却也保持着一种高傲的姿态，根本没拿正眼去看他，只有鲁瓦索做了一个好像要脱帽的动作。

羊脂球的脸红到了耳根，3个已婚妇女都觉得蒙受了奇耻大辱，因为偏偏在跟这个姑娘一起散步时让那个当兵的给撞上了，而他又曾经那么傲慢地对待过这个姑娘。

可是她们却谈论起他来，谈他的身材和相貌。卡利-拉马冬夫人结交过很多军官，而且自认为对他们很有鉴赏力，她觉得这个军官挺不错的，甚至很惋惜他不是法国人，不然的话他肯定会是个潇洒的轻骑兵，所有的女人都会为他倾倒的。

又回到了旅馆里，谁也不知道该做点什么。甚至为一些极其微不足道的小事，都要说出一些尖酸刻薄的言词来。吃晚饭时，一桌人无话可说；所以一放下饭碗，个个都急忙回到房间，希望在睡眠中把时间打发过去。

第二天早上，大家脸上带着疲惫，心里怀着怒气走下楼来。几位太太几乎连话都懒得跟羊脂球说一句了。

一阵钟声响起，教堂要为孩子施洗礼了。胖姑娘自己也有个孩子，寄养在依弗托的老乡家里。她已经一年没去看他了。平时也不想他；可是现在，想到有个孩子要受洗了，心里便对自己的孩子骤然升起一股强烈的母爱，所以她说什么也要去参加这个仪式。

她刚刚走出去，大家便互相交换了一下目光，然后就把椅子挪拢到一起，因为他们都感觉到，已经到了该最后拿出个主意的时候了。鲁瓦索灵机一动：把羊脂球一个人留下，其余的人上路。

福郎维先生又担负了这个传话的使命，但是他几乎是立即就回来了。因为那个德国人是深谙人性的，所以把他轰了出来。他扬言说，只要他的愿望得不到满足，他就会把他们所有的人都扣在那儿。

这时，鲁瓦索夫人的那种小市民习气一下子就爆发出来了：

“我说，我们总不能就这么在这儿呆下去一直到老死吧。既然这个贱货的职业就是跟什么样的男人都可以干那事，我真不明白她哪来的权利挑这个捡那个的。我可以告诉诸位，在卢昂的时候，她找到什么样的要什么样的，连赶马车的都要！是的，夫人，就是那个给省长赶车的！我跟那人很熟，因为他就在我们店里买葡萄酒。可是想想看，今天我们竟然让这个脏女人给拖到这步田地，这个骚货！依我看，我觉得这个军官的行为满规矩的。他也许是好久没有亲近女人了；他当然更喜欢我们3个这样的女人了；可是他没那么做，他只想把这个人尽可夫的女人搞到就满足了。他是尊重已婚妇女的。我们还别忘了，他可是这儿的主人。他只要说一声‘我要’，他就可以让他手下那帮大兵把我们抓过去给强奸了。”

另外两个女人都不禁打了一个寒战。漂亮的卡利-拉马冬夫人眼睛里闪出了泪光，而且脸色变得有些苍白，好像已经看到了那个军官对自己强行施暴似的。

男人们聚拢在一起商讨目前的境况。鲁瓦索怒不可遏地要把这个“贱货”连手带脚捆起来送到敌人手里。然而伯爵出身于3代都做过大使的家庭，并且他自己也禀赋了外交家的气度，所以他主张要巧于心计。

“我们最好还是赶快拿个主意出来，”他说。于是他们开始密谋。

妇人们聚在一块儿，她们压低了声音在各抒己见，泛泛而论。一切都显得那么融洽、和谐。尤其是这些贵妇人们能够找到一些巧妙的委婉语和文雅动听的措辞，来表达那些最让人说不出口的事情来。她们讲话时的语言那么谨慎含蓄，一个局外人什么也不会听出来。不过，世上所有女人身上披的那层薄薄的端庄淑静的外衣也只能掩其外表；碰上这样一件猥亵下流的奇遇，个个都感到心花怒放，内心里那种开心劲儿让她们觉得真是正中下怀。她们把爱情和肉欲搅在一起，就好像一个馋嘴的厨子在给主人做晚餐一样。

最后，整个故事在他们看来简直妙不可言，甚至连心情都感到轻松愉快了。伯爵觉得有几个笑话趣味低下，不过它们被讲得非常巧妙，他忍不住笑了。轮到鲁瓦索的时候，他讲的那些故事可就荤味十足了，不过大家倒也并不觉得别扭。他妻子粗率地表达出来的看法得到了所有人的认同：“既然她就是干这个的，她为什么不拒绝别人，偏要拒绝这个人呢？”那位娴淑的卡利- 拉马冬夫人似乎心里在琢磨，如果换了她，她宁肯拒绝别人而不会拒绝这个人。

他们花了很长时问精心研究实施封锁的方案，好像马上要去围攻一座要塞。每个人都要承担一定的任务，提出一定的理由，还要准备好竭力付诸实际的手段。大家决定了进攻的方案、采用的计谋以及突袭的方法，以便迫使这座活碉堡打开房门接待敌人。

科努代始终没跟这些人搅在一起，所以对整个事件一无所知。

大家的注意力是那么全神贯注，竟没人听见羊脂球进屋。伯爵轻轻发出一声“嘘！”这才把所有的目光引向她进来的方向。她已经到了跟前。他们突然住了口，感到好大的不自在，一时间竟不知该对她说什么才好。还是伯爵夫人比其他人更惯于社交场中的两面派作风，她终于问道：

“那场洗礼挺有趣吧？”

胖姑娘满怀激情，从头到尾跟他们讲了一遍：到场人的面孔，这些人的态度，甚至还讲到了教堂的外观。她还补充说：“有时候，祷告还是很有好处的。”

一直到吃午饭时间，这几位太太始终都跟她亲亲热热的，目的是为了争取她的信任，使她更容易听从她们的规劝。一上饭桌，试探性的进攻便开始了。开始大家泛泛地聊起了奉献精神。她们发掘出了一些古代的榜样：朱迪丝和霍露费恩斯，接着又毫无理由地讲起了卢克丽丝和塞克都斯，还有克娄巴特拉，她曾满足敌军所有将领的愿望，让他们在自己的床上过一遍，然后就把他们统统变成了俯首听命的奴才。然后她们又搬出一个荒诞离奇的故事，这是一个在这些不学无术的百万富翁的想像中孵化出来的故事：罗马的妇女们跑到加布亚城，把汉尼拔搂在怀里哄他睡觉，还把他的将官和大队大队的雇佣兵也搂在怀里。她们列举了所有曾被征服者掳获过的妇女们，这些妇女把自己的身体当作战场，当作武器，当作成功的工具；她们以自己英勇的爱抚战胜了卑鄙丑恶的无耻之徒，以牺牲自己的贞操来实现复仇或一项崇高的事业。她们甚至还用一种半遮半掩的词句谈到英国的一个高门大户，这家人有意让自己家族的一位千金小姐接种了一种可怕的传染病疫苗，然后再去传给波拿巴，只是后来就在那次致命的幽会到来之际，波拿巴突然病倒，这才使他若有神助般地躲过了灾难。

所有这一切由她们娓娓道来，显得那么温文尔雅；只是她们还时而爆发出一阵激情，足以激人竟相效仿。

到最后，你简直可以相信，妇女在尘世间的唯一使命就是牺牲自己的身体，把自己交给那些专横暴戾的武夫任其没完没了地随意摆布。

两位修女好像什么都没有听见，深陷在自己的沉思之中。羊脂球什么话都没有说。

整个一下午，他们都让她闭门思考。不过，大家一直是称呼她“夫人”的，而现在却改口简单地叫她“小姐”，谁也不知道这到底是为什么，好像是有意要把她从暴长上去的地位上拉下一级来似的，好让她感觉出自己所处的是一种不怎么体面的地位。

晚饭刚一端上来，福郎维先生又出现了，口里还是那句老话：“普鲁士军官要我来问一问伊丽莎白·路塞小姐是不是改变了主意。”

羊脂球冷冰冰地答道：“没有呢，先生。”

但是在晚饭期间，同盟的力量削弱了。鲁瓦索讲了3句话，句句都让人感到扫兴。每个人都在挖空心思寻找新的例子，但却一无所获；这时，伯爵夫人未经事先考虑，或许是模模糊糊地感到有必要对宗教表示一下敬意，便请那位年长的修女向大家讲一讲圣人们生活中的光辉事迹。谁知圣人们的许多行为在我们看来简直可以说是犯罪；但因为他们这些罪过是为了上帝的光荣和人类的利益而犯下的，所以教会也就毫不犹豫地宽恕了他们。这是一个有力的例证，于是伯爵夫人对其大加发挥。

这样一来，不知是出于互相之间心照不宣的默契，还是出于身披教会法衣的人最拿手的暗自得意，或者仅仅是出于恰巧头脑简单的结果，或者是糊里糊涂乐于助人，总之这位虔诚的修女实际上给这场阴谋帮了一个大忙。他们原以为她胆小怕事，可是她却表现得无所畏惧，话讲得很多而且还很激烈。她根本不在意那些决疑论者的奇谈怪论；她的主意像铁条一般坚定；她的信仰从未发生过动摇；她的良心从未有过任何不安。她认为亚伯拉罕所做的牺牲简直简单得不能再简单了，因为若是她本人接到了上苍的命令，她也会立刻动手杀父杀母的。在她看来，只要用心可嘉，无论做什么都不会让主不高兴的。伯爵夫人赶快利用这位意外同谋者的权威，并对她的话加了一条具有教益的脚注，并引用了那句虚伪的道德公理：“但问需要，莫问手段。”

接着她又问道：“那么，嬷嬷，您认为当上帝接受了用心时，只要动机是纯洁的，什么样的行为他都可以原谅吗？”

“这还能有谁怀疑吗，夫人？一个本身应当受到谴责的行为，常常因为引发行为的意念而让人交口称赞。”

她们就这样一唱一和地继续着，揣摩上帝的意志，预测他的决定，而且还迫使自己对那些实际上连看都从不想看一眼的东西发生兴趣。所有这些都经过字斟句酌，所以讲出来既巧妙又得体。不过，这位头戴圆帽的圣女所讲的每一个字，都在瓦解着那个卑贱的妓女筑起的防线。后来，谈话稍微走了点儿题，这位手捻念珠的女人谈起了在她属下的修道院、她的院长、她本人，还有她那位楚楚可人的邻座，亲爱的圣·尼塞佛嬷嬷。她们这是应召去阿佛尔，到那里的医院里看护成百上千个得了天花的士兵。她们描绘着这些可怜的人们，详细地讲述着他们的病惰。而偏偏在半路上又让这个骄横乖戾的普鲁士军官给拦在途中，不知道这会儿该有多少法国人早已命归西天，她们本来是可以把他们救活的！救护军人，这本来就是她的专长。她曾去过克里米亚、意大利、奥地利，在说起她参加过的那些战役时，她表白自己就是那些打鼓吹号的教会援助团中的一员，她们好像生来就是要随着兵营到处奔波，在硝烟弥漫的枪林弹雨中抢救伤员的。而且只要一发话，就可以把那些目无纪律的新兵给制服，比军官说话还管用。她是一个地地道道地随战鼓征战的好修女，她那张被破了相的脸上布满了坑坑点点，似乎就是被战争摧残蹂躏的一个缩影。

她说的这些话是那么感人肺腑，结果在她讲完之后谁也说不出什么来了。

一吃完饭，大家就急忙上楼回到了自己的房间，而且准备第二天早上很晚才下楼。

午饭不声不响地过去了。他们要留出一些时间来，好让播下的种子发芽结果。下午，伯爵夫人提议大家出去散散步。伯爵非常儒雅地伸出一只胳膊让羊脂球挽着，跟她一起走在其他人的后面。他亲切慈祥地跟她谈着话，语气中略带几分不屑，就像是供养着这种姑娘的男人常用的那种口吻。他从自己优越的社会地位和无可争辩的声望出发，管她叫“我亲爱的孩子”。他开门见山，直接切入了问题的实质：

“这么说，您宁愿让我们呆在这里，等着遭受战败带来的残暴，而不愿意帮我们一个忙，答应做一件在您的生活中经常做的事情？”

羊脂球一语不发。

然后他又试图以温柔和善的态度去说服她，晓之以理，动之以情。他知道如何保持“伯爵”的身份，同时又能在必要的时候表现得殷勤备至，恭维奉承，和蔼可亲。他高度赞扬了她将会帮他们多大的忙，表达了他们对她的一片感激之情；然后突然笑呵呵地用一种亲密的语气说道：

“你知道，我亲爱的，这事没准儿就成了他将来夸口的资本，他可以对人说他曾结识过一位在他们国内很难找到的漂亮姑娘呢。”

羊脂球没有答话，而是赶到了前边跟其他人一起走。一回到旅馆，她就径直回到了自己的房间，以后再也没有露面。大家感到心烦意乱，坐卧不安。该怎么办呢？她要是再这么硬顶下去，那可如何是好啊！

晚饭时间到了，大家等来等去还是不见她下来。最后福郎维先生走进来说，路塞小姐感到身体不适，所以就不来吃晚饭了。每个人都竖起了耳朵。伯爵走到旅馆老板的跟前，低声问道：

“他在那儿吗？”

“在。

为了方便起见，他对同伴们没有说话，而只是用头轻轻地做了一个暗示。大家感到如释重负，立刻从胸中长长地舒出一口气来，脸上也现出了一片光彩。鲁瓦索大声叫道：

“真是上天保佑！这旅馆里要是有香槟酒，那我就作东。”紧接着，鲁瓦索夫人的心就疼起来了，因为她看到老板手里拿着4只 1夸脱的酒瓶走了进来。

突然间，每个人都变得有说有笑、兴高采烈。大家心中都充满了掩饰不住的欢畅。伯爵忽然觉得卡利-拉马冬夫人是那么妩媚动人，而厂长先生对伯爵夫人更是赞不绝口。大家谈得活泼欢快、妙趣横生。

突然，鲁瓦索面带不安地举起手来，大声喊道：“别说话！”大家大吃一惊，心里发慌，于是都不作声了。然后，他专心致志地听了起来，一面向大家发出一声：“嘘！”他抬起双眼望着天花板，两只手臂向上举着听了一会儿，随后便用他本来的声音说道：“没事啦！一切正常！”

大家起初还不大明白他是什么意思，但很快就全都笑了起来。过了一刻钟，他故计重演，又搬出了他那出闹剧，而且整个晚上时不时地就要重演一遍。他还假装跟楼上的什么人打招呼，向他提出一些语意双关的劝告，而这些话全都是从他这个到处游荡的小商人的脑袋里挖出来的。有时候他装出一副愁眉苦脸的样子，低声叹息着：“可怜的姑娘啊！”一会儿又满面怒容，从牙缝里咕哝着：“呸！那个普鲁士混蛋！”有时候，谁都不想这件事了，他却又装腔作势地连喊几声：“够啦！够啦！”然后又好像是自言自语似地补上一句：“但愿我们还能再见到她，那家伙该不会把她给整死吧，这个小可怜儿！”

虽然这些玩笑话格调低下，粗俗不堪，可是没有人因此受到伤害，大家反而觉得挺开心的，因为愤怒也跟其他事情一样，是依环境的变化而变化的，而在这些人周围逐渐创造的气氛中，到处都充满着猥亵的欲念。

吃甜点的时候，妇人们也做了一些巧妙而含蓄的影射。大家的眼睛都发光了，因为都喝了不少酒。伯爵即使在放纵自己的时候，也仍能保持住他那种庄重的堂堂仪态，他做了一个很令人玩味的比喻，讲的是一群在北极苦熬严冬的人们，以及遇难船只上的水手们在看到了通向南方的通道时心中的欣喜。

鲁瓦索突然站了起来，手里举着一杯香槟说道：“为了我们得救，干杯。”大家全都站了起来，一起欢呼。就连那两位修女，也同意在这种她们从未尝过的葡萄酒的泡沫上用嘴唇抿一抿。她们宣布说这东西有些像柠檬水，只是味道好多了。

鲁瓦索又接下去说：“真可惜我们没有钢琴，不然我们正好跳一场四对舞。”

科努代始终一言不发，而且连一个手势都没做过；他好像沉浸在极其严肃的思想之中而不能自拔，有时候他做出一个愤怒的动作，他的大胡子也跟着动起来，好像也想获得自由似的。最后，快到半夜的时候，大家准备要分手了。这时，摇摇晃晃的鲁瓦索在科努代的肚子上拍了一下，然后磕磕巴巴地说：“今儿晚上你真没劲；你连句话都没说，公民！”这时，科努代突然抬起了头，两眼闪着恶狠狠的光向所有的人扫视了一周，说道：“我告诉你们这些人，你们简直是一帮无耻小人！”他站起身来，走到门口又说了一遍：“你们无耻，哼！”然后就消失在门外了。

大家一下子觉得被当头泼了一盆冷水。鲁瓦索本来是在那儿说话的，可被这番话噎得呆呆地发傻；不过，他立刻又恢复了常态，一面开心地大笑一面说道：“他还太嫩呢，我的朋友们。他还太嫩。”大家都不明白他是什么意思，于是他就把“走廊秘事”公之于众了。这下子又把大家带回了欢快热烈的气氛之中。几个妇人举止失态，简直跟疯子一样。伯爵和卡利-拉马冬先生笑得连眼泪都出来了。他们简直不能相信会有这种事。

“怎么会那样？你该不是弄错了吧？”

“我跟你们说，我是亲眼看到的。”

“而她却拒绝……”

“是的，因为那个普鲁士军官就住在隔壁的房间里。”

“这不可能啊！”

“我敢发誓！”

伯爵笑得透不过气来；企业家先生双手捧腹。鲁瓦索还在继续讲着：

“现在你们明白了吧，他今天晚上看什么都没意思！真的，一点儿意思都没有！”3个人又纵声大笑起来，笑得肚子疼，笑得喘不上气来。

大家就此分手了。但是鲁瓦索夫人却是生性尖酸刻薄的，他们夫妇俩上床时她跟她丈夫讲，卡利-拉马冬这个小“婆娘”整个一晚上都在妒火中烧。“你可知道，”她接着说，“有的女人对穿军装的那个着迷劲儿啊，根本不管他是法国人还是普鲁士人！对她们来说全都一个样！唉！真是可怜啊！”

整整这一夜，在漆黑的走廊里，时而会听到一些轻轻的响动，像低低的耳语声和光着脚走路的声音，还有一些很难觉察到的咯吱声。大家毫无疑问是很晚才睡下的，因为在很长一段时间里都有一束一束的光亮从门板底下透出来。看来香槟酒起了作用；据说香槟是会搅扰人的睡眠的。

第二天，冬日灿烂的朝阳照射在雪地上，闪耀出一片夺目的光芒。马车已经套好，就在门前等着。这时，一群身上长着厚厚的羽毛，淡红色的眼睛中央长着黑色的瞳仁的白鸽，神色庄重地在6匹马腿下走来走去，在散落在周围的马粪中寻找着它们的食物。

车夫身上裹着一件羊皮大衣，在座位下放了一个点燃的烟斗；旅客们一个个喜气洋洋，正在匆匆忙忙地为剩下的那段旅程收拾着要吃的食物。他们就只等羊脂球一个人了。她终于露面了。

她看上去有些神色不安，面带羞惭。她战战兢兢地朝着旅伴们那里移动着脚步，而所有这些人都不约而同地扭过脸去，好像根本就没有看到她。伯爵神气十足地挽起夫人的胳臂走到了一边，以便让她避开这种不洁的接触。

胖姑娘愣住了，便不由地停下了脚步；过了一会儿她才鼓起勇气向厂长夫人走过去，很谦卑地轻轻说了一声：“早上好，夫人。”那位贵夫人只是微微点了一下头，同时脸上现出一种贞洁女人遭到非礼的表情。人人都显得那么忙碌，而且都尽量离她远点儿，仿佛她的裙子里带着什么传染病似的。后来大家都急急忙忙地钻进了马车；她是最后才上去的，孤零零的一个人，坐到了前一段旅程中坐过的位子上。

这些人似乎根本就没有看见她，也不认识她；而鲁瓦索夫人远远地望着她，用大家听得到的低声对她丈夫说：“幸好不要我坐在她旁边。”

笨重的马车开始晃动起来，剩下的旅程开始了。起初谁也不说话。羊脂球连眼皮都不敢抬一下。她对这些同车人感到愤怒，同时又觉得受到了羞辱，他们花言巧语使她就范，把她推到那个普鲁士人的怀里，被他肮脏的吻所玷污。

过了一会儿，伯爵夫人把头转向卡利-拉马冬夫人，这才打破了那种令人难堪的沉寂。

“我想您认识戴特雷尔夫人吧？”

“认识，她是我的朋友。”

“她多么可爱呀！”

“真是讨人喜欢！性情温柔和蔼，而且还知书达理；还有，她浑身上下没有一个地方不带艺术细胞的，歌唱得美，画也画得绝。”

厂长先生在跟伯爵谈天，在玻璃窗咔哒咔哒的震动声中，偶尔会溜出几个字眼来，像什么“息票啦，溢价啦，限期啦，期满啦”之类。

鲁瓦索顺手牵羊从旅馆里拿了一副很旧的纸牌，这副牌在那些擦得不干净的桌子上磨来蹭去已经5年了，变得油腻腻的，鲁瓦索就用这副牌跟他妻子玩起了“比齐克”。

两位修女把挂在腰带上的一长串念珠取下来，一起划了十字，然后突然动起了嘴唇，口里振振有词地念叨起来，好像要把整个一部“奥里穆斯”经都念下来似的。她们时不时地吻一下勋章，一会儿又划一个十字，接着又迅速不停地开始念叨起来。

科努代一动不动地坐在那儿，心里在思考着。

在路上走了3个小时以后，鲁瓦索收起纸牌，说道：“我饿了。”

他夫人拿出一个包来，从里面取出一块冷牛肉。她把这块牛肉切成了整齐的小薄片，两口子就一起吃了起来。

“我们也来点儿吧，”伯爵夫人说。

得到同意后，她把为两家人准备的食品打开了。一只盘盖上饰有一只瓷制野兔，表示里面装的是兔肉冻，一份肥厚的猪肉带着一条一条的白色猪油横在这盘棕褐色的野味上，还拌着一些其他精美的碎肉末。还有一方块漂亮的瑞士格里尔奶酪包在一张报纸里，报纸上印的“五花八门”几个字也留在了油腻腻的盘子上。

两位修女展开一大根香肠，一股大蒜的味道扑鼻而来；科努代把两只手插进外套的大口袋里，同时摸出了4个熟鸡蛋和一片面包。他剥下蛋壳扔到脚下的稻草里，然后就吃起了鸡蛋。一些蛋黄末掉到了他的大胡子上，好似一颗颗星星坠落在那里。

羊脂球本来是在心烦意乱间匆匆忙忙起床的，所以什么也没有考虑；现在看到所有这些人都那么若无其事地大吃大嚼，不由得火上心头，怒火憋得她喘不过气来。一阵汹涌的狂怒过后，她张开大嘴准备冲他们大吼大叫，恶狠狠诅咒他们的话一下子跑到了嘴边上；但是她却说不出来，盛怒堵住了她的喉咙。

没有人看她一眼，更没有人会想到她。她感觉自己被淹没在这些诚实的恶棍发出的轻蔑之中，他们首先牺牲了她，然后又像扔掉一件没用的东西一样把她抛弃。她想起了她那满满一大篮子的美味佳肴被这些人狼吞虎咽地吃了个精光；她又想起了那两只冻得发光的鸡仔，那些肉冻，梨子，还有那4瓶波尔多葡萄酒。这时她突然感到自己的怒气竟然一下子平息了下去，就好像是一根绷得太紧的绳子断了似的，她觉得要哭出来了。她拼命想忍住眼泪，像孩子咽下呜咽似地扭曲着自己的面孔，可是泪水还是涌了出来，亮晶晶地挂在眼角。过了一会儿，两颗硕大的泪珠离开了眼睛里的泪水，慢慢地滚落下来，泪水就像从岩石中渗出的溪流，绵绵不断地流淌下来，跌落到她的胸脯上。她直挺挺地坐在那儿，两眼直愣愣发呆，面色严峻，脸色苍白，只希望没人会注意到她。

可伯爵夫人却又偏偏看了出来，并做了个手势告诉她丈夫。伯爵耸了耸肩膀，好像是在说：

“你要我怎么办呢？这又不是我的错。”

鲁瓦索夫人心中一阵得意，不出声地尽情笑起来，然后低声说道：

“她是在哭自己的羞耻呢。”

两位修女把吃剩下的香肠包在纸里，又开始祷告起来。

这时候，科努代正在消化那几个鸡蛋，他把两腿迭起来，伸到对面的座位下，交叉起胳臂，好像是在观看一场有趣的笑剧似地脸上浮现出微笑，接着便开始用口哨吹起了《马赛曲》。

所有人的面孔都阴沉了下来。很显然，他的这些同车人是不喜欢这首广为流传的歌曲的。他们变得神情紧张且烦躁不安，看上去一个个都想大嚎大叫，就好像狗听到了怪异的管风琴的声音就非得狂吠一般。他看出了这一点，但口哨却还是吹个不停。有时候，他连歌词都哼了出来：

“爱国之情神圣无上，

支撑起我们复仇的臂膀；

人间自由美好无限，

指引我们不畏牺牲冲上战场。”

路上的积雪变得更硬了，马车也走得快了起来。但在到迪耶普的一路上，在这几个小时漫长而悲凉的旅途中，在一路的颠簸摇晃中，透过落日的黄昏，在车箱深沉的黑暗里，科努代就这么不知疲倦地、不屈不挠地吹着那支带着复仇性的单调的曲子，逼得那些同车的人不得不把这首歌从头到尾听下来，而且还不由地记起每一节拍的歌词来。

羊脂球在一直不停地哭着；有时她忍不住发出一声呜咽，在黑暗中的两排人之间回荡。

英文