说明

关于本书

    欢迎阅读竹影无风电子图书。

    所有资料皆来自互联网，由竹影无风编辑制作成电子图书，版权归原书作者。电子版可以自由传播，但请勿用于商业用途。

    愿大家好好学习，天天向上。

    在学习中有什么问题，欢迎来水韵论坛交流。网址是：http://www.sjft.com

竹影无风
2005年3月


英国演说名篇

目录

  • John Ball BONDMEN AND FREEMEN 1381
  • Oliver Cromwell ON THE DISSOLUTION OF PARLIAMENT January 22 ， 1655
  • Sir Robert Walpole ON A MOTION FOR HIS REMOVAL 1741
  • William Pitt ， Earl of Chatham ON THE RIGHT OF TAXING AMERICA January 14 ， 1766
  • Edmund Burke CONCILIATION WITH AMERICA 1775
  • Edmund Burke INDICTMENT OF WARREN HASTINGS 1788
  • William Pitt ON HIS REFUSAL TONEGOTIATE WITH BONAPARTE February 3 ， 1800
  • Charles James Fox LIBERTY IS ORDER 1794
  • Charles James Fox ON REFUSAL TO NEGOTIATE WITH BONAPARTE February ， 1802
  • Thomas Babington Macaulay ON THE REFORM BILL March 1 ， 1831
  • Richard Cobden THE EFFECTS OF PROTECTION ON AGRICULTURE March 13 ， 1845
    • -
  • William MakepeaceThackeray ON CHARITY AND HUMOR 1852
  • Charles Dickens ENGLISH FRIENDSHIP FOR AMERICA April 18 ， 1868
  • William Ewart Gladstone ON DOMESTIC AND FOREIGN AFFAIRS November 7 ， 1879
  • Thomas Henry Huxley SCIENCE AND ART May 5 ， 1883
  • Henry Morton Stanley THROUGH THE DARK CONTINENT November 27 ， 1886
  • John Watson SCOTTISH HUMOUR 1896 — 1897
  • Miss Christabel Pankhurst THE MILITANT SUFFRAGETTE December 22 ， 1908
  • Emmeline Pankhurst MILITANT SUFFRAGISTS November 13 ， 1913
  • Sir Edward Grey ENGLANDs POSITION August 3 ， 1914
  • David Lloyd George AN APPEAL TO THE NATION September 1g ， 1914
  • Arthur James Balfour THE FOURTH OF JULY July4 ， 1917
  • James Ramsay MacDonald Peace 1919
  • Lady Astor WOMEN IN POLITICS April9 ， 1922
  • George Bernard Shaw ON HIS SEVENTIETH BIRTHDAY July 26 ， 1926
  • Edward VIII FAREWELL ADDRESS December 11 ， 1936
  • Anthony Eden A FIRM POLICY February 21 ， 1938
  • Bertrand Russell SHALL WE CHOOSE DEATH ？ December 30 ， 1954
  • Winston Churchill THE JOYS OF WRITING February 17 ， 1908
  • Winston Churchill “ BLOOD ， SWEAT AND TEARS ” May 13 ， 1940
  • Winston Churchill “ THEIR FINEST HOUR ” June 18 ， 1940
  • Winston Churchill BROADCAST ON RUSSIA BEING INVADED June 22 ， 1941
  • Clement Richard Attlee THE ATLANTIC CHARTER October 29 ， 1941
  • 奥利弗·克伦威尔 论解散议会 1655 年 1 月 22 日
  • 罗伯特·沃尔波尔爵士 论撤职动议 1741 年
  • 埃德蒙·伯克 同亚美利加和解 1775 年
  • 埃德蒙·伯克 控告沃伦·哈斯丁 1788 年
  • 威廉·皮特 论拒绝与波拿巴谈判 1800 年 2 月 3 日
  • 查尔斯·詹姆斯·福克斯 自由就是秩序 1794 年
  • 查尔斯·詹姆斯·福克斯 论拒绝与波拿巴谈判 1802 年 2 月
  • 托马斯·巴宾顿·麦考莱 论改革法案 1831 年 3 月 1 日
  • 理查德·科布顿 保护农业的结果 1845 年 3 月 13 日
  • 威廉·麦克皮斯·萨克雷 论仁爱与幽默 1852 年
  • 查尔斯·狄更斯 英国人对美国的友情 1868 年 4 月 18 日
  • 威廉·尤尔特·格莱斯顿 论内政和外交 1879 年 11 月 7 日
  • 托马斯·亨利·赫胥黎 科学和艺术 1883 年 5 月 5 日
  • 亨利·莫顿·斯坦利 穿过黑暗大陆 1886 年 11 月 27 日
  • 约翰·沃森 苏格兰人的幽默 1896-1897 年
  • 克里斯特贝尔·潘克赫斯特小姐 争取妇女选举权的女斗士 1908 年 12 月 22 日
  • 埃米林·潘克赫斯特 争取妇女选举权的斗士 1913 年 11 月 13 日
  • 爱德华·格雷爵士 英国的立场 1914 年 8 月 3 日
  • 戴维·劳合·乔治 告国民书 1914 年 9 月 19 日
  • 阿瑟·詹姆斯·贝尔福 七月四日 1917 年 7 月 4 日
  • 詹姆士·拉姆齐·麦克唐纳 和平 1919 年
  • 阿斯特夫人 妇女从政 1922 年 4 月 9 日
  • 乔治·萧伯纳 在七十寿辰宴会上的讲话 1926 年 7 月 26 日
  • 乔治·萧伯纳 在七十寿辰宴会上的讲话 1926 年 7 月 26 日
  • 安东尼·艾登 坚定的政策 1938 年 2 月 21 日
  • 伯特兰·罗素 我们该选择死亡吗？ 1954 年 12 月 30 日
  • 温斯顿·丘吉尔 写作的乐趣 1908 年 2 月 17 日
  • 温斯顿·丘吉尔 “热血、汗水和眼泪” 1940 年 5 月 13 日
  • 温斯顿·丘吉尔 “他们最光辉的时刻” 1940 年 6 月 18 日
  • 温斯顿·丘吉尔 在俄国遭到入侵时发表的广播演说 1941 年 6 月 22 日
  • 约翰·保尔 奴隶与自由民 1381 年
  • 克莱门特·理查德·艾德礼 大西洋宪章 1941 年 10 月 29 日


NewTopic

英汉对照读物

《英国演说名篇》


John Ball BONDMEN AND FREEMEN 1381

Each crisis must bring

its word and deed．

——Whittier

每逢危急关头，必有豪言壮举。

——［美国］惠蒂尔

John Ball

BONDMEN AND FREEMEN

1381

When Adam delved and Eve span，

Who was then the gentleman？

From the beginning all men by nature were createdalike，and our bondage or servitude came in by theunjust oppression of naughty men．For if Godwould have had any bondmen from the beginning，he would have appointed who should be bond，andwho free．And therefore I exhort you to considerthat now the time is come，appointed to us byGod，in which ye may（if ye will）cast off the yokeof bondage，and recover liberty．I counsel youtherefore well to bethink yourselves，and to takegood hearts unto you，that after the manner of agood husband that tilleth his ground，and riddethout thereof such evil weeds as choke and destroythe good corn，you may destroy first the greatlords of the realm，and after，the judges andlawyers，and questmongers，and all other whohave undertaken to be against the commons．Forso shall you procure peace and surety to yourselvesin time to come；and by despatching out of the waythe great men，there shall be an equality in liber－ty，and no difference in degrees of nobility；but alike dignity and equal authority in all thingsbrought in among you．


约翰·保尔 奴隶与自由民 1381 年

约翰·保尔

奴隶与自由民

1381年

当亚当和夏娃男耕女织时，

又有谁是绅士呢？

开初，上帝把所有的人都造得彼此相同，我们被束缚、被奴役是恶人不公正的压迫带来的。因为如果上帝一开始就想要奴隶，他会指定谁该受奴役，谁该享自由。因此，我劝你们想一想，现在，上帝为我们指定的时刻已经到来，现在你们可以（只要你们愿意）挣脱奴役的枷锁，重获自由了。因此我劝你们自己好好想一想，鼓足勇气，像精明的庄稼汉种地时清除地里扼杀好庄稼的恶草那样，你们可以首先消灭王国的大贵族，然后清除那些法官、律师、探子和一切企图与平民百姓作对的人。这样你们就能在将来获得和平与自信；除掉了大人物，就有了平等的自由，就不会再有高低贵贱的等级差别；而你们大家得到的是在一切事物中的同等尊严和平等权力。

（王卫新 译）


Oliver Cromwell ON THE DISSOLUTION OF PARLIAMENT January 22 ， 1655

Oliver Cromwell

ON THE DISSOLUTION OF

PARLIAMENT

January 22，1655

Now to speak a word or two to you．Of that，Imust profess in the name of the same Lord，andwish there had been no cause that I should havethus spoken to you！I told you that I came with joythe first time；with some regret the second；yetnow I speak with most regret of all！I look uponyou as having among you many persons that Icould lay down my life individually for．I could，through the grace of God，desire to lay down mylife for you．So far am I from having an unkind orunchristian heart towards you in your particularcapacities！I have this indeed as a work most in－cumbent upon me；this of speaking these things toyou．I consulted what might be my duty in such aday as this；casting up all considerations．I mustconfess，as I told you，that I did think occasional－ly，this nation had suffered extremely in the re-spects mentioned；as also in the disappointment oftheir expectations of that justice which was due to them by your sitting thus long．“Sitting thuslong；”and what have you brought forth？I did notnor cannot comprehend what it is．I would be loathto call it a fate；that were too paganish a word．But there hath been something in it that we hadnot in our expectations．I did think also，for myself，that I am like tomeet with difficulties；and that this nation willnot，as it is fit it should not，be deluded with pre-texts of necessity in that great business of raisingof money．And were it not that I can make somedilemmas upon which to resolve some things of myconscience，judgment and actions，I should shrinkat the very prospect of my encounters．Some ofthem are general，some are more special．Suppos- ing this cause or this business must be carried on，it is either of God or of man．If it be of man，Iwould I had never touched it with a finger．If I hadnot had a hope fixed in me that this cause and thisbusiness was of God，I would many years ago haverun from it．If it be of God，He will bear it up．Ifit be of man，it will tumble；as everything thathath been of man since the world began hath done．And what are all our histories，and other traditionsof actions in former times，but God manifestingHimself，that He hath shaken，and tumbled downand trampled upon，everything that He had notplanted？And as this is，so let the All-wise Goddeal with it．If this be of human structure and in－vention，and if it be an old plotting and contrivingto bring things to this issue，and that they are notthe births of Providence-then they will tumble．

But if the Lord take pleasure in England，and if Hewill do us good-He is very able to bear us up！Letthe difficulties be whatsoever they will，we shall inHis strength be able to encounter with them．AndI bless God I have been inured to difficulties；and Inever found God failing when I trusted in Him．Ican laugh and sing，in my heart，when I speak ofthese things to you or elsewhere．And thoughsome may think it is a hard thing to raise moneywithout Parliamentary authority upon this nation；yet I have another argument to the good people ofthis nation，if they would be safe，and yet have nobetter principle：Whether they prefer the having oftheir will though it be their destruction，ratherthan comply with things of necessity？That willexcuse me．But I should wrong my native countryto suppose this．


奥利弗·克伦威尔 论解散议会 1655 年 1 月 22 日

奥利弗·克伦威尔

论解散议会

1655年1月22日

且听我再讲一两句话。我必须以同一个上帝的名义坦陈己见，但愿我不必再向你们罗嗦！我曾告诉你们，我第一次来时感到高兴；第二次来时则感到有点懊悔；而现在竟感到懊悔之至！我把你们中的好多人视为可为之献身的人。感谢上帝的恩惠，我愿为你们献身。对待你们这些有着特殊身份的人，从我内心说，决无恶意或不符合基督教义的想法！我确实把告诉你们这些事情视为义不容辞的工作。我反复通盘考虑过在像目前这样的时候我所应负的责任。直率地讲，诚如我告诉过你们的，有时我确实想过，我国在上述各方面受到极大的损害，包括由于你们长期占有议会席位，使人们因所期望的正义落空而感到失望。“长期占有议会席位”，可是你们带来了什么结果？我没有也不可能了解那种结果是什么。我不愿意说这是命运；那太像是异教徒的口吻。但是那种结果中有些东西不是我们所期望的。

我还确实这样想过：我很可能会遇到困难；在筹款这件重要工作中，国家不会、恰当地说也不应该被人以需要为借口而加以欺骗。如果我不能依靠我的良心判断和行动来解决这种困境中的一些问题，那末在想到这些遭遇的发展前景时就会畏缩不前。有些是一般的困难；有些是较特殊的困难。假定这一事业或这一工作必须进行下去，那可能是出于上帝的意志，也可能是由于人的愿望。如果是由于人的愿望，我但愿从未插手干预。如果我不认为这一事业和这一工作是出于上帝的意志并寄以希望的话，那末许多年前我就该避开了。如果出于上帝的意志，那上帝就会容许它进行下去。如果由于人的愿望，它必定失败；自有世界以来一切由于人的意志而进行的事都已失败。我们全部的历史和昔日其他各种行动的传统都表明，上帝摧毁了一切不是他所安排的事物，这说明了什么？既然如此，那就让万能的上帝来处理吧！如果一件事出于人的构想发明，如果那是为这一问题密谋策划出来的，那就不是出于天意——它必定要失败。但是，如果上帝恩宠英格兰，愿意赐福于我们——他是完全能支持我们的！不论前途如何险阻，仰仗上帝的力量我们就会无往而不胜。感谢上帝，我已习惯于困难。每当我乞灵于上帝时，上帝从未使我失望。在我给你们或在其他地方讲这些事情的时候，我感到心花怒放。虽然也许有人认为如果没有议会在国家中的权威，筹款是件难事；然而我要向我国善良的人们再次说明，若要安全，别无良策：他们难道宁愿坚持他们那种可能招致自身毁灭的愿望，也不愿适应必定出现的形势？那倒为我免除了责任，可是我若那样想就会损害我的祖国。

（王德华 译）


Sir Robert Walpole ON A MOTION FOR HIS REMOVAL 1741

Sir Robert Walpole

ON A MOTION FOR

HIS REMOVAL

1741

It has been observed by several gentlemen，in vin-dication of this motion，that if it should be carried，neither my life，liberty，nor estate will be affect－ed．But do the honorable gentlemen consider mycharacter and reputation as of no moment？Is it noimputation to be arraigned before this House，inwhich I have sat forty years，and to have my nametransmitted to posterity with disgrace and infamy？I will not conceal my sentiments，that to be namedin Parliament as a subject of inquiry is to me a mat－ter of great concern．But I have the satisfaction，atthe same time，to reflect，that the impression to bemade depends upon the consistency of the chargeand the motives of the prosecutors．

If my whole administration is to be scrutinizedand arraigned，why are the most favorable parts tobe omitted？If facts are to be accumulated on oneside，why not on the other？And why may not I bepermitted to speak in my own favor？Was I notcalled by the voice of the King and the nation toremedy the fatal effects of the South Sea project，and to support declining credit？Was I not placed atthe head of the treasury when the revenues were inthe greatest confusion？Is credit revived，and doesit now flourish？Is it not at an incredible height？and if so，to whom must that circumstance be attributed？Has not tranquillity been preserved bothat home and abroad，notwithstanding a most un-reasonable and violent opposition？Has the true in－terest of the nation been pursued，or has tradeflourished？Have gentlemen produced one instanceof this exorbitant power；of the influence which Iextend to all parts of the nation；of the tyrannywith which I oppress those who oppose，and theliberality with which I reward those who supportme？But having first invested me with a kind ofmock dignity，and styled me a prime minister，they impute to me an unpardonable abuse of thatchimerical authority which they only have createdand conferred．If they are really persuaded that thearmy is annually established by me，that I will have the sole disposal of posts and honors，that Iemploy this power in the destruction of liberty andthe diminution of commerce，let me awaken themfrom their delusion．Let me expose to their viewthe real condition of the public weal．Let me showthem that the Crown has made no encroachments，that all supplies have been granted by Parliament，that all questions have been debated with the samefreedom as before the fatal period in which mycounsels are said to have gained the ascendancyan ascendancy from which they deduce the loss oftrade，the approach of slavery，the preponderanceof prerogative，and the extension of influence．ButI am far from believing that they feel those appre－hensions which they so earnestly labor to commu-nicate to others；and I have too high an opinion oftheir sagacity not to conclude that，even in theirown judgment，they are complaining of grievancesthat they do not suffer，and promoting rather theirprivate interest than that of the public．

What is this unbounded sole power which isimputed to me？How has it discovered itself，orhow has it been proved？

What have been the effects of the corruption，ambition，and avarice with which I am so abun- dantly charged？

Have I ever been suspected of being corrupt－ed？A strange phenomenon，a corrupter himselfnot corrupt！Is ambition imputed to me？Why thendo I still continue a commoner？I，who refused awhite staff and a peerage？I had，indeed，like tohave forgotten the little ornament about my shoul－ders［the garter］，which gentlemen have so repeatedly mentioned in terms of sarcastic obloquy．Butsurely，though this may be regarded with envy orindignation in another place，it cannot be supposedto raise any resentment in this House，where manymay be pleased to see those honors which their an－cestors have worn，restored again to the Commons．

Have I given any symptoms of an avariciousdisposition？Have I obtained any grants from theCrown since I have been placed at the head of thetreasury？Has my conduct been different from thatwhich others in the same station would have fol－lowed？Have I acted wrong in giving the place ofauditor to my son，and in providing for my ownfamily？I trust that their advancement will not beimputed to me as a crime，unless it shall be provedthat I placed them in offices of trust and responsi－bility for which they were unfit．

But while I unequivocally deny that I am soleand prime minister，and that to my influence anddirection all the measures of the Government mustbe attributed，yet I will not shrink from the re－sponsibility which attaches to the post I have thehonor to hold；and should，during the long periodin which I have sat upon this bench，any one steptaken by Government be proved to be either dis－graceful or disadvantageous to the nation，I amready to hold myself accountable．

To conclude，sir，though I shall always beproud of the honor of any trust or confidence fromHis Majesty，yet I shall always be ready to removefrom his councils and presence when he thinks fit；and therefore I should think myself very little con－cerned in the event of the present question，if itwere not for the encroachment that will thereby bemade upon the prerogatives of the Crown．But Imust think that an address to His Majesty to remove one of his servants，without so muuh as alleging any particular crime against him，is one ofthe greatest encroachments that was ever made upon the prerogatives of the Crown．And therefore，for the sake of my master，without any regard formy own，I hope all those who have a due regardfor our constitution，and for the rights and prerogatives of the Crown，without which our constitu- tion cannot be preserved，will be against this mo－tion．


罗伯特·沃尔波尔爵士 论撤职动议 1741 年

罗伯特·沃尔波尔爵士

论撤职动议

1741年

有些支持撤职动议的议员说，如执行动议，我的生活、行动自由和庄园都不会受到影响。但是可敬的议员们是否认为我的人格和声誉是无足轻重的？这不是在这个我任议员已达40年的下院面前以某种罪名对我进行指责，把令我丢脸的恶名留给子孙后代吗？我不想掩饰自己的愤慨，在议会被提名为调查的对象，对我来说是很值得计较的问题。但同时我很高兴还能表明自己的意见：将要形成的印象取决于起诉人的指控和动机的一致性。

如果是对我一生的政绩进行审查和提出疑问，那为什么要把其中最值得赞许的部分略而不谈呢？为什么列举一方面的事实，而另一方面的事实又避而不谈呢？为什么不允许我说出对自己有利的话呢？难道我不是受国王和国家之命去纠正南海工程的严重后果，并支持那日益下降的信誉的吗？难道我不是在税收陷入极大混乱之际受命兼任财政大臣的吗？财政不是已经复苏而欣欣向荣了吗？不是已经达到难以置信的高度了吗？如果情况确实如此，那功劳又归于谁呢？尽管遇到荒唐的、强烈的反对，现在国内外不都保持着稳定吗？国家的真正利益不是已得到维护，贸易不也正欣欣向荣吗？议员先生们能拿出实例来证明我滥用权力，把权力扩展到全国，对反对我的人实行专政而对拥护我的人滥给奖赏吗？他们先是给予我一种虚假的尊严，称我为首相，然后将莫须有的、不可饶恕的无端指责归罪于我。他们若真的相信军队年年由我建立，唯我能任免和给予荣誉，且又运用这种权力毁灭自由，抑制社交，那么让我使他们从误解中觉醒吧。让我向他们展示公共福利的真实情况吧。让我向他们表明王权没有受到侵犯，政府一切开支都是议会批准的；所有问题都是和那个决定性时期之前一样自由地进行辩论的，据说我在那段时间里的决策使我获得了支配地位——从这种支配地位他们推论出了贸易方面的损失根源，奴役他人的态度，利用职权优势，以及影响的扩展。但是我根本不相信他们真会相信自己费尽心机向人推销的这些看法；我看他们过于精明，即使按他们自己的判断，他们的结论也表明，他们正诉说着他们没有受过的痛苦，他们所图的不是公众利益而是私利。

归罪于我的这种不受约束的独有权力是什么？它怎么被发现或怎样得到证明？

他们指责我所犯的许多腐化、野心和贪婪行为的后果如何呢？

什么时候曾怀疑过我腐败？一个腐化堕落的人并不腐化堕落，真是怪事一桩！不是给我定了有野心的罪名吗？那么，为何我仍然是个平民？难道不正是我拒绝任用极端保守的工作班子，拒绝接受贵族爵位吗？我确实愿意忘掉我肩上这多次受到议员先生们挖苦、指责的小小装饰品（嘉德勋章）。但是可以肯定地说，尽管在另一场合，这也许会令人眼红或令人愤慨，却不能断言在本议会中会引起怨恨，这里很多人会乐于见到其祖先佩带的荣誉勋章又回到了下议院。

我出现过任何具有贪婪倾向的症状吗？我当财政大臣之后获得过国王的任何授予物吗？我的品行难道与同一个部门的其他人将会仿效的品行有什么两样吗？难道让我的儿子当审计官和我养家活口的行为都错了吗？我相信，他们职位的提升无法归罪于我，除非能证明我把他们摆在关键岗位上而他们不称职。

但是，尽管我毫不含糊地否认我是独一无二的人，否认我是首相，否认政府的一切措施都应归咎于我的影响和指示，我却决不会推卸我有幸担负的职责；在我长期担任财政大臣之职的时期里，如果政府采取的措施有损于国家的荣誉或利益，我愿承担责任。

议员们，总而言之，尽管我对国王陛下给予的信任和信赖始终感到自豪，但我在陛下认为适当时总是愿意离职告退的；所以对于现在这个问题，只要不侵犯王权，我是不会关心其结果的。但是，我坚决认为，向陛下提出撤换他的一个仆人，而又提不出具体罪证，是前所未有的对于王权的最大的侵犯之一。因此，完全为了我主人的缘故，而毫不考虑我个人私利，我希望，所有尊重宪法的人，所有尊重我国宪法所赖以保全的国王的权利和特权的人，都来反对这项动议。

（王德华 译）


William Pitt ， Earl of Chatham ON THE RIGHT OF TAXING AMERICA January 14 ， 1766

William Pitt，Earl of Chatham

ON THE RIGHT OF

TAXING AMERICA

January 14，1766

It is my opinion that this kingdom has no right tolay a tax upon the colonies．At the same time，Iassert the authority of this kingdom over thecolonies to be sovereign and supreme，in every cir-cumstance of government and legislation whatsoev－er．They are the subjects of this kingdom；equallyentitled with vourselves to all the natural rights ofmankind and the peculiar privileges of English－men；equally bound by its laws，and equally par－ticipating in the constitution of this free country．The Americans are the sons，not the bastards ofEngland！Taxation is no part of the governing orlegislative power．The taxes are a voluntary giftand grant of the Commons alone．In legislation thethree estates of the realm are alike concerned；butthe concurrence of the peers and the Crown to atax is only necessary to clothe it with the form of alaw．The gift and grant is of the Commons alone．In ancient days，the Crown，the barons，and theclergy possessed the lands．In those days，thebarons and the clergy gave and granted to theCrown．They gave and granted what was their own！At present，since the discovery of America，and other circumstances permitting，the Commonsare become the proprietors of the land．TheChurch（God bless it！）has but a pittance．Theproperty of the lords，compared with that of theCommons，is as a drop of water in the ocean；andthis House represents those Commons，the propri- etors of the lands；and those proprietors virtuallyrepresent the rest of the inhabitants．When，there－fore，in this House，we give and grant，we giveand grant what is our own．But in an Americantax，what do we do？“We，your Majesty's Com-mons for Great Britain，give and grant to yourMajesty”—what？Our own property！No！“Wegive and grant to your Majesty the property ofyour Majesty's Commons of America！It is an ab- surdity in terms．

The distinction between legislation and taxa－tion is essentially necessary to liberty．The Crownand the peers are equally legislative powers withthe Commons．If taxation be a part of simple legis－lation，the Crown and the peers have rights in tax-ation as well as yourselves；rights which they willclaim，which they will exercise，whenever theprinciple can be supported by power．

There is an idea in some that the colonies arevirtually represented in the House．I would fainknow by whom an American is represented here．Is he represented by any knight of the shire，in anycounty in this kingdom？Would to God that re- spectable representation was augmented to agreater number！Or will you tell him that he isrepresented by any representative of a borough？aborough which，perhaps，its own representativesnever saw！This is what is called the rotten part ofthe constitution．It cannot continue a century．If itdoes not drop，it must be amputated．The idea of avirtual representation of America in this House isthe most contemptible idea that ever entered intothe head of a man．It does not deserve a seriousrefutation．

The Commons of America，represented in their several assemblies，have ever been in posses-sion of the exercise of this，their constitutionalright，of giving and granting their own money．They would have been slaves if they had not en-joyed it！At the same time，this kingdom，as thesupreme governing and legislative power，has al-ways bound the colonies by her laws，by her regu-lations，and restrictions in trade，in navigation，inmanufactures，in everything，except that of takingtheir money out of their pockets without their con-ent．

Gentlemen，sir，have been charged with giv-ing birth to sedition in America．They have spokentheir sentiments with freedom against this unhappyact，and that freedom has become their crime．Sor-ry I am to hear the liberty of speech in this Houseimputed as a crime．But the imputation shall notdiscourage me．It is a liberty I meam to exercise．No gentleman ought to be afraid to exercise it．It isa liberty by which the gentleman who calumniatesit might have profited．He ought to have desistedfrom his project．The gentleman tells us Americais obstinate；America is almost in open rebellion．Irejoice that America has resisted．Three millionsof people，so dead to all the feelings of liberty asvoluntarily to submit to be slaves，would havebeen fit instruments to make slaves of the rest．


查塔姆伯爵威廉·皮特 论向亚美利加征税的权利 1766 年 1 月 14 日

查塔姆伯爵威廉·皮特

论向亚美利加征税的权利

1766年1月14日

我个人认为，我们这个王国无权向殖民地征税。与此同时，我坚决主张无论在行政或立法的任何一个方面，王国对殖民地的权威是至高无上的。他们是本王国的臣民；跟你们一样享有人类的天赋权利和英国人的特权；一样受到王国法律的约束，一样参与这个自由国家的组成。亚美利加人是英国的子孙而不是私生子！课税不是行政或立法权的组成部分。税款是平民自愿交纳的。在法律上，王国的三大社会等级一样受到关注；但是赋予税收以法律形式却须得到贵族和国王的同意。唯有平民交纳税赋。古时候，帝王、贵族和牧师拥有土地。当时贵族和牧师向帝王纳贡。他们交纳的是自己拥有的东西！由于美洲的发现和其他一些情况，目前平民成了土地拥有者。教会（上帝保佑它！）所得到的仅仅是一些小额施舍。贵族的财产与平民百姓的财产相比，好比汪洋大海中的一滴水；而下院是代表土地拥有者——平民的；这威廉·皮特（1708—1778），英国政治家，曾是英国政府的主要决策人。晚年致力于调解英国与北美殖民地的关系。本篇是他在下院发表的演说。

些土地拥有者实际上代表着其他居民。所以当我们在下院中交税时，我们所交的是自己的东西。但是亚美利加人纳税与我何干？“我们，陛下在大不列颠的平民向陛下交纳”——什么？自己的财产！不对！“我们向陛下交纳陛下在亚美利加的平民的财产！”真是荒谬绝伦。

把立法和征税区分开来对于维护自由权是非常必要的。国王和贵族与平民一样都有立法权。如果征税只是立法的一个组成部分，那么国王和贵族跟你们拥有一样的权利；只要这项原则得到权力的支持，他们就会要求得到井行使这些权利。

某些人有一种观点，认为下院实际上也代表着殖民地。我很想知道谁在这里代表亚美利加人？王国任何一个郡的任何一个郡选议员都代表亚美利加人？天呀！但愿这种可敬的代表能够大量增加！或者你会对亚美利加人说，任何一个享有自治权的市镇的议员都代表他吗？可是这个市镇的议员们却不曾意识到这一点！这就是宪法最糟糕的部分。它无法延续一个世纪，这若不中止执行就必须删除。认为下院实际上代表亚美利加的观点是人所能构想的最卑鄙的思想，不值一驳。

亚美利加一些州议会所代表的平民拥有交纳自己的金钱的宪法权利。如果他们享受不到这种权利，就会成为奴隶。同时，王国作为最高的统治和立法权力机构，一直以其法律法规和贸易、航运、制造业及各个方面的规定把各殖民地结合起来，但是无权未经它们同意即从它们的口袋里取走金钱。

先生们，议员被指责在亚美利加进行煽动。他们自由地表现反对这项灾难性法案的激烈情绪，这种自由已变成他们的罪行。我十分遗憾地听到言论自由在下院被判定为一种罪行。然而，这种指责不会使我泄气。那正是我打算行使的自由。议员不应害怕行使这种自由。有人一面对这种自由恶意中伤，一面也许会借这种自由取利。他应该停止他的计划。这位议员对我们说亚美利加倔强不驯，几乎要公开叛乱。我却因亚美利加进行了反抗而感到欣喜。三百万人民对自由的感情麻木冷淡，甘愿屈服为奴，那就会成为使其他人成为奴隶的合适工具。

（王德华 译）


Edmund Burke CONCILIATION WITH AMERICA 1775

Edmund Burke

CONCILIATION WITH

AMERICA

1775

America，gentlemen say，is a noble object．It is anobject well worth fighting for．Certainly it is，iffighting a people be the best way of gaining them．Gentlemen in this respect will be led to their choiceof means by their complexions and their habits．Those who understand the military art will，ofcourse，have some predilection for it．Those whowield the thunder of the state may have more con-fidence in the efficacy of arms．But I confess，pos-sibly for want of this knowledge，my opinion ismuch more in favor of prudent management than offorce；considering force not as an odious，but afeeble instrument for preserving a people so nu-merous，so active，so growing，so spirited as this，in a profitable and subordinate connection with us．

First，sir，permit me to observe，that the useof force alone is but temporary．It may subdue fora moment，but it does not remove the necessity ofsubduing again；and a nation is not governed whichis perpetually to be conquered．

My next objection is its uncertainty．Terror isnot always the effect of force；and an armament isnot a victory．If you do not succeed，you are with-out resource；for，conciliation failing，force re-mains；but，force failing，no further hope of re-conciliation is left．Power and authority are some-times bought by kindness，but they can never bebegged as alms by an impoverished and defeated vi-olence．

A further objection to force is that you impairthe object by your very endeavors to preserve it．The thing you fought for is not the thing whichyou recover；but depreciated，sunk，wasted，andconsumed in the contest．Nothing less will contentme than whole America．I do not choose to con-sume its strength along with our own，because inall parts it is the British strength that I consume．Ido not choose to be caught by a foreign enemy atthe end of this exhausting conflict，and still less inthe midst of it．I may escape；but I can make noinsurance against such an event．Let me add，thatI do not choose wholly to break the American spir-it，because it is the spirit that has made the coun-try．

Lastly，we have no sort of experience in favorof force as an instrument in the rule of ourcolonies．Their growth and their utility have beenowing to methods altogether different．Our ancientindulgence has been said to be pursued to a fault．It may be so；but we know，if feeling is evidence，that our fault was more tolerable than our attemptto mend it；and our sin far more salutary than ourpenitence．

These，sir，are my reasons for not entertain-ing that high opinion of untried force．The peopleof the colonies are descendants of Englishmen．England，sir，is a nation which still，I hope，re-spects，and formerly adored，her freedom．Thecolonists emigrated from you when this part ofyour character was most predominant；and theytook this bias and direction the moment they part-ed from your hands．They are，therefore，not onlydevoted to liberty，but to liberty according to Eng-lish ideas and on English principles．Abstract lib-erty，like other mere abstractions，is not to befound．Liberty inheres in some sensible object；and every nation has formed to itself some favoritepoint which，by way of eminence，becomes the cri-terion of their happiness．It happened，you know，sir，that the great contests for freedom in thiscountry were，from the earliest times，chiefly uponthe question of taxing．Most of the contests in theancient commonwealths turned primarily on theright of election of magistrates，or on the balanceamong the several orders of the state．The ques-tion of money was not with them so immediate．But in England it was otherwise．On this point oftaxes the ablest pens and most eloquent tongueshave beed exercised；the greatest spirits have actedand suffered．

Permit me，sir，to add another circumstancein our colonies，which contributes no mean part to-ward the growth and effect of this untractable spir-it—I mean their education．In no other country，perhaps，in the world is the law so general astudy．The profession itself is numerous and pow-erful，and in most provinces it takes the lead．Thegreater number of the deputies sent to Congresswere lawyers．But all who read，and most do read，endeavor to obtain some smattering in that sci-ence．I have been told by an eminent booksellerthat in no branch of his business，after tracts ofpopular devotion，were so many books as those onthe law exported to the plantations．The colonistshave now fallen into the way of printing them fortheir own use．I hear that they have sold nearly asmany of“Blackstone's Commentaries”in Americaas in England．

The last cause of this disobedient spirit in thecolonies is hardly less powerful than the rest，as itis not merely moral，but laid deep in the naturalconstitution of things．Three thousand miles of o-cean lie between you and them．No contrivance canprevent the effect of this distance in weakeninggovernment．Seas roll and months pass betweenthe order and the execution；and the want of aspeedy explanation of a single point is enough todefeat the whole system．You have，indeed，“winged ministers”of vengeance，who carry yourbolts in their pouches to the remotest verge of thesea．But there a power steps in that limits thearrogance of raging passion and furious elements，and says：“So far shalt though go，and no farther．”


埃德蒙·伯克 同亚美利加和解 1775 年

埃德蒙·伯克

同亚美利加和解

1775年

先生们说亚美利加是一个宏伟的目标，是很值得为之奋斗的目标。如果设法战胜一个民族是赢得他们的最好方法，那么它确实是一个宏伟目标。在这一方面先生们的信念和气质将会引导他们去选择手段。那些熟谙军事艺术的人当然偏爱用武。那些掌握国家军事力量的人更会相信武器的功效。但是，坦率地说，也许因为缺乏军事知识，我的意见更倾向于谨慎行事而不是动用武力。我认为，为使一个人数众多、积极有为、不断发展、情绪高昂的民族与我们保持有益的、从属的关系，武力虽非可憎，却也是无效的工具。

先生们，首先请允许我说动武只是权宜之计。它可能使人一时屈服，但无法消除再次使用压服手段的必要性；一个需要不断地加以征服的国家是无法治理的。

我反对动武的第二个理由是武力的不可靠性。

动武并不总能使人害怕；武力并不就是胜利。你若不能取胜，你就没有退路。因为，安抚失败，武力尚存；但是，倘若武力失败，就再无安抚的希望了。权力和权威有时可以用仁慈去换来，但是决不可能用已耗尽的、遭到挫败的暴力像乞讨施舍似地去求得。

我反对动武的第三个理由是你们意在保存上述目标的种种努力恰好损害了它。你们重新得到的东西不是你们为之斗争的东西；而是在争斗过程中已经贬值、地位下降、荒芜衰退、濒临枯竭的东西。完整的亚美利加会使我感到最大的满意。我不愿意消耗它的和我们自己的力量，因为我在各地所消耗的都是英国的力量。我不愿意在这场令人精疲力竭的冲突的结尾，更不愿在其中途，遭到外敌打击。我可以逃脱；但不能保证不出现这种情况。请容我再说一句，我完全不愿意破坏亚美利加精神，因为是亚美利加精神缔造了这个国家。

最后一个理由，我们根本没有将武力作为工具来统治殖民地的经验。殖民地的发展和它们的功用得自于全然不同的方法。我们在古时实行的宽容据说达到了过分的程度。情况也许确实如此；但是，假如感情是一种证据，我们知道，我们的这个过失比改正过失的打算更可宽恕；我们的罪孽比悔罪更为有益。

先生们，这些就是我为何不接受那种强烈的但未经检验的用武主张的理由。殖民地的人民是英国人的后裔。先生们，我希望过去崇尚自由的英国如今仍是一个尊重自由的国家。殖民地居民是从你们这里移居出去的，那时你们这种品质已表现得非常突出；他们与你们分手时带去了你们这里的爱好和倾向。所以，他们不仅忠诚于自由而且是按照英国人的思想和原则献身于自由的。抽象的自由如同其他纯粹的抽象概念一样是根本不存在的。自由生来即存在于某些可觉察到的客体之中；每个国家都形成某种它自己特别喜爱的东西，这种东西变得明显起来，终于成为衡量幸福的标准。先生们，你们知道，从古时候起，我国争取自由的伟大斗争恰好主要是在纳税问题上展开的。古代政治实体中的争斗主要开始于争夺选举地方行政官的权利或维持一国内部几个阶层间的平衡。金钱问题对他们来说不那么直接。但是在英国则不然。在纳税问题上，人们至今仍在使用最有力的文笔和最雄辩的口才，最能干的人物都参与进去，却都不能加以解决。

先生们，请允许我补充我国殖民地的另一个情况，这对于这种倔强精神的发展及影响力起着不可低估的作用——我指的是他们的教育。也许世界上没有任何一个国家学习法律如此普遍。律师界人才济济，力量强大，且在多数殖民地居于领先地位。选派到议会的代表很多原来就是律师。所有读法律的人，其中大多数也确实读了点书，但他们所努力获得的只是对这门科学的一知半解。一位著名的书商曾对我说，在他的书店的分店中，销售的最多的是公众喜爱的小册子，其次即是出口到殖民地的有关法律的书籍。现在殖民地居民正在翻印这些书籍以供己用。我听说布兰克斯通的《法律评论》在亚美利加的销售量同在英国的销售量几乎持平。

殖民地这种不服从精神作为最后一个原因，其影响并不亚于其他的原因，因为这不仅仅是个道德问题，而且深深植根于自然界的构造之中。你们和他们之间横隔着三千海里大洋。目前尚无法防止遥远的距离削弱统治。通过海路传递命令到执行命令往往要几个月时间；只要有一个问题得不到迅速解释即足以毁掉整个体系。你们确实面对着“生有翅膀的复仇大臣”，他们的袋里装着你们的霹雳直至天涯海角。但有一种力量介入来限制这种盛怒之威，并且说：“至此为止，回头是岸。”

（王德华 译）


Edmund Burke INDICTMENT OF WARREN HASTINGS 1788

Edmund Burke

INDICTMENT OF

WARREN HASTINGS

1788

My lords，I do not mean now to go farther thanjust to remind your lordships of this—that Mr．Hastings'government was one whole system of op-pression，of robbery of individuals，of spoliation ofthe public，and of supersession of the whole sys-tem of the English government，in order to vest inthe worst of the natives all the power that couldpossibly exist in any government；in order to de-feat the ends which all governments ought，incommon，to have in view．In the name of the Com-mons of England，I charge all this villainy uponWarren Hastings，in this last moment of my appli-cation to you．

My lords，what is it that we want here，to agreat act of national justice？Do we want a cause，my lords？You have the cause of oppressed princes，of undone women of the first rank，ofdesolated provinces and of wasted kingdoms．

Do you want a criminal，my lords？When wasthere so much iniquity ever laid to the charge ofany one？No，my lords，you must not look to pun-ish any other such delinquent from India．WarrenHastings has not left substance enough in India tonourish such another delinquent．

My lords，is it a prosecutor you want？Youhave before you the Commons of Great Britain asprosecutors；and I believe，my lords，that thesun，in his beneficent progress round the world，does not behold a more glorious sight than that ofmen，separated from a remote people by the mate-rial bounds and barriers of nature，united by thebond of a social and moral community—all theCommons of England resenting，as their own，theindignities and cruelties that we offered to all thepeople of India．

Do we want a tribunal？My lords，no exampleof antiquity，nothing in the modern world，nothingin the range of human imagination，can supply uswith a tribunal like this．We commit safely the in-terests of India and humanity into your hands．Therefore，it is with confidence that，ordered bythe Commons，I impeach Warren Hastings，Esquire，of highcrimes and misdemeanors．

I impeach him in the name of the Commons ofGreat Britain in Parliament assembled，whose par-liamentary trust he has betrayed．

I impeach him in the name of all the Commonsof Great Britain，whose national character he hasdishonored．

I impeach him in the name of the people of In-dia，whose laws，rights and liberties he has sub-verted；whose properties he has destroyed；whosecountry he has laid waste and desolate．

I impeach him in the name and by virtue ofthose eternal laws of justice which he has violated．

I impeach him in the name of human nature it-self，which he has cruelly outraged，injured andoppressed，in both sexes，in every age，rank，situ-ation，and condition of life．

My lords，at this awful close，in the name ofthe Commons and surrounded by them，I attest theretiring，I attest the advancing generations，be-tween which，as a link in the great chain of eternalorder，we stand．We call this nation，we call theworld to witness，that the Commons have shrunkfrom no labor；that we have been guilty of no pre-varication；that we have made no compromise withcrime；that we have not feared any odium whatso-ever，in the long warfare which we have carried onwith the crimes，with the vices，with the exorbi-tant wealth，with the enormous and overpoweringinfluence of Eastern corruption．

My lords，it has pleased Providence to placeus in such a state that we appear every moment tobe upon the verge of some great mutations．Thereis one thing，and one thing only，which defies allmutation：that which existed before the world，andwill survive the fabric of the world itself—I meanjustice；that justice which，emanating from the Di-vinity，has a place in the breast of every one of us，given us for our guide with regard to ourselves andwith regard to others，and which will stand，afterthis globe is burned to ashes，our advocate or ouraccuser，before the great Judge，when He comes tocall upon us for the tenor of a well-spent life．


埃德蒙·伯克 控告沃伦·哈斯丁 1788 年

埃德蒙·伯克

控告沃伦·哈斯丁

1788年

议员们，我长话短说只是提醒爵爷们，哈斯丁先生的政府是对个人和公众强取豪夺、与整个英国政府体制相背的实行压迫的完整体系，其目的在于把政府所能拥有的一切权力授予土著中最坏的人，并使一切政府通常应考虑的目标落空。我谨以英国下院的名义，在向你们提出请求的这个最后时刻对沃伦·哈斯丁的恶行提出指控。

议员们，为在全国大力伸张正义，我们这里需要什么？我们要有个控告的理由吗，议员们？你们有王公贵族被压迫，最高贵妇被毁灭，一些省份田地荒芜和一些王国财力耗尽作为控告的理由。

你们要罪犯吗，议员们？什么时候指控过一个人犯有如此严重的罪恶？没有过，议员们，你们不必指望在印度会惩罚其他与此类似的违法者。在印度，沃伦·哈斯丁没有留下足够的钱财来培育此类违法者。

议员们，你们要的是检察官吗？你们面前的大不列颠下院议员都是检察官；议员们，我相信太阳在将其仁慈光辉普照大地的过程中，从来没有见过如此壮丽的情景：这里的人同远方的人民中间虽然隔着具体的界限和自然的障碍，却结合在一个社会的、道德的团体之中——英国的全体下院议员把我们给印度全体人民带去的屈辱和残暴视为他们自身遭受的折磨而忿恨不已。

我们要一个法庭吗？议员们，古代没有这样的例子，现代世界没有，人们的想象力也不会给我们提供这样一个法庭。我们放心地把印度和人类的利益托付给你们。因此，满怀信心地按照下议院的决定：

我控告沃伦·哈斯丁先生犯有重罪和轻罪。

我以大不列颠下议院的名义在议会会议上控告他有负议会的信任。

我以大不列颠全体下院议员的名义控告他玷污了国家的名声。

我以印度人民的名义控告他破坏了印度的法律、权利和自由；他毁掉了印度的财产；他使印度的土地荒芜。

我以他所违背的永恒的正义的法律的名义，并根据这些法律控告他。

我以人性的名义控告他，他肆意践踏人性，不管男女老少、地位高低和境况好坏都遭他中伤与迫害。

议员们，在这即将作出结论的重要关头，我以下议院议员及其周围人们的名义向即将退休的一代和蒸蒸日上的一代人证明：作为永恒秩序这一伟大系列的一个环节，我们正站立在两代人之间。我们呼唤这个国家，呼唤这个世界注意：下议院未曾回避责任；我们未曾互相推诿罪名；我们从未与犯罪行为妥协；在与犯罪、恶行、暴发户以及东方式腐败的不可抗拒的巨大影响的长期斗争中，我们从未害怕过来自任何方面的憎恨。

议员们，令人高兴的是上帝把我们置于时时刻刻接近某些重大变化的情况下。有一个东西，仅仅一个东西经受得住一切变化：世界存在以前，世界构成以后都存在的东西——那就是正义。正义源自上帝，在我们每个人的心中都有它的地位，指导我们怎样做人，怎样待人；在地球毁灭之后，上帝来召唤我们去过美好生活时，在这位伟大的法官面前，正义将成为我们的辩护者或控告者。

（王德华 译）


William Pitt ON HIS REFUSAL TONEGOTIATE WITH BONAPARTE February 3 ， 1800

William Pitt

ON HIS REFUSAL TO NEGOTIATE

WITH BONAPARTE

February 3，1800

That Bonaparte has an interest in making peace isat best but a doubtful proposition，and that he hasan interest in preserving it is still more uncertain．That it is his interest to negotiate，I do not indeeddeny．It is his interest，above all，to engage thiscountry in separate negotiation，in order to loosenand dissolve the whole system of the confederacyon the Continent，to palsy at once the arms of Rus-sia，or of Austria，or of any other country thatmight look to you for support；and then either tobreak off his separate treaty，or，if he should haveconcluded it，to apply the lesson which is taught inhis school of policy in Egypt，and to revive at hispleasure those claims of indemnification which mayhave been reserved to some happier period．

This is precisely the interest which he has innegotiation．But on what grounds are we to beconvinced that he has an interest in concluding andobserving a solid and permanent pacification？Un-der all the circumstances of his personal character，and his newly acquired power，what other securityhas he for retaining that power but the sword？Hishold upon France is the sword，and he has no oth-er．Is he connected with the soil，or witn mehabits，the affections，or the prejudices of thecountry？He is a stranger，a foreigner，and ausurper．He unites in his own person everythingthat a pure republican must detest；everything thatan enraged Jacobin has abjured；everything that asincere and faithful royalist must feel as an instult．If he is opposed at any time in his career，what ishis appeal？He appeals to his fortune；in otherwords，to his army and his sword．Placing，thed，his whole reliance upon military support，can heafford to let his military renown pass away，to lethis laurels wither，to let the memory of his tro-phies sink in obscurity？IS it certain that with hisarmy confined within France，and restrained frominroads upon her neighbors，that he can maintain，at his devotion，a force sufficiently numerous tosupport his power？Having no object but the pos-session of absolute dominion，no passion but mili-tary glory，is it to he reckoned as certain that hecan feel such an interest in permanent peace aswould justify us in laying down our arms，reducingour expense，and relinquishing our means of secu-rity，on the faith of his engagements？Do we be-lieve that，after the conclusion of peace，he wouldnot still sigh over the lost trophies of Egypt，wrested from him by the celebrated victory ofAboukir，and the brilliant exertions of that heroicband of British seamen，whose influence and exam-ple rendered the Turkish troops invincible at Acre？Can he forget that the effect of these exploits en- abled Austria and Prussia，in one campaign，to re-cover from France all which she had acquired byhis victories，to dissolve the charm which for atime fascinated Europe，and to show that theirgenerals，contending in a just cause，could efface，even by their success and their military glory，themost dazzling triumphs of his victorious and deso- lating ambition？

Can we believe，with these impressions on hismind，that if，after a year，eighteen months，ortwo years of peace had elapsed，he should betempted by the appearance of fresh insurrection inIreland，encouraged by renewed and unrestrainedcormmunication with France，and fomented by thefresh infusion of Jacobin principles；if we were atsuch a moment without a fleet to watch the portsof France，or to guard the coasts of Ireland，with- out a disposable army，or an embodied militia ca- pable of supplying a speedy and adequatere [image] nforcement，and that he had suddenly themeans of transporting thither a body of twenty orthirty thousand French troops；can we believethat，at such a moment，his ambition and vindic- tive spirit would be restrained by the recollectionof engagements or the obligation of treaty？Or if，in some new crisis of difficulty and danger to theOttoman Empire，with no British navy in theMediterranean，no confederacy formed，no forcecollected to support it，an opportunity should pre- sent itself for resuming the abandoned expeditionto Egypt，for renewing the avowed and favoriteproject of conquering and colonizing that rich andfertile country，and of opening the way to woundsome of the vital interests of England，and to plun-der the treasures of the East，in order to fill thebankrupt coffers of France—would it be the inter-est of Bonaparte，under such circumstances，or hisprinciples，his moderation，his love of peace，hisaversion to conquest，and his regard for the inde-pendence of other nations—would it be all or anyof these that would secure us against an attemptwhich would leave us only the option of submittingwithout a struggle to certain loss and disgrace，orof renewing the contest which we had prematurelyterminated，without allies，without preparation，with diminished means，and with increased diffi-culty and hazard？

What，then，is the inference I draw from allthat I have now stated？Is it that we will in no casetreat with Bonaparte？I say no such thing．But Isay，as has been said in the answer returned to theFrench note，that we ought to wait for“experienceand the evidence of facts” before we are convincedthat such a treaty is admissible．The circumstancesI have stated would well justify us if we should beslow in being convinced；but on a question of peaceand war，everything depends upon degree and up-on comparison．If，on the one hand，there shouldbe an appearance that the policy of France is atlength guided by different maxims from thosewhich have hitherto prevailed；if we should here-after see signs of stability in the government whichare not now to be traced；if the progress of the al-lied army should not call forth such a spirit inFrance as to make it probable that the act of thecountry itself will destroy the system now prevail-ing；if the danger，the difficulty，the risk of con-tinuing the contest should increase，while the hopeof complete ultimate success should be diminished；all these，in their due place，are considerationswhich，with myself and，I can answer for it，withevery one of my colleagues，will have their justweight．But at present these considerations all op-erate one way；at present there is nothing fromwhich we can presage a favorable disposition tochange in the French councils．There is the great-est reason to rely on powerful cooperation from ourallies；there are the strongest marks of a disposi-tion in the interior of France to active resistance a-gainst this new tyranny；and there is every groundto believe，on reviewing our situation and that ofthe enemy，that，if we are ultimately disappointedof that complete success which we are at presententitled to hope，the continuance of the contest，instead of making our situation comparativelyworse，will have made it comparatively better．


威廉·皮特 论拒绝与波拿巴谈判 1800 年 2 月 3 日

威廉·皮特

论拒绝与波拿巴谈判

1800年2月3日

波拿巴对媾和的兴趣充其量也不过是一项值得怀疑的建议，至于他对保持和平的兴趣就更不可靠了。我并不否认波拿巴有兴趣谈判。首先，他企图与我国单独谈判，以便削弱乃至瓦解欧洲大陆同盟，并同时使俄国、奥地利或其他可能向你们求助的国家的军队陷于瘫痪；然后或者中止他与别国单独签订协定的谈判；或者，如果他已签定了该协定，他就会运用他在埃及的政策学校里讲授的经验，并且在他乐意时重提那些也许是保留到某个较合适的时期才提出的赔偿要求。

这就是波拿巴对谈判感兴趣的地方，但我们有什么理由可以相信波拿巴对缔结和遵守永久和平协定感兴趣呢？从其个人性格和新近获得的权力等各方面情况来看，他为保持政权除了用剑外还有其他保证吗？他控制法国靠的是剑而不是其他东西。他威廉·皮特（1759—1806），查塔姆伯爵威廉·皮特之子。英国首相（1783—1801、1804—1806）。这篇演说选自他在下院所作的关于这方面斗争的报告。

和那个国家的土地、风俗习惯、情感乃至偏见血肉相连吗？他是一个陌路人，一个外国人，一个篡政者。在他身上集中了纯粹的共和党人必定嫉恶的东西；集中了愤怒的雅各宾党人发誓弃绝的东西；集中了每一个诚实而忠诚的保皇党人视为侮辱的东西。如果波拿巴在其事业的任何时刻都遭人反对，那么他求助于什么呢？求助于他手中掌握的财富，换句话说，求助于他的军队和剑。那么，既然完全依靠军队的支持，他经受得住让自己的军事声望烟消云散，名声减色，战功淹没无闻的损失吗？如果他的军队仅限于在法国活动，不能侵袭邻国，他是否能保持一支忠诚于他、在数量上足以支持他的政权的军队？除了攫取绝对统治权外别无目的，除了军事荣誉外再无热情，据此是否可以确实认为：他对永久和平的兴趣足以使我们相信应该放下武器，减少开支，相信其保证的诚意而放弃安全手段？难道我们相信缔造和平之后，他不会因失去埃及战利品而叹息（那是著名的阿布基尔胜利从他手中夺走的），不会因英勇的英国水兵的光辉业绩的影响和榜样使土耳其军队在阿喀拉获胜而叹息吗？难道波拿巴能忘却这些战斗业绩使奥地利和普鲁士在一次战役中从法国收回了她因他的胜利而获得的所有战利品，消除了那曾一度吸引欧洲的魔力，并向世人表明奥、普两国那些为正义事业而斗争的将军们能够以其成功和战斗荣誉抹去他那事事如愿却又令他沮丧的野心所获得的辉煌的胜利吗？

难道我们能够相信，和平了一年、一年半或两年之后，如果心头压着这些想法的他受到爱尔兰新出现的暴乱的诱惑，受到重新开通的与法国不受拘束的通讯的鼓舞，受到新注入的雅各宾党人原则的挑唆；倘若我们此时没有一支海军去监视法国港口或保卫爱尔兰海岸，没有一支可随时调动的军队或一支已建成的国民军提供迅速、足够的增援，而他却突然获得向各处运送2万至3万法国士兵的手段；难道我们能够相信，此时此刻，他的野心和复仇心态会因想到自己所作的那些保证或他所承担的条约义务而受到约束吗？奥斯曼帝国若遭遇新的困难和危机，在地中海若无英国海军，若不结成同盟，若不集中力量给以支援，他就有了机会重新开始那已放弃的对埃及的远征，重新致力于已公开宣布的征服那个富饶国家，使它成为殖民地，并开辟伤害英国某些利益的途径，以及为补充无力偿债的法国国库而掠夺东方财宝的心爱计划。在此情况下，波拿巴的利益或原则难道会是适当节制、爱好和平、厌恶征战并尊重他国的独立？难道所有这一切或者其中某一件事会保证我们有力量反对这样的企图：它给我们留下的选择仅仅是不加抵抗地忍受损失和丢脸，或者恢复那过早结束的、没有盟国、没有准备、缺乏手段而困难和危险却增多的争夺？

那么，从上所述我可以得到什么样的结论呢？是否在任何情况下我们都不跟波拿巴谈判？我说不是。但是我认为，正如对法国照会的答复所说的，在相信这种条约是可以考虑的之前，我们应该等着看到“经验和事实证据”。再说我上面所说的这些情况充分证明不要很快相信别人所说的东西；但在战争与和平问题上，一切都取决于程度和对比。一方面，假如出现这样的情况，即法国的政策终于接受现在广为流行的行为准则的引导；假如今后能看到那些现在还看不到的政府稳定的迹象；假如同盟军的进展不能在法国鼓起勇气使得该国的行动本身即足以破坏其现行制度；假如危险、困难和继续争夺的风险增加而彻底成功的希望破灭；那么，所有这些都是我本人应负责作出交代并和我的每个同事加以考虑的，它们都将起到应有的影响。但是，这些考虑都还只是我们这一方面的行动；目前尚无法预言法国议会是否作出有利于变化的处理。我们有充分的理由依靠盟国的强有力的合作；在法国内部存在着积极反对这种新的暴政的极为明显的标志；回顾敌我形势，我们完全有理由相信，如果我们现在对全面胜利所寄予的希望最后竟然落空，继续争夺会使我们的处境变得相对地更好，而并非变得相对地更坏。

（王德华 译）


Charles James Fox LIBERTY IS ORDER 1794

Charles James Fox

LIBERTY IS ORDER

1794

Liberty is order．Liberty is strength．Look roundthe world，and admire，as you must，the instruc-tive spectacle．You will see that liberty not only ispower and order，but that it is power and orderpredominant and invincible，—that it derides allother sources of strength．And shall the preposter-ous imagination be fostered，that men bred in lib-ertv—the first of human kind who asserted the glo-rious distinction of forming for themselves their so- cial compact—can be condemned to silence upontheir rights？Is it to be conceived that men whohave enjoyed，for such a length of days，the lightand happiness of freedom，can be restrained，andshut up again in the gloom of ignorance and degra- dation？As well，sir，might you try，by a miser- able dam，to shut up the flowing of a rapid river！The rolling and impetuous tide would burstthrough every impediment that man might throw inits way；and the only consequence of the impotentattempt would be，that，having collected new forceby its temporary suspension，enforcing itselfthrough new channels，it would spread devastationand ruin on every side．The progress of liberty islike the progress of the stream．Kept within itsbounds，it is surs to fertilize the country throughwhich it runs；but no power can arrest it in its pas- sage；and short-sighted，as well as wicked，mustbe the heart of the projector that would strive todivert its course．


查尔斯·詹姆斯·福克斯 自由就是秩序 1794 年

查尔斯·詹姆斯·福克斯

自由就是秩序

1794年

自由就是秩序。自由就是力量。瞭望世界，为富有启迪意义的景象赞美吧，因为你不得不赞叹。你将会看到，自由不仅仅是力量和秩序，而且是占据主导地位的战无不胜的力量和秩序，它使其他一切力量源泉都相形见绌。难道可以助长这种荒谬的幻觉，认为能够迫使自由哺育起来的人们——人类中第一批坚持认为自己享有订立社会契约的殊荣的人们——对自己的权利缄默不语吗？难道可以设想，在自由的光辉和幸福中沐浴已久的人们能够被压制，能够被重新禁锢于无知和堕落的山谷吗？先生，你尽可以尝试用一道可怜的堤坝去堵截湍急的河水！滚滚急流将冲决人们在河道上设下的一切障碍。这种无济于事的努力只会有一个结果：河水经过暂时的阻隔积聚了新的力量，强行冲出新的渠道，致使灾荒和废墟遍布两岸。自由的行进好比是河流的行进。如果它保持在自己的活动范围以内，它就必然会滋润流过的地方；但是，任何势力都无法阻挡它沿着自己的道路前进；竭力使它改道的策划者，一定是目光短浅而又邪恶的人。

（王建华 译）


Charles James Fox ON REFUSAL TO NEGOTIATE WITH BONAPARTE February ， 1802

Charles James Fox

ON REFUSAL TO NEGOTIATE

WITH BONAPARTE

February，1802

Sir，we have heard to－night a great many most ac-rimonious invectives against Bonaparte，against allthe course of his conduct，and against the unprinci－pled manner in which he seized upon the reins ofgovernment．I will not make his defense．I thinkall this sort of invective，which is used only to in－flame the passions of this House and of the coun-try，exceedingly ill－timed，and very impolitic．ButI say I will not make his defense．I am not suffi－ciently in possession of materials upon which toform an opinion on the character and conduct ofthis extraordinary man．

On his arrival in France，he found the govern-ment in a very unsettled state，and the whole af-fairs of the Republic deranged，crippled，and in-volved．He thought it necessary to reform the gov－ernment；and he did reform it，just in the way inwhich a military man may be expected to carry on areform．He seized on the whole authority for him－self．It will not be expected from me that I shouldeither approve or apologize for such an act．I amcertainly not for reforming governments by suchexpedients；but how this House can be so violentlyindignant at the idea of military despotism，is，Iown，a little singular，when I see the composurewith which they can observe it nearer home-nay，when I see them regard it as a frame of governmentmost peculiarly suited to the exercise of free opin－ion，on a subject the most important of any thatcan engage the attention of a people．Was it notthe system which was so happily and so advanta－geously established of late，all over Ireland，andwhich even now the government may，at its plea－sure，proclaim over the whole of that kingdom？Are not the persons and property of the peopleleft，in many districts，at this moment，to the en－tire will of military commanders？

“It is not the interest of Bonaparte，”it seems，“sincerely to enter into a negotiation，or if heshould even make peace，sincerely to keep it．”Buthow are we to decide upon his sincerity？By refus－ing to treat with him？Surely，if we mean to dis－cover his sincerity，we ought to hear the proposi- tions which he desires to make．“But peace wouldbe unfriendly to his system of military despotism．”Sir，I hear a great deal about the short-lived natureof military despotism．I wish the history of theworld would bear gentlemen out in this descriptionof it．Was not the government erected by Augus－tus C4444$sar a military despotism？and yet it enduredfor six or seven hundred years．Military despo- tism，unfortunately，is too likely in its nature tobe permanent，and it is not true that it depends onthe life of the first usurper．Though half of theRoman emperors were murdered，yet the militarydespotism went on；and so it would be，I fear，inFrance．If Bonaparte should disappear from thescene，to make room perhaps，for Berthier，or anyother general，what difference would that make inthe quality of French despotism，or in our relationto the country？We may as safely treat with aBonaparte，or with any of his successors，be theywho they may，as we could with a Louis XVI．，a Louis XVII．，or a Louis XVIII．There is no dif- ference but in the name．Where the power essen－tially resides，thither we ought to go for peace．

But，sir，if we are to reason on the fact，Ishould think that it is the interest of Bonaparte tomake peace．A lover of military glory，as that general must necessarily be，may be not think that hismeasure of glory is fufl；that it may be tarnishedby a reverse of fortune，and can hardly be in-creased by any new laurels？He must feel that，inthe situation to Which he is now raised，he can nolonger depend on his own fortune，his own genius，and his own talents，for a continuance of his suc－cess．He must be under the necessity of employingother generals，whose misconduct or incapacitymight endanger his power，or whose triumphseven might affect the interest which he holds in theopinion of the French．Peace，then，would secureto him what he has achieved，and fix the incon- stancy of fortune．

But this will not be his only motive．He mustsee that France also requires a respite—a breathinginterval，to recruit her wasted strength．To pro- cure her this respite，would be，perhaps，the at- tainment of more solid glory，as well as the meansof acquiring more solid power，than anythingwhich he can hope to gain from arms，and from theproudest triumphs．May he not，then，be zealousto secure this fame，the only species of fame，per-haps，that is worth acquiring？Nay，granting thathis soul may still burn with the thirst of militaryexploits，is it not likely that he is disposed to yieldto the feelings of the French people，and to consol- idate his power by consulting their interests？Ihave a right to argue in this way when suppositionsof his insincerity are reasoned upon on the otherside．Sir，these aspersions are，in truth，alwaysidle，and even mischievous．I have been too longaccustomed to hear imputations and calumniesthrown out upon great and honorable characters，to be much influenced by them．

My honorable and learned friend ［Mr．Ers－kine］has paid this night a most just，deserved，andeloquent tribute of applause to the memory of thatgreat and unparalleled character，who is so recent－ly lost to the world．I must，like him，beg leave todwell a moment on the venerable GEORGEWASHINGTON，though I know that it iS impossi－ble for me to bestow anything like adequate praiseon a character which gave us，more than any otherhuman being，the example of a perfect man；yet，good，great，and unexampled as General Washing-ton was，I can remember the time when he was notbetter spoken of in this House than Bonaparte is atpresent．The right honorable gentleman whoopened this debate［Mr．Dundas］may remember inwhat terms of disdain，or virulence，even of con-tempt，General Washington was spoken of by gen－tlemen on that side of the House．Does he not re-collect with what marks of indignation any memberwas stigmatized as an enemy to this country whomentioned with common respect the name of Gen-eraI Washington？If a negotiation had then beenproposed to be opened with that great man，whatwould have been said？Would you treat with arebel，a traitor！What an example would you notgive by such an act！I do not know whether theright honorable gentleman may not yet possesssome of his old prejudices on the subject．I hopenot：I hope by this time we are all convinced that arepublican government，like that of America，mayexist without danger or injury to social order，or toestablished monarchies．They have happily shownthat they can maintain the relations of peace andamity with other states．They have shown，too，that they are alive to the feelings of honor；butthey do not lose sight of plain good sense and dis－cretion．They have not refused to negotiate withthe French，and they have accordingly the hopes ofa speedy termination of every difference．We cryup their conduct，but we do not imitate it．

Where，then，sir，is this war，which on everyside is pregnant with such horrors，to be carried？Where is it to stop？Not till we establish the Houseof Bourbon！And this you cherish the hope of do－ing，because you have had a successful campaign．So that we are called upon to go on merely as aspeculation．We must keep Bonaparte for sometime longer at war，as a state of probation．Gracious God，sir！is war a state of probation？Ispeace a rash system？Is it dangerous for nations tolive in amity with each other？Are your vigilance，your policy，your common powers of observation，to be extinguished by putting an end to the horrorsof war？Can not this state of probation be as wellundergone without adding to the catalog of humansufferings？“But we must pause！”What！must thebowels of Great Britain be torn out—her bestblood he spilled—her treasures wasted—that youmay make an experiment？Put yourselves—oh！that you would put yourselves in the field of bat－tle，and learn to judge of the sort of horrors thatyou excite！In former wars a man might，at least，have some feeling，some interest，that served tobalance in his mind the impressions which a sceneof carnage and of death must inflict．

If a man had been present at the Battle ofBlenheim，for instance，and had inquired the mo- tive of the battle，there was not a soldier engagedwho could not have satisfied his curiosity，andeved，perhaps，allayed his feelings．They werefighting，they knew，to repress the uncontrolledambition of the Grand Monarch．But if a man werepresent now at a filld of slaughter，and were to in-quire for what they were fighting—“Fighting！”would be the answer；“they are not fighting；theyare pausing．”“Why is that man expiring？Why isthat other writhing with agony？What means thisimplacable fury？”The answer must be：“You arequite wrong，sir；you deceive yourself—they arenot fighting—do not disturb them—they are mere－ly pausing！This man is not expiring with agony-that man is not dead—he is only pausing！Lordhelp you，sir！they are not angry with one anoth－er；they have no cause of quarrel；but their coun－try thinks that there should be a pause．All thatyou see，sir，is nothing like fighting—there is noharm，nor cruelty，nor bloodshed in it whatever；it is nothing more than a political pause！It ismerely to try an experiment—to see whether Bona- parte will not behave himself better than hereto－fore；and in the meantime we have agreed to apause，in pure friendship！”And is this the way，sir，that you are to show yourselves the advocatesof order？You take up a system calculated to unciv－ilize the world—to destroy order—to trample onreligion—to stifle in the heart，not merely the gen－erosity of noble sentiment，but the affections of so- cial nature：and in the prosecution of this system，you spread terror and devastation all around you．

Sir，I have done．I have told you my opinion．I think you ought to have given a civil，clear，andexplicit answer to the overture which was fairlyand handsomely made you．If you were desirousthat the negotiation should have included all yourallies，as the means of bringing about a generalpeace，you should have told Bonaparte so．But Ibelieve you were afraid of his agreeing to the pro－posal．


查尔斯·詹姆斯·福克斯 论拒绝与波拿巴谈判 1802 年 2 月

查尔斯·詹姆斯·福克斯

论拒绝与波拿巴谈判

1802年2月

先生们，今晚，我们听到连篇累牍的抨击波拿巴的最尖刻的言辞，抨击他的一切行为，抨击他用不道德手段夺取执政权。我不会为他辩护。我认为所有这类通常只会激起下院和英国愤怒的抨击，是特别不合时宜和非常失策的。但是，我说我不为他辩护。我手头尚未掌握足够材料来形成对这位非凡人物的性格和行为的看法。

波拿巴到达法国时，发现政府摇摇欲坠，共和国全部事务紊乱不堪，残缺不全，亟待解决。他认为政府需要改革；他确实对政府进行了改革，以人们可能期望于一个军人的方式进行了改革。他独揽所有大权。不要指望我对这种行为表示赞同或者为它辩解。我当然不赞成这样不择手段地改革政府；但是我承认，我对我们这个下议院竟会对军事专制思想如此强烈地愤慨觉得有点奇怪，因为我看到他们评说离家门口更近的军事专制时又是十分镇静的——不，我看到的是他们把军事专制看作特别适宜于实行言论自由的政府结构，在某种问题上看作能够引起一国人民的注意力的任何政府结构中最重要的一种。最近在整个爱尔兰十分愉快而又扬扬得意地建立起来的不就是那种制度吗？即使在目前，那个政府不是在那整个王国里可以随意宣扬那种制度吗？难道此刻在许多地区不是把个人和人民的财产都交给了军事长官，听命于他们的意志吗？

似乎有人说：“波拿巴并不真心对媾和感兴趣，或者即使媾和，也未必有诚意维持和平。”然而，我们 怎样确定他的诚意？用拒绝媾和的方法？诚然，若要确定他是否真心诚意，就应听听他想提出的建议。“但是，和平对其军事专制制度不利。”先生们，我听到了许多关于军事专制生来短命的说法。我但愿世界历史能证实这些先生的说法。难道奥古斯都·恺撒建立的政府不实行军事专制？然而它持续了六七百年。令人遗憾的是，军事专制从本质上讲，似乎是能长期存在的，但是，说它取决于第一个篡位者的寿命是不对的。罗马皇帝中虽有一半是被害身亡的，但军事专制仍在延续；所以，我担心法国也会这样。波拿巴若从历史舞台消失，很可能让位给贝蒂尔或其他将军，那对法国专制主义的性质或者我国与法国的关系会有什么影响呢？我们同样可以与波拿巴或者任何波拿巴的继承人签约，不管他们是谁，就像我们可以跟路易十六，路易十七，或者路易十八签约一样。除名义外，没有任何不同之处。谁掌握大权，就应跟谁去媾和。

然而，先生们，如果用事实讲话，我认为波拿巴对媾和感兴趣。这位将军必定嗜好军事荣耀，他会认为荣耀尚不完美；碰到倒运时，荣耀就会黯然失色；难道不可能再增添新的荣耀了吗？在他现在所处的情况下，他必然感到不能再仰仗自己的命运、天才和睿智来继续获得成功。他必定起用其他将领，将领们的胡作非为或者平庸无能可能会危及他的权力，将领们的胜利甚至会改变法国人对他的看法。而和平将使他保住其既得的东西，稳定住命运中的变化。

但是，这并非波拿巴的唯一目的。他必定知道法国需要短暂的喘息以恢复元气。使法国得到喘息，也许能使他获得比他希望从军队和最得意的军事胜利中得到的一切更体面的荣耀和更牢固的权力。兴许波拿巴不那么热衷于保全那也许是唯一值得获得的名望？不，假定他灵魂深处依然燃烧着渴望军功之焰，难道他会不愿意顺从法国人民的感情，考虑人民的利益以巩固自己的政权吗？在从另一方面分析关于波拿巴没有诚意的推测时，我有权这样争辩。先生们，实际上这些诽谤总是无聊的甚至是有害的。长期以来，我已习惯于听到对于伟大、高尚的人物的诋毁、中伤，已不再受其影响了。

今晚，我的尊敬的博学的朋友（厄斯金先生）公正地、恰如其分地、雄辩地称颂了不久前谢世的那位伟大的、举世无双的人物。请允许我也像厄斯金先生那样对可敬的乔治·华盛顿罗唆几句，尽管我知道自己不可能对这样一位比其他任何人都更好地为我们树立了完人榜样的人物作出恰当的颂扬；然而，对于像华盛顿将军这样善良、伟大而绝无仅有的人，我还记得有人在这个下议院里谈到他时，对他的评价并不比现在对波拿巴的评价好。发起我们现在这场辩论的可敬的议员（邓达斯先生）也许会记得坐在下议院那一边的议员们以什么样的鄙视、恶意甚至轻蔑的言辞提到华盛顿将军。他难道不记得如果有谁以常人的敬重态度提到华盛顿将军的名字，他就会以激昂慷慨的言辞把人家污蔑为国家的敌人吗？假如提议与这位伟大的人物进行谈判，那又说些什么呢？会不会说成跟叛贼或卖国贼谈判！你用这样的行动会树立什么样的榜样？！我不知道这位可敬的议员对这个问题会不会还保留原有的一些偏见。但愿没有：我希望如今我们都相信像美国这样的共和制政府不会危及或损害社会秩序和已建立的君主政体。他们已愉快地表明可以与其他国家保持和平友好关系。他们还表明对荣誉感十分注意，但也不会忘记、丢掉理智和谨慎。他们没有拒绝与法国谈判，他们希望尽快终止所有分歧。我们称赞他们的行为，但不加以仿效。

那么，先生们，这场对双方来说都充满恐怖的战争将在哪里进行呢？在什么时候停止呢？不会等到我们建立起波旁王朝吧！你们之所以怀有打的希望，是因为你们打了胜仗。所以，所谓要我们继续打仗仅仅是一种猜测。就像处于试验状态，我们必须使波拿巴再打一个时期。天哪！先生们！战争是一种试验状态吗？和平是个不成熟的体制吗？国与国之间和睦相处危险吗？随着战争所导致的恐怖的终结，你们的警惕性，你们的政策乃至通常的观察力就会丧失殆尽吗？而此种试验状态不会增添人们的苦难吗？“我们必须暂停！”什么？难道必须把大不列颠的内脏挖出来，让她流出宝贵的血液，糟蹋她的财富，以便你进行一项试验吗？你们自己上战场去学会评价你们所引起的种种恐怖吧！在从前的战争中，人至少可以有某种感情、某种兴趣爱好，它们在人的头脑里起到了对屠杀和死亡的场面所必然造成的各种印象进行平衡的作用。

比如，有人若到过布莱尼姆战场，并且询问战斗动机，每一个参战的士兵都会满足他的好奇心，也许甚至使他的情绪平静下来。他们知道自己正在为抑制那从不克制自己的伟大的君主的野心而战斗。但是现在若有人来到战场，并询问战斗的目的，回答将是“战斗！”“他们不在战斗；他们在暂停！”“那个人为什么死去？为什么另一个人感到极大的苦恼？这种无法平息的狂怒意味着什么？”回答必然是：“先生，你大错特错了；你在骗自己——他们并不在打仗——不要去打搅他们——他们只是在暂停！这个人并非因苦恼而断气——那个人没有死——他仅仅在暂停！先生，愿上帝保佑你！他们彼此并不生气；他们没有理由争吵；但他们的国家认为必须暂停。先生，你所见到的根本不像是打仗，没有伤害，也没有残暴，更没有流血；仅仅是政治上的暂停！这仅仅是进行一个试验，看波拿巴今后会不会更规矩些；同时，我们出于纯粹的友谊已同意暂停！”先生们，这就是你们在表明自己是拥护秩序的人时所用的方法吗？你们采用了一种专门为了使世界变得野蛮而精心设计的制度：破坏秩序，践踏宗教；不仅把宽宏大度的崇高感情，而且把对社会固有的感情扼杀；为推行这种制度，你们在自己周围散布恐怖和破坏。

先生们，我讲完了。我已谈了我的观点。我想你们对于那公正而恰当地提出的建议应已作出合乎情理的、明确而详尽的回答。你们若想所有盟国都参加和谈，作为实现全面和平的手段，那末就应把它告诉波拿巴。但是我相信你们是害怕他同意这个建议的。

（王德华 译）


Thomas Babington Macaulay ON THE REFORM BILL March 1 ， 1831

Thomas Babington Macaulay

ON THE REFORM BILL

March 1，1831

My honorable friend，the member for the Universi－ty of Oxford［Sir Robert Inglis］tells us that if wepass this law［extension of suffrage］England willsoon be a republic．The reformed House of Com－mons will，according to him，before it has sat tenyears，depose the king and expel the lords fromtheir House．Sir，if my honorable friend couldprove this，he would have succeeded in bringing anargument for democracy infinitely stronger thanany that is to be found in the works of Paine．Myhonorable friend's proposition is in fact this：thatour monarchical and aristocratical institutions haveno hold on the public mind of England；that theseinstitutions are regarded with aversion by a decidedmajority of the middle class．This，sir，I say，isplainly deducible from his proposition；for he tellsus that the representatives of the middle class willinevitably abolish royalty and nobility within tenyears；and there is surely no reason to think thatthe representatives of the middle class will be moreinclined to a democratic revolution than their con- stituents．Now，sir，if I were convinced that thegreat body of the middle class in England look withaversion on monarchy and aristocracy，I should beforced，much against my will，to come to this con-clusion that monarchical and aristocratical institu－tions are unsuited to my country．Monarchy andaristocracy，valuable and useful as I think them，are still valuable and useful as means and not asends．The end of government is the happiness ofthe people，and I do not conceive that，in a countrylike this，the happiness of the people can be pro－moted by a form of government in which the mid－dle classes place no confidence，and which existsonly because the middle classes have no organ bywhich to make their sentiments known．But，sir，Iam fully convinced that the middle classes sincerelywish to uphold the royal prerogatives and the con－stitutional rights of the peers．

The question of parliamentary reform is stillbehind．But signs，of which it is impossible to mis－conceive the import，do most clearly Indicate that，unless that question also be speedily settled，prop－erty，and order，and all the institutions of thisgreat monarchy，will be exposed to fearful peril．Isit possible that gentlemen long versed in high polit－ical affairs can not read these signs？Is it possiblethat they can really believe that the representativesystem of England，such as it now is，will last tillthe year 1860？If not，for what would they have uswait？Would they have us wait merely that we mayshow to all the world how little we have profitedby our own recent experience？

Would they have us wait，that we may once a－gain hit the exact point where we can neitherrefuse with authority nor concede with grace？Would they have us wait，that the numbers of thediscontented party may become larger，its demandshigher，its feelings more acrimonious，its organiza-tion more complete？Would they have us wait tillthe whole tragicomedy of 1827 has been acted overagain；till they have been brought into office by acry of“No Reform，”to be reformers，as they wereonce before brought into office by a cry of“NoPopery，”to be emancipators？Have they obliterat-ed from their minds—gladly，perhaps，would someamong them obliterate from their minds—thetransactions of that year？And have they forgottenall the transactions of the succeeding year？Havethey forgotten how the spirit of liberty in Ireland，debarred from its natural outlet，found a vent byforbidden passages？Have they forgotten how wewere forced to indulge the Catholics in all the li-cense of rebels，merely because we chose to with- hold from them the liberties of subjects？Do theywait for associations more formidable than that ofthe Corn Exchange，for contributions larger thanthe Rent，for agitators more violent than thosewho，three years ago，divided with the king andthe Parliament the sovereignty of Ireland？Do theywait for that last and most dreadful paroxysm ofpopular rage，for that last and most cruel test ofmilitary fidelity？

Let them wait，if their past experience shallinduce them to think that any high honor or anyexquisite pleasure is to be obtained by a policy likethis．Let them wait，if this strange and fearful in－fatuation be indeed upon them，that they shouldnot see with their eyes，or hear with their ears，orunderstand with their heart．But let us know ourinterest and our duty better．Turn where we may，within，around，the voice of great events is pro-claiming to us：Reform，that you may preserve．Now，therefore，while everything at home andabroad forebodes ruin to those who persist in ahopeless struggle against the spirit of the age；now，while the crash of the proudest throne of thecontinent is still resounding in our ears；now，while the roof of a British palace affords an igno－minious shelter to the exiled heir of forty kings；now，while we see on every side ancient institu－tions subverted，and great societies dissolved；now，while the heart of England is still sound；now，while old feelings and old associations retaina power and a charm which may too soon passaway；now，in this your accepted time，now，inthis your day of salvation，take counsel，not ofprejudice，not of party spirit，not of the ignomin－ious pride of a fatal consistency，but of history，ofreason，of the ages which are past，of the signs ofthis most portentous time．

Pronounce in a manner worthy of the expecta－tion with which this great debate has been antici－pated，and of the long remembrance Which it willleave behind．Renew the youth of the State．Saveproperty，divided against itself．Save the multi－tude，endangered by its own ungovernable pas-sions．Save the aristocracy，endangered by its ownunpopular power．Save the greatest，and fairest，and most highly civilized community that ever ex- isted，from calamities which may in a few dayssweep away all the rich heritage of so many ages ofwisdom and glory．The danger is terrible．Thetime is short．If this bill should be rejected，I prayto God that none of those who concur in rejecting itmay ever remember their votes with unavailing re-morse，amid the wreck of laws，the confusion ofranks，the spoliation of property，and the dissolu－tion of social order．


托马斯·巴宾顿·麦考莱 论改革法案 1831 年 3 月 1 日

托马斯·巴宾顿·麦考莱

论改革法案

1831年3月1日

代表牛津大学的议员、我的尊敬的朋友（罗伯特·英格利斯先生）告诉我们，如果我们通过这项法律（扩大选举权），英国将很快成为共和国。按英格利斯的说法，下院经过改革后将在10年内废黜国王并从议会中罢免议员。阁下，如果我的尊敬的朋友能证明这一点，他将成功地为民主提供远比潘恩著作中的任何一篇论述有力得多的论据。我的尊敬的朋友的论据事实上是：我国的君主贵族制度对英国公众的思想没有约束力；绝大部分中产阶级对这种制度感到厌恶。阁下，我说，这从英格利斯的主张可以清楚地推论出来；因为他告诉我们中产阶级的代表在10年内将不可避免地要废除王位和贵族；肯定没有理由认为中产阶级的代表比选民更倾向于民主革命。现在，假如我相信英国大部分中产阶级对君主和贵族抱有反感，我将十分违心地得出君主贵族制度不适合于我国的结论。君主贵族制度，正如我所认为的那样，是有价值的和有用的，它们至今仍然是有价值的有用的手段，而并非目的。政府的目的是人民的幸福，我并不认为在像我国这样的国家，人民的幸福可以通过一个中产阶级所不信任的政府得到增进，而政府之所以能存在，只是因为中产阶级缺乏表达其思想感情的机构。然而，阁下，我完全相信中产阶级衷心赞成维持君权和宪法赋予贵族的各种权利。

国会改革问题仍然滞后。有些征兆的重要性是不可能误解的，它们非常清楚地表明，除非这个改革问题很快得到解决，否则国家财产和秩序，这个伟大的君主国的各种制度都将遭遇可怕的危险。长期以来熟练地掌握重要政治事务的人士竟看不出这些征兆，这是可能的吗？难道他们真的相信英国现行的代议制只能延续到1860年吗？如果不是那样，那么他们要我们等待什么呢？难道他们让我们等待只是为了向全世界表明我们从自己最近的经验中得益甚微吗？

难道他们要我们等待是让我们再次陷入既不能有理由地拒绝，又无法体面地让步的困境吗？难道他们要我们等待是为了让心怀不满的人数量增大，让他们的要求越来越高，情绪越来越激昂，其组织羽翼越来越丰满？难道他们要我们等到1827年的整个悲喜剧重演吗？难道要我们等到他们像过去大声疾呼“不要天主教”而取得官职成为“解放者”一样，高呼“不要改革”而取得官职成为改革者？难道他们已经忘却（也许其中有些人将要忘却）当年的事务？他们已经忘却翌年的全部事务了吗？难道他们已经忘却，在爱尔兰那被堵塞了发泄途径的自由精神，竟从被禁的通道中找到了出路？他们是否已经忘却我们被迫放纵天主教徒，听任他们随意反抗，仅仅是由于我们拒绝给予他们宪法所规定的国民自由？难道他们在等待着比谷物交易市场更难对待的社团，等待着比地租更大的税款；等待着比3年前与国王和议会分享爱尔兰主权的人更狂暴的煽动者？难道他们在等待着最严重、最可怕的公众愤怒的爆发，等待着最严重、最严峻的对军队忠诚的考验？

假如他们以往的经验使他们认为推行这种政策可获高级荣誉或者特别快慰，那就让他们等吧！如果他们确实摆脱不了这种奇特的、骇人的迷恋，以致目不能视，耳不能听，心不能理解事物，那就让他们等吧！但是，让我们更好地了解我们的利益和职责。我们应该根据重大事件向我们启示的方向行动：改革，就可以维持下去。因此，国内外的一切都预示着那些坚持反对时代精神而进行绝望斗争的人必将毁灭自己；当欧洲大陆最引以自豪的王位的崩溃仍在耳际回响之时；当英国王宫的屋檐为40个国王的流亡后裔提供可鄙的庇护所时；当我们在每一个方面看到古老的制度被颠覆和伟大的社会瓦解时；当英国仍然心智健全时；当古老的感情和古老的社团保持着可能很快消失的影响和魅力时；此时此刻，在这个你们所接受的时刻，在这个你们获救的日子，你们应该从历史、理性、过去的时代和这个影响最为重大的时刻的启示中采纳忠告，屏弃偏见、党派精神和有害的一致性所导致的可耻的自豪。

我们应该以与人们对这场伟大辩论所寄予的期望相称并将留下长期回忆的方式表明态度；恢复国家的活力；救救那被瓜分的财产；救救那受到自己的无法控制的感情危害的广大群众；救救那受到自己的不得人心的权力危害的贵族。我们应该把有史以来最伟大、最光明磊落而又最高度文明的社会从那可能使多少世纪以来积累下的智慧和光辉的丰富遗产毁于一旦的灾难中拯救出来。真是岌岌可危，时不我待。如果这一法案遭到否决，我祈求上帝：那些赞成否决的人中没有一个在法律被践踏，等级被打乱，财产被掠夺和社会制度瓦解时会以后悔莫及的心情想起自己所投的票。

（王德华 译）


Richard Cobden THE EFFECTS OF PROTECTION ON AGRICULTURE March 13 ， 1845

Richard Cobden

THE EFFECTS OF PROTECTION

ON AGRICULTURE

March 13，1845

I hold that the landed proprietors are the partieswho are responsible if the laborers have not em－ployment．You have absolute power；there is nodoubt about that．You can，if you please，legislatefor the laborers，or yourselves．Whatever you mayhave done besides，your legislation has been ad-verse to the laborer，and you have no right to callupon the farmers to remedy the evils which youhave caused．Will not this evil—if evil you call it—press on you more and more every year？ What canyou do to remedy the mischief？I only appear herenow because you have proposed nothing．We allknow your system of allotments，and we are allaware of its failure．What other remedy have you？For，mark you，that is worse than a plaything，ifyou were allowed to carry out your own views．Aye，it is well enough for some of you that thereare wiser heads than your own to lead you，or youwould be conducting yourselves into precisely thesame condition in which they are in Ireland，butwith this difference—this increased difficulty—thatthere they do manage to maintain the rights ofproperty by the aid of the English Exchequer and20，000 bayonets；but divide your own country intosmall allotments，and where would be the rights ofproperty？What do you propose to do now？That isthe question．Nothing has been brought forwardthis year，which I have heard，having for its objectto benefit the great mass of the English popula-tion；nothing I have heard suggested which has atall tended to alleviate their condition．

You admit that the farmer's capital is sinkingfrom under him，and that he is in a worse statethan ever．Have you distinctly provided some planto give confidence to the farmer，to cause an influxof capital to be expended upon his land，and sobring increased employment to the laborer？How isthis to be met？I can not believe you are going tomake this a political game．You must set up somespecific object to benefit the agricultural interest．It is well said that the last election was an agricul-tural triumph．There are two hundred county members sitting behind the prime minister whoprove that it was so．

What，then，is your plan for this distressingstate of things？That is what I want to ask you．Do not，as yon have done before，quarrel with mebecause I have imperfectly stated my case；I havedone my best，and I again ask you what you haveto propose？I tell you that this“Protection”，as ithas been called，is a failure．It was so when youhad the prohibition up to 80s．You know the stateof your farming tenantry in 1821．It was a failurewhen you had a protection price of 60s．，for youknow what was the condition of your farm tenantryin 1835．It is a failure now with your last amend－ment，for you have admitted and proclaimed it tous；and what is the condition of your agricultural population at this time？

I ask，what is your plan？I hope it is not apretense—a mere political game that has beenplayed throughout the last election，and that youhave not all come up here as mere politicians．There are politicians in the House—men who lookwith an ambition—probably a justifiable one—tothe honors of office．There may be men who—withthirty years of continuous service，having beenpressed into a groove from which they can neitherescape nor retreat—may be holding office，high of－fice，maintained there probably at the expense oftheir present convictions which do not harmonizevery well with their early opinions．I make al－lowances for them；but the great body of the hon－orable gentlemen opposite came up to this House，not as politicians，but as the farmers'friends：andprotectors of the agricultural interests．Well，whatdo you propose to do？You have heard the primeminister declare that，if he could restore all theprotection which you have had，that protectionwould not benefit agriculturists．Is that your be－lief？If so，why not proclaim it？And if it is notyour conviction，you will have falsified your mis－sion in this House by following the right honorablebaronet out into the lobby，and opposing inquiryinto the condition of the very men who sent youhere．

With mere politicians I have no right to expectto succeed in this motion．But I have no hesitationin telling you that，if you give me a committee ofthis House，I will explode the delusion of agricul－tural protection！I will bring forward such a massof evidence，and give you such a preponderance oftalent and of authority，that when the blue book ispublished and sent forth to the world，as we cannow send it，by our vehicles of information，yoursystem of protection shall not live in public opinionfor two years afterward．Politicians do not wantthat．This cry of protection has been a very conve－nient handle for politicians．The cry of protectioncarried the counties at the last election，and politi－cians gained honors，emoluments，and place by it．But is that old tattered flag of protection，tar－nished and torn as it is already，to be kept hoistedstill in the counties for the benefit of politicians；orwill you come forward honestly and fairly to in－quire into this question？I can not believe that thegentry of England will be made mere drumheads to be sounded upon by a prime minister to give forthunmeaning and empty sounds，and to have no ar-ticulate voice of their own．No！You are the gentryof England who represent the counties．You are the aristocracy of England．Your fathers led ourfathers ； you may lead us if you will go the rightway．But，although you have retained your in flu－ence with this country longer than any other aris－tocracy，it has not been by opposing popular opin-ion，or by setting yourselves against the spirit ofthe age．

In other days， when the battle and thebunting－fields were the tests of manly vigor，yourfathers were first and foremost there．The aristoc－racy of England were not like the noblesse of France，the mere minions of a court； nor were they like the hidalgos of Madrid，who dwindled in-to pigmies．You have been Englishmen．You havenot shown a want of courage and firmness when any call has been made upon you．This is a new era．It is the age of improvement； it is the age ofsocial advancement，not the age for war or for feu-dal sports．You live in a mercantile age，when thewhole wealth of the world is poured into your lap．You can not have the advantages of commercial rents and feudal privileges； but you may be whatyou always have been，if you will identify your-selves with the spirit of the age．The English peo-ple look to the gentry and aristocracy of their coun－try as their leaders，I，who am not one of you，have no hesitation in telling you that there is adeep-rooted，an hereditary prejudice，if I may socall it，in your favor in this country．But you nevergot it，and you will not keep it，by obstructing thespirit of the age．If you are indifferent to enlight－ened means of finding employment for your own peasantry ；if you are found obstructing that ad－vance which is calculated to knit nations more to-gether in the bonds of peace by means of commer－cial intercourse；if you are found fighting againstthe discoveries which have almost given breath andlife to material nature，and setting up yourselvesas obstructives of that which destiny has decreedshall go on，—why，then，you will be the gentry ofEngland no longer，and others will be found to take your place．


理查德·科布顿 保护农业的结果 1845 年 3 月 13 日

理查德·科布顿

保护农业的结果

1845年3月13日

我认为劳工若失业，地主是要负责的当事人。毋容置疑，你们大权独揽。如果愿意，你们可以为劳工或为自己立法。而不管你们怎样立法，你们所立之法都有悖于劳工的利益，你们无权号召农民消除你们所造成的弊病。这种弊病——如果你们称之为弊病——对你们的压力不会逐年增加吗？你们怎样消除这种祸害呢？我之所以到这里来是因为你们没有提出任何建议。大家都知道你们的分配制度，也都晓得其失败之处。你们还有其他补救的办法吗？因为，你们注意听，如果允许你们实行自己的观点，那比儿戏更糟糕。是的，对你们中的某些人来说，有比你们自己聪明的人来领导你们就足够了，或者你们引导自己进入与他们在爱尔兰所处的完全一样的情况，但是这中间有些区别——这增加了困难——他们在那里是依靠英国财政部和2万名步兵的帮助才保住了财产权；但是把你们自己的国家分割为小块土地，哪里还会有财产权？现在你们提出些什么建议呢？那是值得讨论的问题。我听说，今年没有提出任何旨在使英国广大群众受惠的建议；我也没有听到改善广大群众生活条件的建议。

你们承认农民的资金正在减少，他的处境比任何时候都糟糕，你们是否已制订出某种明显增强农民信心的计划，使他得到可以用在他的土地上的资金，从而使劳工增加就业？怎样适应这种情况？我不相信你们将使这成为政治把戏。你们务必确立某些使农业受惠的具体目标。人们常说，上次大选是农民的胜利。首相身后坐着200名郡议员就足以证明这一点。

那末，面对此种令人痛苦的情况你们有何计划呢？这就是我要问你们的问题。你们不要像过去那样因为我的观点表述得不够完善而同我辩论；我已经尽了力，我再次请问，你们提出了什么建议？我可以告诉你们，人们所谓的“保护”失败了。你们把禁价提高到80先令时，“保护”就已失败了。你们知道你们的佃农在1821年的情况。你们把保护价定为60先令时，就是个失败，因为你们了解1835年佃农的情况。你们现在这个最后的修正案是个失败，因为你们已经向我们承认并宣布了这一点。目前你们的农业人口的境况又怎样呢？

请问，你们有什么计划？我希望这不是个托词——那只是贯穿于上届选举全过程中的政治把戏，你们大家并不仅仅是以政治家的身份来到这里的。议会有政治家，那些带着也许无可非议的野心来担任这项光荣职务的人，也许有人（连续任职30年之后，不得不习惯于老一套，陷入既不能进也不能退的境地）正担任某职或者某高职，为了保持职位也许要牺牲其现在的信仰，而这种信仰与其过去的一些意见是并不十分相符的。我是能体谅他们的；但是，与我这种态度不同的可敬的议员中绝大部分不是以政治家的身份，而是作为农民的朋友和农民利益的保护者进入议会的。那么，你们提议做些什么呢？大家已经听到首相宣布他若能恢复你们过去享有的保护，那么这种保护不可能使农民受惠。你们也持这种观点吗？如果是，那么为何不公开宣布呢？如果那不是你们的信仰，那么你们跟随可敬的准男爵进入投票厅，反对查询有关那些真正派你们来此的人们的情况，就辜负了你们在议会的使命。

和十足的政客相比，我无权期望在这个动议中成功。但是我可以毫不犹豫地告诉你们，若让我领导议会的一个委员会，我将戳穿关于农业保护的谎言！我将提出大量证据，向你们展示极具天才和权威的说明，这样，在蓝皮书发表，并用我们的信息工具，按我们目前的能力传播到世界各地时，不出两年，公众舆论就不会允许你们的保护制度存在下去。政客们不希望那样。“保护”的呼声曾给了政客们一个现成的可乘之机。上届郡选举时大声疾呼保护，政客因此得到荣耀、酬金和地位。然而那面已被玷污并撕裂的“保护”破旗仍在郡县为着政客的利益而高举不倒吗？或者你会诚实公正地挺身而出查究这个问题吗？我不能相信英国中上阶级甘心充当鼓面听任首相敲打，发出空洞无物的响声，而不发出他们自己清晰的声音。不！你们是代表各郡的英国的中上阶级。你们是英国贵族。你们的父辈领导过我们的父辈；你们若走正道，就可领导我们。但是，你们虽然比其他贵族保留着更长远的影响，却不是通过反对公众舆论，使你们自己与时代精神相对立而做到的。

以前，战场和猎场是考验男子汉阳刚之气的场所，你们的父辈总是站在前列。英国贵族和只是宫廷宠臣的法国贵族不同；也有别于马德里的贵族，他们已沦为无足轻重的人。你们是英国人。当向你们发出召唤时，你们从未表现出缺乏勇气和坚定性。这是一个新时代，这是改良的时代，社会进步的时代，而不是战争时代或者封建娱乐时代。你们生活在商业时代，整个世界的财富滚滚流入你们的口袋。你们不能同时享有商业性的租金收入和封建特权；但是，你们若具有时代精神，你就还会与过去一样。英国人把本国的中上阶级和贵族视为领袖。我，不是你们中的一员，却毫不犹豫地告诉你们，我有一种根深蒂固的、祖传的偏见来支持你们——如果可以这样说的话。但是如果你们妨碍时代精神，你们就得不到这种支持，也不会保有这种支持。如果你们对于为农民寻找工作的先进手段不感兴趣；如果你们被认为在阻挠以通商手段使各国更紧密地共处于和平之中的进步；如果你们被认为在反对那些几乎赋予物质性以生命活力的新发现，并使自己妨碍天意所决定要做的事；——那么，你们将不再是英国的中上阶级，就会被其他人所取代。

（王德华 译）


William MakepeaceThackeray ON CHARITY AND HUMOR 1852

William Makepeace Thackeray

ON CHARITY AND HUMOR

1852

Besides contributing to our stock of happiness，toour harmless laughter and amusement，to ourscorn for falsehood and pretension，to our righ－teous hatred of hypocrisy，to our education in theperception of truth，our love of honesty，our knowledge of life，and shrewd guidance through the world，have not our humorous writers，our gay and kind week－day preachers，done much insupport of that holy cause which has assembled you in this place，and which you are all abetting，—the cause of love and charity，the cause of thepoor，the weak，and the unhappy； the sweet mis-sion of love and tenderness，and peace and goodwill toward men？ That same theme which is urgedupon you by the eloquence and example of good men to whom you are delighted listeners on Sab－bath days is taught in his way and acording to hispower by the humorous writer，the commentator on every-day life and manners．

And as you are here assembled for a charitablepurpose，giving your contributions at the door tobenefit deserving people who need them，I like tohope and think that the men of our calling have done something in aid of the cause of charity，andhave helped，with kind words and kind thoughts at least，to confer happiness and to do good．If thehumorous writers claim to be week-day preachers，have they conferred any benefit by their sermons？Are people happier，better，better disposed to theirneighbors，more inclined to do works of kindness，to love，forbear，forgive，pity，after reading inAddison，in Steele，in Fielding，in Goldsmith，inHood，in Dickens？ I hope and believe so，and fancythat in writing they are also acting charitably，con－tributing with the means which Heaven supplies them to forward the end which brings you，too，to－gether．

A love of the human species is a very vague and indefinite kind of virtue，sitting very easily ona man，not confining his actions at all，shining inprint，or exploding in paragraphs，after which ef－forts of benevolence the philanthropist is some－times said to go home and be no better than his neighbors．Tartuffe and Joseph Surface， Stigginsand Chadband，who are always preaching fine sen－timents and are no more virtuous than hundreds of those whom they denounce and whom they cheat，are fair objects of mistrust and satire； but theirhypocrisy，the homage，according to the old say-ing，which vice pays to virtue，has this of good init，that its fruits are good：a man may preach goodmorals tho he may be himself but a lax practition－er；a Pharisee may put pieces of gold into the char－ity-plate out of mere hypocrisy and ostentation，but the bad man's gold feeds the widow and the fa－therless as well as the good man's．The butcherand baker must needs look，not to motives，but tomoney，in return for their wares．

A literary man of the humoristic turn is prettysure to be of a philanthropic nature， to have agreat sensibility，to be easily moved to pain orpleasure，keenly to appreciate the varieties of tem－per of people round about him，and sympathize intheir laughter，love，amusement，tears．Such aman is philanthropic，man－loving by nature，as an－other is irascible，or red－haired，or six feet high．And so I would arrogate no particular merit to lit－erary men for the possession of this faculty of do－ing good which some of them enjoy．It costs a gen－tleman no sacrifice to be benevolent on paper；andthe luxury of indulging in the most beautiful andbrilliant sentiments never makes any man a penny poorer．A literary man is no better than another，as far as my experience goes； and a man writing abook no better or no worse than one who keeps ac－counts in a ledger or follows any other occupation．Let us，however，give him credit for the good，atleast，which he is the means of doing，as we givecredit to a man with a million for the hundred which he puts into the plate at a charity－sermon．He never misses them．He has made them in a mo- ment by a lucky speculation，and parts with themknowing that he has an almost endless balance at his bank，whence he can call for more．But in es-teeming the benefaction we are grateful to the benefactor，too，somewhat； and so of men of ge－nius，richly endowed，and lavish in parting withtheir mind's wealth，we may view them at leastkindly and favorably，and be thankful for the bounty of which providence has made them the dis－pensers．

I have said myself somewhere，I do not knowwith what correctness（for definitions never arecomplete），that humor is wit and love； I am sure，at any rate，that the best humor is that which con-tains most humanity，that which is flavoredthroughout with tenderness and kindness．This love does not demand constant utterance or actualexpression，as a good father，in conversation withhis children or wife，is not perpetually embracingthem or making protestations of his love； as alover in the society of his mistress is not，at leastas far as I am led to believe，for ever squeezing herhand or sighing in her ear，“My soul's darling，Iadore you！” He shows his love by his conduct，byhis fidelity，by his watchful desire to make thebeloved person happy； it lightens from his eyeswhen she appears，tho he may not speak it ；it fillshis heart when she is present or absent；influencesall his words and actions； suffuses his whole be－ing； it sets the father cheerily to work through thelong day，supports him through the tedious laborof the weary absence or journey，and sends him happy home again，yearning toward the wife andchildren．

This kind of love is not a spasm，but a life．Itfondles and caresses at due seasons，no doubt； butthe fond heart is always beating fondly and truly，tho the wife is not sitting hand－in－hand with himor the children hugging at his knee．And so with aloving humor：I think，it is a genial writer's habitof being；it is the kind，gentle spirit's way of look－ing out on the world—that sweet friendliness which fills his heart and his style．You recognizeit，even tho there may not he a single point of wit，or a single pathetic touch in the page；tho you maynot be called upon to salute his genius by a laughor a tear．That collision of ideas，which provokesthe one or the other，must be occasional．Theymust be like papa's embraces，which I spoke ofanon，who only delivers them now and again，andcan not be expected to go on kissing the childrenall night．And so the writer's jokes and sentiment，his ebullitions of feeling，his outbreaks of highspirits，must not be too frequent．One tires of apage of which every sentence sparkles with points，of a sentimentalist who is always pumping the tears from his eyes or your own．One suspects thegenuineness of the tear，the naturalness of the hu-mor；these ought to be true and manly in a man，as everything else in his life should be manly andtrue；and he loses his dignity by laughing or weep－ing out of place，or too often．


威廉·麦克皮斯·萨克雷 论仁爱与幽默 1852 年

威廉·麦克皮斯·萨克雷

论仁爱与幽默

1852年

我们的幽默作家们，这些不在安息日也照样诲人不倦的布道者，除了帮助我们在生活中获取乐趣，进行无害于人的嘻笑逗乐，摒斥虚假和矫饰，正义地鄙弃伪善，启发我们认识真理，热爱诚实，懂得生活，并且机敏地处世外，还一贯大力支持这个使你们聚集在此并为你们所拥护的神圣事业——爱心和仁慈的事业；穷人、弱者和不幸者的事业；一项出于爱心、和善、使人彼此和睦相处、善意相待的可爱的使命。

那些可敬的人在安息日以流利的口才和生动的事例向你们宣讲的主题，幽默作家则以他自己的方式和魅力向你们讲述，他们是日常生活和行为举止的评论家。

你们抱着行善的目的聚集在这里，在门口为帮助那些应该得到帮助的人捐款，因而我希望并相信，干我们这一行的人对慈善事业有所贡献，至少是以友好的话语和思想，在予人幸福和做好事方面有所助益。幽默作家若以不在安息日也照样布道的人自许，那么他们的布道是否已给人带来好处？人们在读过艾迪生、斯梯尔、菲尔丁、哥尔德斯密斯、胡德和狄更斯的作品后，与以前相比，是否更快乐些，为人更好些，与邻居相处更和睦些，更愿做出于善心的工作，更愿待人宽厚，更有宽容精神和同情心？我希望如此，也相信确是如此，而且认为这些作家是以慈悲为怀而写作的，是在以上帝赐予他们的本领来推动实现这个使你们聚集在一起的目标。

对人的爱是一种十分空洞、模糊的品德，取得这种美名并不费事，而且一己行事之际完全不必因担了这种名声而收敛检点，据说慈善家在外施恩行善，回家之后就一点也不比邻居强。达尔杜弗之流不断谈论高尚情操，而其品德却不比他们所指斥、所欺骗的人高尚，这类人物自然不配受到人们信任，而应加以讥刺；可是，他们的伪善固然是一种市恩讨好的行径，却又如一句老话所说，邪恶也会化为善举，带来好的结果。一个人可能孜孜然劝人为善而自己全不实行；一个法利赛人可能出于伪善和炫耀的目的而在施舍盘里放上几块金子，但是坏人的金子和好人的金子一样都能养活孤儿寡妇。肉店老板和糕饼店店主关心的是主顾们的钱，而不是他们买肉买饼的动机。

一个具有幽默特性的文人必定具有慈善心肠，所以感情丰富，易受感动而苦恼、而欣喜，能敏锐地体察周围人们种种不同的性情脾气，与他们共享悲喜爱恨。比如，这一种人心地善良，生来能爱别人，而另一种人满头红发，或者身材高大，难免暴躁易怒。

所以我不会硬说文人之具有行善的能力是什么特别的优点，他们中有些人就是喜爱那样做。一位绅士表面上摆出一副慈眉善目时完全不必作出任何牺牲，而沉溺于最美丽、最辉煌的豪情壮志虽是一种奢侈行为，但决不会使人损失一个便士。我从自己的经验得知，文人一点也不比别人强；写过一本书的人不比一个管一本分户帐或一个从事任何其他职业的人好或坏。不过，我们还是要称赞他，至少他做了好事，就像我们称赞一个百万富翁在慈善布道会上向施舍盘放上一百英镑一样。他从来不放过赚钱的机会。通过一次顺利的投机买卖，他转手之间即可赚进一大笔钱，而在花钱时，他心里明白他在银行里的存款余额几乎用不完，而且付出这笔钱还可赚进更多。但是，在评价这项善举时，我们对于行善者还是多少有点感激的；对于那些天才人物同样如此，他们得天独厚，在付出他们思想上的财富时十分大方，至少我们可以友好地、赞许地看待他们，并且感谢上帝的恩赐，他们不过是这种赐予物的分配者。

我曾在某处说过——尽管我不知道其正确性如何（因为不论什么定义都决不会是全面的）——幽默就是风趣和爱；我确信，最好的幽默含有最大的人性，并以柔情和善意贯穿其中使之生色。这种爱并不要求不停地吐露和具体地表述，比如，一个好父亲在和子女或妻子谈话时，不会总是拥抱着他们或反复声明他对他们的爱；又如，一个男人在与情妇交往时——至少就我所不得不相信的而言——不会总是紧握她的手，在她耳边吟叹：“我的心肝宝贝，我真爱你！”他用他的行为、他的忠诚和他要使自己所爱的人快乐的真挚愿望表现他的爱；在她出现时，他嘴上不说，双眼却闪出爱的光芒；她在场或不在场，这种爱都充溢于他心间；这种爱影响着他的全部言语和行动，布满于他全身；这种爱使父亲整天高高兴兴地工作，支持他在外出期间或旅行途中度过沉闷乏味的时光，并在对妻子儿女的思念中欢欢喜喜地回到家中。

这种爱不是突发一阵子，而是持续一辈子。毫无疑问，它使人在合适的时候亲吻爱抚；但是真情的心总是深情地、忠实地跳动着，尽管妻子不是手拉着手坐在他身旁，或孩子们紧挨在他膝边。出于爱心的幽默也正是这样：我认为，这就是一个真诚的作家的生存习惯，就是这个仁慈的、温和的灵魂观察世界的方法——洋溢于他心中和表现于他风格中的甜甜的友情。尽管在某一页上也许看不出什么风趣或激起情感的机智，尽管并不要求你以哭或笑来赞扬他的天才，你还是认出了它。引起这个人或那个人激动的那种观念的撞击必定是偶然的。它们必然像我刚才说过的爸爸的拥抱那样，只能是间或为之的，不能指望他整夜亲吻着子女。作家的笑话和情趣，他的感情奔放，他的灵气勃发，必然不会过于频繁。对于每一个句子都闪射出思想火花的一页，对于经常从他的眼睛里或你的眼睛里像使用水泵那样抽出眼泪来的感伤主义者，人们会感到厌烦的。人们会怀疑这种眼泪的真假，这种幽默是否自然；一个人的眼泪和幽默都应该是真实的、诚恳的，就像他生活中的每一件事都应该是真实的、诚恳的一样；无论哭笑，如果不在其时或过于频繁，都会令人失去尊严。

（何百华 译）


Charles Dickens ENGLISH FRIENDSHIP FOR AMERICA April 18 ， 1868

Charles Dickens

ENGLISH FRIENDSHIP

FOR AMERICA

April 18，1868

Gentlemen：

I cannot do better than take my cue from yourdistinguished President，and refer in my first re－marks to his remarks in connection with the old，natural，association between you and me．When Ireceived an invitation from a private association ofworking members of the press of New York to dinewith them to－day，I accepted that compliment ingrateful remembrance of a calling that was once myown，and in loyal sympathy towards a brotherhoodwhich，in the spirit，I have never quitted．To thewholesome training of severe newspaper work，when I was a very young man，I constantly refermy first successes； and my sons will hereafter tes-tify to their father that he was always steadilyproud of that ladder by which he rose．If it wereotherwise，I should have but a very poor opinion oftheir father，which，perhaps，upon the whole，Ihave not．Hence，gentlemen，under any circum-stances，this company would have been exception-ally interesting and gratifying to me．But whereas Isupposed that like the fairies'pavilion in the“Ara－bian Nights，” it would be but a mere handful，andI find it turn out，like the same elastic pavilion，capable of comprehending a multitude，so much the more proud am I of the honor of being your guest；for you will readily believe that the morewidely representative of the press in America myentertainers are，the more I must feel the good－willand the kindly sentiments towards me of that vastinstitution．

Gentlemen，I henceforth charge myself，notonly here but on every suitable occasion whatsoever and wheresoever，to express my high and grate-ful sense of my second reception in America，andto bear my honest testimony to the national gen-erosity and magnanimity．Also，to declare how as-tounded I have been by the amazing changes that Ihave seen around me on every side．Nor am I，believe me，so arrogant as to suppose that in five－and-twenty years there have been no changes in me，and that I had nothing to learn and no extremeimpressions to correct when I was here first．

Gentlemen，the transition from my own feel－ings towards and interest in America to those ofthe mass of my countrymen seems to be a naturalone； but，whether or no，I make it with an expressobject．I was asked in this very city，about lastChristmas time，whether an American was not atsome disadvantage in England as a foreigner．Thenotion of an American being regarded in Englandas a foreigner at all，of his ever being thought of orspoken of in that character，was so uncommonlyincongruous and absurd to me，that my gravity was，for the moment，quite overpowered．As soonas it was restored，I said that for years and yearspast I hoped I had had as many American friendsand had received as many American visitors as al-most any Englishman living，and that my unvary-ing experience，fortified by theirs，was that it wasenough in England to be an American to be re－ceived with the readiest respect and recognitionanywhere．Hereupon，out of half－a－dozed people，suddenly spoke out two，one an American gentle-man，with a cultivated taste for art，who，findinghimself on a certain Sunday outside the walls of acertain historical English castle，famous for its pic-tures，was refused admission there，according tothe strict rules of the establishment on that day，but who，on merely representing that he was anAmerican gentleman，on his travels，had，not tosay the picture gallery，but the whole castle，placed at his immediate disposal．The other was alady，who，being in London，and having a greatdesire to see the famous reading－room of the British Museum，was assured by the English fami-ly with whom she stayed that it was unfortunatelyimpossible，because the place was closed for aweek，and she had only three days there．Uponthat lady's going to the Museum，as she assuredme，alone to the gate，self－introduced as an Amer－ican lady，the gate flew open，as it were，magical－ly．I am unwillingly bound to add that she certain-ly was young and exceedingly pretty．Still，the porter of that institution is of an obese habit，and，according to the best of my observation of him，notvery impressible．

Now，gentlemen，I refer to these trifles as acollateral assurance to you that the Englishmen who shall humbly strive，as I hope to do，to be inEngland as faithful to America as to England her－self，have no previous conceptions to contend a-gainst．Points of difference there have been，pointsof difference there are，points of difference thereprobably always will be between the two great peo－ples．But broadcast in England is sown the senti－ment that those two peoples are essentially one，and that it rests with them jointly to uphold thegreat Anglo-Saxon race，to which our presidenthas referred，and all its great achievements beforethe world．And if I know anything of my country－men-and they give me oredit for knowing some- thing-if I know anything of my countrymen，gen- tlemen，the English heart is stirred by the flutter-ing of those Stars and Stripes，as it is stirred by noother flag that flies except its own．If I know mycountrymen，in any and every relation towardsAmerica，they begin，not as Sir Anthony Absoluterecommended that lovers should begin，with“a lit-tle aversion．” but with a great liking and a pro－found respect； and whatever the little sensitivenessof the moment，or the little official passion，or thelittle official policy now，or then，or here，orthere，may be，take my word for it，that the firstenduring，great，popular consideration in Englandis a generous construction of justice．

Finally，gentlemen，and I say this subject toyour correction，I do believe that from the greatmajority of honest minds on both sides，there can-not be absent the conviction that it would be betterfor this globe to be riven by an earthquake，firedby a comet，overrun by an iceberg，and abandonedto the Arctic fox and bear，than that it should pre－sent the spectacle of these two great nations，eachof which has，in its own way and hour，striven sohard and so successfully for freedom，ever again being arrayed the one against the other．Gentle－men，I cannot thank your President enough or you enough for your kind reception of my health，and of my poor remarks，but，believe me，I do thankyou with the utmost fervor of which my soul is ca-pable．


查尔斯·狄更斯 英国人对美国的友情 1868 年 4 月 18 日

查尔斯·狄更斯

英国人对美国的友情

1868年 4月 18日

先生们：

我最好是学你们杰出的主席的样，首先谈谈他提到的关于你们和我之间为时已久的、自然的交往。在我接到纽约新闻界人士要我今天与他们共进晚餐的邀请时，我以对我曾从事过的职业的愉快回忆，和我在内心从未抛弃过的对报界同仁的真诚关心，接受了这一好意。我经常把我早年的成功，归因于我年轻时曾在严格的新闻工作中受到有益的锻炼，今后我的儿子们会证实，他们的父亲始终坚定地为他借以上升的梯子感到自豪。如果情况不是这样，我就只会得到他们对于父亲的很差的评价，但基本上我不会得到那样的评价。因此，先生们，这样的聚会不管怎样都会令我感到分外有趣和愉快的。不过，我原以为这次聚会会像《天方夜谭》里仙女们的帐篷一样，只有巴掌那么大，但我发现，它就像那顶会伸缩的帐篷，结果容纳了一大群人，这使我为有幸成为你们的客人而倍感高兴；因为你们很快就会相信：我的款待者在美国新闻界的代表性越高，我所感受到的这一巨大机构对我的好意和感情就越深。

先生们，从今以后，我要给自己规定这样一项责任：不仅在这里，而且在任何地方的每一个适宜的场合，表达出我对第二次访美时所受到的款待的高度感激之情，提供我对这个国家的慷慨、高尚行为的公正证明，并且表明我是如何为我所看到的各方面惊人变化而震惊。请相信我，我决不会狂妄自负到认为我在25年里没有变化，并且觉得没有什么可以学习的东西，没有什么足以纠正我首次访美时的观感的强烈印象。

先生们，我自己对美国的感情和兴趣，看来可以很自然地转变为我的同胞们的感情和兴趣，但是，不管怎样，我是出于一个公开的目的来进行这方面的工作的。大约在去年圣诞节，就在纽约，有人问我：美国人，作为一个外国人，在英国会不会处于某种不利地位。把在英国的美国人视为外国人，以这种眼光去考虑他、谈论他，这样的观念在我看来是非常不恰当和荒谬的。在那次谈话中，我表现得过分严肃。我在恢复了正常的严肃性后说，多少年来我希望像任何一个活着的英国人一样，拥有那么多的美国朋友，接待那么多的美国来访者，并且希望他们的经验会加强我的一条不变的经验：一个美国人在英国到处都会充分地受到发自内心的尊重和关心。关于这一点，我可以立即说出两个人的情况。其中之一是一位很有艺术修养的美国绅士。某个星期日他来到一座以收藏绘画而著名的英国古城堡的城墙外。根据关于星期日的严格规定，起初不允许他进入城堡。但是仅在他说明自己是一个正在旅行的美国绅士以后，不要说画廊，就连整个城堡都让他随意参观了。另一个是一位女士，她在伦敦非常想看一看著名的不列颠博物馆的阅览室。她借住的那家人家告诉她，很遗憾这事办不到，因为博物馆停止开放一星期，而她在伦敦只能再逗留3天。这位女士后来告诉我，她独自走到博物馆门前，自我介绍是位美国女士，大门就神奇般地敞开了。我不情愿，但不得不补充说，她当然十分年轻，而且特别漂亮。不过，博物馆看门人是个大胖子，而且据我认真观察，他还是一个不易被人打动的人。

先生们，这里我附带提到这些小事是为了向你们肯定：如我所希望的那样，英国人对美国人像对英国本国人一样诚恳，他们本来就没有什么反对的观念。在两个伟大的民族之间，过去、现在和将来都会有不一致的地方。然而在英国广泛地传播着、洋溢着这样一种感情：这两个伟大的民族实质上是一家人，他们共同负有高举盎格鲁一撒克逊旗帜的责任（这一点我们的主席已经谈到了），还要把她的一切成就展现在全世界面前。如果我对我的同胞们还是有所了解的话——他们相信我是了解一些情况的——如果我对我的同胞们有所了解，先生们，英国人的心已为星条旗的飘扬而激动了，尽管除了自己的旗帜外，它一般不为其他任何飘动的旗帜所激动。如果我了解我的同胞，我知道他们不像安东尼·艾布索列特爵士所说的恋人们惯常表现的那样，起初“略带厌恶”、却又深怀好感与尊敬来对待他们同美国的一切关系；不论当时有过什么样的小情绪，也不论现在、将来、这里、那里会有什么样的小小的官僚脾气和官僚政策，请相信我的话，英国人普遍给予美国人的持久的、极大的关心是一种富有正义的思想。

最后，先生们，我讲一个问题请予以指正。我的确认为，在大西洋两岸众多的、诚实的、有思想的人中，不会没有这样一种看法：让地球被地震震碎，被彗星烧毁，被冰山撞翻，把它扔给北极的狐狸和熊，也比在描述这两个通过各自的方式和时机努力而成功地争取自由的伟大国家的景象时，把它们再度对立起来好。先生们，对于你们的主席和你们大家如此友好、亲切地对待我的健康和我的拙劣言辞，我感激不尽，但请相信我，我的确是以我的心灵所能具有的最大的热情来感谢你们的。

（何百华 译）


William Ewart Gladstone ON DOMESTIC AND FOREIGN AFFAIRS November 7 ， 1879

William Ewart Gladstone

ON DOMESTIC AND

FOREIGN AFFAIRS

November 7，1879

Today，gentlemen，as I know that many among you are interested in the land，and as I feel thatwhat is termed“agricultural distress” is at the pre－sent moment a topic too serious to be omitted fromour consideration，I shall say some words upon thesubject of that agricultural distress，and particu－larly，because in connection with it there havearisen in some quarters of the country propo-sals，which have received a countenance far beyond theirdeserts，to reverse or to compromise the workwhich it took us one whole generation to achieve，and to revert to the mischievous，obstructive，andimpoverishing system of protection．

But are we such children that，after spendingtwenty years—as I may say from 1840 to 1860—inbreaking down the huge fabric of protection，in1879 we are seriously to set about building it up a－gain？ lf that be right，gentlemen，let it be done，but it will involve on our part a most humiliatingconfession．In my opinion it is not right．Protec-tion，however，let me point out，now is asked forin two forms，and I am next going to quote LordBeaconsfield for the purpose of expressing my con－currence with him．

Mostly，I am bound to say，as far as my knowledge goes，protection has not been asked forby the agricultural interest，certainly not by thefarmers of Scotland．

It has been asked for by certain injudiciouscliques and classes of persons connected with otherindustries－connected with some manufacturing in－dustries．They want to have duties laid upon man－ufactures．

But here Lord Beaconsfield said-and I cor- dially agree with him-that he would be no party to the institution of a system in which protectionwas to be given to manufactures，and to be refusedto agriculture．

That one－sided protection I deem to be totallyintolerable，and I reject it even at the threshold asunworthy of a word of examination or discussion．

But let us go on to two-sided protection，andsee whether that is any better-that is to say，pro-tection in the shape of duties on manufactures，andprotection in the shape of duties upon corn，dutiesupon meat，duties upon butter and cheese andeggs，and everything that can be produced fromthe land．Now，gentlemen，in order to seewhether we can here find a remedy for our difficul－ties，I prefer to speculation and mere abstract ar－gument the method of reverting to experience．Ex－perience will give us very distinct lessons upon thismatter．We have the power，gentlemen，of goingback to the time when protection was in full and unchecked force，and of examining the effect which it produced upon the wealth of the country．How，will you say，do I mean to test that wealth？ I mean to test that wealth by the exports of the country，and I will tell you why，because your prosperity depends upon the wealth of your customers—that is to say，upon their capacity to buy what you pro- duce．And who are your customers？ Your cus- tomers are the industrial population of the coun- try，who produce what we export and send all over the world．Consequently，when exports increase，your customers are doing a large business，are growing wealthy，are putting money in their poc- kets，and are able to take that money out of theirpockets in order to fill their stomachs with what you produce．When，on the contrary，exports do not increase，your customers are poor，your prices go down，as you have felt within the last few years，in the price of meat，for example，and in other things，and your condition is proportionallydepressed．

What has been the case，gentlemen，since wecast off the superstition of protection，since wediscarded the imposture of protection？ From 1842，gentlemen，onward，the successive stages of freetrade began ；in 1842，in 1845，in 1846，in 1853，and again in 1860，the large measures were carried which have completely reformed your customs tar-iff，and reduced it from a taxation of twelve hun- dred articles to a taxation of，I think，less thantwelve．

Now，under the system of protection，the ex－port trade of the country，the wealth and the pew－er of the manufacturing and producing classes topurchase your agricultural products，did not in- crease at all．

But since 1842，and down to the present time，we have had the successive adoption of free－trademeasures；and what has been the state of the ex-port business of the country？It has risen in thisdegree，that that which from 1840 to 1842 aver－aged ￡50，000，000，from 1873 to 1878 averaged￡218，000，000．You know very well，that whilerestriction was in force，you did not get the pricesthat you have been getting for the last twenty years．The price of wheat has been much the sameas it had been before．The price of oats is a betterprice than was to be had on the average of protec－tive times．But the price，with the exception ofwheat，of almost every agricultural commodity，the price of wool，the price of meat，the price ofcheese，the price of everything that the soil pro- duces，has been largely increased in a market freeand open to the world；because，while the artificialadvantage which you got through protection，as itwas supposed to be an advantage，was removed，you were brought into that free and open market，and the energy of free trade so enlarged the buyingcapacity of your customers that they were willingand able to give you，and did give you，a great dealmore for your meat，your wool，and your productsin general，than you would ever have got under thesystem of protection．

Pericles，the great Athenian statesman，saidwith regard to women，their greatest merit was tobe never heard of．

Now，what Pericles untruly said of women，Iam very much disposed to say of foreign affairs—their great merit would be to be never heard of．Unfortunately，instead of being never heard of，they are always heard of，and you hear almost ofnothing else； and I can't promise you，gentlemen，that you will be relieved from this everlasting din，becuase the consequences of an unwise meddlingwith foreign affairs are consequences that will forsome time neccessarily continue to trouble you，andthat will find their way to your pockets in theshape of increased taxation．

The first thing is to foster the strength of theempire by just legislation and economy at home，thereby producing two of the great elements of na－tional power—namely，wealth，which is a physical element，and union and contentment，which aremoral elements—and to reserve the strength of theempire，to reserve the expenditure of that strengthfor great and worthy occasions abroad．Here is myfirst principle of foreign policy：good government athome．

My second principle of foreign policy is this，that its aim ought to be to preserve to the nationsof the world—and especially，were it but forshame，when we recollect the sacred name we bearas Christians，especially to the Christian nations ofthe world—the blessings of peace．That is my se-cond principle．

In my opinion the third sound principle isthis：to strive to cultivate and maintain，aye，to thevery uttermost，what is called the concert of Eu-rope；to keep the powers of Europe in union to－gether．And why？ Because by keeping all in uniontogether you neutralize，and fetter，and bind upthe selfish aims of each．

My fourth principle is：That you should avoidneedless and entangling engagements．You mayboast about them，you may brag about them，youmay say you are procuring consideration fof thecountry．You may say that an Englishman can nowhold up his head among the nations．But what doesall this come to，gentlemen？ It comes to this，thatyou are increasing your engagements without in－creasing your strength；and if you increase engage-ments without increasing strength，you diminishstrength，you abolish strength；you really reducethe empire and do not increase it．You render itless capable of performing its duties；you render itan inheritance less precious to hand on to futuregenerations．

My fifth principle is this，gentlemen：To ac-knowledge the equal rights of all nations，You maysympathize with one nation more than another．Nay，you must sympathize in certain circumstanceswith one nation more than another．You sympa－thize most with those nations，as a rule，withwhich you have the closest connection in language，in blood，and in religion，or whose circumstancesat the time seem to give the strongest claim tosympathy．But in point of right all are equal，andyou have no right to set up a system under whichone of them is to be placed under moral suspicionor espionage，or to be made the constant subject ofinvective．

And that sixth is：That in my opinion foreignpolicy，subject to all the limitations that I have de－scribed，the foreign policy of England should al-ways be inspired by the love of freedom．Thereshould be a sympathy with freedom，a desire togive it scope，founded not upon visionary ideas，but upon the long experience of many generationswithin the shores of this happy isle，that in free－dom you lay the firmest foundations botn of loyaltyand order；the firmest foundations for the develop－ment of individual character，and the best provi－sion for the happiness of the nation at large．


威廉·尤尔特·格莱斯顿 论内政和外交 1879 年 11 月 7 日

威廉·尤尔特·格莱斯顿

论内政和外交

1879年11月7日

先生们：今天，据我所知，你们中许多人对土地感兴趣，而我觉得目前所谓“农业不景气”是个十分严重而无法忽视的问题。我将就农业不景气的问题说几句话，特别是因为在我国一些地方提出了一些建议，这些建议所得到的赞扬远远超过了其应得的评价。这些建议的目的在于改变或者损害我们整整一代人为之奋斗的工作，并恢复那种有害的、起阻挠作用的、使农村贫瘠的保护制度。

但是，在把20年时间——我可以说是从1840至1860年——用在摧毁这个巨大的保护结构之后，1879年我们又认真地着手重建，我们是这样幼稚的人吗？先生们，如果它是正确的，那么就让它重建起来吧！但对我们而言，却须非常丢脸地承认它。依我看来，它是错误的。可是，请允许我指出，人们以两种。

形式要求保护；我将引用比肯斯费尔德勋爵的话以示我与其观点的一致。

我必须说明的是，据我所知，提出要求保护的人多半并非出于农业方面的利益，苏格兰农民当然更不要求保护。

提出要求保护的是某些与其他行业有关系，与某些制造业有关系的不明智的集团或阶级的人士。他们要求向制造业抽税。

但是，比肯斯费尔德勋爵在这里说过（我衷心拥护他的观点）：他不愿参与那种保护制造业而拒不保护农业的体系。

我认为那种单方面的保护是完全不能容忍的，从一开始我就认为它不值得研究或讨论而摒弃它。

但是，让我们继续谈谈双向保护，看看是否要好些——双向保护就是向制造业的产品征税，也向粮食、肉食、黄油、奶酪、禽蛋以及地里产的一切东西征税。先生们，现在为了找到克服困难的办法，我主张借鉴于经验而不是进行猜测和完全抽象的讨论。经验可以为我们提供有关这个问题的十分清楚的教训。先生们，我们有权回顾那保护盛行，不受抑制的时代；有权检验它对国家财产所起的作用。我所说的检验财产是什么意思？我是说根据国家的出口来检验财产，我将说明其原因，因为你们的繁荣取决于你们的顾客的财富——换言之，取决于购买你们的产品的能力。谁是顾客？顾客是国家的工业人口，他们生产我国出口和运往全世界的产品。所以，出口的增加表明顾客的生意兴隆，正变得越来越富，正将钱装进腰包，他们有能力从腰包中掏出钱来填饱肚子。相反，出口不增加时，顾客就穷！物价就下跌，就像过去几年内你们所感觉到的，比如：肉价和其他东西的价格即是如此，你们的情况也就相应地变坏。

先生们，自从我们抛弃了对保护的迷信，扔掉保护这种欺骗行为之后，情况怎么样了呢？先生们，自由贸易从1842年开始后，连续进行了几个阶段。1842年、1845年、1846年、1853年和1860年采取了强有力的措施，全面改革了关税，应课税的1200种商品，我想，减少到了不到12种商品。

而在保护制度下，国家的出口贸易，从事生产和制造业的阶层购买农产品的财力却根本没有增加。

但是从1842年起到目前为止，我们连续采取了自由贸易措施；我国的出口贸易情况如何呢？出口贸易增长了，增长程度为：1840至1842年平均年增长5，000万英镑；1873至1878年，平均年增长2.18亿英镑。诸位都知道，实行限制时，就不可能按过去20年内的价格定价。小麦的价格与过去的价格大致相同。燕麦的价格比保护时期的平均价更公平合理。然而，除小麦的价格外，几乎所有农产品的价格、羊毛的价格、猪肉的价格、乳酪的价格、地里生产的任何东西的价格，在自由和对外开放的市场上扶摇直上；因为，通过保护获得的这种人为的有利条件——它曾被认为是有利条件——一旦取消了，你们就被推向自由开放的市场，自由贸易的力量大大提高了你们的顾客的购买力，使他们愿意并能够也确实对你们的肉、羊毛和一般产品付出了比你们在保护制度下所能得到的多得多的钱。

伟大的雅典政治家伯里克利谈及妇女时说，妇女的最大优点就是永远默默无闻。

伯里克利关于妇女所说的不正确的话，现在我却很愿意用来说明外交事务——其优点将会是永远默默无闻。令人遗憾的是，它们并非永远默默无闻，而是经常被人提及，而且你们几乎再也听不到其他事物了。先生们，我无法允诺你们摆脱这种喧嚣，因为愚蠢地胡乱处理外交事务的后果必将在一段时间内继续困挠你们，将以提高税收的办法想方设法让你们掏腰包。

我们的首要任务是通过国内公正的立法和经济来培植帝国实力，并由此产生国力的两大要素——财富，那是物质要素；融洽及知足，那是精神要素——并且保存帝国的实力，以便用于国外重要而值得的场合。这就是我的外交政策的第一原则：搞好内政。

我的外交政策的第二条原则是：外交政策的目标应是世界上的各个国家——为使我们在想到我们所具有的基督教徒的神圣称呼时问心无愧，那就特别要使世界上的基督教国家——享有和平的幸福。这就是我的第二条原则。

依我之见，第三条原则是：努力培养并尽力维持人们所说的欧洲和谐；保持欧洲列强团结一致。为什么要这样呢？因为把大家联合起来，就能抵消、束缚和限制每个国家自私的目的。

我的第四条原则是：你们应避免多余的令人困扰的义务。你们可以炫耀这些义务，吹嘘这些义务，你们可以说你们是为国家着想的。你们可以说英国人现在能够在国际上昂起头来了。但是，先生们，这一切会有什么结果呢？结果是，你们的义务增加了，而力量却没有增加；你们减少了实力，破坏了实力；你们实际上削弱了帝国，而不是增强了它。你们使帝国履行职责的能力下降，给子孙后代遗留下的宝贵东西越来越少了。

先生们，我的第五条原则是：承认所有国家享有平等权利。你可以对某一国家给予比对其他国家更多的同情。而且，在某些情况下，对某国必须给予比对别的国家更多的同情。通常，你们最同情在语言、血缘、宗教上有着最密切联系的国家；或者其境况在当时最值得给予同情的国家。但是，就权利而言，大家一律平等。你们没有权力建立一种体制，在那种体制下，某一个国家的道德品行受到怀疑，或者受到监视，或者经常挨骂。

我的第六条原则，依我之见，是外交政策受到我所谈到的所有各点的制约，英国的外交政策应该始终以对自由的爱为依归。要同情自由，要给它以发展的机会，这不应建立在不切实际的观念上，而应建立在这个幸福岛屿的边界内许多代人长期积累的经验之上；因为在自由中你能够奠定忠诚和秩序的基础；奠定发挥个性的最好的基础，并为整个国家提供最大程度的幸福。

（王德华 译）


Thomas Henry Huxley SCIENCE AND ART May 5 ， 1883

Thomas Henry Huxley

SCIENCE AND ART

May 5，1883

I beg leave to thank you for the extremely kind andappreciative manner in which you have received thetoast of Science．It is the more grateful to me tohear that toast proposed in an assembly of thiskind，because I have noticed of late years a greatand growing tendency among those who were oncejestingly said to have been born in a pre－scientificage to look upon science as an invading and aggres-sive force，which if it had its own way would oustfrom the universe all other pursuits．I think thereare many persons who look upon this new birth ofour times as a sort of monster rising out of the seaof modern thought with the purpose of devouringthe Andromeda of art．And now and then a Perseus，equipped with the shoes of swiftness ofthe ready writer，with the cap of invisibility of theeditorial article，and it may be with the Medusa－head of vituperation，shows himself ready to tryconclusions with the scientific dragon．Sir，I hopethat Perseus will think better of it； first，for hisown sake，because the creature is hard of head，strong of jaw，and for some time past has shown agreat capacity for going over and through whatevercomes in his way；and secondly，for the sake of justice，for I assure you，of my own personal knowledge that if left alone，the creature is a verydebonair and gentle monster．As for the Androme－da of art，he has the tenderest respect for that la－dy，and desires nothing more than to see her hap－pily settled and annually producing a flock of suchcharming children as those we see about us．

But putting parables aside，I am unable to un- derstand how any one with a knowledge of mankind can imagine that the growth of science can threaten the development of art in any of itsforms．If I understand the matter at all，scienceand art are the obverse and reverse of Nature'smedal，the one expressing the eternal order of things，in terms of feeling，the other in terms ofthought．When men no longer love nor hate；whensuffering causes no pity，and the tale of great deeds ceases to thrill，when the lily of the fieldshall seem no longer more beautifuly arrayed thanSolomon in all his glory，and the awe has vanishedfrom the snow-capped peak and deep ravine，thenindeed science may have the world to itself，but itwill not be because the monster has devoured art，but becuase one side of human nature is dead，andbecause men have lost the half of their ancient andpresent attributes．


托马斯·亨利·赫胥黎 科学和艺术 1883 年 5 月 5 日

托马斯·亨利·赫胥黎

科学和艺术

1883年5月5日

请允许我感谢诸位极其友好、极有眼光地听取了为科学而作的祝酒辞。在今天这样的会上听到这个祝酒辞，更使我感激不已。因为近年来我注意到，在那些被戏称为生于前科学时代的人当中，出现了一种日益强大的、把科学视为一股侵略势力的倾向。他们以为，如果科学要想随心所欲的话，就会把其他行业逐出宇宙。我想，现在有许多人都认为当代的这个新生事物是一头从现代思潮的海洋中冒出来的怪兽，它想要吞噬艺术的安德洛墨达。于是，一位帕修斯就会不时出现。他脚登写作快手的“追风靴”，头戴重要评论的“隐形盔”，也许还长着装满谩骂之词的“美杜萨脑袋”，摆出了欲与科学之龙决胜负的架势。诸位，我希望这位帕修斯三思。首先要为自己着想。因为怪兽的头很坚硬，颚也很强壮，而且一段时间以来，它在冲破任何羁绊方面已大显身手。其次要为公正着想。因为我向诸位担保，依本人之愚见，这头怪兽如果不去惹它的话，本来是非常温文尔雅的。至于艺术的安德洛墨达，它对那位女士非常敬慕，而且别无他求，只盼她幸福地安家落户，年年生育一大群招人喜爱的儿女，就像我们在自己周围所看到的孩子们那样。

但是，撇开上述比喻不谈，我实在弄不懂，一个具有人类知识的人，怎么能以为科学的进步竟会威胁到任何艺术形式的发展。如果我对此还不是门外汉的话，我以为，科学和艺术乃是自然这枚圣牌的正反面。一个是用感情来表达事物的永恒秩序，另一个则是用思想。当人们不再有爱恨之心；当苦难不再引起同情，伟大的英雄业绩的故事不再动人地传唱；当田野里的百合花不能再与身披盛装荣耀已极的所罗门媲美，雪峰和深渊不再使人惊叹，到那时，科学确实有可能占据世界，但这不是因为怪物吞噬了艺术，而是因为人类天性的一个方面已经死亡，因为人类丢掉了古往今来所拥有的那一半天性。

（秦文勇 译）


Henry Morton Stanley THROUGH THE DARK CONTINENT November 27 ， 1886

Henry Morton Stanley

THROUGH THE DARK

CONTINENT

November 27，1886

Mr．Chairman and gentlemen of the Lotos Club：—One might start a great many principles and ideaswhich would require to be illustrated and drawnout in order to present a picture of my feelings atthe present moment．I am conscious that in my im－mediate vicinity there are people who were greatwhen I was little．I remember very well when Iwas unknown to anybody，how I was sent to re－port a lecture by my friend right opposite，Mr．George Alfred Townsend，and I remember themanner in which he said：“Galileo said：‘The worldmoves round，’ and the world does move round，”upon the platform of the Mercantile Hall in St．Louis—one of the grandest things out．The nextgreat occasion that I had to come before the publicwas Mark Twain's lecture on the Sandwich Is- lands，which I was sent to report．And when Ilook to my left here I see Colonel Anderson，whosevery face gives me an idea that Bennett has gotsome telegraphic dispatch and is just about to sendme to some terrible region for some desperate com－mission．

And，of course，you are aware that it was ow- ing to the proprietor and editor of a newspaper thatI dropped the pacific garb of a journalist anddonned the costume of an African traveler．It wasnot for me，one of the least in the newspapercorps，to question the newspaper proprietor's mo－tives．He was an able editor，very rich，desperate－ly despotic．He commanded a great army of rovingwriters，people of fame in the news-gatheringworld；men who had been everywhere and hadseen everything from the bottom of the Atlantic tothe top of the very highest mountain；men whowere as ready to give their advice to National Cabi－nets as they were ready to give it to the smallestpolice courts in the United States．I belonged tothis class of roving writers，and I can truly saythat I did my best to be conspicuously great in it，by an untiring devotion to my duties，an untiringindefatigability，as though the ordinary rotation ofthe universe depended upon my single endeavors．If，as some of you suspect，the enterprise of theable editor was only inspired with a view to obtainthe largest circulation，my unyielding and guidingmotive，if I remember rightly，was to win his favorby doing with all my might that duty to which ac-cording to the English State Church Catechissm，“ithad pleased God to call me．”

He first dispatched me to Abyssinia—straightfrom Missouri to Abyssinia！ What a stride，gentle- men！ People who lived west of the Missouri Riverhave scarcely，I think，much knowledge of Abyssinia，and there are gentlemen here who canvouch for me in that，but it seemed to Mr．Bennetta very ordinary thing，and it seemed to his agent inLondon a very ordinary thing indeed，so I of coursefollowed suit．I took it as a very ordinary thing，and I went to Abyssinia，and somehow or othergood luck followed me and my telegrams reportingthe fall of Magdala happened to be a week ahead ofthe British Government's The people said I haddone right well，though the London papers said Iwas an impostor．

The second thing I was aware of was that I was ordered to Crete to run the blockade，describethe Cretan rebellion from the Cretan side，andfrom the Turkish side； and then I was sent to Spain to report from the Republican side and fromthe Carlist side，perfectly dispassionately．Andthen，all of a sudden，I was sent for to come toParis．Then Mr．Bennett，in that despotic way ofhis，said：“I want you to go and find Livingstone．”As I tell you，I was a mere newspaper reporter．Idared not confess my soul as my own．Mr．Ben- nett merely said：“Go，” and I went．He gave me aglass of champagne and I think that was superb．Iconfessed my duty to him，and I went．And asgood luck would have it，I found Livingstone．I re－turned as a good citizen ought and as a good re- porter ought and as a good correspondent ought，to tell the tale，and arriving at Aden，I telegrapheda request that I might be permitted to visit civiliza－tion before I went to China．I came to civilization，and what do you think was the result？ Why，onlyto find that all the world disbelieved my story．Dear me！If I were proud of anything，it was thatwhat I said was a fact； that whatever I said Iwould do，I would endeavor to do with all my might，or，as many a good man has done before，as my predecessors had done，to lay my bones be- hind．That's all．I was requested in an off－handmanner—just as any member of the Lotos Club here present would say—“Would you mind giving us a little résumé of your geographical work？” Isaid：“Not in the least，my dear sir；I have not theslightest objection．”And do you know that to make it perfectly geographical and not in the leastsensational，I took particular pains and I wrote apaper out，and when it was printed，it was justabout so long [indicating an inch]．It containedabout a hundred polysyllabic African words．And yet“for a' that and a' that” the pundits of the Geo－graphical Society—Brighton Association—said thatthey hadn't come to listen to any sensational sto－ries，but that they had come to listen to facts．Well now，a little gentleman，very reverend，full of years and honors，learned in Cufic inscriptionsand cuneiform characters，wrote to The Timesstating that it was not Stanley who had discoveredLivingstone but that it was Livingstone who haddiscovered Stanley．

If it had not been for that unbelief，I don't be－lieve I should ever have visited Africa again； Ishould have become，or I should have endeavoredto become，with Mr．Reid's permission，a conser－vative member of the Lotos Club．I should havesettled down and become as steady and as stolid assome of these patriots that you have around here，Ishould have said nothing offensive．I should havedone some“treating．” I should have offered a fewcigars and on Saturday night，perhaps，I wouldhave opened a bottle of champagne and distributedit among my friends．But that was not to be．I left New York for spain and then the Ashantee War broke out and once more my good luck followed meand I got the treaty of peace ahead of everybodyelse，and as I was coming to England from theAshantee War a telegraphic dispatch was put intomy hands at the Island of St．Vincent，saying thatLivingstone was dead．I said：“What does thatmean to me？ New Yorkers don't believe in me．How was I to prove that what I have said is true？By George！I will go and complete Livingstone'swork．I will prove that the discovery of Living－stone was a mere fleabite．I will prove to them thatI am a good man and true．” That is all that Iwanted．

I accompanied Livingstone's remains to West－minster Abbey．I saw those remains buried which Ihad left sixteen months before enjoying full life andabundant hope．The Daily Telegraph's proprietorcabled over to Bennett：“Will you join us in sendingStanley over to complete Livingstone's explo－rations？”Bennett received the telegram in NewYork，read it，pondered a moment，snatched ablank and wrote：“Yes．Bennett．”That was my commission，and I set out to Africa intending tocomplete Livingstone's explorations，also to settlethe Nile problem，as to where the headwaters ofthe Nile were，as to whether Lake Victoria consist- ed of one lake，one body of water，or a number ofshallow lakes； to throw some light on Sir SamuelBaker's Albert Nyanza，and also to discover theoutlet of Lake Tanganyika，and then to find outwhat strange，mysterious river this was which hadlured Livingstone on to his death—whether it wasthe Nile，the Niger，or the Congo．Edwin Arnold，the author of“The Light of Asia，” said：“Do youthink you can do all this？”“Don't ask me such aconundrum as that．Put down the funds and tell me to go．That is all．” And he induced Lawson，the proprietor，to consent．The funds were putdown，and I went．

First of all，we settled the problem of the Vic- toria that it was one body of water，that instead ofbeing a cluster of shallow lakes or marshes，it wasone body of water，21，500 square miles in extent．While endeavoring to throw light upon Sir SamuelBaker's Albert Nyanza，we discovered a new lake，a much superior lake to Albert Nyanza—the deadLocust Lake——and at the same time Gordon Pashasent his lieutenant to discover and circumnavigatethe Albert Nyanza and he found it to be only a mis－erable 140 miles，because Baker，in a fit of enthu-siasm had stood on the brow of a high plateau andlooking down on the dark blue waters of Albert Nyanza，cried romantically：“I see it extending in-definitely toward the southwest！” Indefinitely isnot a geographical expression，gentlemen．We found that there was no outlet to the Tanganyika，although it was a sweet-water lake； we，settlingthat problem，day after day as we glided down thestrange river that had lured Livingstone to hisdeath，were as much in doubt as Livingstone hadbeen，when he wrote his last letter and said：“I willnever be made black man's meat for anything lessthan the classic Nile．”

After traveling 400 miles we came to the Stanley Falls，and beyond them，we saw the river deflect from its Nileward course toward the north-west．Then it turned west，and then visions of towers and towns and strange tribes and strangenations broke upon our imagination，and we won-dered what we were going to see，when the riversuddenly took a decided turn toward the southwestand our dreams were put an end to．We saw thenthat it was aiming directly for the Congo，andwhen we had propitiated some natives whom we encountered by showing them crimson beads and polished wire，that had been polished for the occa－sion，we said：“This is for your answer．What riv- er is this？”“Why，it is the river，of course．”Thatwas not an answer，and it required some persua- sion before the chief，bit by bit digging into hisbrain，managed to roll out sonorously that，“It isthe Ko－to－yah Congo．”“It is the river of Con－goland．” Alas for our classic dreams！ Alas forCrophi and Mophi，the fabled fountains ofHerodotus！ Alas for the banks of the river whereMoses was found by the daughter of Pharaoh！

This is the parvenu Congo！ Then we glided on andon past strange nations and cannibals—not pastthose nations which have their heads under theirarms—for 1，100 miles，until we arrived at the cir－cular extension of the river and my last remainingcompanion called it the Stanley Pool，and then fivemonths after that our journey ended．


亨利·莫顿·斯坦利 穿过黑暗大陆 1886 年 11 月 27 日

亨利·莫顿·斯坦利

穿过黑暗大陆

1886年 11月 27日

主席先生，荷花俱乐部的先生们：

为了表达我现时的情感，不妨从许多需要加以阐发的原则和思想开始。我意识到，在我身边就有早在我孩提时代即已闻名遐迩的伟人。记得我还是个无名小卒时被派去报道坐在对面的老友乔治·阿尔弗雷德·汤申德的一次讲演，他在圣路易斯商业会堂讲台上讲话的情景依旧历历在目：“伽利略说过，‘地球在旋转’，地球确实在旋转”，——真是了不起的说法。另有一次我务必到场的重大场合是在桑威奇群岛聆听马克·吐温演讲，我也是被派去作报道的。当我朝我的左边看时，看见了安德森上校，他那面容使我觉得贝内特接到了电报，正准备派我到某一可怖地区去执行某种紧急使命。

而你们当然知道，我之所以脱下温文尔雅的记者服装，披上非洲旅行者的外衣，是由于一家报纸的老板兼编辑的缘故。像我这样一个在新闻队伍里职位低微的人是不配问报纸老板的动机的。他是位能干的编辑，很富有，又专横跋扈。他指挥着一大批流动作家，都是新闻界的出名人物，他们走遍天下，见识过从大西洋底到世界最高山峰的一切事物；他们愿意像给各国政府进言一样给美国最小的违警罪法庭提建议。我属于这个流动作家营垒，现在我的确可以说那时我竭尽全力、孜孜不倦地恪尽职守，想以此崭露头角，仿佛宇宙的正常运转全靠我的努力。正如你们有人猜想的，要是那位能干的编辑的企业以最大的发行量为目标，那么如果我没记错的话，我的百折不挠的行动方针就是按照《英国国教教义问答手册》全力以赴地对此尽责，以博取他的欢心，“召我升天正合上帝心意”。

老板让我干的第一件事是派我去阿比西尼亚——从密苏里直赴阿比西尼亚。先生们，这是多大的跨越呀？我想居住在密苏里河西岸的人们对阿比西尼亚几乎一无所知，这一点在座的一些绅士可为我作证，但是，阿比西尼亚对贝内特先生来说是件极平凡的事，对他在伦敦的代理人来说也是件极平凡的事，我当然就得照办。我认为这是件极平凡的事情而去了阿比西尼亚。不知为什么好运会落到我头上，我报道马杰达拉陷落的电文碰巧比英国政府的早一星期，人们说干得漂亮，虽然伦敦报纸说我是个骗子。

第二件事是我受命去希腊的克里特偷越封锁线，从克里特方面和土耳其方面报道克里特叛乱。接着，我被派到了西班牙，从共和派方面和西班牙王室正统派方面进行不带任何偏见的报道。随后，我又突然奉召去巴黎。于是，贝内特先生以他那种霸道的口气说：“我要你去找利文斯通。”正如我告诉你们的，我仅仅是一名新闻记者，我不敢自行其事。贝内特先生说“去”，我只好去了。他给我一杯香槟酒，我想那是特别香醇的。我向他表示必将尽职，随后就出发。我吉星高照，居然找到了利文斯通。我回来后讲述了经过，那是一个好公民，一个好通讯员，一个好记者应该做的。到了亚丁，我发电请求在去中国以前可否访问文明世界。我来到了文明世界，你们猜，结果又如何呢？嗨，不料谁都不信我讲的故事。哎呀！我若有什么值得自豪的，那就是：我所讲的全是事实；凡我说过要做的事就一定全力做到，或者，像许多好人以前所做的那样，像我的先辈所做的那样，不惜埋骨异乡。这就是我所引以自豪的。对我的要求是即席提出来的，正如这里的荷花俱乐部会员都会说：“你不介意将你的地理探测的梗概告诉我们吧？”我说：“先生，一点也不介意；我没有丝毫反对意见。”你们是否晓得为了使那份梗概完全探讨地理知识而不带一点感情色彩，我可费尽了心机，写了一篇论文，印出来有那么厚（做手势约一英寸）。论文约有一百个多音节非洲语单词。然而由于这样那样的原因，布赖顿地理学会那些博学的权威们仍说，他们来此并非是要听耸人听闻的故事，而是要了解事实真相。喔，有一位非常可敬的身材矮小的先生，精通库法字体铭文和楔形文字，写信给《泰晤士报》说，并非斯坦利发现了利文斯通，而是利文斯通发现了斯坦利。

如果不是由于此类怀疑，我不信自己还会再访非洲；我本应经过里德先生同意，成为或者争取成为荷花俱乐部的一名保守会员。我本应定居下来，像你们这里的某些爱国者一样过安全平静的生活，不说任何无礼的话。我本应讲究“客套”。我本应向人敬烟，也许周末晚上，我要开瓶香槟酒，款待我的朋友。但是事实并非如此。我离开纽约去了西班牙，接着阿散蒂战争爆发了；而我又一次吉星高照，我比其他人更早获得缔结和约的消息，而当我从阿散蒂战场去英格兰时，在圣文森特岛收到电报说利文斯通已谢世。我说：“这消息对我来说意味着什么？纽约人不相信我，我怎么才能证明我说的话是真的？确实难呀！我要去完成利文斯通的未竟之业，我将证明我发现利文斯通算不了什么，我要向纽约人证明我是一个出色的人，是真正的人。”这就是我之所求。

我将利文斯通的遗体护送到了威斯敏斯特教堂，看着遗体下葬，而在16个月前分别时，他还生机勃勃，满怀希望。《每日电讯报》老板打电报给贝内特说：“你是否同意我们共同派遣斯坦利去完成利文斯通未竟的探险？”贝内特在纽约接到电文，沉思片刻，拿起一张白纸写道：“同意。贝内特。”那就是我的使命，我动身去非洲意欲完成利文斯通的探险任务，还要解开尼罗河之谜，弄清尼罗河的源头在哪里，维多利亚湖仅由一个湖泊、一个水体构成还是由若干浅湖组成；弄清塞缪尔·贝克爵士发现的阿伯特湖；还要找到坦噶尼喀湖的出口，然后找出那条诱使利文斯通走上死亡之路的奇怪、神秘的河流是尼罗河，尼日尔河，还是刚果河？《亚洲之光》作者埃德温·阿诺德说：“您认为能办到这么多事吗？”“请不要问我诸如此类难以回答的问题，拿出资金来，命令我出发。就这样。”是阿诺德劝说劳森老板同意，拿出了钱，我就这样走了。

首先我们解决维多利亚湖是不是一个水体的问题，它不是由一串浅湖或者沼泽地组成，而是一个水体，面积约21500平方英里。在探查塞缪尔·贝克发现的阿伯特湖时，我们发现了一个比阿伯特湖大得多的新湖（洛卡斯特死湖）。与此同时，戈登·帕夏派他的副官绕阿伯特湖探查一圈，结果伤心地发现其周长仅140英里，因为贝克曾满怀热情地站在高原之巅俯瞰阿伯特湖深蓝的湖水，夸张地惊叫：“我看到它往西南无限延伸！”先生们，无限不是一个地理词语。我们发现坦噶尼喀湖虽然是淡水湖，却没有出口；我们解决了这个问题后，就夜以继日地沿着那吸引利文斯通走上绝路的神秘的河顺流而下，想起利文斯通在其最后一封信中写道：“我不会为任何不及尼罗河古老的河流去冒成为黑人口中之食的危险。”我们和利文斯通一样怀有许多疑问。

旅行400英里之后，我们来到斯坦利瀑布，从瀑布这边，看到那条河偏离流向尼罗河的方向而朝西北流淌。然后它折向西，此时我们脑海中出现堡垒、城镇以及奇异的部落和奇特的民族的幻象。河流突然往西南转弯，我们不知道将会见到什么，我们的梦想也结束了。然后我们看到河流径直向刚果河流去。我们路遇一些土著，给他们看绯红色的念珠和精美的金属丝，对他们进行抚慰并说道：“我们拿这些来换你们的回答。这是什么河？”“噢，当然它是河。”答非所问，看来必须给头人作些开导，让他逐步开窍，最后终于使他声音洪亮地说道：“这是科托亚刚果。”“这是刚果河”，主呀！美梦成真了！是希罗多德传说中的克洛菲泉和莫菲泉！是法老之女发现摩西时的河岸！这就是暴发户般的刚果！我们随之慢慢漂流了约1，100英里，途经奇特民族和食人生番居住的地方（没有遇见头生在腋下的民族），直抵那条河的环形外延部分，最后剩下来一直陪伴我的旅伴称它为“斯坦利水塘”。5个月之后，我们的旅行结束了。

（王德华 译）


John Watson SCOTTISH HUMOUR 1896 — 1897

John Watson

SCOTTISH HUMOUR

1896—1897

Ladies and gentlemen：

I shall have the pleasure of speaking to youabout certain traits of character of the people of mynation．One of the first traits I shall illustrate istheir humour．We are，I hope，a Christian people，but I am certain that our Christianity has been tested a good many times by that often－repeatedproverb of Sidney Smith's，that it takes a surgical operation to get a joke into a Scotchman's head．

A recent writer，whom I cannot identify，andwhose name I do not want to know，denies thatthere is anything in our humour that is light intouch，delicate and graceful．He asserts insteadthat there is much that is austere and awkward，tiresome，and unpleasant．Now each nation takesits own humour in its own way，some joyously，some seriously，but none more conscientiously than the Scotch．

When an Englishman sees a joke in the dis- tance，he immediately capitulates and laughs rightout．He takes it home for the enjoyment of the family，and perhaps the neighbours hear it throughthe doors．Then for days afterwards the man who captured it shares it with his fellowpassengers inconveyances，possibly impressing it forcibly uponthem．In the Scotch mind，when a jest presents it-self，the question arises：“Is it a jest at all？”and itis given a careful and analytical examination，andif，after twenty-four hours，it continues to appearto be a jest，it is accepted and done much honour．Even then it may not cause a laugh．As some griefis too deep for tears，so some humour is appreciat-ed without demonstration，and，again，as all soilsare not productive of the same fruit，so each coun-try has its own particular humour．Understand thehumour of a nation and you have understood its character and its traditions，and even had somesort of an insight into its grief．

If you want the most beautiful flower of hu-mour，wit，you must go to France for it．There isno wit so subtle，so finished，so complete as theFrench wit，especially the wit of the Parisian．There you will find what might be termed the aris-tocracy of wit．

What I mean by wit is this：Two men were rid-ing together one day through Paris．One was ex-ceedingly bright and clever，while the other wascorrespondingly dull．As is usually the case，thelatter monopolized the conversation．The talk ofthe dullard had become almost unendurable，whenhis companion saw a man on the street far aheadyawning．“Look，”he exclaimed，“we are over-heard！”

That story divides the sheep from the goats．Iwas telling it once to a Scotch lady，who re-marked：“How could they have been overheard atthat distance？”“Madam，”I replied，“that neveroccurred to me before．”

The Scotch have no wit．Life to them hasbeen too intense and too bitter a struggle for theproduction of humour of the French kind．Neitherhave they drollery，which is the result of standingthe intellect upon its head，so that it sees thingsbottom upwards．This is the possession of theIrish；not the North Irish，who are only Scotchpeople who went over to Ireland to be born；butthe South Irishman，the Milesian，who sees thingsupside down habitually．It is because of drollerythat these lovable，kind-hearted people are so irre-sistible．

An Irishman was once sent to deliver a livehare，which escaped and started to run for its lib-erty．The Irish made no attempt at pursuit．Nothe．He simply shook his sides with laughter，whilehe exclaimed：“Ye may run，ye may run and kapeon running，but small good it'll do yez．Ye haven'tgot the address！”

We Scotch have not the most democratic formof humour，which is called“fun．”Fun seems to bethe possession of the English race．Fun is JohnBulll's idea of humour，and there is no intellectualjudgment in fun．Everybody understands it be-cause it is practical．More than that，it unites allclasses and sweetens even political life．To studythe elemental form of English humour，you mustlook to the school-boy．It begins with the practicaljoke，and unless there is something of his natureabout it，it is never humour to an Englishman．Inan English household，fun is going all the time．The entire house resounds witn it．The fathercomes home and the whole family contribute to theamusement；puns，humorous uses of words，littlethings that are meaningless nonsense，if you like，fly round，and every one enjoys them thoroughlyfor just what they are．The Scotch are devoid ofthis trait，and the Americans seem to be，too．

If I had the power to give humour to the na-tions I would not give them drollery，for that isimpractical；I would not give them wit，for that isaristocratic，and many minds cannot grasp it；but Iwould be contented to deal out fun，which has nointellectual element，no subtlety，belongs to oldand young，educated and uneducated alike，and isthe natural form of the humour of the Englishman．

Let me tell you why the Englishman speaksonly one language．He believes with the strongestconviction that his own tongue is the one that allpeople ought to speak and will come in time tospeak，so what is the use of learning any other？Hebelieves，too，that he is appointed by Providenceto be a governor of all the rest of the human race．From our Scottish standpoint we can never see anEnglishman without thinking that there is oozingfrom every pore of his body the conviction that hebelongs to a governing race．It has not been his de-sire that large portions of the world should be un-der his care，but as they have been thrust uponhim in the proceedings of a wise Providence，hemust discharge his duty．This theory hasn't en-deared him to others of his kind，but that isn't amatter that concerns him．He doesn't learn anyother language because he knows that he couldspeak it only so imperfectly that other peoplewould laugh at him，and it would never do that aperson of his importance in the scheme of the uni-verse should be made the object of ridicule．

An Englishman and a German were once speaking of this subject，and the latter asked theformer why it was that Englishmen did not speakas good French as the Germans，to which the Eng-lishman replied：“I'll tell you why．If NapoleonBonaparte had come twice to our nation to teach ushis language，we would speak it as well as youdo．”

Here is another sample of the English jest．The Duke of Wellington was once introduced byKing Louis Philippe to a marshal whose troops theDuke had whipped in the Peninsula．The marshalgruffly refused the Duke's hand，turned andwalked away，while the Duke said：“Excuse him，your Majesty；I taught him that lesson．”

But English humour consists of fair fighting，hitting above the belt．It is healthy fun that hasmade family life happy，taken precociousness outof boys，and enabled the Englishman to give hisneighbour a slap when he needed a slap，and nohard feelings．

If I may venture to say anything of Americanhumour，I would say that it has two conspicuousqualities．The one is its largeness．It is humour ona great scale，which I presume is due to the threethousand miles between San Francisco and NewYork．We live in a small poor country，and ourhumour is thrifty；your country is large and rich，and your humour is extravagant．The other qualityof your humour is its omissions，which perhaps isdue to the fact that，having so huge a country，youcannot travel through it in daylight．So in your hu-mour you give the first and last chapters of a jest，which is like a railroad journey across this bigcountry，much of the time spent in sleep，but withfrequent sudden awakenings．But did it ever occurto you that you Americans are a terribly seriouspeople？Your comic papers，for example，containalmost no genuine fun．They leave a bitter taste．The fun is there for a purpose；it is bitter，well-nigh malignant．The items hit，as well as raise alaugh，and they never lack an ulterior motive．Youare too busy；you put out too much nervous ener-gy；your life is too tense to make pure fun for thepleasure of it；such，for example，as is found inour Punch．

There is one department still left，perhaps themost severely intellectual of all．It is irony．Inirony there is a sense of the paradox of things，theunexpectedness of things，the conjunction of joyand sorrow，the sense of the unseen．The Scotchliterature and life are exceedingly rich in irony．Ithas come from the bitter indignation of a peoplewho have seen some amazing absurdity or wrong．Hence，the sair laugh of the Scotchman is a bitterlaugh，not on the outside，but on the inside，anddeep down．Irony is the most profound form of hu-mour，and in that department of humour the Scotch are unexcelled．The Scotchman has toplough ground that is more stones than earth，hehas to harvest his crops out of the teeth of thesnow-storm，three centuries of the sternest Calvin-ism are behind him，his life has been a continualstruggle and surprise；and all these things havetaught him the irony of life．

Let an Englishman and a Scotchman come to-gether for a bit of banter．The Englishman asksthe Scot why so many of his people go abroad andnever return to their native land．The Scotchmantells the Englishman that it is for the good of theworld．Then he retorts by telling the Englishmanthat just across the border is a city in Scotlandcomposed of 30，000 Englishmen．The Englishmanis incredulous until the Scotchman tells him thatthe name of the town is Bannockburn，that thesame Englishmen have been inhabiting it for sever-al centuries and that they are among the mostpeaceful and law-abiding citizens of Scotland．Then the Scotchman wants to be alone for a coupleof minutes to enjoy the taste of that in his mouth．

A Scot's humour is always grim because he isalways in contact with the tragedy of life．Ascotchman goes out to play golf．He is annoyed bya slow player who is ahead of him on the links，andtells his caddie to gather up the sticks and go backto the club，as he does not want to follow a funeralprocession all day．The caddie replies，afterthought：“Ah noo！Dinna be hasty．He might dropdeid afore he has gone three holes．”Is there anynation like this，sensible always of the divinitieshanging over them？

Scotch humour is always dry and never sweet；always biting and never consoling．There was aScotch woman whose husband was sick．Althoughshe attended the church of the Rev．NormanMcLeod，she sent for another minister to adminis-ter spiritual advice to her husband．The ministercame and discovered that the man was sufferingfrom typhus fever．In speaking to the wife heasked her what church she attended．She repliedthat she went to Norman's church．

“Then why did you not have him come？”wasthe query．

“Why，”answered the woman，“do you thinkwe would risk Normie with the typhus fever？”

The grimmest example of Scotch humour thatI ever heard is this story that was told me of acriminal who was condemned to death．Just beforethe execution his counsel went to see him for thepurpose of cheering him up．He told the Scot thatsentence had been pronounced，it was perfectlyjust，and he must hope for no mercy，but he askedif there were anything he could do for him．Thecondemned man thanked him，said he was mostkind，and there was one request he would make．

“What is that？”asked his visitor．

“I would ask you to go to my chest and fetchmy Sabbath blacks？”

“And what do you want with your Sabbathblacks？”

“I wish to wear them as a mark of respect forthe deceased，”said the condemned man．


约翰·沃森 苏格兰人的幽默 1896-1897 年

约翰·沃森

苏格兰人的幽默

1896-1897年

女士们、先生们：

我很高兴对诸位谈谈我国人民性格中的一些特点。第一个特点就是幽默。我希望我们是信奉基督的人民；但我可以肯定，我们的基督教信念已经屡屡受到西德尼·史密斯所说的那句格言的考验——需要通过外科手术，才能把笑话塞进苏格兰人的脑袋。

最近有一位作家断言——我不知道这位作家是谁，也不想知道他是谁——我们的幽默没有任何轻灵、巧妙和优美的感觉，而是显得十分严厉笨拙，令人厌倦和不快。先生们，各个民族都是以自己的方式对待幽默的，有的表现为欢快，有的则是严肃，但若论认真二字，那就非苏格兰人莫属了。

英国人在外面见到一个笑话，立即会全盘接受并开怀大笑。他把笑话带回家，让全家人都乐一乐，也许邻人也透过门窗听到了这个笑话。然后，接连好几天，他与同车的乘客共享这个笑话，也许还会使乘客们留下非常深刻的印象。但苏格兰人不同。当一个笑话发生时，他的脑子里会闪出疑问：“这到底是不是个笑话？”他会仔细地进行分析。如果过了24小时，它似乎仍然是个笑话，它才会被恭恭敬敬地接受下来。即使到那时候，它可能还不会引起笑声。就像过分悲伤反而欲哭无泪，人们在欣赏有些幽默时也会不动声色；同样，就像所有的土地长不出相同的果实，每个国家也有自己的特定的幽默。要理解一个国家的幽默，就要了解这个国家的性格和传统，甚至还要有所深入地了解它的悲伤。

如果你想摘取最美丽的幽默之花——风趣，你就必须到法国去。没有像法国人，尤其是巴黎人这样精巧微妙、精美绝伦的风趣了。在那里，你可以发现不妨称之为贵族气派的风趣。

举一个例子。有一天，两个人骑马穿过巴黎，一个聪明绝顶，另一个愚笨无比。像往常一样，后者成了谈话的主角。就在笨人的喋喋不休几乎要使聪明人忍无可忍的时候，聪明人看见远处街上有一个人在打呵欠。“瞧，”他叫起来，“我们的话被别人偷听到了！”

这个故事可以试出人们对待幽默的不同态度。有一次，我对一位苏格兰女士讲了这个故事，她问：“既然离得很远，他们的话怎么能听得到？”“夫人，”我回答说，“我从未想到这个问题。”

苏格兰人没有风趣可言。对他们来说，生活是紧张而艰苦的搏斗，不可能产生法国式的幽默。他们也不善于解嘲，因为解嘲把人的理解能力颠倒过来，常常逆向思考问题。这是爱尔兰人的属性。但我不是指北爱尔兰人，他们仅仅是生于爱尔兰的苏格兰人；而是指南爱尔兰人，他们常常倒过来看待事物。正因为具有解嘲的天性，这些可爱而善良的人们才这样不可压制。

有一次，一个爱尔兰人被派去送一只活兔子，可是兔子逃了，开始奔向自由了。这个爱尔兰人不想追赶，他没有追赶。他一边大笑，一边说：“你跑吧，不停地跑吧。跑有什么用？你又没有地址！”

我们苏格兰人不善“逗乐儿”，尽管这是最民主的幽默形式。逗乐儿似乎是英国人的秉性，是约翰·布尔所说的幽默，不需区分智力高下。它切合实际，人人都懂。不仅如此，它把各阶层人士联系在一起，甚至还使政治生活变得盎然有趣。要研究英国幽默的基础形式，你必须观察学童。逗乐儿始于恶作剧，但须顺其自然，否则在英国人看来，就无幽默可言。在一个英国家庭里，逗乐儿无时不在进行，整幢屋子其乐融融。父亲回家了，全家人各显其能，津津乐道；双关语、俏皮话、大实话、空话废话满天飞，人人尽情享受。苏格兰人没有这种性格，美国人恐怕也没有。

如果我有权给予各民族幽默，那么我不给予他们解嘲，因为那不切实际；也不给予他们风趣，因为那过于贵族派头，以致多数人无法理解；我要心满意足地给予他们逗乐儿，即不分智力高下，没有隐晦曲折，无论老少或受教育与否都能享受的英国式的自然幽默。

让我告诉诸位为什么英国人只讲一种语言。英国人坚信，英语是各国人民都应该讲、而且迟早都会讲的语言，因此，学其他语言有什么用？他还认为，上帝已委派他成为全人类的主宰。从苏格兰人的立场来看，英国人每一个毛孔都散发着他是属于统治民族的信念。他虽然不想把各国人民置于自己的监护之下，但是，既然贤明的上帝让他这样做，他就必须尽到责任。这种理论没有使他对其他人、包括对和他一样的人变得亲切可爱，但那不关他的事。他之所以不学其他语言，因为他知道自己说得很糟，唯恐别人耻笑，而像他那样重要的人是万万不能成为别人的笑柄的。

有一次，一个英国人与一个德国人谈论起这个话题。那个德国人问，为什么英国人讲法语不如德国人讲得好，那个英国人答道：“我来告诉你为什么。如果拿破仑·波拿巴两次来到我们的国家教法语，我们就会讲得同你们一样好。”

这里还有一个英国幽默的例子。有一次，法国国王路易·菲利普把威灵顿公爵介绍给一位元帅，元帅的部队曾在伊比利亚半岛被威灵顿击败。元帅粗暴地拒绝了威灵顿的手，转过身就走。这时公爵说：“让他走吧，陛下，我教训过他了。”但英国幽默是按规则进行的搏斗，它决不暗箭伤人。这种健康的玩笑使家庭生活愉快活泼，使孩子们全无少年老成习气，使英国人能在其邻居需要有人给以讥刺时毫无敌意地给他一番讥刺。

如果我可以斗胆说一说美国幽默，我就把它归纳为两个显著的特点。第一个特点是博大。这是一种气派很大的幽默，我以为，这是因为从旧金山到纽约有3，000英里的缘故。我们生活在一个又小又穷的国家，我们的幽默也很节约；你们的国家又大又富，所以你们的幽默也很奢侈。第二个特点是省略。这也许是因为你们拥有辽阔的国土，以致无法在白天走完全程。所以，你们的幽默总是给出一个笑话的开头和结尾，就像你们乘火车穿过辽阔的国土，大部分时间在睡觉中度过，不过常常会突然醒过来。但是，诸位是否想过，你们美国人也是一个非常严肃的民族？比如，贵国的连环画报就几乎没有真正的逗乐的成分。它们有一种苦味。逗乐是为着某种目的；逗乐辛辣无比，近乎恶毒。各期内容不但引人发笑，而且令人深思，从不缺乏某种不可告人的目的。你们太忙碌了；你们太全力以赴了；你们的生活太紧张了，以致不能像我国的《笨拙》周报那样，纯粹地为逗乐而逗乐。

到现在为止，我还有一个部分没有谈到，也许这是心智最具锋芒的部分，这就是讽刺。在讽刺中，事物表现出似是而非，突如其来，苦乐并存，无法明察。苏格兰文学和生活中特别富于讽刺，这与苏格兰人民目睹过许多荒唐和谬误，因而悲愤填膺有关。因此，苏格兰人的笑是一种苦笑，这种笑不是挂在脸上，而是发自内心深处。讽刺是最深沉的幽默，在这方面，苏格兰人是无与伦比的。苏格兰人不得不在山石比泥土多的土地上耕种，他们不得不在暴风雪的间隙收割，长达3个世纪的加尔文主义跟随着他们，他们的生活充满了斗争和意外，所有这一切，都教会他们生活就是讽刺。

有一次，一个英国人和一个苏格兰人在一起戏谑。英国人问，为什么那么多苏格兰人远走他乡，从不思归。苏格兰人回答说，那样做对世界有好处。接着，他进行了反击。他告诉那个英国人，就在边境外不远处有一座苏格兰城市，城里住着3万英国人。那个英国人感到大惑不解，这时，那个苏格兰人才接着说，那座城市名叫班诺本，在那里，英国人已居住了几个世纪之久，他们一直是苏格兰最热爱和平的、最守法的公民。然后，那个苏格兰人要求单独呆一会儿，品味一下刚才说那番话的乐趣。

苏格兰人的幽默历来是严厉无情的，因为他总是接触到生活悲惨的一面。有一次，一个苏格兰人去打高尔夫球，他的前面有一个动作缓慢的高尔夫球手。他发火了。于是，他叫球童把球杆收拾好，准备回俱乐部，因为他不想花一整天跟在送葬队伍后面。球童想了一想，说：“啊，别走！不能着急！他也许打不到3个洞就会倒地死的。”世界上难道还有另一个认为天意一直在对自己起作用的民族吗？

苏格兰幽默永远是苦涩的，而不是甜蜜的；永远是刺人的，而不是安慰人的。有一次，一位苏格兰妇女的丈夫生病了，她虽然是到诺曼·麦克劳德神父的教堂做礼拜的，但她却请了另一位神父来为丈夫做祷告。神父来了，发现她丈夫患的是伤寒。他问她到哪个教堂做礼拜，她说她到诺曼的教堂。

“那么你为什么不叫他来呢？”

“哎呀，”女人回答说，“您认为我们因为伤寒就会冒险让诺曼人来吗？”

我所听到的最无情的苏格兰式幽默，是一个关于被判死刑的罪犯的故事。在执行死刑前，律师前去看他，以便让他快活起来。律师告诉他，判决已经宣布了，而且是完全公正的，所以他不能指望得到饶恕。接着律师问可以为他做些什么。犯人表示感谢，说律师非常善良，还说他只有一个请求。

“什么请求？”律师问。

“我想请您把我衣橱里的黑色安息服拿来。”

“你要安息服干什么？”

“我希望穿上它，表示对死者的尊敬。”

（王建华 译）


Miss Christabel Pankhurst THE MILITANT SUFFRAGETTE December 22 ， 1908

Miss Christabel Pankhurst

THE MILITANT SUFFRAGETTE

December 22，1908

Friends：

I cannot help thinking to-night of the manyhundreds of meetings that have been held in thiscountry in defence of the principle of women's en-framchisement．How many times have noble wo-men poured forth their very soul in an appeal forpolitical justice．How many times has such an ap-peal been made，and made to ears that were deafand unheeding．It is well for us all to rememberthat we are engaged in no new movement．Therewere those who came before us，pioneers of fortyand fifty-six years ago，who began the agitationfor woman suffrage．They worked well，theyworked devotedly，and yet，after all those years ofhard work，women have not yet got the Parliamen-tary vote．

Suffragists of old times made a mistake whichexperience—theirs and our own—has taught us toavoid．They relied too mucn upon the justice oftheir cause，and not enough upon their own strongright arm．It is because we have realized that thepolicy of persuasion，and of argument，and of talkhas failed that we have undertaken the new mili-tant campaign，which I believe，and I think youbelieve，is so very nearly at a successful end．When men begin an agitation like ours，they are，of course，open to all kinds of criticism and attack，but I do not think that the very dangerous and dif-ficult form of attack is brought to bear againstthem that is brought to bear against us．Men arenever told that they are hysterical，and that theydo not know what they are doing．They may betold they are violent，they may be told their actionis reprehensible，but people are usually willing toadmit that at least there is method in their mad-ness，and that，as there is a limit to human en-durance，if men are very much oppressed，theyhave a right to revolt against oppression．We inthis woman's movement，on the other hand，havebeen accused of not having thought things out，andof simply running along in a headstrong fashionwithout knowing where we are going or why we dogo．

No，my friends，we did not undertake thiscampaign in any light or heedless spirit．We knewwhat we had got to face；we knew we had to facedanger，sheer physical danger．We knew well thatin what we did we ran the risk of imprisonment．Now，that is a very serious thing．Imprisonment iswhat you reserve for those who are preying uponsociety，those who are enemies of the body politic；imprisonment is the worst thing you have to offerthem，and yet we knew full well that we，whowere trying，at any rate，to do our duty to otherpeople，must realize that for us this fate was instore．We knew that we should have to meet thebitter attack of the party politician—and I thinkthere is no form of attack which is more ve-nomous，which is more unscrupulous—and as wewere women，we had to face another thing，wehad to face censure as being unwomanly，as beingunladylike（you know，that is thought worse thanbeing unwomanly），as being，well，unconvention-al and ridiculous，and all the rest of it．

I assure you that if there were not a greatthing at stake，we should all of us prefer to followa course of life which would not expose us to thedifficulties of which I tell you．But think what is atstake．Human liberty．The most priceless thingthere is，the only thing that is worth fighting for，the only thing that is worth paying for．We arefighting for that．We are fighting for the emanci-pation of women．The emancipation of men wasbegun long ago，and men are now working out their salvation，although they will never see it infull measure until the women，whose brothers andwhose partners they are，see their emancipationtoo．We are working for the bread of women，weare working that women may not go hungry，weare working for what is even more important—weare working for the dignity of women．

Now，I am going to speak to those women here who want the vote，but don't agree with ourmethods．I ask them，why do you hold aloof，whydo you not believe in the methods，and why，if youbelieve in them，don't you practise them？Becauseneither from you nor from Cabinet Ministers do wewant sympathy．No，what we want is action．Wewould rather have you marching along with us sideby side than we would have your cheers or yoursupport or your praise．We do not look for that；we do not want you to come and say that we havedone well；we want you to come and do with us．Why then do you not throw yourselves into thisagitation，why are you not ready for prison？Youshould not see prison through other people's eyes，you should go there yourselves if you think that wehave done well to go there．You know the oldmethods of working for the vote are futile，and notonly futile，but humiliating，unworthy of you．Isay any woman here who is content to appeal forthe vote instead of demanding and fighting for it isdishonouring herself．Is the price too great？Can-not you make the necessary sacrifice？I can tell youthat we who are prepared for it take a great joy init．Why，the womem in this Union are the happiestpeople in the world．We have the love of our com-rades，we have the respect of our enemies，wehave the support of the people．We have somethingto live for，and we are going to do somethingworth doing．We are sorry for the people who gothrough their lives achieving nothing，leaving theworld no richer than they found it．Those peopleare poor indeed；those people we pity．As for us，we have the glorious pride of being made the in-strument of those great forces that are working to-wards progress and liberty．

Now，the rightness of revolt，the rightness ofour militant methods，does not depend upon suc-cess．You may resist injustice and fail，or seem tofail，and still you have done right．When you areconfronted by oppression，when you are confront-ed by the forces of evil，then you must go and dobattle against them Unless you believe that mightis right you must agree with what I ssy．And Iwant you to believe that even if we had no hope ofsuccess，even if we thought our militant campaignwere destined to failure，we should go on with it．We should go on with it while life was ours，weare going on with it；so long as we live we are nev-er going to renounce this struggle．But we are go-ing to win because we have right on our side．No，you must not forget that“thrice armed is he thathath his quarrel just，and he but naked，thoughlocked up in steel，whose conscience with injusticeis corrupted．”Well，my friends，there is greattruth in those words，and I think you will admitthat our quarrel is just．Why，even the enemy hasto admit that．We could never win if we were notin the right，but because we are in the right we aregoing to win．

Well，I have been telling you why we adoptour methods；I have been trying to explain to youthe frame of mind in which we are，and the reasonswhy we have taken to these methods，and what themethods are．If you read the leading articles insome of our newspapers，you would think ourmethods were Russian methods，or even worse．You really would suppose that we were the mostdangerous set of people，and the most violent setof people that have ever been seen．The fact is，however，that we are singularly mild-indeed，weare just as mild as we can be，consistently with do-ing our duty．We do not want to go an inch fartherthan the Liberal Government drive us，because wedo not want to waste our forces；we do not want tooverstep the mark by a hair's breadth，and we havenever done so．We go to by-elections，and work a-gainst the Government．Surely that is not very un-constitutional or very violent．Our protests at pub-lic meetings have been very effective，but they in-volve no danger to life or limb—unless our own．As I say，these protests don't involve any physicaldanger to our Cabinet Ministers，yet they producea marked impression．Ministers are simply terri-fied．They hide from us behind locked doors．Theygo in secret nowadays．They dare not run the riskof meeting women even in a railway train．Haveyou read the Daily News to-day，and seen the ac-count of Mr．Lloyd George's attempt，not only tokeep women out of his meeting，but to escapethem？Well，if he were the Czar of Russia going a-mong his subjects，it might be natural．Why thisfear？Why not trust the people？They are decidedlyafraid of women in these days—and then you saythat women cannot pursue militant methods withsuccess．The proof of the pudding is in the eating，and I know this—they are more afraid of one Suf-fragette than they are of 5，000 men．

Then we go on deputations to the House ofCommons．What is there wrong in that？Men areconstantly having deputations，and I have neverheard of a men's deputation going to prison yet—but we have to go to prison．I wonder how it isthat you do not see that instead of our being vio-lent，violence is used against us．We have notcaused Mr．Asquith to languish for a single day ingaol—it is he who has vicariously attacked and im-prisoned us．We are very sorry to have to give allthis trouble；we would rather militant methodsshould cease，and they would cease if we were tohave the vote．Now，how simple it all is．Can'tyou understand that the Government have broughtthese troubles down on their own heads？We arenot responsible for it—they are responsible．Donot waste your sympathy upon them，my friends．It is all their own fault．If they would give us thevote，they would have no more trouble from us．

I call on the men who are here to-night to joinforces with us，to help us to overcome the Govern-ment which at the present moment is the greatestobstacle in the path of human progress．If men'seyes are still shut to these truths，yet neverthelessthe women are awake，and the women have thepower；they have the absolute power to gain theliberty which they want；they have the power andthe capacity to seize this indispensable weapon ofreform，which in their own interests，and in theinterests of the country that is dear to them，theyought to have，and which they speedily will have．


克里斯特贝尔·潘克赫斯特小姐 争取妇女选举权的女斗士 1908 年 12 月 22 日

克里斯特贝尔·潘克赫斯特小姐

争取妇女选举权的女斗士

1908年12月22日

朋友们：

今天晚上，我不能不想起我们国家举行过的好几百次捍卫妇女选举权原则的集会。有多少次，高尚的女士们为了呼吁政治公正而披肝沥胆，慷慨陈词。有多少次她们提出了这种呼吁，向那些已经充耳不闻，漠然置之的人们呼吁我们所从事的并不是什么新的运动，记住这一点对我们大家都有好处。在我们之前，40年和56年前，已经有先驱者开始鼓吹妇女选举权了。她们工作勤奋，不辞辛劳，但是在那么多年孜孜不倦的努力之后，议会仍然没有通过投票赋予妇女以选举权。

以前争取妇女选举权的人犯了一个错误，他们和我们自己的这种教训教我们别再重蹈覆辙了。他们过分依赖其事业的正义性，而没有充分依靠自己的强大力量。正是由于我们认识到陈情、说理、议论的方法失败了，我们才从事新的富有战斗精神的运动。我相信，我想你们也相信，这一运动业已胜利在望。当男子们开始从事像我们这样的宣传鼓动时，当然也容易受到各种各样的批评和攻击，但是我认为，最危险和最令人难堪的攻击不是针对他们的，而是针对我们的。从来没人说男人们歇斯底里，说他们不知道自己在做什么。人们可能会说他们粗暴，他们的行为应受谴责，但是人们通常乐于承认，至少男人们错也错得有道理，并且认为，人的忍耐是有限度的，如果男人们受到过度压迫，就有权反抗压迫。相反，在这次妇女运动中我们却被指责为没有经过深思熟虑，一意孤行，不知道我们在干什么以及为什么那样干。

不，朋友们，我们从事这一运动决不是出于轻率或考虑不周。我们早就知道我们面对的是什么。我们知道我们面对的是危险，十足的肉体危险。我们非常清楚，自己是冒着被监禁的危险在工作。那可是一件非同小可的事情啊。在你们看来，监禁是专门用来对付那些危害社会的人、与国家为敌的人的。监禁是你们对他们最严厉的惩罚。我们还十分清楚，我们这些竭力对他人尽自己义务的人必须认识到，这种命运随时会降临到我们头上。我们早就知道，我们肯定会受到党派政客的刻薄攻击——我想没有比这种攻击更恶毒、更无耻的了。而且，因为我们是女人，我们还不得不面对另一件事，即面对这样的攻讦：我们不像女人，有失淑女风范（你们知道，这后一条比前一条更恶劣），有失体统，荒唐可笑等等。

说句真心话，若不是有一件至关重要的大事刻不容缓，我们大家本来宁愿过正常人的生活，而不必让自己遭受我所说的那些艰难。什么事刻不容缓呢？人的自由。这是一件超越任何价值的事，唯一值得为之奋斗的事，唯一值得付出代价的事。我们正在为之斗争。我们正在为妇女的解放而斗争。男子的解放很久以前便开始了，目前他们正在设法自救。但是在作为他们的姐妹和妻子的妇女也看到自己的解放之前，男子根本看不到彻底的解放。我们在为妇女的福利而努力，我们在为妇女的温饱而努力，我们在为更重要的东西——妇女的尊严而努力。

在座有些女士希望有选举权，却不同意我们的方法。现在，我要对这些人讲几句话。我要问她们，为什么你们袖手旁观，为什么你们不相信我们的方法，而如果你们相信，为什么不加以实行呢？要知道，我们既不需要你们的也不需要内阁大臣们的同情。不需要，我们需要的是行动。我们宁愿你们和我们一起前进，而不要你们的欢呼、支持或赞扬。我们不希罕那个。我们不希望你们来说我们干得好。我们希望你们来和我们一起干。你们为什么不投身于这种鼓动呢？你们为什么不做好入狱的准备呢？你们不应当通过别人的眼睛去看监狱，而应当亲自到那里去，如果你们认为我们去那里是干得好的话。你们认为争取选举权的老办法不管用，不仅不管用，而且不光彩，不值得你们采用。我说，只满足于呼吁选举权而不要求选举权并为之斗争的妇女才不光彩哩。代价太大吗？你们不能做出必要的牺牲吗？我可以告诉你们，我们这些甘愿作出牺牲的人从中得到了极大的快乐。是啊，参加这个联盟的妇女是世界上最幸福的人。我们享有同伴的友爱，我们受到敌人的尊敬，我们得到人民的支持。我们有生活的目标，我们准备去做值得做的事。我们为那些一生碌碌无为、离开这个世界时并不比来时更充实的人感到难过。他们的确一无所有。我们可怜他们。至于我们，我们为成为争取进步和自由的伟大力量的工具而感到无比光荣、无比自豪。

因此，反抗是否正当，我们战斗性的方法是否正当，并不取决于成功与否。你们反抗非正义也许失败或者表面上失败了，但你们仍然做得对。当你们面临压迫时，当你们面临邪恶势力时，你们必须挺身而出，与之斗争。除非你们认为强权即公理，否则你们必须同意我说的话。我希望你们相信，即使我们没有成功的希望，即使我们认为富于战斗精神的运动注定要失败，我们也要继续干下去。一息尚存，此志不渝，我们将继续干下去；有生之年，我们决不放弃这一斗争。但是，我们将取得胜利，因为正义在我们一边。是的，你们务必不要忘记：“一个有理的人，虽手无寸铁，却好比身披三重盔甲；一个蛮横无理、丧尽天良的人，纵然披坚执锐，也如同赤身裸体。”是啊，我的朋友们，这话深有道理。我想你们会承认我们的争执是有理的。唔，连敌人都承认这一点。假如我们不在理，我们永远不会胜利，正因为我们在理，所以我们必将胜利。

好，我已经告诉你们，我们为什么采取这些方法。我已经尽力向你们说明我们的心情、我们采用这些方法的理由以及这是些什么方法。如果你们读过我国某些报纸的社论，你们会认为我们的方法是俄国人的方法，甚或比那更坏的方法。你们的确会以为我们是一帮最危险的人物，是你们所见过的最强暴的人物。其实我们非常温和，一贯克尽职守，真的已经温和到极点了。我们不愿比自由党政府逼迫我们的往前多走一时，因为我们不想浪费我们的精力。我们不愿也从来没有越雷池一步。我们去参加补缺选举，反对政府。那肯定并不很出格，也谈不上什么暴力。我们在群众大会上提出的抗议颇为引人瞩目，但是除了对我们自己的生命以外，并没有对任何生命构成危险。正如我所说，这些抗议并没有给我们的内阁大臣们带来肉体危险，虽说产生了很深刻的印象。大臣们简直怕得要命。他们在上了锁的大门里面躲着我们。现在他们行踪诡秘。他们甚至不敢冒险在火车上遇见妇女。你们看过今天《每日新闻》关于劳合·乔治先生不仅不愿会见妇女，甚至想躲开她们的报道没有？如果他是处在其臣民中的俄国沙皇，那倒并不奇怪。而他怕什么呢？为什么不相信人民？近来他们确实无疑地害怕妇女——你们还说妇女使用战斗性的方法不会成功哩。布丁好坏，尝后方知，这方面我有经验：他们害怕一个女权主义者胜过害怕5000个男子。

所以我们要通过委派代表的方式进入下议院。这有什么不对呢？男子一向有代表，我从来没听说过男代表被捕的事，而我们要被捕入狱。我真纳闷，你们怎么没有看到：不是我们使用暴力，而是别人对我们使用暴力。我们没有让阿斯奎思坐过一天牢，是他通过代理人攻击和监禁我们。我们对被迫引起这一切麻烦感到十分遗憾；我们宁愿停止使用战斗的方法，如果我们有选举权的话，是会停止使用的。瞧，事情多么简单。难道你们就不明白政府是搬起石头砸自己的脚？对此我们没有责任，他们应该负责。不要对他们浪费你们的怜悯吧，朋友们。全是他们自己的错。如果他们给了我们选举权，他们就不会在我们这里再遇到麻烦了。

我号召今晚在座的男士们同我们联合起来，帮助我们战胜这个在当前成为人类进步道路上最大障碍的政府。如果说男子仍然闭眼不看这些事实，那么妇女则是清醒的，而且妇女有力量；她们有赢得她们所需要的自由的全部力量；她们有力量和才能夺取这一不可缺少的改革武器，她们应当进行改革，改革符合她们自己的利益，也符合她们所热爱的国家的利益。她们很快就会进行改革。

（李国海 译）


Emmeline Pankhurst MILITANT SUFFRAGISTS November 13 ， 1913

Emmeline Pankhurst

MILITANT SUFFRAGISTS

November 13，1913

I do not come here as an advocate，because what－ever position the suffrage movement may occupy inthe United States of America，in England it haspassed beyond the realm of advocacy and it has en-tered into the sphere of practical politics．It hasbecome the subject of revolution and civil war，andso to－night I am not here to advocate woman suf－frage．American suffragists can do that very wellfor themselves．I am here as a soldier who has temporarily left the field of battle in order to ex－plain—it seems strange it should have to be ex－plained—what civil war is like when civil war iswaged by women．I am not only here as a soldiertemporarily absent from the field of battle；I am here—and that，I think，is the strangest part ofmy coming—I am here as a person who，accordingto the law courts of my country，it has been decid-ed，is of no value to the community at all；and Iam adjudged because of my life to be a dangerousperson，under sentence of penal servitude in a con－vict prison．So you see there is some special inter－est in hearing so unusual a person address you．Idare say，in the minds of many of you—you willperhaps forgive me this personal touch—that I do not look either very like a soldier or very like aconvict，and yet I am both．

It would take too long to trace the course ofmilitant methods as adopted by women，because itis about eight years since the word militant wasfirst used to describe what we were doing； it isabout eight years since the first militant action wastaken by women．It was not militant at all，exceptthat it provoked militancy on the part of those whowere opposed to it．When women asked questions in political meetings and failed to get answers，they were not doing anything militant．To ask questions at political meetings is an acknowledgedright of all people who attend public meetings ； cer－tainly in my country，men have always done it，and I hope they do it in America，because it seemsto me that if you allow people to enter your legisla－tures without asking them any questions as to whatthey are going to do when they get there you arenot exercising your citizen rights and your citizenduties as you ought．At any rate in Great Britain itis a custom，a timehonored one，to ask questionsof candidates for Parliament and ask questions ofmembers of the government．No man was ever put out of a public meeting for asking a question untilVotes for Women came onto the political horizon．The first people who were put out of a politicalmeeting for asking questions，were women； theywere brutally ill－used ；they found themselves injail before twenty-four hours had expired．But in-stead of the newspapers，which are largely inspiredby the politicians，putting militancy and the re-proach of militancy，if reproach there is，on thepeople who had assaulted the women，they actual－ly said it was the women who were militant and very much to blame．

It was not the speakers on the platform whowould not answer them，who were to blame，orthe ushers at the meeting；it was the poor womenwho had had their bruises and their knocks and scratches，and who were put into prison for doingprecisely nothing but holding a protest meeting inthe street after it was all over．However，we werecalled militant for doing that，and we were quitewilling to accept the name，because militancy forus is time－honored；you have the church militantand in the sense of spiritual militancy we were verymilitant indeed．We were determined to press thisquestion of the enfranchisement of the women tothe point where we were no longer to be ignored bythe politicians as had been the case for about fiftyyears，during which time women had patientlyused every means open to them to win their politi－cal enfranchisement．

Experience will show you that if you reallywant to get anything done，it is not so much a mat-ter of whether you alienate sympathy； sympathy isa very unsatisfactory thing if it is not practicalsympathy．It does not matter to the practical suf－fragist whether she alienates sympathy that wasnever of any use to her．What she wants is to getsomething practical done，and whether it is doneout of sympathy or whether it is done out of fear，or whether it is done because you want to be com-fortable again and not be worried in this way，doesn't particularly matter so long as you get it．We had enough of sympathy for fifty years；it nev-er brought us anything；and we would rather havean angry man going to the government and saying，my business is interfered with and I won't submitto its being interfered with any longer because youwon't give women the vote，than to have a gentle－man come onto our platforms year in and year outand talk about his ardent sympathy with woman suffrage．

“Put them in prison，”they said；“that willstop it．” But it didn't stop it．They put women inprison for long terms of imprisonment，for makinga nuisance of themselves—that was the expressionwhen they took petitions in their hands to the doorof the House of Commons； and they thought thatby sending them to prison，giving them a day's im－prisonment，would cause them to all settle down a-gain and there would be no further trouble．But itdidn't happen so at all：instead of the women givingit up，more women did it，and more and more andmore women did it until there were three hundredwomen at a time，who had not broken a singlelaw，only “made a nuisance of themselves” as thepoliticians say．

The whole argument with the anti－suffragists，or even the critical suffragist man，is this：that： youcan govern human beings without their consent．They have said to us，“Government rests upon force；the women haven't force，so they must sub-mit．” Well，we are showing them that governmentdoes not rest upon force at all；it rests upon con－sent．As long as women consent to be unjustly governed，they can be；but directly women say：“ We withhold our consent，we will not be gov－erned any longer so long as that government is un-just，” not by the forces of civil war can you governthe very weakest woman．You can kill that wom- an，but she escapes you then； you cannot governher．And that is，I think，a most valuable demon-stration we have been making to the world．

Now，I want to say to you who think womencannot succeed，we have brought the governmentof England to this position，that it has to face thisalternative；either women are to be killed or women are to have the vote．I ask American menin this meeting，what would you say if in yourState you were faced with that alternative，thatyou must either kill them or give them their citi-zenship，—women，many of whom you respect，women whom you know have lived useful lives，women whom you know，even if you do not knowthem personally，are animated with the highestmotives，women who are in pursuit of liberty andthe power to do useful public service？ Well，thereis only one answer to that alternative；there is onlyone way out of it，unless you are prepared to putback civilization two or three generations ；youmust give those women the vote．Now that is theoutcome of our civil war．

You won your freedom in America when youhad the Revolution，by bloodshed，by sacrificinghuman life．You won the Civil War by the sacrificeof human life when you decided to emancipate thenegro．You have left it to the women in your land，the men of all civilized countries have left it towomen，to work out their own salvation．That isthe way in which we women of England are doing．Human life for us is sacred，but we say if any lifeis to be sacrificed it shall be ours；we won't do itourselves，but we will put the enemy in the posi-tion where they will have to choose between givingus freedom or giving us death．


埃米林·潘克赫斯特 争取妇女选举权的斗士 1913 年 11 月 13 日

埃米林·潘克赫斯特

争取妇女选举权的斗士

1913年11月13日

今天我到这里来，不是为了宣传，因为不论争取妇女选举权的运动在美国居于何等地位，这个运动在英国已经超出了宣传的范围而进入了实际政治活动的阶段。它已成为革命和内战的主题，所以我今晚不是来宣传妇女选举权的。美国争取妇女选举权的人能很好地开展她们自己的工作。我是作为一个为了解释妇女所发动的内战是什么样子——对这一点还得进行解释，这看来似乎很奇怪——而暂时离开战场的士兵来到这里的。我不仅是作为一名暂时离开战场的士兵来到这里，而且——我认为这是我此行的最奇怪的方面——是作为一个被自己国家的法庭判定为对社会毫无价值的人而来参加这个集会的；由于我的活动，我被认定为危险人物，被判处在监狱中服苦役刑。所以，你们看，听这样一个不寻常的人向你们讲话是有一种特殊兴味的。我敢说，在你们许多人心目中——你们或许会原谅我这种个人的风格——我看起来既不很像士兵，又不很像囚犯，可是事实上我是集这二者于一身的。

追溯妇女采取战斗性方法的经过需要很长的时间，因为第一次用战斗一词来说明我们的活动是在8年以前；妇女第一次采取战斗行动已经8年了。其实，这种活动，除了激起那些反对它的人的好斗性外，根本不是好斗的。妇女在政治集会上提出的问题没有得到答复，可她们没有采取任何激烈行动。在政治集会上提出问题是所有公共集会参加者的被认可的权利；在我的国家里，男人们是经常那样做的，我希望他们在美国也那样做，因为，在我看来，如果你们让某些人进入立法机构而不问他们在那里将做些什么，你们就没有行使和履行公民应有的权利和应尽的义务。不论怎么说，在大不列颠，向议员候选人和政府成员提出问题是一种习惯，一种由来已久的习惯。在妇女选举权问题出现于政治领域之前，没有人因为提了一个问题而被排除于公众集会之外。由于提出问题而被排除于政治集会之外的第一批人是妇女；她们受到残酷的折磨；她们发现在24小时的期限终止以前自己已被关进监狱。听命于政治家的一些报纸不是把好斗的罪名和对好斗的责备放在那些攻击妇女的人身上，而是声称好斗者全属妇女，妇女应该受到严厉的谴责。

被打得浑身青紫、伤痕累累的，不是那些不愿回答问题、那些确应加以谴责的在讲台上讲话的人，也不是会议上的招待员，而是可怜的妇女，她们仅仅因为在街上举行了抗议集会，会后即被捕，投入监狱了。然而，我们竟因那种活动而被称为好斗。我们很愿意接受这种名声，因为对我们来说战斗性是历史悠久、值得尊重的，你们不是有“战斗教会”吗？就精神上的战斗性而言，我们的确是十分好斗的。我们决心促使给予妇女以选举权的问题得到解决，以便使我们不再像以往50年中为政治家所忽视，50年来妇女们耐心地使用了一切可用的方法以赢得政治选举权。

经验将向你们表明，如果你真想做成一件事，那么你是否失去同情无关紧要。如果没有实际的作用，同情是非常不能令人满意的。对于注重实效的争取妇女选举权的人来说，她并不在乎是否失去那从未起过作用的同情。她所需要的是办成某件实事，至于办成这件事是出于同情还是恐惧，还是由于人们企盼重享安宁而不在这方面再有烦恼，只要这件事已办成，就都没有什么特别要紧的了。50年间我们得到过足够多的同情，却从未因而得益；与其看到一位绅士年复一年地走上我们的讲台侈谈他对妇女选举权的热忱，还不如看到一个愤怒的男人去对政府说，我的生意受到了阻碍，我不能容忍由于你们不给妇女以选举权而使我的事业继续受到干扰。

有人说：“把她们关进监狱就能阻止她们的活动。”但是她们没有停止活动。他们把妇女投入监狱，处以长期徒刑，理由是她们招人厌恶——这是他们手持请求书走向下议院大门时说的原话；他们以为把她们送进监狱，哪怕只关一天，就足以使她们安静下来，就不会再有麻烦了。可是事态的发展完全不同：妇女们没有屈服，而是继续战斗，并且有越来越多的妇女参加进来，甚至1次有300人之多。她们没有触犯任何一条法律，而只是如政治家们所说的“招人厌恶”。

对争取妇女选举权持反对态度的人或持批评意见的人的全部论点只是：你可以统治别人而不必得到他们的同意。这些人对我们说：“政府建立在力量的基础上，妇女没有力量，她们必须屈服。”那么，我们就向他们表明：政府根本不是建立在力量的基础之上，而是建立在同意的基础上。只要妇女同意接受不公正的统治，她们就会受到不公正的统治；但是妇女们直截了当地宣称：“我们保留我们的同意，只要政府是不公正的，我们就不会接受它的统治，”你们无法依仗打内战的武力去统治一个最最软弱的女子。你可以杀死这个女子，而她却因此可以摆脱你；你无法统治她。我认为，这就是我们一直在向世界表明的最重要的一点。

现在，我要对那些认为妇女不会成功的人说，我们已迫使英国政府面对这样的选择；或者是妇女们被杀掉，或者是妇女们得到选举权。我要问这个集会上的美国男人：如果在你们国家里，你们面对着或者把妇女杀掉或者给她们以公民权的选择，你将怎么说？妇女中的许多人是你们所敬重的，你们知道她们中许多人的生平事迹是值得称颂的，你们知道——即使不是你们个人所认识的——妇女中有许多人为崇高的动机所激励，追求自由，力求获得为公众提供有益服务的力量。那么，对这个选择只有一个答案；如果你无意于使文明倒退两三代，那就只有一条出路：你必须给妇女以选举权。这就是我们的内战的结局。

你们在独立战争中，通过流血和牺牲生命，在美洲赢得了自由。在你们决心解放黑奴时，你们通过牺牲生命打赢了内战。你们把妇女自救的工作留给了你们国家的妇女，一切文明国家的男人都把这件工作留给了妇女。这也就是我们英国妇女正在做的工作。生命对我们是神圣的，但我们说如果有什么人要牺牲生命，那将是我们；我们自己不愿那么做，但我们将使敌人处于这样的境地：他们必须在给我们以自由或给我们以死亡这二者中作出抉择。

（何百华 译）


Sir Edward Grey ENGLANDs POSITION August 3 ， 1914

Sir Edward Grey

ENGLAND's POSITION

August 3，1914

In the present crisis，it has not been possible to se－cure the peace of Europe；because there has beenlittle time，and there has been a disposition—atany rate in some quarters on which I will not dwell—to force things rapidly to an issue，at anyrate，to the great risk of peace，and，as we nowknow，the result of that is that the policy of peace，as far as the Great Powers are concerned，is indanger．I do not want to dwell on that，and to comment on it，and to say where the blame seemsto lie，which Powers were most in favor of peace，which were most disposed to risk or endanger peace，because I would like the House to approachthis crisis in which we are now，from the point ofview of British interests，British honor，and British obligations，free from all passion as to whypeace has not been preserved．

It now appears from the news I have receivedto-day—which has come quite recently，and I amnot yet quite sure how far it has reached me in anaccurate form—that an ultimatum has been given to Belgium by Germany，the object of which wasto offer Belgium friendly relations with Germanyon condition that she would facilitate the passageof German troops through Belgium．Well，Sir，un－til one has these things absolutely definitely，up tothe last moment，I do not wish to say all that one would say if one were in a position to give the House full，complete，and absolute informationupon the point．We were sounded in the course oflast week as to whether if a guarantee were given that，after the war，Belgian integrity would be preserved that would content us．We replied that we could not bargain away whatever interests or obligations we had in Belgian neutrality．

We have great and vital interests in the inde-pendence—and integrity is the least part—of Bel-gium．If Belgium is compelled to submit to allow her neutrality to be violated，of course the situa-tion is clear．Even if by agreement she admitted the violation of her neutrality，it is clear she could only do so under duress．The smaller states in that region of Europe ask but one thing．Their one de－sire is that they should be left alone and indepen-dent．The one thing they fear is，I think，not so much that their integrity but that their indepen－dence should be interfered with．If in this war which is before Europe the neutrality of one of those countries is violated，if the troops of one of the combatants violate its neutrality and no action can be taken to resent it，at the end of the war，whatever the integrity may be，the independence will be gone．

Sir，if it be the case that there has been any－thing in the nature of an ultimatum to Belgium，asking her to compromise or violate her neutrality，whatever may have been offered to her in return，her independence is gone if that holds．If her inde-pendence goes，the independence of Holland willfollow．I ask the House from the point of view ofBritish interests，to consider what may be atstake．If France is beaten in a struggle of life anddeath，beaten to her knees，loses her position as a great Power，becomes subordinate to the will and power of one greater than herself—consequences which I do not anticipate，because I am sure that France has the power to defend herself with all the energy and ability and patriotism which she has shown so often—still，if that were to happen，and if Belgium fell under the same dominating influ－ence，and then Holland，and then Denmark，then would not Mr．Gladstone's words come true，that just opposite to us there would be a common inter-est against the unmeasured aggrandizement of any Power．

If may be said，I suppose，that we might stand aside，husband our strength，and whatever happened in the course of this war，at the end of it intervene with effect to put things right，and to ad-just them to our own point of view．If，in a crisis like this，we run away from those obligations of honor and interest as regards the Belgian Treaty，I doubt whether，whatever material force we might have at the end，it would be of very much value in face of the respect that we should have lost．And I do not believe，whether a great Power stands out-side this war or not，it is going to be in a position at the end of it to exert its superior strength．For us，with a powerful fleet，which we believe able to protect our commerce，to protect our shores，and to protect our interests，if we are engaged in war，we shall suffer but little more than we shall suffer even if we stand aside．

There is but one way in which the Govern- ment could make certain at the present moment of keeping outside this war，and that would be that it should immediately issue a proclamation of uncon－ditional neutrality．We cannot do that．We have made the commitment to France that I have read to the House which prevents us from doing that．We have got the consideration of Belgium which pre－vents us also from any unconditional neutrality，and，without those conditions absolutely satisfied and satisfactory，we are bound not to shrink from proceeding to the use of all the forces in our pow－er．If we did take that line by saying，“We will have nothing whatever to do with this matter un－der any conditions”—the Belgian treaty obliga－tions，the possible position in the Mediterranean，with damage to British interests，and what may happen to France from our failure to support France—if we were to say that all these things mattered nothing，were as nothing，and to say we would stand aside，we should，I believe，sacrifice our respect and good name and reputation before the world，and should not escape the most serious and grave economic consequences．

The most awful responsibility is resting upon the Government in deciding what to advise the House of Commons to do．We have disclosed our mind to the House of Commons．We have disclosed the issue，the information which we have，and made clear to the House，I trust，that we are pre－pared to face that situation，and that should it de－velop，as probably it may develop，we will face it．We worked for peace up to the last moment，and beyond the last moment．How hard，how persis-tently，and how earnestly we strove for peace last week，the House will see from the Papers that will be before it．

But that is over，as far as the peace of Europe is concerned．We are now face to face with a situa-tion and all the consequences which it may yet have to unfold．We believe we shall have the support of the House at large in proceeding to whatever the consequence may be and whatever measures may be forced upon us by the development of facts or action taken by others．

I have put the vital facts before the House，and if，as seems not improbable，we are forced，and rapidly forced，to take our stand upon those is-sues，then I believe，when the country realizes what is at stake，what the real issues are，the magnitude of the impending dangers in the West of Europe，which I have endeavored to describe to the House，we shall be supported throughout，not on－ly by the House of Commons，but by the determi-nation，the resolution，the courage，and the en-durance of the whole country．


爱德华·格雷爵士 英国的立场 1914 年 8 月 3 日

爱德华·格雷爵士

英国的立场

1914年 8月3日

在当前的危机之中，欧洲和平已不可能保证；因为时间已经不多了，已经有军事部署——至少在某些地区，对此我不想详谈——在迫使事情迅速走向某种结局，至少是走向对和平的极大危险。正如我们现在所知道的，其结果是：对大国们来说，和平政策已处于危险之中。对此我不想详细讲述，并加以评论，说明责任谁属，指出哪些大国最爱好和平，哪些大国最具有使和平遭受危险的倾向，因为我希望下院从英国的利益、英国的荣誉和英国的义务出发来着手处理这个我们已身临其境的危机，而不要对和平为什么没有受到保护有一点点情绪激动。

从我今天收到的消息来看——消息相当新，我还不能完全肯定这个消息到达我这里时有多大程度的准确性——似乎德国已向比利时递交了最后通牒，其目的是表示与比利时交好，条件是比利时要为德国军队通过比利时国境提供便利。是的，先生们，只要我能够向下院提供有关要害问题的充分、完整和确实的情报，我就会告诉你们，而不到完全弄清这些情况的最后一刻，我是什么也不愿意说的。上周内，有人为此试探过我们：如果保证战后比利时的完整受到保护，我们对此是否感到满意。我们的回答是，我们不能出卖我们在比利时的中立问题上的任何利益和义务。

我们在比利时的独立——领土完整是最起码的部分——中拥有极其重大的利益。如果比利时被迫任其中立遭受侵犯，情况自然是很清楚的。即使比利时依照协定容许其中立受侵犯，那么显然也是她在胁迫下别无选择。欧洲那个地区的小国只要求一件事。他们唯一的愿望是保持独立不受干涉。他们唯一感到担忧的，我想与其说是领土完整，还不如说是独立遭到干扰。如果在这场欧洲面临的战争中有一个这样的小国的中立遭到侵犯，如果有一个参战国的军队侵犯了它的中立而不能有任何行动对此表示愤慨，那么到战争结束时，不管领土怎样完整，独立将不复存在。

先生们，假如对比利时真有那么一个具有最后通牒性质的东西——要求比利时妥协，或者侵犯比利时的中立，那么不管给比利时什么作为回报，一旦这种图谋得逞，比利时的独立就会丧失。如果比利时失去独立，荷兰的独立就会跟着丧失。我请求下院从英国的利益着眼，想一想什么会处于危险之中。如果法国在生死之战中被打败，俯首称臣，失去一个大国的地位，变得屈从于一个比她更强的大国的意志和力量——我想不会产生这样的结果，因为我相信法国有力量用她所时常展示出来的全部活力、能力和爱国精神来保卫自己——不过，如果这样的事情果真发生，如果比利时受到同一个统治势力的控制，然后荷兰，然后丹麦，那么格莱斯顿先生关于就在我们的对面将形成一个反对任何强国无限扩张的共同利益集团的预言就不可能实现了。

我想，也许有人认为我们应该置身局外，保存实力，不管战争期间发生什么情况，到战争结束时进行有效的调停，恢复正常秩序，改变他们以适应我们的观点。在目前这种危机中，如果我们逃避与比利时条约有关的涉及荣誉和利益的义务，我怀疑在战争结束时，无论我们有多大的物质力量，在我们将会失去人们的尊敬的情况下，这是否还会有很大意义。而且我也不相信，一个大国不论她是否置身于这场战争之外，在战争结束时它还会有能力发挥它的优势力量。对我们来说，我们有一支强大的舰队，我们相信它能够保卫我们的贸易，保卫我们的海岸，保卫我们的利益，如果我们参战，那么我们所遭受的损失将不会比置身局外多多少。

在当前这个时刻，政府无疑只有一个办法可以置身于战争之外，那就是立即发表一项绝对中立的声明。我们不能这样做。我刚才向下院宣读的我们对法国所作的承诺不允许我们那么做。我们所赢得的比利时的尊敬同样不容许我们采取任何无条件的中立。即使不具备那些令人完全满意的条件，我们也有义务继续使用我们手中的全部军事力量而不退缩。如果我们采取那样的方针，宣称“我们在任何情况下都与此事毫无关系”——不管是比利时条约的义务、在地中海可能的地位、对英国利益的损害，还是因我们未能支援法国而法国可能出现的情况——如果我们宣称这一切都无关紧要，微不足道,宣称我们将置身局外，那么我认为我们将在全世界面前丧失我们所获得的尊敬和好名声，也将无法逃避最严重的经济后果。

政府正担负着最棘手的任务：确定就下院应采取什么样的行动而提出的建议。我们已经向下院透露了我们的想法。我们已经透露了问题的焦点和我们获得的情报，我相信我们已经向下院表明我们已准备好正视这种局势，万一局势有变——局势很可能会变——我们也能正视它。我们已经为和平努力到了最后一刻，甚至超越了最后一刻。上个星期我们曾经多么艰苦地、坚持不懈地、诚恳认真地力争和平，下院将从提供给它的文件中看到这一点。

但是这些努力对欧洲和平来说已经结束了。现在我们正面对着一种局面和它必将展现出来的全部后果。我们相信，不管后果如何，也不管实际情况或者别国所采取的行动的发展迫使我们采取什么样的步骤，我们将继续获得整个下院的支持。

我已经把极其重要的事实提供给了下院，如果我们被迫，而且很快被迫对这些问题表明自己的立场——看来这不无可能，那么我相信，如果国家弄清楚危险何在，真正的问题何在，弄清楚我所竭力向下院描述的西欧迫在眉睫的危险的严重性，我们将获得全面的支持，不仅获得下院的支持，还将获得举国上下的决心、毅力、勇气和耐力的支持。

（王卫新 译）


David Lloyd George AN APPEAL TO THE NATION September 1g ， 1914

David Lloyd George

AN APPEAL TO THE NATION

September 1g，1914

There is no man in this room who has always re－garded the prospect of engaging in a great war with greater reluctance and with greater repugnance than I have done throughout the whole of my polit-ical life．There is no man either inside or outside this room more convinced that we could not have avoided it without national dishonor．I am fully alive to the fact that every nation that has ever en－gaged in war has always invoked the sacred name of honor．Many a crime has been committed in its name；there are some being committed now．All the same，national honor is a reality，and any na-tion that disregards it is doomed．Why is our honor as a country involved in this war？ Because，in the first instance，we are bound by honorable obliga-tions to defend the independence，the liberty，the integrity，of a small neighbor that has always lived peaceably．She could not have compelled us； shewas weak； but the man who declines to discharge his duty because his creditor is too poor to enforce it is a blackguard．We entered into a treaty—a solemn treaty—two treaties—to defend Belgium and her integrity．Our signatures are attached to the documents．Our signatures do not stand there alone；this country was not the only country that undertook to defend the integrity of Belgium．Rus－sia，France，Austria，Prussia—they are all there．Why are Austria and Prussia not performing the obligations of their bond？ It is suggested that when we quote this treaty it is purely an excuse on our part—it is our low craft and cunning to cloak our jealousy of a superior civilization—that we are at-temyting to destroy．

It is the interest of Prussia to break the treaty，and she has done it．She avows it with cynical contempt for every principle of justice．She says “Treaties only bind you when your interest is to keep them．”“What is a treaty？” says the Ger－man Chancellor；“A scrap of paper．” Have you any ￡5 notes about you？ I am not calling for them．Have you any of those neat little Treasury ￡ 1notes？ If you have，burn them； they are only scraps of paper．What are they made of？ Rags．What are they worth？ The whole credit of the British Empire．Scraps of paper！I have been deal－ing with scraps of paper within the last month．One suddenly found the commerce of the world coming to a standstill．The machine had stopped Why？ I will tell you．We discovered—many of us for the first time，for I do not pretend that I do not know much more about the machinery of commerce to－day than I did six weeks ago，and there are many others like me—we discovered that the ma-chinery of commerce was moved by bills of ex-change．I have seen some of them—wretched，crinkled，scrawled over，blotched，frowsy，and yet those wretched little scraps of paper move great ships laden with thousands of tons of pre-cious cargo from one end of the world to the other．What is the motive power behind them？ The honor of commercial men．Treaties are the currency of International statesmanship．Let us be fair： Ger-man merchants，German traders，have the reputa-tion of being as upright and straightforward as any traders in the world—but if the currency of Ger-man commerce is to be debased to the level of that of her statesmanship，no trader from Shanghai to Valparaiso will ever look at a German signature a－gain．This doctrine of the scrap of paper，this doc-tine which is proclaimed by Bernhardi，that treaties only bind a nation as long as it is to its in-terest，goes under the root of all public law．It is the straight road to barbarism．It is as if you were to remove the Magnetic Pole because it was in the way of a German cruiser．The whole navigation of the seas would become dangerous，difficult，and impossible； and the whole machinery of civilization will break down if this doctrine wins in this way．We are fighting against barbarism and there is one way of putting it right．If there are nations that say they will only respect treaties when it is to their interest to do so，we must make it to their in－terest to do so for the future．

What is their defense？ Consider the interviewwhich took place between our Ambassador and thegreat German officials．When their attention wascalled to this treaty to which they were parties，they said，“We cannot help that．Rapidity of ac－tion is the great German asset．”There is a greaterasset for a nation than rapidity of action and that ishonest dealing．What are Germany's excuscs？ Shesays Belgium was plotting against her；Belgiumwas engaged in a great conspiracy with Britain andFrance to attack her．Not merely is it not true，butGermany knows it is not true．France offered Bel-gium five army corps to defend her if she was at－tacked Belgium said，“I do not require them；Ihave the word of the Kaiser．Shall C$sar send alie？” All these tales about conspiracy have beenvamped up since．A great nation ought to be ashamed to behave like a fraudulent bankrupt，per－juring its way through its obligations．What shesays is not true．She has deliberately broken this treaty，and we are in honor bound to stand by it．

Belgium has been treated brutally．How bru-tally we shall not yet know．We already know too much．What had she done？ Had she sent an ulti－matum to Germany？ Had she challenged Germany？Was she preparing to make war on Germany？ Hadshe inflicted any wrong upon Germany which theKaiser was bound to redress？She was one of themost unoffending little countries in Europe．Thereshe was—peaceable，industrious，thrifty，hard- working，giving offense to no one．And her corn- fields have been trampled，her villages have beenburnt，her art treasures have been destroyed，hermen have been slaughtered—yea，and her womenand children too．Hundreds and thousands of herpeople，their neat comfortable little homes burntto the dust，are wandering homeless in their ownland．What was their crime？Their crime was thatthey trusted to the word of a Prussian King．

Have you read the Kaiser's speeches？If youhave not a copy I advise you to buy one；they willsoon be out of print，and you will not have manymore of the same sort．They are full of the glitterand bluster of German militarism—“mailed fist，”and“shining armor．”Poor old mailed fist．Itsknuckles are getting a little bruised．Poor shiningarmor！The shine is being knocked out of it．Thereis the same swagger and boastfulness running through the whole of the speeches．

Treaties？They tangle the feet of Germany inher advance．Cut them with the sword．Little na－tions？They hinder the advance of Germany．

Trample them in the mire under the German heel！The Russian Slav？He challenges the supremacy ofGermany in Europe．Hurl your legions at him andmassacre him！Christianity？Sickly sentimentalismabout sacrifice for others！Poor pap for German di－gestion！We will have a new diet．We will force itupon the world．It will be made in Germany—adiet of blood and iron．What remains？Treatieshave gone．The honor of nations has gone．Libertyhas gone．What is left？Germany！Germany isleft！—“Deutschland über Alles！”

They think we cannot beat them．It will notbe easy．It will be a long job；it will be a terriblewar；but in the end we shall march through terrorto triumph．We shall need all our qualities—everyquality that Britain and its people possess—pru－dence in counsel，daring in action，tenacity in pur-pose，courage in defeat，moderation in victory；inall things faith．


戴维·劳合·乔治 告国民书 1914 年 9 月 19 日

戴维·劳合·乔治

告国民书

1914年9月19日

我在自己的整个政治生涯中对参加一场大战的前景从来是坚决反对和深恶痛绝的，在座诸位中没有人会超过我。在座或不在座的人当中也没有人比我更相信：我们不可能避免了战争而不损害国家荣誉。我充分注意到了这样的事实：每个曾经参加过战争的国家总要乞灵于荣誉这个神圣的名义。许多罪行是以荣誉的名义犯下的；眼下就有人在犯罪。但是国家的荣誉毕竟是一种实际存在，任何无视这种存在的国家都注定要倒运。为什么我们这个光荣的国家卷入了这场战争呢？首先是因为我们承担着光荣的义务：保卫一个始终与世无争的弱小邻国的独立、自由和领土完整。这个国家不可能强迫我们履行义务；她很弱小；但是如果有人因为债权人太懦弱，无力强制他还债而拒绝清偿债务，那他就是一个恶棍。我们签订过一个条约——一个庄严的条约——两个条约——以保卫比利时及其领土完整。我们是在文件上签了字的。在文件上签字的不止我们一个国家；我们不是承诺保卫比利时领土完整的唯一国家。俄国、法国、奥地利、普鲁士——它们都签了字。为什么奥地利和普鲁士不履行他们所承担的义务？有人提出，我们引用这个条约纯粹是我方的一种借口——是我们用以掩盖我们对一种优越文明的妒嫉的卑劣手腕和诡计——我们企图摧毁这个文明。撕毁这个条约对普鲁士有利，于是她就撕毁了条约。她以对一切正义原则肆无忌惮的轻蔑态度公开宣布这一点。她说“条约只有在遵守它们对你有利时才对你有约束力”。德国首相说，“条约是什么？”“一张废纸。”你们身边带着5镑的纸币吗？我不是要这五镑钱。你们有那种小巧匀称的1镑国库券吗？如果有的话，就烧掉它吧；那不过是几张废纸。它们是用什么东西造的呢？破布。它们有什么价值呢？它们的价值是不列颠帝国的全部信誉。废纸！上个月我一直在和废纸打交道。人们突然发觉世界贸易停止了。机器停转了。为什么？我来告诉你们。我们发现——我们许多人是第一次发现，因为我自认为自己今天在贸易机制方面比6个星期之前懂得的要多，其他许多人和我一样——我们发现贸易机制是靠汇票来运转的。我看到过一些汇票——脏兮兮、皱巴巴、票面上乱涂乱画、墨迹斑斑、散发着霉味。可就是那些脏兮兮的小小废纸开动了满载着几千吨珍贵货物的巨轮从世界的这一头驶向另一头。什么是这些废纸背后的动力呢？是商人的信用。条约是国际政治家的货币。平心而论，德国商人和世界上的任何商人一样，以诚实正直而闻名——但是如果德国贸易的货币贬值到德国政治家的货币的水平，那么从上海到瓦尔帕莱索就不会有一个商人对德国商人的签字再瞧上一眼。这个废纸论，伯恩哈迪所宣扬的这个废纸论——条约只有在对一个国家有利时才对它有约束力——涉及到了一切公法的根本。这种理论直通野蛮之路。这种理论就是你必须去挪动磁极，因为它挡了一艘德国巡洋舰的路。如果这种理论就这样得逞的话，那么所有海上的航行就会变得危险、困难，甚至不可能；而整个文明机制就会崩溃。我们正在同野蛮作斗争，我们有一个拨乱反正的办法。如果有些国家说他们只有在守约对他们有利时才守约，那末我们就不得不迫使他们只有守约才对他们今后有利。

他们是如何辩解的？请看我们的大使与德国高级官员的会见。当大使要求他们注意他们也是这个条约的缔约方时，他们说，“我们对此无能为力。行动迅速是大日耳曼的财富”。其实，对一个国家来说，有一种比行动迅速更宝贵的财富，那就是以诚待人。德国的借口是什么呢？她说比利时正在阴谋反对她；比利时和英法在策划一个进攻德国的大阴谋。不仅这件事本身是不真实的，而且德国知道这是不真实的。法国提供比利时五个军，以保卫比利时不受侵犯。比利时说，“我不需要军队；我得到了皇帝的保证。难道恺撤还会撤谎吗”？所有这些关于阴谋的谎言都是事后捏造出来的。一个大国本该对这种像一个破了产的骗子那样用发假誓来摆脱其义务的行径感到羞耻。她所说的都是不真实的。她蓄意撕毁了这个条约，而我们在道义上必须遵守这个条约。

比利时遭到了蛮横的对待。蛮横到什么程度我们还不清楚。其实我们已经知道得太多了。比利时干了什么呢？她给德国发了最后通牒吗？她向德国挑战了吗？她在准备向德国开战吗？她使德国遭受了必须要皇帝来纠正的冤屈吗？比利时是欧洲最安分守己的小国之一。比利时——她的人民温顺、勤劳、节俭、工作努力——没有冒犯任何人。而她的麦田遭践踏，她的村庄被烧毁，她的艺术珍品被毁坏，她的男人们遭屠杀——甚至妇女和儿童也未能幸免。她成千上万的人民在自己的国土上流离失所，他们那整洁舒适的小家已化为灰烬。他们犯了什么罪？他们的罪行就是听信了普鲁士国王的诺言。

你们读过皇帝的演说集吗？如果你们没有这本演说集，我建议你们去买一本；它们将很快绝版，这种演说不可多得。它们充满了德国军国主义的气焰和咆哮——“铁甲拳头”，“锃亮的盔甲”。可怜的老铁甲拳。它的指关节有点发肿。可怜的锃亮的盔甲！它正在失去光泽。演说集篇篇都是这种耀武扬威，自吹自擂。

条约？条约缠住了德国前进的脚步。用剑斩断它们。小国？小国阻碍了德国的前进。用德国的脚跟把她们踩入泥淖！俄国斯拉夫人？他们向德国在欧洲的霸权挑战。把你的大军开过去杀光他们！基督教徒？他们那种对于为别人牺牲的令人作呕的多愁善感！他们对德国的消化力来说不过是乏味的半流质食品！我们要有一种新的饮食。我们要把它强加给全世界。它将在德国制造出来——铁血饮食。还剩下什么？条约完了。国家的荣誉完了。自由完了。还留下什么？德国！只有德国留下了！——“德国高于一切！”

他们以为我们不能打败他们。打败他们不会是件易事。这将是件耗时费力的事；这将是一场可怕的战争；但是最终我们将克服恐怖走向胜利。我们需要我们的所有品质——不列颠及其人民所拥有的每一种品质：谋划审慎、行动果敢、意志顽强、败不馁、胜不骄，无论何事都恪守诺言。

（王卫新 译）


Arthur James Balfour THE FOURTH OF JULY July4 ， 1917

Arthur James Balfour

THE FOURTH OF JULY

July4，1917

On this anniversary in every part of the worldAmerican citizens meet together and renew，as itwere，their vows of devotion to the great idealswhich have animated them．All the world admires，and all the world sympathizes with the vast workof the great American Republic．All the worldlooks back upon the one hundred forty－one yearswhich have elapsed since the Declaration of Inde－pendence and sees in that one hundred forty－oneyears an expansion in the way of population，in theway of wealth and of power，material and spiritu-al，which is unexampled in that period，and，as faras I know，in the history of the world．

We of the British race，who do not fall shortof the rest of the world in our admiration in thismighty work，look at it in some respects in a dif- ferent way，and must look at it in a different way，from that of other people．From one point of viewwe have surely a right to look at it with a special satisfaction，a satisfaction born of the fact that，after all，the thirteen colonies were Britishcolonies；that the thirteen colonies，in spite ofsmall controversies，grew up broadly speaking，under the protection of England；that it was ourwars，the English wars with Spain in the sixteenthcentury，with Holland in the seventeent century，and with France in the eighteenth century，whichgave that security from external European attackwhich enabled those thirteen colonies to developinto the nucleus of the great community of whichthey were the origin．

We British may also surely，without unduevanity，pride ourselves on the fact that the menwho founded the great American Republic，themen whose genius contrived its constitution，theirforefathers who，struggling in the wilderness，gradually developed the basis of all that has hap－pened since，were men speaking the English lan- guage，obeying and believing in English laws，andnourished upon English literature；and althoughwe may say that the originality and power and en-durance were theirs，they were men of our ownrace，born of the same stock，and to that extent asleast we may feel that we have some small and notinsignificant part in the great development whichthe world owes to their genius，courage，and loveof liberty．

In that sense we may well look with peculiarpride and satisfaction upon this great anniversary．There is，of course，another side to the question．The Fourth of July is the anniversary of the sepa－ration，the final political separation—not，thankGod，the final separation in sentiment，in emo－tion，or in ideal—but the final separation betweenthe thirteen colonies and the Mother Country．Weof the Mother Country cannot look back on thatevent as representing one of our successes．Nodoubt there was something to be said，though per-haps it is not often said，for those on this side ofthe Atlantic who fought for unity，who desired topreserve the unity of the Empire．Unity is a causefor which the American people have sacrificedrivers of blood and infinite treasure．

I am not going into ancient history，but themistake we made，an almost inevitable mistake atthat particular period of the development of thehistory of the world，was in supposing that unitywas possible so long as one part of the Empirewhich you tried to unite，speaking the same lan- guage，having the same traditions and laws，hav- ing the same love of liberty and the same ideals，would consent to remain a part of the Empire ex－cept on absolutely equal terms．That was a pro- found mistake，a mistake which produced a greatschism and produced all the collateral，though I amglad to think subordinate，evils which followed onthat great schism．

All I can say in excuse for my forefathers isthat，utterly defective as the colonial policy ofGreat Britain in the middle of the eighteenth centu－ry undoubtedly was，it was far better than thecolonial policy of any other coutry．Imperfectly aswe conceived the kind of relations that might，orcould，bind the colonies to their Mother Country，thoroughly as we misconceived tnem，we miscon－ceived them less than most of our neighbors．

If I rightly read the sings of the times，a truerperspective and a more charitable perspective isnow recognized and felt by all the heirs of these sadand ancient glories．Heaven knows Ido not grudgethe glories of Washington and his brother soldiers．I do not shed tears over the British defeat whichended in the triumphant establishment of theAmerican Republic．I do not express any regretson that subject．My only regrets are that the mem- ories of it should carry with them the smallesttrace of bitterness on our side．I do not know whythere should be．I think it may properly carrymemories of triumph on your side，but it should bea triumph seen in its true perspective，and by thistrue perspective seen in such a way that it does notinterfere with the continuity of history in the de－velopment of free institutions，and with the con－sciousness of common kinship and common ideals，and the considerations which ought to bind us to－gether，and which have bound us together，andwhich year by year，generation by generation，andcentury by century are going to bind us still closerin the future．


阿瑟·詹姆斯·贝尔福 七月四日 1917 年 7 月 4 日

阿瑟·詹姆斯·贝尔福

七月四日

1917年7月4日

在今天这个周年纪念日，世界各地的美国公民聚在一起，可以说是再一次宣誓忠实于曾激励过他们的伟大理想。全世界都在赞美，在感受伟大的美利坚共和国的巨大成就。全世界都在回顾自独立宣言以来所经历的一百四十一年，看到了那一百四十一年里人口方面、财富方面、物质力量和精神力量方面的大发展。这种发展在那个时代是绝无仅有的，并且据我所知，在世界历史上也是没有先例的。

我们不列颠民族对这个非凡成就的钦佩并不亚于世界其他民族，但是对这个成就的看法在某些方面与别国人民是不同的，而且必然是不同的。从某种角度看，我们确实有权利对这个成就感到特殊的满意，这种满意产生于下列事实：那十三个州毕竟曾是英国的殖民地；十三个州，尽管小有争议，广义上讲是在英国的保护下发展起来的；十三个州是由于我们英国同别国的交战——16世纪与西班牙的战争、17世纪与荷兰的战争、18世纪与法国的战争——才得以免遭来自欧洲的侵袭，并且由这个伟大社会的发源地发展成为它的核心。

我们英国确实还可以并非得意扬扬地因以下事实而自豪：建立伟大的美利坚共和国的人们，以他们的天赋创造出共和国宪法的人们和他们那些在荒野里奋斗，逐渐为后来所产生的一切打好基础的祖先们，都是些说英语，服从并信奉英国法律，受到英国文学滋养的人们。虽然我们可以说这创造力、这才能和忍耐力是他们自己的，但是他们毕竟是我们这个民族的人，出自同一个祖先，我们至少可以感到，在这个伟大的发展中——全世界把这归功于他们的天赋、胆略和热爱自由——也有我们小小的、并非无关紧要的一部分。

从这个意义上，我们可以有理由特别自豪、特别满意地看待这个伟大的周年纪念日。当然，问题还有另外一面。七月四日是分离的周年纪念日，最后的政治上的分离——感谢上帝不是最后的感情上或者理想上的分离——而是十三州和母国之间的最后分离。我们母国不能回头把那个分离看作我们的一个具有代表性的成就。无疑，早就该为那些为了统一而战斗和那些期望维护帝国统一的大西洋这一边的人说几句话，尽管这些话现在可能并不常说。而统一正是美国人民为之曾经血流成河并献出无数财富的事业。

我不准备涉及久远的历史，但是我们所犯的错误，一个在世界历史发展的那个特定阶段几乎不可避免的错误，是以为：只要你试图去统一的那个和我们说着同样的语言、拥有同样的传统和法律、拥有对自由的同样热爱和同样理想的部分，同意继续作为英帝国的一部分而不要求绝对平等的地位，大英帝国的统一就是可能的。那是一个极大的错误，这个错误产生了一个大分裂，产生了种种因大分裂而引起的伴生祸害，尽管我乐于认为是次生祸害。

我为我的祖先所能做的全部辩解就是：就算大不列颠18世纪中叶的殖民地政策绝对有缺点，也比任何其他国家的殖民地政策要好得多。就算我们没有完整地理解那些可能或能够把殖民地与母国结合在一起的关系的本质，甚至完全误解了那些关系，我们的误解也比我们的大多数邻国要少。

如果我对时代的标志的理解是正确的话，那么一种更合理、更宽容的观点现在已被这些令人悲伤的古老荣誉的所有继承人所承认和接受。上天知道我不妒嫉华盛顿及其战友的荣誉。我不为以美利坚共和国胜利成立为结局的英国的战败流泪。我对这个问题不表示任何遗憾。我唯一的遗憾是这件往事将会把我们一方最细微的痛苦痕迹全留在这些继承人的记忆之中。我不知道为什么会这样。我想你们一方的胜利完全可以留在记忆之中，但是这个胜利应该从其合理的视角来观察，从这种合理的视角来观察，就不至于妨碍在自由制度的发展中的历史连续性，不至于妨碍共同血统和共同理想的意识，而这些应当把我们结合在一起的看法曾经把我们结合在一起，并且在未来将一年又一年、一代又一代、一个世纪又一个世纪地把我们结合得更加紧密。

（王卫新 译）


James Ramsay MacDonald Peace 1919

James Ramsay MacDonald

Peace

1919

Today，as I read about the Peace，as I hoped andprayed about the Peace，I thought of the almostcountless graves scattered in the centre of Europe．Many of our children are lying there．It must be inthe hearts of all of us to build a fair monument tothose men who will never come back to bless uswith their smiles．Do they not want a grand andmagnificent monument built for them so that thenext generations，even if they forget their names，shall never forget their sacrifice？That is what Iwant．I almost felt I heard the grass growing overthem in a magnificent，soothing harmony，and thatsimple soothing peace of the growing grass seemedto grow louder and more magnificent until the riotand distractive sound of the guns were stifled andstilled by it．Can we not have that sentiment to－day，that feeling in our hearts？Can we not go inimagination to where our children lie，and feelthat，in Europe，in our own hearts，that samepeace shall rule，and through sorrow and throughsacrifice we shall obtain that wisdom and lightwhich will enable Europe to possess peace for ev－er？


詹姆士·拉姆齐·麦克唐纳 和平 1919 年

詹姆士·拉姆齐·麦克唐纳

和平

1919年

今天，当我读到关于和平的消息，当我期望和平、祈求和平的时候，我想起散布在欧洲中部的数不胜数的坟墓。我们的许多儿女长眠在那里。我们大家的心中一定都会给这些再也不会回来含笑为我们祝福的人们建立一座美丽的纪念碑。他们难道不想要一座为他们建造的宏伟壮丽的纪念碑，使得后辈即使忘记了他们的姓名也永远不会忘记他们的牺牲吗？那是我之所愿。我仿佛听到他们墓上的青草在生长，发出优美而又安详的和声，这种质朴安详的和平之音仿佛越来越响亮，越来越壮丽，直到狂嚣的枪炮声被它抑制，被它平息。今天，在我们的心中能没有那种感情，没有那样的感觉吗？我们能不神游于我们的儿女的长眠之地，能不感觉到就是那一种安宁将统摄欧洲、统摄我们自己的心灵，能不感觉到经过悲痛和牺牲，我们将获得能使欧洲永保和平的智慧和灵光吗？

（王卫新 译）


Lady Astor WOMEN IN POLITICS April9 ， 1922

Lady Astor

WOMEN IN POLITICS

April9，1922

My entrance into the House of Commons was not，as some thought，in the nature of a revolution．Itwas an evolution．My husband was the one whostarted me off on this downward path—from thefireside to public life．If I have helped the cause ofwomen he is the one to thank，not me．

A woman in the House of Commons！It was almost enough to have broken up the House．Idon't blame them—it was equally hard on thewoman as it was on them．A pioneer may be a pic－turesque figure，but they are often rather lonelyones．I must say for the House of Commons，theybore their shock with dauntless decency．No bodyof men could have been kinder and fairer to a“pi-rate”than they were．When you hear people overhere trying to run down England，please rememberthat England was the first large country to give thevote to women and that the men of England wel-comed an American born woman in the House witha fairness and a justice which，at least，this womannever will forget．

Women and politics—some women have al－ways been in politics，and have not done badly，ei- ther．It was when we had the Lancastrian Kingsthat it was said that the Kings were made Kings byact of Parliament—they did rule by means of Par－liament．Then Henry VIII，that old scalawag，ac-cepted the principles of the Lancastrians to rule byParliament，but he wanted the principle in an en－tirely different way．He made Parliament the en－gine of his will：he pressed or frightened it into do－ing anything he wished．Under his guidance Parlia－ment defied and crushed all other powers，spiritu-ally and temporally，and he did things which noKing or Parliament ever attempted to do—thingsunheard of and terrible．

Then Elizabeth came along．It is true shescolded her Parliament for meddling with matterswith which，in her opinion，they had no concern，and more than once soundly rated the Speaker ofher Commons，but she never carried her quarrelstoo far，and was able to end her disputes by someclever compromise；in other words，she never letParliament down，and that is what I don't believeany wise woman will do in spite of the fears ofsome of the men．

Now，why are we in politics？What is it allabout？Something much bigger than ourselves．Schopenhauer was wrong in nearly everything hewrote about women—and he wrote a lot，but hewas right in one thing．He said，in speaking ofwomen，“the race is to her more than the individu- al，”and I belive that it is true．I feel somehow wedo care about the race as a whole，our very naturemakes us take a forward vision；there is no reasonwhy women should look back—mercifully we haveno political past；we have all the mistakes of sexlegislation with its appalling failures to guide us．

We should know what to avoid，it is no useblaming the men—we made them what they are—and now it is up to us to try and make ourselves—the makers of men—a little more responsible in thefuture．We realize that no one sex can governalone．I believe that one of the reasons why civi－lization has failed so lamentably is that it has had aone－sided government．Don't let us make the mis－take of ever allowing that to happen again．

I can conceive of nothing worse than man-governed world except a woman－governed world—but I can see the combination of the two going for- ward and making civilization more worthy of thename of civilization based on Christianity，notforce．A civilization based on justice．and mercy．Ifeel men have a greater sense of justice and we ofmercy．They must borrow our mercy and we mustuse their justice．We are new brooms；let us seethat we sweep the right rooms．


阿斯特夫人 妇女从政 1922 年 4 月 9 日

阿斯特夫人

妇女从政

1922年4月9日

我进入下议院，并不像某些人认为的那样具有革命的性质。这是一种进化。我的丈夫，是他促使我走上这条道路——从家务走向公务。要说我帮助了妇女事业的话，值得感谢的人是他，而不是我。一个妇女进了下议院！这几乎足以震动下议院。我并不责备他们——这件事使妇女和他们一样极为难堪。先驱者也许光彩照人，但他们通常颇为孤独。我必须为下议院说上几句，他们无所畏惧、宽容大度地经受住了自己的震惊。没有一个男人能够比他们更善良、更公正地对待一个“侵犯专利权者”了。当你们听到有人在这儿试图贬低英国，那么请记住，英国是第一个赋予妇女以选举权的大国，英国男人以公正的态度，欢迎一个在美国出生的妇女进入下议院。对此，至少这位妇女将永志不忘。

妇女和政治——一些妇女终生从政，而且还干得不赖。在我国的兰加斯特王朝时期，听说国王之所以能成为国王是由于议会的作用——国王是借助议会来实施统治的。后来，亨利八世那个老恶棍接受了兰加斯特王朝的由议会实行统治的原则，但是他需要的原则样式截然不同。他将议会变成了他个人意志的工具：他压迫并恐吓议会完全按照他的意志行事。在他的授意下，议会暂时在精神上对抗并压倒了其他所有的权力机构。他的所作所为没有一位国王或一个议会敢于尝试——闻所未闻，糟糕透顶。

接着，伊丽莎白登基。确实，她曾责备议会多管闲事，她认为这些事情同议会无关。她不止一次严厉地批评她的下议院议长，但是她的争吵从不过分，她能运用明智的让步了结争执。换句话说，她从不让议会下不了台。这就是我相信没有一个明智的妇女会无视某些男人的疑虑而我行我素的原因。

那么，我们为何要从政呢？从政意义何在？其意义远比我们自身更重要。叔本华有关妇女的所有论述差不多都是错误的——他写得很多，但有一点他是正确的。他在谈到妇女时说，“对她来说，人类比个人更重要”，我相信这是千真万确的。我觉得，由于某种原因，我们确实关心整个人类。我们特有的本性使我们向前看；妇女没有理由要往后看——幸运的是我们没有参与政治的经历；我们有的只是性别立法的错误，这种立法根本谈不上指导我们的行动。

我们应该懂得要避免什么。一味责备男人徒劳无益——是我们塑造了他们。现在，我们理应努力使我们自己——男人的塑造者们在将来担负更多一些的责任。我们认识到无论是男性或女性都无法单独进行统治。我相信，文明之所以沦落到如此可悲的地步，原因之一就是政府内只有一种性别。我们不允许再重蹈覆辙了。

我可以想象没有比一个由男人统治的世界或者一个由妇女统治的世界更糟糕的了——但我可以看到两者携手并进，并且使建筑在基督教精神而不是势力基础上的文明更加名副其实。文明是建立在公正和仁慈基础上的。我觉得男人有更强的正义感，而我们妇女有更强的仁慈感。他们应当采用我们的仁慈，我们应当采用他们的正义。我们就像是刚上任的新官，让我们共同管好这个世界。

（秦文勇 译）


George Bernard Shaw ON HIS SEVENTIETH BIRTHDAY July 26 ， 1926

George Bernard Shaw

ON HIS SEVENTIETH BIRTHDAY

July 26，1926

Of late years the public have been trying to tackleme in every way they possibly can，and failing tomake anything of it tney have turned to treatingme as a great man．This is a dreadful fate to over-take anybody．There has been a distinct attempt todo it again now，and for that reason I absolutelydecline to say anything about the celebration of myseventieth birthday．But when the Labor Party，my old friends the Labor Party，invited me here Iknew that I should be all right．

Now，however，we have built up a Constitu－tional Party．We have built it up on a socialisticbasis．My friend，Mr．Sidney Webb，Mr．Mac- Donald and myself said definitely at the beginningthat what we had got to do was to make the Social－ist Party a constitutional party to which any re-spectable God-fearing man could belong withoutthe slightest compromise of his respectability．Wegot rid of all those traditions；that is why Govern－ments in the present day are more afraid of us thanthey were of any of the Radical people．

Our position is a perfectly simple one and wehave the great advantage of understanding our po-sition．We oppose socialism to capitalism．

According to the capitalists，there will be aguarantee to the world that every man in the coun－try would get a job．They didn't contend it wouldbe a well－paid job，because if it was well paid aman would save up enoughone week to stop work－ing the next week，and they were determined tokeep a man working the whole time on a bare sub－sistence wage—and，on the other hand，divide anaccumulation of capital．

They said capitalism not only secured this forthe working man，but，by insuring fabulous wealth in the hands of a small class of people，theywould save money whether they liked it or not andwould have to invest it．That is capitalism，andthis Government is always interfering with capital－ism．Instead of giving a man a job or letting himstarve they are giving him doles—after makingsure he has paid for them first．They are givingcapitalists subsidies and making all sorts of regula－tions that are breaking up their own system．Allthe time they are doing it，and we are telling themit is breaking up，they don't understand．

We say in criticism of capitalism：Your systemhas never kept its promises for one single day sinceit was promulgated．Our production is ridiculous．We are producing eighty horsepower motor carswhen many more houses should be built．We areproducing most extravagant luxuries while childrenstarve．You have stood production on its head．In-stead of beginning with the things the nation needsmost，you are beginning at just the opposite end．We say distribution has become so glaringly ridicu－lous that there are only two people out of the47，000，000 people in this country who approve ofthe present system of distribution—one is the Dukeof Northumberland and the other is Lord Banbury．

We are opposed to that theory．Socialism，which is perfectly clear and unmistakable，says thething you have got to take care of is your distribu－tion．We have to begin with that，and private pro－perty，if it stands in the way of good distribution，has got to go．

A man who holds public property must hold iton the public condition on which，for instance，Icarry my walking stick．I am not allowed to dowhat I like with it．I must not knock you on thehead with it．We say that if distribution goeswrong，everything else goes wrong—religion，morals，government．And we say，therefore（thisis the whole meaning of our socialism），we mustbegin with distribution and take all the necessarysteps．

I think we are keeping it in our minds becauseour business is to take care of the distribution ofwealth in the world；and I tell you，as I have toldyou before，that I don't think there are two men，or perhaps one man，in our 47，000，000 who ap- proves of the existing distribution of wealth．I willgo even further and say that you will not find a sin-gle person in the whole of the civilized world whoagrees with the existing system of the distributionof wealth．It has been reduced to a blank absurdi-ty．

I think the day will come when we will be ableto make the distinction between us and the capital-ists．We must get certain leading ideas before thepeople．We should announce that we are not goingin for what was the old-fashioned idea of redistri-bution，but the redistribution of income．Let it al-ways be a question of income．

I have been very happy，here to－night．I entire－ly understand the distinction made by our chairmanto－night when he said you hold me in social esteemand a certain amount of personal affection．Iamnot a sentimental man，but I am not insensible toall that．I know the value of all that，and it givesme，now that I have come to the age of seventy（itwill not occur again and I am saying it for the lasttime），a great feeling of pleasure that I can saywhat a good many people can't say．


乔治·萧伯纳 在七十寿辰宴会上的讲话 1926 年 7 月 26 日

乔治·萧伯纳

在七十寿辰宴会上的讲话

1926年7月26日

近几年来，公众舆论想方设法对我发难，在一无所获之后，又转而把我捧为伟人。不管谁碰上这种事都是可怕的灾难。现在，显然又有人想故伎重演。因此，对于庆祝我70寿辰的活动，我完全拒绝发表任何意见。不过，当我的工党老朋友们请我到这里来时，我知道不会有麻烦。

不管怎样，我们现在已经建立了一个立宪党，我们已经把它建立在社会主义的基础之上。我和我的朋友西德尼·韦布先生及麦克唐纳先生一开始就明确说过，我们必须做的就是把社会党变成一个拥护宪法的党，使任何可敬的、虔诚的人都能在个人尊严丝毫不受侵犯的情况下加入这个党。我们革除了陈规陋习，这就是为什么比起任何持激进观点的。人来，政府目前更怕我们。

我们的立场是非常简单明确的，我们的极大优势在于理解自己的立场。我们用社会主义来反对资本主义。

按照资本家的观点，完全可以保证这个国家人人都能得到一份职业。他们不主张那份职业工资很高，因为如果工资很高，一个星期就可以攒下足够的钱，下个星期就不必工作了。他们决心以仅能糊口的工资使人们始终不停地工作，而他们自己则分享着一份资本增益。

他们说，资本主义不仅为工人提供了上述保证，而且，由于确保巨额财富掌握在一个人数很少的阶级手中，这些人不论愿意与否都会把钱积攒下来，并且不得不用于投资。这就是资本主义，而我们的政府却总是妨碍资本主义。政府既不为一个人提供工作，又不让他挨饿，而是在肯定他已经为得到救济而先付过钱之后，给他一点救济金。政府给资本家补助金，却又制订出各种破坏自己的制度的规定。政府一直在干这样的事。我们告诉政府这是破坏，政府却不懂。

我们在批评资本主义时说：你们的制度自公布以来，从未有哪一天信守过自己的诺言。我们的生产是荒唐的。需要建造更多的房屋时，我们却在生产80马力的汽车。孩子们正在挨饿时，我们却在生产最豪华的奢侈品。你们把生产颠倒了。你们不先生产国民最需要的东西，却反其道而行之。我们说分配已经变得绝顶荒谬，以致在我国四千七百万人口中，只有两个人赞成现行的分配制度——一个是诺森伯兰公爵，另一个是班伯里勋爵。

我们反对那种理论。明白无误的社会主义理论指出，你们必须注意的问题是你们的分配。我们必须由此着手，而如果私有财产妨碍公正的分配，就必须予以废除。

掌握公共财产的人必须受到社会的制约，比如，我带着手杖也要受社会制约。我不能拿着它随心所欲。我不能拿它敲诸位的脑袋。我们说如果分配出了问题，一切都会出问题，包括宗教、道德、政府等等。因此，我们说（这是我们的社会主义的全部意义），我们必须从分配着手，采取一切必要的步骤。

我想我们都能铭记这一点，因为我们的任务就是要注意世界财富的分配问题。我刚才对你们说过，现在还要对你们说，我认为在我国四千七百万人口中，不会有两个人，也许不会有一个人赞成现行的财富分配制度。我甚至要进一步说，你们在整个文明世界也找不出一个赞同现行财富分配制度的人。这种分配制度已经堕落为极其荒谬的东西了。

我认为，总有一天我们将能够把自己同资本主义者区别开来。我们必须把某些指导思想公布于众。我们必须宣布，我们所为之努力的不是陈旧的再分配观念，而是收入再分配。我们要让再分配始终成为一个收入问题。

今晚我在这里感到非常高兴。我们今晚的主席说，你们认为我享有社会的尊敬，并颇受你们个人的喜爱。我完全理解这番褒奖。我不是一个容易动感情的人，但是这一切感动了我。我知道这一切的价值，在我年届70的时候（人生70岁只有一次，因此我这样说也是最后一次了），它使我能说出许许多多人不能说的话，这使我感到极大的快乐。

（秦文勇 译）


Edward VIII FAREWELL ADDRESS December 11 ， 1936

Edward VIII

FAREWELL ADDRESS

December 11，1936

At long last I am able to say a few words of myown．I have never wanted to withhold anything，but until now it has not been constitutionally pos－sible for me to speak．

A few hours ago I discharged my last duty asKing and Emperor，and now that Ihave been suc-ceeded by my brother，the Duke of York，my firstwords must be to declare my allegiance to him．This Ido withall myheart．

You all know the reasons which have impelledme to renounce the throne．But I want you to un－derstand that in making up my mind Idid not for－get the country or the empire，which，as Prince ofWales and lately as King，I have for twenty－fiveyears tried to serve．

But you must believe me when I tell you that Ihave found it impossible to carry the heavy burdenof responsibility and to discharge my duties asKing as I would wish to do without the help andsupport of the woman I love．

And I want you to know that the decision Ihave made has been mine and mine alone．Thiswas a thing I had to judge entirely for myself．Theother person most nearly concerned has tried up tothe last to persuade me to take a different course．

I have made this，the most serious decision ofmy life，only upon the single thought of whatwould，in the end，be best for all．

This decision has been made less difficlt tome by the sure knowledge that my brother，withhis long training in the public affairs of this coun－try and with his fine qualities，will be able to takemy place forthwith without interruption or injuryto the life and progress of the empire．And he hasone matchless blessing，enjoyed by so many ofyou，and not bestowed on me-a happy home withhis wife and children．

During these hard days I have been comfortedby her majesty my mother and by my family．Theministers of the crown，and in particular，Mr．Baldwin，the Prime Minister，have always treatedme with full consideration．There has never beenany constitutional difference between me andthem，and between me and Parliament．Bred in theconstitutional tradition by my father，I should nev－er have allowed any such issue to arise．

Ever since I was Prince of Wales，and later onwhen I occupied the throne，I have been treatedwith the greatest kindness by all classes of the peo－ple wherever I have lived or journeyed throughoutthe empire．For that I am very grateful．

I now quit altogether public affairs and I laydown my burden．It may be some time before Ireturn to my native land，but I shall always followthe fortunes of the British race and empire withprofound interest and if at any time in the future Ican be found of service to his majesty in a privatestation，I shall not fail．

And now，we all have a new King．I wish himand you，his people，happiness and prosperity withall my heart．God bless you all！God save theKing！


爱德华八世 告别演说 1936 年 12 月 11 日

爱德华八世

告别演说

1936年12月11日

经过许多周折以后，我终于能说几句心里话了。

我从来不想抑制自己，但是根据宪法，在此时以前我不可能说出自己的话。

几小时前，我卸去了作为国王和皇帝的最后责任，继承我的是我的弟弟约克公爵，我首先要说的话必须是声明我对他的忠诚。我真心实意地作出这一表示。

你们都知道促使我放弃王位的原因。但我要你们理解：在作出这个决定时，我没有忘记在25年中我作为威尔士亲王和后来作为国王力图为之尽力的国家和帝国。

但是，倘若我告诉你们，如果没有我所爱的这位妇女的帮助和支持，我觉得不可能按照我本来的意愿承担起这副重担，履行国王的责任，你们应该相信我。

我还要你们知道，这个决定仅仅是我一人作出的。这是一件完全得由我独自进行判断的事情。与此事最密切相关的另一个人直至最后还在劝我采取一种不同的做法。

按照结局要对各方面都合适这个唯一的想法，我作出了一生中最重要的决定。

我的弟弟，在我国公众事务中得到过长期的锻炼，并具有优秀的品质，因此，当我确实知道他将立即接替我而不致给帝国的生活和进展带来障碍和损害时，我作出这个决定就不那么困难了。而且他拥有一种你们中许多人都享有、而上帝没有赐予我的无与伦比的幸福——他与妻子和孩子组成的快乐家庭。

在这些困难的日子里，我受到母后陛下和我的家族的安慰。王国政府的大臣们，特别是首相鲍德温先生，始终给予我充分的体谅。在我与他们之间，在我与国会之间，从未在遵守宪法的问题上产生过分歧。我的父亲根据宪法传统把我教养成人，我决不会让任何这类问题出现。

自从我当威尔士亲王之时起，及在以后登上王位的日子里，无论我居住在，或旅行于帝国的什么地方，所有各阶层的人民都以最大的善意对待我。我对此十分感激。

现在我完全退出了公众事务，放下了我的负担。可能还要一段时间我才能回到故乡，但我将以深切的关心注视着不列颠人民和帝国的命运，在未来任何时候，如果国王陛下发现我能以私人身分做点什么的话，我决不会辜负这种期望。

而现在，我们大家有了一位新的国王。我真心诚意地祝愿他和你们即他的人民幸福，昌盛。愿上帝保佑你们大家！上帝保佑国王！

（何百华 译）


Anthony Eden A FIRM POLICY February 21 ， 1938

Anthony Eden

A FIRM POLICY

February 21，1938

There are occasions when strong political convic-tions must override all other considerations．Ofsuch an occasion，only the individual himself canbe the judge．

The objective of foreign policy in this countryis and must always be the maintenance of peace．If，however，peace is to be enduring，it must reston foundations of frank reciprocity and of mutualrespect．It follows that we must be ready to nego－tiate with all countries，whatever their forms ofgovernment，in order to promote international un-derstanding．But we must also be watchful that，inour conception of such negotiations and in themethod by which we seek to further them，we are，in fact，strengthening，not undermining，the foun-dations on which international confidence rests．

The immediate issue is whether such officialconversations（between the British and Italian gov－ernments） should be opened in Rome now．In myconviction，the attitude of the Italian governmentto international problems in general，and thiscountry in particular，is not yet such as to justifythis course．The ground has been in no respectprepared．Propaganda against this country by theltalian government is rife throughout the world．Iam myself pledged to this House not to open con－versations with Italy until this hostile propagandaceases．Moreover，little progress in fact，thoughmuch in promise，has been made with the solutionof the Spanish problem．Let me make it plain thatI do not suggest and would not advocate that thegovernment should refuse conversations with the I－talian government，or indeed with any other gov-ernment which shows any disposition to conversa－tion with us for betterment of international under－standing．Yet we must see that the conditions inwhich these conversations take place are such as tomake for the likelihood，if not for the certainty，oftheir success．In my view，those conditions do notexist today．

In January of last year，after difficult negotia－tions，we signed an Anglo-Italian agreement．Within a very few days-indeed，almost simultane－ously—a considerable consignment of Italians leftfor Spain．It may be said that this was not a breachof our understanding；but no one，I think，willcontend that it did not run counter to its spirit．The same agreement contained a specific clausedealing with the cessation of propaganda，yet pro－paganda was scarcely diminished for an instant．

Then last summer the Prime Minister and Sig-nor Mussolini exchanged letters，and after that fora few days relations between our two countriestook a marked turn for the better．There ensuedthe incidents in the Mediterranean，with which theHouse is familiar．

My submission is that we cannot run the riskof further repetition of these experiences．

We must agree not only on the need for with－drawal（of the foreign fighters now in Spain），buton the conditions of withdrawal．We have had as-surances enough of that in the past．We must gofarther，and show the world not only promises butachievement．

We cannot consider this problem except in re－lation to the international situation as a whole．Weare in the presence of progressive deterioration ofrespect for international obligations．It is quite im－possible to judge these things in a vacuum．This isthe moment for this country to stand firm，not toplunge into negotiations unprepared，with fore-knowledge that the obstacle to their success hasnot been resolved．

Agreements that are worth while are nevermade on the basis of threats，nor，in the past，hasthis country been willing to negotiate in such con-ditions．

It has never entered into my conception tosuggest that the Italian forces alone should bewithdrawn from Spain，but only that the Italiangovernment should agree to，and carry out withothers，a fair scheme for the proposed withdrawalof all forces from Spain．

I am conscious why I stand here，and why mycolleagues take another view．If they are right，their chances for success will certainly be enhancedif their policy is pursued through another ForeignSecretary．

I should not be frank with the House if I pre－tended it is an isolated issue between the PrimeMinister and myself．It is not．Within in the last fewweeks，upon one of the most important decisionsof foreign policy，which did not concern Italy atall，the difference was fundamental．Moreover，itrecently has become clear to me，and，I think tohim，that there is between us a real difference inthe outlook and method．

Of late the conviction has steadily grown uponme that there has been too keen a desire on ourpart to make terms with others，rather than thatothers should make terms with us．This has neverbeen the attitude of this country in the past．Itshould not，in the interests of peace，be our atti－tude today．

I do not believe we can make progress in Euro－pean appeasement—more particularly in the lightof the events of the last few days—if we allow theimpression to gain currency abroad that we yield toconstant pressure．

I am certain in my own mind that progress de-ponds，above all，on the temper，of the nation，andthat temper must find expression in a firm spirit．That spirit，I am confident，is there．Not to givevoice to it is，I believe，fair neither to this countrynor to the world．


安东尼·艾登 坚定的政策 1938 年 2 月 21 日

安东尼·艾登

坚定的政策

1938年2月21日

有些时候强烈的政治信念必须高于其他一切考虑。在这种时候，只有个人自己能够做出判断。我国的外交政策的目标是，而且必须始终是维护和平。然而，和平如要持久，就要建立在真诚相待和相互尊重的基础上。因此，为了增进国际谅解，我们就必须随时准备与任何国家协商，而不管他们具有何种政体。但是我们也必须注意到，事实上我们正在按照我们对于这种协商的设想和我们用以探索促进这种协商的方法，加强而不是削弱国际信任赖以立足的基础。

当前急需解决的问题是：现在是否就应该在罗马开始（英国政府与意大利政府之间的）这种官方的会谈。依我之见，意大利政府对国际问题的总的态度，尤其是对我国的态度，还不足以证明进行会谈的正确性。无论在哪一方面条件都未成熟。意大利政府在全世界大搞反英宣传。本人向下院保证，在这种敌对宣传停止之前不和意大利会谈。此外，在解决西班牙问题方面，尽管有许多承诺，事实上几乎没有取得什么进展。我要说明的是，我并不建议，也不会赞成政府拒绝和意大利政府，乃至有意与我们为改善国际谅解而会谈的任何其他政府会谈。然而我们必须明白，举行这些会谈的条件应该是有助于使会谈的成功成为可能，即使不是必然。依我之见，那些条件现在还不具备。

去年1月，经过艰难的谈判之后，我们签署了英意协定。在短短几天之内——实际上几乎是在同时——大批意大利人被运送到西班牙。也许有人会说，这不是破坏我们的协议；但是我想没有人会认为这没有违反协定的精神。就是这个协定包含了一项涉及停止宣传的特定条款，然而宣传几乎没有减少过片刻。

接着在去年夏天，首相和墨索里尼先生交换了信件，我们两国之间的关系在此后的短短几天里曾经有明显的好转。但随之而来的是地中海地区所发生的事件。下院对这些事件是熟悉的。

我认为我们不能冒重蹈覆辙的危险。

我们不仅必须在（目前西班牙境内的外国战斗人员）撤离的必要性上，而且还必须在撤离的条件上达成一致意见。过去我们对此有过足够的信心。我们必须继续努力，不仅向世界展示希望，而且还要展示成功。

我们在思考这个问题时不能把它与整个国际局势的联系排除在外。我们正面临对国际义务的日益不尊重。对这些问题根本不可能在真空中作出评判。预见到谈判成功的障碍仍未消除，我国现在就该站稳立场，而不贸然进行毫无准备的谈判。

有价值的协议从来不是在威胁的基础上达成的。我们这个国家过去从来不愿在这种情况下进行谈判。

我从来没有想到过要意大利军队单独撤离西班牙，而只是想表示：意大利政府应该同意并且与其他国家一起执行一项建议所有军队撤离西班牙的公平的计划。

我意识到我为什么坚持这个观点，也意识到我的同僚们为什么持另一种观点。如果我的同僚们是正确的，而他们的政策通过另一个外交大臣得以实行，那么他们成功的机会当然会增加。

如果我假装说我和首相之间的分歧只是一个孤立的问题，那么我就没有向下院说实话。这不是一个孤立的问题。就在过去的几个星期中，我们在一项极为重要的外交决策方面的分歧是根本性的分歧，这项决策与意大利毫不相干。而且近来我已越来越清楚，我想他也一样：我们之间在观点和方法上都存在着真正的分歧。

近来，我日益坚信，与其说别人应和我方达成协议，不如说我方过分热衷于要和别人达成协议。我国以前从未采取过这种态度。从和平的利益来看，这也不是我们今天应有的态度。

如果我们让这样的印象在国外流传：我们已屈服于持续的压力，那么，我不相信我们能够在欧洲缓和问题上取得进展，特别是从最近几天所发生的事件来看，我就更不相信了。

我确信，能否取得进展首先取决于民族的勇气，而这种勇气必须表现在一种坚定的精神之中。我相信这种精神是存在的。我认为，不指出这一点，无论对我国还是对全世界都是不公平的。

（王卫新 译）


Bertrand Russell SHALL WE CHOOSE DEATH ？ December 30 ， 1954

Bertrand Russell

SHALL WE CHOOSE DEATH？

December 30，1954

I am speaking not as a Briton，not as a European，not as a member of a western democracy，but as ahuman being，a member of the species Man，whose continued existence is in doubt．The worldis full of conflicts：Jews and Arabs；Indians andPakistanis；white men and Negroes in Africa；and，overshadowing all minor conflicts，the titanicstruggle between communism and anticommunism．

Almost everybody who is politically conscioushas strong feelings about one or more of these is－sues；but I want you，if you can，to set aside suchfeelings for the moment and consider yourself onlyas a member of a biological species which has had aremarkable history and whose disappearance none of us can desire．I shall try to say no single wordwhich should appeal to one group rather than to another．All，equally，are in peril，and，if the per-if is understood，there is hope that they may col－lectively avert it．We have to learn to think in anew way．We have to learn to ask ourselves not what steps can be taken to give military victory towhatever group we prefer，for there no longer aresuch steps．The question we have to ask ourselvesis：What steps can be taken to prevent a militarycontest of which the issue must be disastrous to allsides？

The general public，and even many men in po-sitions of authority，have not realized what wouldbe involved in a war with hydrogen bombs．Thegeneral public still thinks in terms of the oblitera－tion of cities．It is understood that the new bombsare more powerful than the old and that，while oneatomic bomb could obliterate Hiroshima，one hy-drogen bomb could obliterate the largest cities suchas London，New York，and Moscow．No doubt ina hydrogen－bomb war great cities would be obliter－ated．But this is one of the minor disasters thatwould have to be faced．If everybody in London，New York，and Moscow were exterminated，the world might，in the course of a few centuries，re－cover from the blow．But we now know，especiallysince the Bikini test，that hydrogen bombs cangradually spread destruction over a much widerarea than had been supposed．It is stated on verygood authority that a bomb can now be manufac-tured which will be 25，000 times as powerful asthat which destroyed Hiroshima．Such a bomb，ifexploded near the ground or under water，sendsradioactive particles into the upper air．They sinkgradually and reach the surface of the earth in theform of a deadly dust or rain．It was this dustwhich infected the Japanese fishermen and theircatch of fish although they were outside whatAmerican experts believed to be the danger zone．No one knows how widely such lethal radioactiveparticles might be diffused，but the best authori-ties are unanimous in saying that a war with hydro-gen bombs is quite likely to put an end to the hu－man race．It is feared that if many hydrogen bombsare used there will be universal death—suddenonly for a fortunate minority，but for the majoritya slow torture of disease and disintegration…

Here，then，is the problem which I present toyou，stark and dreadful and inescapable：Shall weput an end to the human race；or shall mankind re－nounce war？People will not face this alternativebecause it is so difficult to abolish war．The aboli－tion of war will demand distasteful limitations ofnational sovereignty．But what perhaps impedesunderstanding of the situation more than anythingelse is that the term‘mankind’ feels vague and ab－stract．People scarcely realize in imagination thatthe danger is to themselves and their children andtheir grandchildren，and not only to a dimly appre-bended humanity．And so they hope that perhapswar may be allowed to continue provided modernweapons are prohibited．I am afraid this hope is il－lusory．Whatever agreements not to use hydrogenbombs had been reached in time of peace，theywould no longer be considered binding in time ofwar，and both sides would set to work to manufac-ture hydrogen bombs as soon as war broke out，forif one side manufactured the bombs and the otherdid not，the side that manufactured them would in－evitably be victorious…

As geological time is reckoned，Man has sofar existed only for a very short period-one mil－lion years at the most．What he has achieved，es-pecially during the last 6，000 years，is somethingutterly new in the history of the Cosmos，so far atleast as we are acquainted with it．For countlessages the sun rose and set，the moon waxed andwaned，the stars shone in the night，but it was on-ly with the coming of Man that these things wereunderstood．In the great world of astronomy and in the little world of the atom，Man has unveiledsecrets which might have been thought undiscover－able．In art and literature and religion，some menhave shown a sublimity of feeling which makes thespecies worth preserving．Is all this to end in triv－ial horror because so few are able to think of Manrather than of this or that group of men？ Is ourrace so destitute of wisdom，so incapable of impar-tial love，so blind even to the simplest dictates ofself-preservation，that the last proof of its sillycleverness is to be the extermination of all life onour planet？-for it will be not only men who willperish，but also the animals，whom no one can ac-cuse of communism or anticommunism．

I cannot believe that this is to be the end．Iwould have men forget their quarrels for a momentand reflect that，if they will allow themselves tosurvive，there is every reason to expect the tri－umphs of the future to exceed immeasurably the triumphs of the past．There lies before us，if wechoose，continual progress in happiness，knowl-edge，and wisdom．Shall we，instead，choose death，because we cannot forget our quarrels？ Iappeal，as a human being to human beings：re-member your humanity，and forget the rest．If youcan do so，the way lies open to a new Paradise；ifyou cannot，nothing lies before you but universaldeath．


伯特兰·罗素 我们该选择死亡吗？ 1954 年 12 月 30 日

伯特兰·罗素

我们该选择死亡吗？

1954年12月30日

我不是作为一个英国人、一个欧洲人、一个西方民主国家的一员，而是作为一个人，作为不知是否还能继续生存下去的人类的一员在讲演。世界充满了争斗：犹太人和阿拉伯人；印度人和巴勒斯坦人；非洲的白人和黑人；以及使所有的小冲突都相形见绌的共产主义和反共产主义之间的大搏斗。

差不多每个有政治意识的人都对这类问题怀有强烈的感受；但是我希望你们，如果你们能够的话，把这些感受暂搁一边，并把自己只看作一种具有非凡历史、谁也不希望它灭亡的生物的一员。可能会迎合一群人而冷落另一群人的词语，我将努力一个字都不说。所有的人，不分彼此，都处在危险之中；如果大家都看到了这种危险，那么就有希望联合起来避开它。我们必须学习新的思想方法。我们必须学习不自问能采取什么措施来使我们所喜欢的人群获得军事上的胜利，因为不再有这样的措施。我们必须自问的问题是：能采取什么措施来避免必然会给各方造成灾难的军事竞赛？

普通群众，甚至许多当权人士，不清楚一场氢弹战所包含的会是什么。普通群众仍旧从城市的毁灭上思考问题。不言而喻，新炸弹比旧炸弹更具威力——一颗原子弹能毁灭广岛，而一颗氢弹能毁灭像伦敦、纽约和莫斯科这样的大都市。毫无疑问，一场氢弹战将会毁灭大城市。但这只是世界必须面对的小灾难中的一个。假如伦敦人、纽约人和莫斯科人都灭绝了，世界可能要经过几个世纪才能从这场灾难中恢复过来。而我们现在，尤其是从比基尼核试验以来很清楚：氢弹能够逐渐把破坏力扩散到一个比预料要广大得多的地区。据非常权威的人士说，现在能够制造出一种炸弹，其威力比毁灭广岛的炸弹大2.5万倍。这种炸弹如果在近地或水下爆炸，会把放射性微粒送入高层大气。这些微粒逐渐降落，呈有毒灰尘或毒雨的状态到达地球表面。正是这种灰尘使日本渔民和他们所捕获的鱼受到了感染，尽管他们并不在美国专家所确认的危险区之内。没有人知道这种致命的放射性微粒怎么会传播得这么广，但是这个领域的最高权威一致表示：一场氢弹战差不多就是灭绝人类的代名词。如果许多氢弹被使用，死神恐怕就会降临全球——只有少数幸运者才会突然死亡，大多数人却须忍受疾病和解体的慢性折磨……

这里，我要向你们提一个直率的、令人不快而又无法回避的问题：我们该消灭人类，还是人类该抛弃战争？人们不愿面对这个抉择，因为消灭战争太难了。消灭战争要求限制国家主权，这令人反感。然而“人类”这个专门名词给人们的感觉是模糊、抽象的，它可能比任何其他东西都更容易妨碍认识这种形势。人们几乎没有用自己的想象力去认识这种危险不仅指向他们所模模糊糊理解的人类，而且指向他们自己和他们的子子孙孙。于是他们相信只要禁止使用现代武器，也许可以允许战争继续下去。恐怕这个愿望只是幻想。任何不使用氢弹的协定是在和平时期达成的，在战争时期这种协定就被认为是没有约束力的，一旦战争爆发，双方就会着手制造氢弹，因为如果一方制造氢弹而另一方不造的话，造氢弹的一方必然会取胜……

按照地质年代来计算，人类到目前为止只存在了一个极短的时期——最多100万年。在至少就我们所了解的宇宙而言，人类在特别是最近6000年里所达到的认识，在宇宙史上是一些全新的东西。太阳升升落落，月亮盈盈亏亏，夜空星光闪烁，无数岁月就这样过去了，只是到人类出现以后，这些才被理解。在天文学的宏观世界和原子的微观世界，人类揭示了原先可能认为无法揭示的秘密。在艺术、文学和宗教领域里，一些人显示了一种崇高的感情，它使人们懂得人类是值得保全的。难道因为很少有人能考虑整个人类多于这个或那个人群，这一切就会在毫无价值的恐怖行动中结束吗？人类是否如此缺少智慧，如此缺少无私的爱，如此盲目，甚至连自我保存的最简单命令都听不见，以致要用灭绝地球上的所有生命来最后证明它那缺乏理智的小聪明？——因为不仅人会被消灭，而且动物也会被消灭，没有人能指责它们是共产主义或反共产主义。

我无法相信结局会是这样。人们如果想让自己生存下去，他们就应暂时忘掉争吵，进行反省，人们有千万条理由期待未来的成就极大地超过以往的成就。如果让我们选择，那么摆在我们面前的有幸福、知识和智慧的持续增长。我们能因为无法忘掉争吵而舍此去选择死亡吗？作为一个人，我向所有的人呼吁：记住你们的人性，忘掉其余的一切。如果你们能这样做，通向一个新的天堂的路就畅通无阻；如果你们做不到这一点，摆在你们面前的就只有全世界的毁灭。

（王卫新 译）


Winston Churchill THE JOYS OF WRITING February 17 ， 1908

Winston Churchill

THE JOYS OF WRITING

February 17，1908

The fortunate people in the world-the only reallyfortunate people in the world，in my mind，-arethose whose work is also their pleasure．The classis not a large one，not nearly so large as it is oftenrepresented to be；and authors are perhaps one ofthe most important elements in its composition．They enjoy in this respect at least a real harmonyof life．To my mind，to be able to make your workyour pleasure is the one class distinction in theworld worth striving for；and I do not wonder thatothers are inclined to envy those happy human be-ings who find their livelihood in the gay effusionsof their fancy，to whom every hour of labour is anhour of enjoyment，to whom repose-however nec－essary-is a tiresome interlude．and even a holidayis almost deprivation．Whether a man writes wellor ill，has much to say or little，if he cares aboutwriting at all，he will appreciate the pleasures ofcomposition．To sit at one's table on a sunny morning，with four clear hours of uninterruptiblesecurity，plenty of nice white paper，and a Squeez-er pen-that is true happiness．The complete ab－sorption of the mind upon an agreeable occupa-tion-what more is there than that to desire？Whatdoes it matter what happens outside？The House ofCommons may do what it likes，and so may theHouse of Lords．The heathen may rage furiously inevery part of the globe．The bottom may beknocked clean out of the American market．Con－sols may fall and suffragettes may rise．Nevermind，for four hours，at any rate，we will with－draw ourselves from a common，ill-governed，and disorderly world，and with the key of fancyunlock that cupboard where all the good things ofthe infinite are put away．

And speaking of freedom，is not the authorfree，as few men are free？Is he not secure，as fewmen are secure？The tools of his industry are socommon and so cheap that they have almost ceasedto have commercial value．He needs no bulky pileof raw material，no elaborate apparatus，no serviceof men or animals．He is dependent for his occupa-tion upon no one but himself，and nothing outsidehim that matters．He is the sovereign of an em-pire，self-supporting，self-contained．No onecan sequestrate his estates．No one can deprivehim of his stock in trade；no one can force him toexercise his faculty against his will；no one canprevent him exercising it as he chooses．The pen isthe great liberator of men and nations．No chainscan bind，no poverty can choke，no tariff can re-strict the free play of his mind，and even the“Times” Book Club can only exert a moderatelydepressing influence upon his rewards．Whetherhis work is good or bad，so long as he does his besthe is happy．I often fortify myself amid the uncer-tainties and vexations of political life by believingthat I possess a line of retreat into a peaceful andfertile country where no rascal can pursue andwhere one need never be dull or idle or even whollywithout power．It is then，indeed，that I feel de－voutly thankful to have been born foud of writing．It is then，indeed，that I feel grateful to all thebrave and generous spirits who，in every age and inevery land，have fought to establish the now un-questioned freedom of the pen．

And what a noble medium the English lan－guage is．It is not possible to write a page withoutexperiencing positive pleasure at the richness andvariety，the flexibility and the profoundness of ourmother-tongue．If an English writer cannot saywhat he has to say in English，and in simple Eng-lish，depend upon it it is probably not worth say-ing．What a pity it is that English is not more gen-erally studied．I am not going to attack classical e-ducation．No one who has the slightest pretensionto literary tastes can be insensible to the attractionof Greece and Rome．But I confess our present ed－ucational system excites in my mind grave misgiv-ings．I cannot believe that a system is good，oreven reasonable，which thrusts upon reluctant anduncomprehending multitudes treasures which can only be appreciated by the privileged and giftedfew．To the vast majority of boys who attend ourpublic schools a classical education is from begin－ning to end one long useless，meaningless rigma-role．If I am told that classles are the best prepara－tion for the study of English，I reply that by farthe greater number of students finish their educa－tion while this preparatory stage is still incompleteand without deriving any of the benefits which arepromised as its result．

And even of those who，without being great scholars，attain a certain general acquaintance withthe ancient writers，can it really be said that theyhave also obtained the mastery of English？How many young gentlemen there are from the universi－ties and public schools who can turn a Latin versewith a facility which would make the old Romanssquirm in their tombs．How few there are who canconstruct a few good sentences，or still less a fewgood paragraphs of plain，correct，and straightfor－ward English．Now，I am a great admirer of theGreeks，although，of course，I have to depend up－on what others tell me about them，-and I wouldlike to see our educationists imitate in one respect，at least，the Greek example．How is it that theGreeks made their language the most graceful andcompendious mode of expression ever known a- mong men？Did they spend all their time studyingthe languages which had preceded theirs？ Did theyexplore with tireless persistency the ancient rootdialects of the vanished world？Not at all．Theystudied Greek．They studied their own language．They loved it，they cherished it，they adorned it，they expanded it，and that is why it survives amodel and delight to all posterity．Surely we，whose mother－tongue has already won for itselfsuch an unequalled empier over the modern world，can learn this lesson at least from the ancientGreeks and bestow a little care and some proper－tion of the years of education to the study of a language which is perhaps to play a predominant partin the future progress of mankind．

Let us remember the author can always do hisbest．There is no excuse for him．The great crick－eter may be out of form．The general may on theday of decisive battle have a bad toothache or a badarmy．The admiral may be seasick—as a sufferer Ireflect with satisfaction upon that contingency．Caruso may be afflicted with catarrh，or Hacken-schmidt with influenza．As for an orator，it is notenough for him to be able to think well and truly．He must think quickly．Speed is vital to him．Spontaneity is more than ever the hall－mark ofgood speaking．All these varied forces of activityrequire from the performer the command of thebest that is in him at a particular moment whichmay be fixed by circumstances utterly beyond hiscontrol．It is not so with the author．He need nev－er appear in public until he is ready．He can alwaysrealise the best that is in him．He is not dependentupon his best moment in any one day．He maygroup together the best moments of twenty days．There is no excuse for him if he does not do hisbest．Great is his opportunity；great also his re-sponsibility．Someone—I forget who—has said: “Words are the only things which last for ever．”That is，to my mind，always a wonderful thought．The most durable structures raised in stone by thestrength of man，the mightiest monuments of hispower，crumble into dust，while the words spokenwith fleeting breath，the passing expression of theunstable fancies of his mind，endure not as echoesof the past，not as mere archaeological curiositiesor venerable relics，but with a force and life as newand strong，and sometimes far stronger than whenthey were first spoken，and leaping across the gulfof three thousand years，they light the world forus to-day．


温斯顿·丘吉尔 写作的乐趣 1908 年 2 月 17 日

温斯顿·丘吉尔

写作的乐趣

1908年2月17日

在我看来，世上幸运的人——世上唯一真正幸运的人，是那些以工作为乐的人。这个阶层的人并不多，还没有人们常说的那样多。也许，作家是其中最重要的组成部分之一。就幸运而言，他们至少享受着生活中真正的和谐美。依我看，能使工作成为乐趣，是世人值得为之奋斗的一种崇高的荣誉；而且，我毫不怀疑别人会羡慕这些幸福的人，因为他们在快乐地喷涌的幻想中找到了生计，对他们来说，每劳动一小时，就是享受一小时，而休息——无论多么有必要——是令人讨厌的插曲，甚至度假也几乎成了一种损失。无论写得好坏，写成多少，只要在意，就可尝到谋章布局的乐趣。在一个阳光明媚的早晨，临桌而坐，整整四个小时不受打扰，有足够数量的雪白稿纸，还有一支“挤压式”妙笔——那才叫真正的幸福。全心全意地投入一项令人愉快的职业——此愿足矣！外面发生什么事又有何妨？下院想干什么就干什么吧，上院也可如此。异教徙可以在全球各地大发作。美国市场可以彻底崩溃。证券可以下跌；女权运动可以兴起。没有关系，不管怎么说，我们有四个小时可以躲开这俗气的、治理不善的、杂乱无章的世界，并且用想象这把钥匙，去开启藏有大千世界一切宝物的小橱。

说到自由，既然自由自在的人为数不多，难道作家还不算自由？既然获得安全感的人并不多，难道作家还不算安全？作家作业的工具极为平常，极为便宜，几乎不再有商业价值。他不需要成堆的原材料，不需要精密仪器，不需要有人效犬马之劳。他的职业不靠任何人，只靠自己；除了他自己以外，任何事都无关紧要。他就是一国之君，既自给，又自立。任何人都不能没收他的资产。任何人都不能剥夺他的从业资本；任何人都不能强迫他违心地施展才华；任何人都不能阻止他按自己的选择发挥天赋。他的笔就是人类和各民族的大救星。他的思想在自由驰骋，任何锁链束缚不住，任何贫困阻挡不住，任何关税限制不住，甚至“泰晤士”图书俱乐部也只能有节制地对他的收获泼一点冷水。无论作品是好是糟，只要已经尽力而为，他就会感到欢快。在变幻无常、扑朔迷离的政坛活动中，我每每以此信念自励：我有一条通向安逸富饶之地的退路，在那里，任何无赖都不能追踪，我永远不必垂头丧气或无可事事，即便没有一丁点权力。确实，在那时，我才为自己生来就爱好写作而真诚地感到欣慰不已；在那时，我才对各个时代、各个国家所有勇敢而慷慨的人充满感激之情，因为他们为确立如今无可争议的写作自由进行了斗争。

英语是多么崇高的工具！我们每写下一页，都不可能不对祖国语言的丰富多采、灵巧精深，产生一种实实在在的喜悦。如果一位英国作家不能用英语，不能用简单的英语说出他必须说的话，请诸位相信，那句话也许就不值得说。英语没有更广泛地得到学习是何等的憾事！我不是要攻击古典教育。凡自命对文学有一丁点鉴赏力的人，都不可能对希腊罗马的吸引力无动于衷。但我承认，我国目前的教育制度却使我忧心忡忡。我无法相信这个制度是好的，甚至是合理的，因为它把唯有少数特权人物和天才人物才能欣赏的东西，一古脑儿摆在很不情愿又很不理解的人民大众面前。对公立学校的广大学童来说，古典教育从头至尾都是一些冗长的、毫无用处的和毫无意义的废话。如果有人告诉我，古典课程是学习英语的最好准备，那我就回答说，迄今为止，大批学生已完成了学业，而这个准备阶段却仍然很不完善，未能收到它所保证的任何好处。

即使那些无缘成为大学者、但对古代作家有所了解的人，难道可以说他们已经掌握了英语吗？究竟有多少从大学和公学毕业的年轻绅士，能够娴熟地写下一段拉丁诗文，使坟墓中的古罗马人闻之动情？能写出几行佳句的人何其少也！更不要说能用简单的、正确的和练达的英语写出几个精彩段落的人了。不过，我倒是极为仰慕古希腊人——当然我得仰仗别人把他们的情况告诉我——我想见到我们的教育专家至少能在一个方面效法古希腊人。古希腊人是如何使自己的语言，成为人类迄今所知最典雅、最简练的表达方式的呢？他们花毕生时间学习希腊语以前的语言了吗？他们无休无止地坚持探索已消失的世界的原始方言了吗？根本没有！他们只学习希腊语。他们学习自己的语言。他们热爱它，珍惜它，点缀它，发展它，因此，它才能延续下来，成为所有后代人的楷模和乐趣。毫无疑问，对我们来说，既然英语已经为自己在现代世界赢得了如此无与论比的疆域，我们至少能从古希腊人那里学到一条道理，在数年教育中稍微操点心并拨出一些时间，去学习一种也许将在人类未来进步中起到主导作用的语言。

让我们都记住，作家永远可以尽最大的努力，他没有任何借口不这样做。板球巨星也许会状态不佳。将军在决战之日也许会牙疼，或者他的部队很糟糕。舰队司令也许会晕船——我作为晕船者满意地想到了那种意外。卡鲁索也许会得黏膜炎，哈肯施米特也许会得流感。至于一位演说家，想得好和想得正确是不够的，他还需想得快。速度至关重要；随机应变越来越成为优秀演说家的标志。所有上述活动都需要行动者在一个特定的时刻倾其所能，而这一时刻也许决定于他完全无法控制的种种事态。作家的情况不一样。不到万事俱备，他永远不必出场。他永远可以发挥最大的能力。他并不依赖于自己在某一天的最佳一刻，他可以把20天的最佳时刻加起来。他没有理由不尽最大的努力。他的机会很多；他的责任也很重。某人说过——我忘了此君是谁——“话语乃唯一持久不灭之物”。依我看，这永远是绝妙的思想。人类力量的最伟大的杰作，即人类用石块垒起的无比坚固的大厦，也会夷为废墟，而那脱口而出的话语，那思绪起伏时转瞬即逝的表达却延续了下来，但它不是过去的回响，不是纯粹的建筑奇迹或神圣的遗址，它力量依旧，生命依旧，有时候远比初说时更坚强有力，它越过了3000年时光的峡谷，为今天的我们照亮了世界。

（王建华 译）


Winston Churchill “ BLOOD ， SWEAT AND TEARS ” May 13 ， 1940

Winston Churchill

“BLOOD，SWEAT AND TEARS”

May 13，1940

On Friday evening last I received from His Majestythe mission to form a new administration．

It was the evident will of Parliament and thenation that this should be conceived on the broad- est possible basis and that it should include all par- ties．

I have already completed the most importantpart of this task．A war cabinet has been formed offive members，representing，with the Labor，Op-position and Liberals，the unity of the nation．

It was necessary that this should be done inone single day on account of the extreme urgencyand rigor of events．Other key positions were filledyesterday．I am submitting a further list to theKing tonight．I hope to complete the appointmentof principal Ministers during tomorrow．

The appointment of other Ministers usuallytakes a little longer．I trust when Parliament meetsagain this part of my task will be completed andthat the administration will be complete in all re- spects．

I considered it in the public interest to suggestto the Speaker that the House should be summonedtoday．At the end of today's proceedings，the ad- journment of the House will be proposed until May21 with provision for earlier meeting if need be．Business for that will be notified to M.P.'s at theearliest opportunity．

I now：invite the House by a resolution to record its approval of the steps taken and declareits confidence in the new government．The resolu-tion: “That this House welcomes the formation of agovernment representing the united and inflexibleresolve of the nation to prosecute the war withGermany to a victorious conclusion．”

To form an administration of this scale andcomplexity is a serious undertaking in itself．Butwe are in the preliminary phase of one of the great-est battles in history．We are in action at manyother points-in Norway and in Holland-and wehave to be prepared in the Mediterranean．The airbattle is continuing，and many preparations haveto be made here at home．

In this crisis I think I may be pardoned if I donot address the House at any length today，and Ihope that any of my friends and colleagues or for-mer colleagues who are affected by the political re- construction will make all allowances for any lackof ceremony with which it has been necessary toact．

I say to the House as I said to Ministers whohave joined this government，I have nothing to of-fer but blood，toil，tears and sweat．We have be- fore us an ordeal of the most grievous kind．Wehave before us many，many months of struggle andsuffering．

You ask，what is our policy? I say it is towage war by land，sea and air．War with all ourmight and with all the strength God has given us，and to wage war against a monstrous tyranny nev- er surpassed in the dark and lamentable catalogueof human crime．That is our policy．

You ask，what is our aim? I can answer in oneword．It is victory．Victory at all costs—victory inspite of all terrors—victory，however long andhard the road may be，for without victory there isno survival．

Let that be realized．No survival for theBritish Empire，no survival for all that the BritishEmpire has stood for，no survival for the urge，theimpulse of the ages，that mankind shall move for- ward toward his goal．

I take up my task in buoyancy and hope．I feelsure that our cause will not be suffered to fail a-mong men．

I feel entitled at this juncture，at this time，toclaim the aid of all and to say,“Come then，let usgo forward together with our united strength．”


温斯顿·丘吉尔 “热血、汗水和眼泪” 1940 年 5 月 13 日

温斯顿·丘吉尔

“热血、汗水和眼泪”

1940年5月13日

上星期五晚上，我奉陛下之命，组织新的一届政府。

按国会和国民的意愿，新政府显然应该考虑建立在尽可能广泛的基础上，应该兼容所有的党派。

我已经完成了这项任务的最主要的部分。战时内阁已由五人组成，包括工党、反对党和自由党，这体现了举国团结一致。

由于事态的极端紧急和严峻，新阁亟须于一天之内组成，其他的关键岗位也于昨日安排就绪。今晚还要向国王呈报一份名单。我希望明天就能完成几位主要大臣的任命。

其余大臣们的任命照例得晚一些。我相信，在国会下一次召开时，任命将告完成，而新政府也将在各方面臻于完善。

为公众利益着想，我建议议长今天就召开国会。今天的议程结束时，建议休会到5月21日，并准备在必要时提前开会。有关事项当会及早通知各位议员。

现在我请求国会作出决议，批准我所采取的各项步骤，记录在案，并且声明信任新政府。决议如下：

“本国会欢迎新政府的组成，她体现了举国一致的坚定不移的决心：对德作战，直到最后胜利。”

组织如此规模和如此复杂的政府原本是一项重大的任务。但是我们正处于历史上罕见的一场大战的初始阶段。我们在其他许多地点作战——在挪威，在荷兰，我们还必须在地中海做好准备。空战正在继续，而且在本土也必须做好许多准备工作。

值此危急关头，我想，即使我今天向国会的报告过于简略，也当能见谅。我还希望所有在这次政治改组中受到影响的朋友、同僚和旧日的同僚们对必要的礼仪方面的任何不周之处能毫不介意。

我向国会表明，一如我向入阁的大臣们所表明的，我所能奉献的唯有热血、辛劳、眼泪和汗水。我们所面临的将是一场极其严酷的考验，将是旷日持久的斗争和苦难。

若问我们的政策是什么？我的回答是：在陆上、海上、空中作战。尽我们的全力，尽上帝赋予我们的全部力量去作战，对人类黑暗、可悲的罪恶史上空前凶残的暴政作战。这就是我们的政策。

若问我们的目标是什么？我可以用一个词来回答，那就是胜利。不惜一切代价，去夺取胜利——不惧一切恐怖，去夺取胜利——不论前路如何漫长、如何艰苦，去夺取胜利。因为没有胜利就不能生存。

我们务必认识到，没有胜利就不复有大英帝国，没有胜利就不复有大英帝国所象征的一切，没有胜利就不复有多少世纪以来的强烈要求和冲动：人类应当向自己的目标迈进。

我精神振奋、满怀信心地承担起我的任务。我确信，大家联合起来，我们的事业就不会遭到挫败。

在此时此刻的危急关头，我觉得我有权要求各方面的支持。我要说：“来吧，让我们群策群力，并肩前进！”

（王卫新 译）


Winston Churchill “ THEIR FINEST HOUR ” June 18 ， 1940

Winston Churchill

“THEIR FINEST HOUR”

June 18，1940

I spoke the other day of the colossal military disas- ter which occurred when the French High Com- mand failed to withdraw the northern armies fromBelgium at a moment when they knew that the French front was decisively broken at Sedan and onthe Meuse．

This delay entailed the loss of fifteen or six- teen French divisions and threw out of action thewhole of the British Expeditionary Force．

Our army were indeed rescued by the BritishNavy from Dunkirk，but only with the loss of alltheir cannon，vehicles and modern equipment．

This loss inevitably took some weeks to repair，and in the first two of these weeks the Battle ofFrance had been lost．

Now I put all this aside．I put it on the shelffrom which the historians may select their docu- ments in order to tell their story．We have to thinkof the future and not of the past．

There are many who wish to hold an inquest upon the conduct of the government and of Parlia- ment during the years which led up to this catas-trophe．They wish to indict those who were re- sponsible for the guidance of our affairs．

This also would be a foolish and perniciousprocess．There are too many in it．Let each mansearch his conscience and search his speeches，as Ifrequently search mine．Of this I am quite sure，that if we open a quarrel between the past and thepresent we shall find that we have lost the future．

The military events which have happened inFrance during the last fortnight have not come tome with any sense of surprise; indeed，I indicateda fortnight ago as clearly as I could to the House,that the worst possibilities were open and I made itperfectly clear that whatever happened in France，it would make no difference to the resolve ofBritain and the British Empire to fight on，if neces-sary for years，and if necessary alone．

We have under arms at the present time in thisisland over 1,250,000 men．Behind these we havethe local defense volunteers，numbering 500,000,only a portion of whom，however，are armed withrifles or other firearms．

We have incorporated into our defense force amass of weapons and we expect very large addi-tions to these weapons in the near future．Inpreparation，we intend to call up，drill and train，further large numbers at once．

We also have the Dominion armies here．TheCanadians had actually landed in France，but havenow been safely withdrawn much disappointed andare here with all their artillery and equipment．These very high-class forces from the dominionswill now take part in the defense of their mothercountry．

Thus，the invasion of Great Britain at thistime would require the transport across the seas ofhostile armies on a very large scale and after theyhad been so transported，they would have to becontinually maintained with all the immense massof munitions and supplies which are required forcontinuous battle，as continuous battle it wouldbe．

Now here is where we come to the navy．Af- ter all，we have a navy; some people seem to for- get it．We must remind them．For more than thir-ty years I have been concerned in discussions aboutthe possibility of an overseas invasion and I tookthe responsibility on behalf of the Admiralty at thebeginning of the last war of allowing all the regulartroops to be sent out of the country although ourTerritorials had only just been called up and werequite untried．

It seems to me that as far as sea-borne inva-sion on a great scale is concerned，we are far morecapable of meeting it than we were at many periodsin the last war and during the early months of thiswar before our troops were trained and while theBritish Expeditionary Force was abroad．

We have also a great system of mine fields，recently reinforced，through which we alone knowthe channel．If the enemy tries to sweep a channelthrough these mine fields，it will be the task of thenavy to destroy these mine-sweepers and any otherforce employed to protect them．There ought to beno difficulty about this，owing to our superiority atsea．

Some people will ask why it was that theBritish Navy was not able to prevent the movementof a large army from Germany into Norway acrossthe Skagerrak．But conditions in the Channel andin the North Sea are in no way like those whichprevail in the Skagerrak．In the Skagerrak，be- cause of the distance，we could give no air supportto our surface ships and consequently，lying as wedid close to the enemy's main air power in Norwe-gian waters，we were compelled to use only oursubmarines．

This brings me naturally to the great questionof invasion from the air and the impending strugglebetween the British and German Air Forces．

It seems quite clear that no invasion on a scalebeyond the capacity of our ground forces to crushspeedily is likely to take place from the air untilour air force has been definitely overpowered．Inthe meantime,there may be raids by parachutetroops and attempted descents by air-borne soldiers．We ought to be able to give those gentrya warm reception，both in the air and if they reachthe ground in any condition to continue their dis- pute．（The great question is，can we break Hitler'sair weapon?）

Now，of course，it is a very great pity that wehave not got an air force at least equal to that of the most powerful enemy within reach of our shores，but we have a very powerful air force，which has proved itself far superior in quality bothin men and in many types of machines to what wehave met so far in the numerous fierce air battleswhich have been fought．

There remains the danger of the bombing at- tacks，which will certainly be made very soon uponus by the bomber forces of the enemy．It is quitetrue that these forces are superior in number toours，but we have a very large bombing force alsowhich we shall use to strike at the military targetsin Germany without intermission．

I do not at all underrate the severity of the or-deal which lies before us，but I believe that ourcountrymen will show themselves capable of stand-ing up to it and carrying on in spite of it at least aswell as any other people in the world．

It will depend upon themselves，and everyman and woman will have the chance of showingthe finest qualities of their race and of renderingthe highest service to their cause．

For all of us，whatever our sphere or station，it will be a help to remember the famous lines:He nothing common did，or mean Upon that memorable scene．

I have thought it right on this occasion to givethe House and the country some indication of thesolid，practical grounds upon which we are basingour invincible resolve to continue the war，and I can assure them that our professional advisers ofthe three services unitedly advise that we should doit，and that there are good and reasonable hopes offinal victory．

We have fully informed all the self-governingdominions and we have received from all PrimeMinisters messages couched in the most movingterms，in which they endorse our decision and de- clare themselves ready to share our fortunes andpersevere to the end．

We may now ask ourselves in what way hasour position worsened since the beginning of thewar．It is worsened by the fact that the Germanshave conquered a large part of the coast of the Al- lies in Western Europe，and many small and countrieshave beed overrun by them．This aggravates thepossibility of air attack and adds to our naval pre-occupation，but it in no way diminishes，but on thecontrary definitely increases，the power of ourlong-distance blockade．

Should military resistance come to an end inFrance—which is not yet，though it will in anycase be greatly diminished—the Germans can con-centrate their forces both military and industrial upon us．But for the reason given to the House thiswill not be easy to apply．

If invasion becomes more imminent，we havebeen relieved from the task of maintaining a largearmy in France and we have a far larger and moreefficient force here to meet it．

If Hitler can bring under despotic control theindustries of the countries he has conquered，thiswill add grestly to his already vast armament out-put．On the other hand，this will not happen im-mediately and we are now assured of immense con-tinued and increasing support in munitions of allkinds from the United States，and especially of air-planes and pilots from across the ocean．They willcome from regions beyond the reach of enemybombers．I do not see how any of these factors can oper-ate to our detriment，on balance，before the Win-ter comes，and the Winter will impose a strain up-on the Nazi regime，with half Europe writhing andstarving under its heel，which，for all their ruth-lessness，will run them very hard．

Therefore in casting up this dread balancesheet and contemplating our dangers with a disillu-sioned eye，I see great reasons for intense exertionand vigilance，but none whatever for panic or de- spair．During the first four months of the last warthe Allies experienced nothing but disaster and dis- appointment，and yet at the end their morale washigher than that of the Germans，who had movedfrom one aggressive triumph to another．

During that war we repeatedly asked ourselvesthe question,“How are we going to win?”and noone was ever able to answer it with much preci-sion，until at the end，quite suddenly and unex- pectedly,our terrible foe collapsed before us andwe were so glutted with victory that in our folly wecast it away．

We do not yet know what will happen inFrance or whether the French resistance will beprolonged both in France and in the French Empireoverseas．The French Government will be throw- ing away great opportunities and casting away theirfuture if they do not continue the war in accordancewith their treaty obligations，from which we havenot felt able to release them．

The House will have read the historic declara-tion in which．at the desire of many Frenchmenand of our own hearts,we have proclaimed ourwillingness to conclude at the darkest hour inFrench history a union of common citizenship intheir struggle．

However matters may go in France or with theFrench Government，or another French Govern-ment，we in this island and in the British Empirewill never lose our sense of comradeship with theFrench people．

If we are now called upon to endure what theyhave suffered，we shall emulate their courage，andif final victory rewards our toils they shall sharethe gain—aye，freedom shall be restored to all．We abate nothing of our just demands．Czechs,Poles，Norwegians，Dutch and Belgians，who havejoined their causes with our own，all shall be re- stored．

What General Weygand called the Battle ofFrance is over．The Battle of Britain is about tobegin．On this battle depends the survival ofChristian civilization．

Upon it depends our own British life and thelong continuity of our institutions and our empire．The whole fury and might of the enemy must verysoon be turned upon us．Hitler knows he will haveto break us in this island or lose the war．

If we can stand up to him all Europe may befreed and the life of the world may move forwardinto broad sunlit uplands; but if we fail，the wholeworld，including the United States and all that wehave known and cared for，will sink into the abyssof a new dark age made more sinister and perhapsmore prolonged by the lights of a perverted sci- ence．

Let us therefore brace ourselves to our dutyand so bear ourselves that if the British Common- wealth and Empire last for a thousand years，menwill still say“This was their finest hour．”


温斯顿·丘吉尔 “他们最光辉的时刻” 1940 年 6 月 18 日

温斯顿·丘吉尔

“他们最光辉的时刻”

1940年6月18日

前些时我曾经谈到这场非常的军事灾难：法军最高统帅部在获悉法国前线在色当和马斯河一线肯定已经被突破时，没有能及时将北面的部队从比利时撤出。

这一延误使法军丧失了十五六个师，而且使整个英国远征军完全失去作用。

我们的陆军诚然被海军从敦刻尔克营救出来，但已经损失了全部的大炮、车辆和其他现代化装备。这些损失不得不花好几个星期去休整。然而休整刚刚开始两个星期，法国就溃败了。

这一切现在都不必多谈了，不妨束之高阁，待历史学家们去翻档案讲故事吧。我们要思考的是将来而不是过去。

有不少人希望进行一次调查，查一查在把我们导向这场悲剧的这些年里政府和国会的所作所为。他们希望起诉那些对国务负有领导责任的人。

这也是一种愚蠢有害的做法。涉及的人太多了。让每个人去扪心自问，去反省一下自己的言论吧，就像我经常反省自己那样。我敢肯定，如果我们在过去和现在之间展开一场争吵，我们日后会发现，我们已经失去了将来。

过去两个星期里法国发生的军事情况并未使我感到吃惊。其实两星期以前我已经尽可能清楚地向下院说明，最坏的可能性已见端倪。我说得非常明确，无论法国出现什么情况，决不会影响英国和英帝国继续作战，必要时可以长期作战，必要时也可以单独作战。

眼下，本岛有125万部队处于战备状态。此外还有地方防卫志愿军50万，不过他们之中只有一部分装备有步枪或其他火器。

我们的国防部队已经集中了大量的武器，不久的将来还有望获得极大量的补充。我们正在准备立即再征集、训练大量兵员。

我们这里还有各自治领的部队。加拿大部队其实已在法国登陆，他们大失所望，不过现在已经安全地携带全部大炮和装备撤到我们这里。这些从自治领来的高水平的部队将参加保卫他们的母国。

因此，现在想侵犯大不列颠，敌军就必须极大规模地越海运输部队，而部队运输之后又必须持续供应持久战所必需的大量军火和给养，因为战争必将是持久的。

现在该谈谈海军了。毕竟我们还有一支海军，有些人似乎忘了，我们必须提醒他们。30多年来我一直关注着关于海上入侵的可能性的讨论。上次大战开始时我曾代表海军部负责运送所有的正规部队出国，虽然那时我们的本土防卫队刚刚征集，尚待考验。

我觉得，就海上大规模入侵的问题而言，比起上次大战中很多时候以及这次大战中头几个月我们的部队未及训练而英国远征军又在国外的情况来，我们现在对付他们的能力要强得多。

我们还有一个大面积的水雷区，最近它又得到了加强。只有我们自己知道水雷区的航道。如果敌人试图在水雷区清扫出一条航道，我们海军的任务就是摧毁他们的扫雷舰以及为扫雷舰护航的其他部队。由于我们的海上优势，这一点应该是没有困难的。

有些人会问，为什么英国海军没能阻止一支大部队从德国越过斯卡格拉克海峡进入挪威？应该说，英吉利海峡及北海的情况和斯卡格拉克海峡普遍存在的情况是完全不同的。在斯卡格拉克海峡，由于距离太远．我们无法为水面舰船提供空中支援，其结果是，为了避开敌军在挪威海面的空军主力，我们只好被迫使用潜艇。

这就自然而然地引出空中入侵和即将到来的英德空军之间较量的大问题。

事情似乎很清楚，在我们空军的实力决定性地被压倒之前，规模大到我们的地面部队无力迅速予以粉碎的空中入侵是不大会发生的。但同时降落伞部队的突然袭击或空降兵的试图降落倒是可能的。我们应该能给这些家伙以热情的接待，无论在空中或者在他们落地并继续顽抗的时候。

眼前，非常遗憾的当然是我们至少还没有一支可以在我国海岸地带与最强大的敌方空军相匹敌的空军，但是我们毕竟还是有一支强大的空军，在人员和多种机型这两方面的质量上远优于他们遭遇的对手，这一点已在迄今为止多次的空中恶战中得到证明。

此外，还有轰炸的危险。敌人的轰炸机部队肯定很快就会轰炸我们。千真万确，这些轰炸机部队在数量上是超过我们的。不过我们也有一支强大的轰炸机部队，我们将用以不间歇地打击德国的军事目标。

我丝毫也没有低估我们面临的考验的严峻性，但是我相信我们的同胞们会证明他们能顶得住并且百折不回地坚持下去，至少不输给世界上任何民族。

一切取决于自己，每一个男人和女人都有机会显示自己民族的优秀品质，为自己的事业作出最大的贡献。

对我们大家来说，无论什么身份、什么地位，记得这两行有名的诗总是有益的：

对那令人怀念的事业，他作出了卓越的贡献。

我想应该在这个场合向下院和全国说明，我们无比坚定的继续作战的决心是有着坚实基础的。我敢向他们保证，我们三军的参谋们一致认为我们应该打下去，我们有充分的、合理的取得最后胜利的希望。

我们已经把一切告知所有的自治领，我们已经收到各位总理用最感人的言辞表达的信息，他们支持我们的决定，宣布他们已经准备好和我们共命运，并坚持到底。

现在我们可以自问，战争爆发以来我们的处境是如何每况愈下的？！那是由于德国人征服了西欧协约国的大部分海岸，许多小国被侵占，这就加大了空中攻击的可能性，也增加了对我们海军的牵制。但我们的海军决没有被削弱，相反肯定是加强了我们远距离封锁的能力。

如果法国的军事抵抗告终——现在还没有，虽然不管怎么说是大大减弱了——德国人就能集中其军事力量和工业能力对付我们。不过按我向下院说过的理由，这决不是轻而易举的。

即便入侵迫在眉睫，我们也已经从在法国维持庞大部队的重担下摆脱出来，并已经有了强大得多的兵力在本土作战。

如果希特勒能把占领国的工业专横地控制起来，就将大大加强他原已庞大的军需生产。但这也决不是一朝一夕之功。而我们现在则有把握从美国得到大量持续不断而且越来越多的各种各样武器的支援，特别是飞机和飞行员。他们越洋而来，来自敌人的轰炸机鞭长莫及的地方。

总起来说，在冬天到来之前，我看不出这些因素能起多少对我们不利的作用。而冬天会给纳粹政权加重负担，半个欧洲在他们的铁蹄下挣扎、挨饿。不管他们何等凶残，这一切都将使他们陷于困境。

因此在计算这张令人忧虑的资产负债表，并且清醒地反复思考我们的危险时，我认为有千万条理由要竭尽全力和时刻警惕，但绝无丝毫理由惊慌失措，丧失信心。上次大战的头9个月，协约国遭遇的只有灾难和失望，但最后，他们的士气比德国人要高，尽管德国人在侵略中也曾经一再得逞。

在那次战争中，我们曾一再问自己：“我们将如何赢得胜利？”但始终没有谁能准确地作出答复。直到最后，凶恶的敌人突如其来、出人意料地在我们面前崩溃了。可惜我们被胜利冲昏头脑，以致干了蠢事，又把胜利的果实丢了。

我们还不知道法国会出现什么情况，法国人的抵抗还能不能在法国和她的海外帝国继续下去。法国政府如果不按照条约的义务继续打下去——我们认为还不能免除他们的这些义务——那么他们必将丧失大好时机，葬送他们的前途。

下院将会看到一个历史性的声明，按许多法国人和我们自己内心的愿望，我们宣布了愿意在法兰西历史上最黑暗的时刻和他们结成一个在共同斗争中互通国籍的同盟。

不论法国、法国现政府或者别的法国政府何去何从，我们英国和英帝国永远不会舍弃和法国人民的同志之谊。

如果现在要我们去承受他们所蒙受过的苦难，我们将会学习他们的勇敢。如果我们的艰辛赢得最后胜利，他们将分享胜利的果实——当然，大家都将重获自由。我们决不降低我们的正义要求，捷克人、波兰人、挪威人、荷兰人、比利时人，凡是把他们的事业和我们的事业融为一体的，都将重获自由。

魏刚将军所说的法兰西之战已告终结，不列颠之战即将揭幕。基督教文明的生死存亡在此一战。

我们英国人、我们的制度和我们的帝国的存亡续绝也都在此一战。敌人全部的凶狂和强暴很快就会转向我们。希特勒懂得，必须把我们粉碎在这个岛上，否则他就输了这场战争。

如果我们能顶得住，全欧洲都将获得解放，全世界的人民就能进入一个阳光普照的辽阔高地。但是，如果我们失败了，全世界，包括美国和所有我们熟悉和关怀的国家，都将堕入一个新的黑暗时代的深渊、一个由某种扭曲了的科学所造成的更加凶险或者可能更加漫长的黑暗时代的深渊。

那么就让我们振作精神，承担起自己的责任来，让我们干出名堂来——倘若英联邦和英帝国再生存一千年，到那时人们还会说“这是他们最光辉的时刻”。

（王卫新 译）


Winston Churchill BROADCAST ON RUSSIA BEING INVADED June 22 ， 1941

Winston Churchill

BROADCAST ON RUSSIA

BEING INVADED

June 22，1941

At 4 o'clock this morning Hitler attacked and in-vaded Russia．Suddenly，without declaration ofwar，without even an ultimatum，the German bombs rained down from the sky upon the Russiancities; the German troops violated the Russianfrontiers and an hour later the German Ambas-sador，who till the night before was lavishing his assurances of friendship，almost of alliance，uponthe Russians，called upon the Russian ForeignMinister to tell him that a state of war existed be- tween Germany and Russia．

Hitler is a monster of wickedness，insatiablein his lust for blood and plunder．The Nazi regimeis devoid of all theme and principle except appetiteand racial domination．It excels in all forms of hu-man wichedness，in the efficiency of its cruelty andferocious aggression．No one has been a more con-sistent opponent of Communism than I have for thelast twenty-five years．I will unsay no words thatI've spoken about it．But all this fades away beforethe spectacle which is now unfolding．

The past,with its crimes，its follies and itstragedies，flashes away．I see the Russian soldiersstanding on the threshold of their native land,guarding the fields which their fathers have tilledfrom time immemorial．I see them guarding theirhomes，their mothers and wives pray，ah，yes，forthere are times when all pray for the safety of theirloved ones，for the return of the breadwinner，ofthe champion，of their protectors．

I see the 10,000 villages of Russia，where themeans of existence was wrung so hardly from thesoil，but where there are still primordial humanjoys，where maidens laugh and children play．I seeadvancing upon all this，in hideous onslaught，theNazi war machine，with its clanking，heel-click-ing，dandified Prussian officers，its crafty expertagents，fresh from the cowing and tying down of adozen countries．I see also the dull，drilled,docile，brutish masses of the Hun soldiery，plod-ding on like a swarm of crawling locusts．I see theGerman bombers and fighters in the sky，stillsmarting from many a British whipping，so delightful to find what they believe is an easier anda safer prey．And behind all this glare，behind allthis storm，I see that small group of villainous menwho planned，organized and launched this cataractof horrors upon mankind．

And then my mind goes back across the yearsto the days when the Russian armies were our Al- lies against the same deadly foe，when they foughtwith so much valor and constancy and helped togain a victory，from all share in which，alas，theywere，through no fault of ours，utterly cut off．

I have lived through all this and you will par-don me if I express my feelings and me stir of oldmemories．But now I have to declare the decisionof His Majesty's Government，and I feel sure it is adecision in which the great Dominions will，in duecoures，concur．And that we must speak of now，at once，without a day's delay．I have to make thedeclaration but，can you doubt what our policy willbe?

We have but one aim and one single irrevoca-ble purpose．We are resolved to destroy Hitler andevery vestige of the Nazi regime．From this noth-ing will turn us．Nothing．We will never parley;we will never negotiate with Hitler or any of hisgang．We shall fight him by land; we shall fighthim by sea; we shall fight him in the air，until，with God's help we have rid the earth of his shad-ow and liberated its people from his yoke．

Any man or State who fights against Nazismwill have our aid．Any man or State who marcheswith Hitler is our foe．This applies not only to or-ganized States but to all representatives of that vilerace of Quislings who make themselves the toolsand agents of the Nazi regime against their fellowcountrymen and against the lands of their births．These Quislings，like the Nazi leaders themselves，if not disposed of by their fellow countrymen，which would save trouble，will be delivered by uson the morrow of victory to the justice of the Al- lied tribunals．That is our policy and that is ourdeclaration．

Hitler's invasion of Russia is no more than aprelude to an attempted in vasion of the BritishIsles．He hopes，no doubt，that all this may be ac-complished before the Winter comes and that hecan overwhelm Great Britain before the fleets andair power of the United States will intervene．Hehopes that he may once again repeat upon a greaterscale than ever before that process of destroyinghis enemies one by one，by which he has so longthrived and prospered，and that then the scene willbe clear for the final act，without which all hisconquests would be in vain，namely，the subjuga-tion of the Western Hemisphere to his will and tohis system．

The Russian danger is therefore our dangerand the danger of the United States just as thecause of any Russian fighting for his hearth andhome is the cause of free men and free peoples inevery quarter of the globe．

Let us learn the lessons already taught bysuch cruel experience．Let us redouble our exer-tions and strike with united strength while life andpower remain．


温斯顿·丘吉尔 在俄国遭到入侵时发表的广播演说 1941 年 6 月 22 日

温斯顿·丘吉尔

在俄国遭到入侵时发表的广播演说

1941年6月22日

今天凌晨4时，希特勒已进攻并侵入俄国。没有宣战，甚至没有最后通牒，德国炸弹突然在俄国城市的上空雨点般地落下，德国军队侵犯俄国边境。一小时后，德国大使拜见俄国外交部长，称两国已处于战争状态。而正是这位大使，昨夜还在喋喋不休地向俄国人保证友谊，几乎要保证结盟。

希特勒是个伤天害理，屠杀掠夺成性的魔鬼；而纳粹制度除了欲望和种族统治外，毫无宗旨和原则。它凶恶残忍的侵略所造成的后果，为人类一切形式的罪恶行径所不及。在过去25年里，没有人比我反对共产主义更始终如一的了。我不想收回我对此所说过的话。但是，所有这一切在目前展现的情景面前都黯然失色了。

过去的一切，连同它的罪恶，它的愚蠢和悲剧，正在飞驰而去。我看见俄国士兵站在其祖国的大门口，守卫着自古以来他们的祖先就已耕作的土地。我看见他们在守卫家园，他们的母亲和妻子在祈祷——呵，是的，因为这个时候人人都要为所爱之人的平安而祈祷，为他们的赡养者、战斗者和保护者的归来而祈祷。

我看见数以万计的俄罗斯村庄，那儿的人们正在艰辛地从土地中获取生活资料，但那儿依然有着人类的基本乐趣，少女在欢笑，儿童在玩耍。我看见纳粹的战争机器连同立正起来喀嚓一声，全身叮当作响的花花公子似的普鲁士军官，以及刚刚威吓、压制过十多个国家的、奸诈无比的特工高手，向这一切碾压过去，展开了骇人听闻的袭击。我看见大批愚笨迟钝，受过训练，唯命是从，凶残暴戾的德国士兵，像一大群爬行的蝗虫正在沉重缓慢地前进。我看见因英国人的多次惩罚仍心有余悸的德国轰炸机和战斗机在天空盘旋，为找到一个自以为唾手可得的猎物而得意忘形。在这种嚣张气焰的背后，在这场突然袭击的背后，我看到了那一小撮策划、组织并向人类发动这场恐怖战争的恶棍。于是，我的思绪回到了若干年前。那时，俄国军队是我们抗击同一不共戴天的仇敌的盟军，他们坚韧不拔，英勇善战，帮助我们赢得了胜利，但后来，唉，他们却完全同这一切隔开了——虽然这并非我们的过错。

我亲身经历了所有这一切。如果我直抒胸臆，感怀旧事，你们是会原谅我的。但是，我现在必须宣布国王陛下政府的决定，我确信伟大的自治领在适当时候会一致同意这项决定的。而我们必须在现在，必须立即宣布这项决定，一天也不能耽搁。我必须发表这项声明，我相信，你们绝不会怀疑我们将要采取的政策。

我们只有一个目标，一个唯一的、不可变更的目标。我们决心要消灭希特勒，清除纳粹制度的一切痕迹。什么也不能使我们改变这个决心。什么也不能！我们决不谈判；我们决不同希特勒或他的任何党羽进行谈判。我们将在陆地同他作战；我们将在海洋同他作战；我们将在天空同他作战，直到在上帝的帮助下，在地球上清除他的阴影，并把地球上的人民从他的枷锁下解放出来。

任何一个同纳粹主义作斗争的人或国家，都将得到我们的援助。任何一个与希特勒同流合污的人或国家，都是我们的敌人。这一点不仅适用于国家组织，而且适用于那些卑劣的、吉斯林之流的代表人物，他们充当了纳粹制度的工具和代理人，反对自己的同胞，反对自己的故土。这些吉斯林们，就像纳粹头目本身一样，如果没有被自己的同胞干掉（干掉就会省去很多麻烦），就将在胜利的翌日被我们送交同盟国法庭审判。这就是我们的政策，这就是我们的声明。

希特勒侵略俄国不过是企图侵略不列颠诸岛的前奏。毫无疑问，他指望在冬季到来之前结束这一切，并在美国海军和空军进行干涉之前击溃大不列颠。他指望更大规模地重演故伎：把敌人各个击破。他一直是凭借这种伎俩得逞的。那时，他就可以为最后的行动扫清障碍了，也就是说，他就要迫使西半球屈服干他的意志和制度了，而如果做不到这一点，他的一切征服都将落空。

因此，俄国的危险就是我国的危险，就是美国的危险；为保卫家园而战的俄国人民的事业，就是世界各地自由人民和自由民族的事业。

让我们从如此残酷的经验中吸取教训吧！乘此生命尚存，力量还在之际，让我们加倍努力，合力奋战吧！

（王寅 译）


Clement Richard Attlee THE ATLANTIC CHARTER October 29 ， 1941

Clement Richard Attlee

THE ATLANTIC CHARTER

October 29，1941

We do not envisage an end to this war savevictory．We are determined not only to win thewar but to win the peace．Plans must be preparedin advance．Action must be taken now if the end ofthe war is not to find us unprepared．But the prob- lems of the peace cannot be solved by one nation inisolation．The plans of a post-war Britain must befitted into the plans of a post-war world，for thisfight is not just a fight between nations．It is afight for the future of civilization．Its result willaffect the lives of all men and women—not onlythose now engaged in the struggle．

It is certain that until the crushing burden ofarmaments throughout the world is lifted from thebacks of the people,they cannot enjoy the maxi-mum social well-being which is possible．We can- not build the city of our desire under the constantmenace of aggression．Freedom from fear and free-dom from want must be sought together．

The joint expression of aims common to theUnited States and the British Commonwealth ofNations known as the Atlantic Charter includes notonly purposes covering war but outlines of moredistant objectives．

It binds us to endeavor with due respect to ourexisting obligations to further the enjoyment by all States，great and small，victors and vanquished，of access on equal terms to trade and raw materialswhich are needed for their economic prosperity．Inaddition it records our desire to bring about thefullest collaboration between all nations in the eco- nomic field with the object of securing for all laborstandards，economic advancement and social secu- rity．But it is not enough to applaud these objec- tives．They must be attained．And if mistakes areto be avoided，there must be the closest interna-tional collaboration in which we in the UnitedKingdom will gladly play our part．

We are determined that economic questionsand questions of the universal improvement ofstandards of living and nutrition shall not be ne- glected as they were after the last war owing to thepreoccupation with political problems．The fact isthat wars do not enrich but impoverish the worldand bold statesmanship will be needed if we are torepair the ravages of war and to insure to all thehighest possible measure of labor standards，eco-nomic advancement and social security to which theAtlantic Charter looks forward．


克莱门特·理查德·艾德礼 大西洋宪章 1941 年 10 月 29 日

克莱门特·理查德·艾德礼

大西洋宪章

1941年10月29日

除了胜利，我们不认为这场战争会有别的什么结局。我们不仅决心赢得战争，而且还要赢得和平。我们必须早作打算。我们现在就必须采取行动，以免在战争结束时毫无准备。但是有关和平的问题不可能由一个国家单独解决。战后英国的规划必须符合战后世界的规划，因为这场战斗不仅仅是国与国之间的战斗。这是一场为了文明的前途的战斗。其结局将影响所有男人和女人的生活，而不只是影响那些正在进行斗争的人们。

当然，只有从人民的肩上解除全世界沉重的军备负担，人民才能享受到有可能实现的最大限度的社会福利。我们不可能在持续不断的侵略威胁之中建设我们所向往的城市。我们必须设法同时摆脱恐惧和贫困。

通称大西洋宪章的联合宣言表达了美国和英联邦的共同目标，它不仅包括了关于战争的目的，也包括了更长远目标的要点。

宪章使我们有责任在对我们现有义务给予应有的尊重的同时，努力促进一切国家，不论其大小胜败，在贸易和为其经济繁荣所必需的原料方面享受平等的权利。另外，它还记载了我们促成一切国家在经济领域里全面合作，从而保证一切国家的劳动水平、经济进步和社会安全的愿望。但是光赞扬这些目标是不够的。还必须达到这些目标。如果要避免错误，就必须要有最密切的国际合作，我们联合王国很乐于尽自己的一份力。

我们决心不让经济问题和普遍改善生活水平与营养水平的问题像上次世界大战后那样由于人们专注于政治问题而遭到忽视。事实上战争不会使世界富裕而只会使它贫穷，如果我们要医治战争创伤，保证达到大西洋宪章所展望的劳动水平、经济进步和社会安全的最高标准，政治家的胆识是不可缺少的。

（王卫新 译）