说明

关于本书

    欢迎阅读竹影无风电子图书。

    所有资料皆来自互联网，由竹影无风编辑制作成电子图书，版权归原书作者。电子版可以自由传播，但请勿用于商业用途。

    愿大家好好学习，天天向上。

    在学习中有什么问题，欢迎来水韵论坛交流。网址是：http://www.sjft.com

竹影无风
2005年3月


英汉寓言选读

目录

  • 1 ． The Fox and the Lion 狐狸和狮子
  • 2 ． The Pot Calling the Kettle Black 五十步笑百步
  • 3 ． The Leopard and the Fox 豹和狐狸
  • 4 ． The Wolf and the Lion 狼和狮子
  • 5 ． Giving the Seedligns a Hand 揠苗助长
  • 6 ． Aping a Beauty 东施效颦
  • 7 ． The Goose that laid the Gold Eggs 下金蛋的鹅
  • 8 ． The Mules and the Robbers 骡子和强盗
  • 9 ． The Worrler of Qi 杞人忧天
  • 10 ． The Donkey and the Statue 驴和塑像
  • 11 ． The Dogs and the Fox 狗和狐狸
  • 12 ． Seagulls 海上鸥鸟
  • 13 ． The Stray Dogs 丧家之犬
  • 14 ． The Cock and the Jewel 公鸡和宝石
  • 15 ． Three at Dawn and Four at Dusk 朝三暮四
  • 16 ． The Disobedient Donkey 倔驴
  • 17 ． The Astronomer 天文学家
  • 18 ． To Move Mountains 愚公移山
  • 19 ． The Bees and the Wasp 蜜蜂和黄蜂
  • 20 ． The Countryman man and the Snake 农夫和蛇
  • 21 ． In Pursuit of the Sun 夸父追日
  • 22 ． The House Dog and the Wolf 看家狗和狼
  • 23 ． The Boys and the Frogs 男孩和青蛙
  • 24 ． An Argument about the Sun 两小儿辩日
  • 25 ． The Lion and the Bull 狮子和公牛
  • 26 ． The Travellers and the Bear 旅行者和熊
  • 27 ． A Subtle Hint 薛谭学讴
  • 28 ． The Sick Lion 生病的狮子
  • 29 ． The Boy and the Nettle 男孩和荨麻
  • 30.A Change of Colour 杨布打狗
  • 31 ． The Stag and the Hedgehog 牡鹿和刺猬
  • 32 ． The Fox in the lce 冰中之狐
  • 33 ． The Son and the Neighbour 信子而疑邻
  • 34 ． The Country Girl and the Milk Pail 乡下姑娘和牛奶桶
  • 35 ． The Miser 守财奴
  • 36 ． Ineffectual Aid 远水不救近火
  • 37 ． The Donkey in the Lions Skin 披着狮皮的驴
  • 38.The Raven and the Swan 乌鸦和天鹅
  • 39 ． Safety in Numbers 滥竽充数
  • 40 ． The Town Mouse and the Country Mouse 城市老鼠和乡下老鼠
  • 41 ． The Rich Man and the Tanner 富翁和硝皮匠
  • 42 ． Buying Shoes 郑人买履
  • 43 ． The Eagle and the Raven 鹰和乌鸦
  • 44 ． The Thief and the Dog 小偷和狗
  • 45 ． An Example to Follow 曾子杀猪
  • 46 ． The Two Cocks 两只公鸡
  • 47 ． The Thief and His Mother 小偷和他的母亲
  • 48 ． His Spear Against His Shield 自相矛盾
  • 49 ． The Rivers and the sea 江河和海洋
  • 50 ． The vigil by the Tree Stump 守株待兔
  • 51 ． The Tortoise and the Eagle 龟和鹰
  • 52 ． The Wolf ， the Fox ， and the Ape 狼·狐狸·猿
  • 53 ． The Mule 骡子
  • 54 ． How and Why 列子学射
  • 55 ． The Fox and the Goat 狐狸和山羊
  • 56 ． The Wild Boar and the Fox 野猪和狐狸
  • 57 ． Making His Mark 刻舟求剑
  • 58 ． The Peacock and the Crane 孔雀和仙鹤
  • 59 ． Ostrich Logic 掩耳盗铃
  • 60 ． The Crab and Her Mother 螃蟹和她的妈妈
  • 61 ． The Rose Bush and the Apple Tree 玫瑰花丛和苹果树
  • 62 ． Each to His Own Kind 晏子使楚
  • 63 ． The Boy Who Cried Wolf 喊“狼来了”的男孩
  • 64 ． The Love for the Child 爱子之心
  • 65 ． Socrates and His Friends 苏格拉底与朋友
  • 66 ． Choice of Counsellors 扁鹊之言
  • 67 ． The Boy and the Lion 男孩和狮子
  • 68 ． The Camel and the Fly 骆驼和苍蝇
  • 69 ． The Maidens on the River Bank 江边少女
  • 70 ． The Dog and the Bone 狗和骨头
  • 71 ． Aesop at Play 伊索在玩耍
  • 72 ． The “ Finishing ” Touch 画蛇添足
  • 73 ． The Old Hound 老猎狗
  • 74 ． The Crane ， the Crow and the Countryman 鹤·乌鸦·农夫
  • 75 ． A Tiger in Tow 狐假虎威
  • 76 ． The Horse and the Stag 马和牡鹿
  • 77 ． The Ant and the Fly 蚂蚁和苍蝇
  • 78 ． A Frightened Bird 惊弓之鸟
  • 79 ． The Hare and the Tortoise 兔子和乌龟
  • 80 ． The Lion ， the Robber and the Traveller 狮子·强盗·旅行者
  • 81 ． In the Opposite Direction 南辕北辙
  • 82 ． The Young Man and the Cat 青年和猫
  • 83 ． The Three Rogues 三个流氓
  • 84 ． An Expensive Head 求千里马
  • 85 ． The Ass and the Flute 驴子和笛子
  • 86 ． The Ass ， the Ox and the Birds 驴子·公牛·鸟儿
  • 87 ． The Snipe and the Clam 鹬蚌相争
  • 88 ． The Wolf in the Sheeps Skin 披着羊皮的狼
  • 89 ． An Optimist 乐天派
  • 90 ． The Water Sprite and the Pearl 海神和珍珠
  • 91 ． A Matter of Dignity 嗟来之食
  • 92 ． Three Philosophers 三个哲学家
  • 93 ． Prevention Is Better Than Cure 曲突徙薪
  • 94 ． The Pig 猪
  • 95 ． The Land of the Halt 瘸子之乡
  • 96 ． The Kite 风筝
  • 97 ． The Dancing Bear 会跳舞的熊
  • 98 ． The Elephant as Governor 大象当总督
  • 99 ． The Mouse 老鼠
  • 100 ． The Cook and the Cat 厨师和猫
  • 101 ． The Wild Apple-Tree 野苹果树
  • 102 ． The Bear ， the Monkey and the Pig 熊·猴·猪
  • 103 ． The Wolf and the Shepherd 狼和牧羊人
  • 104 ． The Horse and the Wasp 马和黄蜂
  • 105 ． The Goose 鹅
  • 106 ． The Humming-Bird and the Traveller 蜂鸟和旅行者
  • 107 ． The Raven 乌鸦
  • 108 ． The Mouse and the Elephant 老鼠和大象
  • 109 ． The Fox and the Tiger 狐狸和老虎
  • 110 ． The Shepherd and the Nightingale 牧童和夜莺
  • 111 ． The Lion with the Ass 狮子和驴子
  • 112 ． The Crow and the Peacocks 乌鸦和孔雀
  • 113 ． The Phoenix 凤凰
  • 114 ． The Load 负担
  • 115 ． Two Peasants 两个农夫
  • 116 ． The Monkey 猴子
  • 117 ． The Monkey and the Peas 猴子和豌豆
  • 118 ． The Dogs and the Cook 狗和厨师
  • 119 ． The Birds in the Snare 落网之鸟
  • 120 ． More Threatening than Tigers 苛政猛于虎
  • 121 ． The Casket and the Pearl 买椟还珠
  • 122 ． The Boy and the Wolf 男孩和狼
  • 123 ． The Dog ， the Cock and the Fox 狗·公鸡·狐狸
  • 124 ． The Ant and the Grasshopper 蚂蚁和蚱蜢
  • 125 ． The Ant and the Dove 蚂蚁和鸽子
  • 126 ． The Farmer and His Sons 农夫和他的儿子们
  • 127 ． Return of the Native 燕人还国
  • 128 ． Dig a Well and Get a Man 穿井得一人
  • 129 ． Telling Company 相人之友
  • 130 ． To Sell a Horse 卖骏马
  • 131 ． The Crow and the Jug 乌鸦与瓶子
  • 132 ． Hoppy the Kangaroo 小袋鼠霍比
  • 133 ． The Raven and the Fox 大乌鸦与狐狸
  • 134 ． A Faithful Dog 忠实的狗
  • 135 ． A Fable for Tomorrow 明天的寓言
  • 136 ． The King of the Frogs 青蛙之王
  • 137 ． The Man and the Partridge 鹧鸪的故事
  • 138 ． In the Eyes of the Beholder 亡斧疑邻
  • 139 ． The Wolf and the Crane 狼和鹤
  • 140 ． The Labourer and the Snake 苦力和蛇
  • 141 ． The Thirsty Pigeon 口渴的鸽子
  • 142 ． The Phoenix and the Owl 凤凰和猫头鹰
  • 143 ． The Fighter 斗鸡
  • 144 ． The Cat and the Cock 猫和公鸡
  • 145 ． The Bundle of Sticks 折木示子
  • 146 ． The Horse and the Dog 马和狗
  • 147 ． Mother for Sale 卖母
  • 148 ． The Lion and the Bulls 狮子和公牛
  • 149 ． Once a Month 每月一次
  •
  • 练习参考答案
  • 1 ． The Fox and the Lion 狐狸和狮子
  • 2 ． The Pot Calling the Kettle Black 五十步笑百步
  • 3 ． The Leopard and the Fox 豹和狐狸
  • 4 ． The Wolf and the Lion 狼和狮子
  • 5 ． Giving the Seedlings a Hand 揠苗助长
  • 6 ． Aping a Beauty 东施效颦
  • 7 ． The Goose that Laid the Gold Eggs 下金蛋的鹅
  • 8 ． The Mules and the Robbers 骡子和强盗
  • 9 ． The Worrier of Qi 杞人忧天
  • 10 ． The Donkey and the Statue 驴和塑像
  • 11 ． The Dogs and the Fox 狗和狐狸
  • 12 ． Seagulls 海上鸥鸟
  • 13 ． The Stray Dogs 丧家之犬
  • 14 ． The Cock and the Jewel 公鸡和宝石
  • 15 ． Three at Dawn and Four at Dusk 朝三暮四
  • 16 ． The Disobedient Donkey 倔驴
  • 17 ． The Astronomer 天文学家
  • 18 ． To Move Mountains 愚公移山
  • 19 ． The Bees and the Wasp 蜜蜂和黄蜂
  • 20 ． The Countryman and the Snake 农夫和蛇
  • 21 ． In Pursuit of the Sun 夸父追日
  • 22 ． The House Dog and the Wolf 看家狗和狼
  • 23 ． The Boys and the Frogs 男孩和青蛙
  • 24 ． An Argument about the Sun 两小儿辩日
  • 25 ． The Lion and the Bull 狮子和公牛
  • 26 ． The Travellers and the Bear 旅行者和熊
  • 27 ． A Subtle Hint 薛谭学讴
  • 28 ． The Sick Lion 生病的狮子
  • 29 ． The Boy and the Nettle 男孩和荨麻
  • 30 ． A Change of Colour 杨布打狗
  • 31 ． The Stag and the Hedgehog 牡鹿和刺猬
  • 32 ． The Fox in the Ice 冰中之狐
  • 33 ． The Son and the Neighbour 信子而疑邻
  • 34 ． The Country Girl and the Milk Pail 乡下姑娘和牛奶桶
  • 35 ． The Miser 守财奴
  • 36 ． Ineffectual Aid 远水不救近火
  • 37 ． The Donkey in the Lions Skin 披着狮子皮的驴
  • 38 ． The Raven and the Swan 乌鸦和天鹅
  • 39 ． Safety in Numbers 滥竽充数
  • 40 ． The Town Mouse and the Country Mouse 城市老鼠和乡下老鼠
  • 41 ． The Rich Man and the Tanner 富翁和硝皮匠
  • 42 ． Buying Shoes 郑人买履
  • 43 ． The Eagle and the Raven 鹰和乌鸦
  • 44 ． The Thief and the Dog 小偷和狗
  • 45 ． An Example to Follow 曾子杀猪
  • 46 ． The Two Cocks 两只公鸡
  • 47 ． The Thief and His Mother 小偷和他的母亲
  • 48 ． His Spear Against His Shield 自相矛盾
  • 49 ． The Rivers and the Sea 江河和海洋
  • 50 ． The Vigil by the Tree Stump 守株待兔
  • 51 ． The Tortoise and the Eagle 龟和鹰
  • 52 ． The Wolf ， the Fox ， and me Ape 狼·狐狸·猿
  • 53 ． The Mule 骡子
  • 54 ． How and Why 列子学射
  • 55 ． The Fox and the Goat 狐狸和山羊
  • 56 ． The Wild Boar and the Fox 野猪和狐狸
  • 57 ． Making His Mark 刻舟求剑
  • 58 ． The Peacock and the Crane 孔雀和仙鹤
  • 59 ． Ostrich Logic 掩耳盗铃
  • 60 ． The Crab and Her Mother 螃蟹和她的妈妈
  • 61 ． The Rose Bush and the Apple Tree 玫瑰花丛和苹果树
  • 62 ． Each to His Own Kind 晏子使楚
  • 63 ． The Boy Who Cried Wolf 喊“狼来了”的男孩
  • 64 ． The Love for the Child 爱人之心
  • 65 ． Socrates and His Friends 苏格拉底与朋友
  • 66 ． Choice of Counsellors 扁鹊之言
  • 67 ． The Boy and the Lion 男孩和狮子
  • 68 ． The Camel and the Fly 骆驼和苍蝇
  • 69 ． The Maidens on the River Bank 江边少女
  • 70 ． The Dog and the Bone 狗和骨头
  • 71 ． Aesop at Play 伊索在玩耍
  • 72 ． The “ Finishing ” Touch 画蛇添足
  • 73 ． The Old Hound 老猎狗
  • 74 ． The Crane ， the Crow and the Countryman 鹤·乌鸦·农夫
  • 75 ． A Tiger in Tow 狐假虎威
  • 76 ． The Horse and the Stag 马和牡鹿
  • 77 ． The Ant and the Fly 蚂蚁和苍蝇
  • 78 ． A Frightened Bird 惊弓之鸟
  • 79 ． The Hare and the Tortoise 兔子和乌龟
  • 80 ． The Lion ， the Robber and the Traveller 狮子·强盗·旅行者
  • 81 ． In the Opposite Direction 南辕北辙
  • 82 ． The Young Man and the Cat 青年和猫
  • 83 ． The Three Rogues 三个流氓
  • 84 ． An Expensive Head 求千里马
  • 85 ． The Ass and the Flute 驴子和笛子
  • 86 ． The Ass ， the Ox and the Birds 驴子·公牛·鸟儿
  • 87 ． The Snipe and the Clam 鹬蚌相争
  • 88 ． The Wolf in the Sheeps Skin 披着羊皮的狼
  • 89 ． An Optimist 乐天派
  • 90 ． The Water Sprite and the Pearl 海神和珍珠
  • 91 ． A Matter of Dignity 嗟来之食
  • 92 ． Three Philosophers 三个哲学家
  • 93 ． Prevention Is Better Than Cure 曲突徙薪
  • 94 ． The Pig 猪
  • 95 ． The Land of the Halt 瘸子之乡
  • 96 ． The Kite 风筝
  • 97 ． The Dancing Bear 会跳舞的熊
  • 98 ． The Elephant as Governor 大象当总督
  • 99 ． The Mouse 老鼠
  • 100 ． The Cook and the Cat 厨师和猫
  • 101 ． The Wild Apple-Tree 野苹果树
  • 102 ． The Bear ， the Monkey and the Pig 熊·猴·猪
  • 103 ． The Wolf and the Shepherd 狼和牧羊人
  • 104 ． The Horse and the Wasp 马和黄蜂
  • 105 ． The Goose 鹅
  • 106 ． The Humming-Bird and the Traveller 蜂鸟和旅行者
  • 107 ． The Raven 乌鸦
  • 108 ． The Mouse and the Elephant 老鼠和大象
  • 109 ． The Fox and the Tiger 狐狸和老虎
  • 110 ． The Shepherd and the Nightingale 牧童和夜莺
  • 111 ． The Lion with the Ass 狮子和驴子
  • 112 ． The Crow and the Peacocks 乌鸦和孔雀
  • 113 ． The Phoenix 凤凰
  • 114 ． The Load 负担
  • 115 ． Two Peasants 两个农夫
  • 116 ． The Monkey 猴子
  • 117 ． The Monkey and the Peas 猴子和豌豆
  • 118 ． The Dogs and the Cook 狗和厨师
  • 119 ． The Birds in the Snare 落网之鸟
  • 120 ． More Threatening than Tigers 苛政猛于虎
  • 121 ． The Casket and the Pearl 买椟还珠
  • 122 ． The Boy and the Wolf 男孩和狼
  • 123 ． The Dog ， the Cock and the Fox 狗·公鸡·狐狸
  • 124 ． The Ant and the Grasshopper 蚂蚁和蚱蜢
  • 125 ． The Ant and the Dove 蚂蚁和鸽子
  • 126 ． The Farmer and His Sons 农夫和他的儿子们
  • 127 ． Return of the Native 燕人还国
  • 128 ． Dig a Well and Get a Man 穿井得一人
  • 129 ． Telling Company 相人之友
  • 130 ． To Sell a Horse 卖骏马
  • 131 ． The Crow and the Jug 乌鸦与瓶子
  • 132 ． Hoppy the Kangaroo 小袋鼠霍比
  • 133 ． The Raven and the Fox 大乌鸦与狐狸
  • 134 ． A Faithful Dog 忠实的狗
  • 135 ． A Fable for Tomorrow 明天的寓言
  • 136 ． The King of the Frogs 青蛙之王
  • 137 ． The Man and the Partridge 鹧鸪的故事
  • 138 ． In the Eyes of the Beholder 亡斧疑邻
  • 139 ． The Wolf and the Crane 狼和鹤
  • 140 ． The Labourer and the Snake 苦力和蛇
  • 141 ． The Thirsty Pigeon 口渴的鸽子
  • 142 ． The Phoenix and the Owl 凤凰和猫头鹰
  • 143 ． The Fighter 斗鸡
  • 144 ． The Cat and the Cock 猫和公鸡
  • 145 ． The Bundle of Sticks 折木示子
  • 147 ． Mother for Sale 卖母
  • 148 ． The Lion and the Bulls 狮子和公牛
  • 149 ． Once a Month 每月一次


NewTopic

英汉对照简易读物

《英汉寓言选读》


1．The Fox and the Lion

A fox who had never seen a lion，when by chance he met him for the first time，was so terrified that he almost died of fright．When he met him the second time，he was still afraid，but managed to disguise his fear． When he saw him the third time， he was so much emboldened that he went up to him and asked him how he did．

Familiarity breeds contempt．

Exercises：

判断对（T）、错（F）：

① When a fox met a lion for the first time， he was so terrified that he died of fright．

②When the fox met a lion for the second time，he appeared as frightened as the first time．

③ When he met a lion for the third time， he appeared very happyand went up to him and asked him how he did．

④ The story tells us fami1iarlty breeds contempt．

回答下列问题：

① What did the fox feel when he saw a lion for the first time？

② Was the fox relaxing when he saw a lion the third time？What did he do to the lion？


1．狐狸和狮子

有一只狐狸从来没见过狮子。第一次偶然碰到狮子时，狐狸差点儿给吓死了。第二次见到狮子时，狐狸心里虽然害怕，却已经能强作镇静。第三次见到狮子时，狐狸就壮起胆子，迎上前跟狮子打招呼。

可见，熟惯导致轻慢。


2．The Pot Calling the Kettle Black

“I have spent a lot of time and effort，”stated King Hui of the state of Liang，“on governing my country．When there is a bad harvest in Henei，north of the Yellow River，I evacuate the people there to Hedong，east of the Yellow River and move the grain of Hedong to Henei．When the harvest is bad in Hedong I would do the same for them． As far as I would see，none of the rulers of the neighbouring states are as diligent as I．But the number of people in neighbouringstates does not decrease and the number of my subjects does not increase．Why is this so？

“My lord likes fighting battles，”replied Mencius，“so I will use an analogy from war：Imagine battle drums thundering and weapons clashing．At this time some soldiers abandon their armour and runaway，dragging their weapons behind them．Some stop after going one hundred paces．Others halt after fifty paces．Those who ran only fifty paces laughed at those who ran a hundred．What do you think？”

“That's not right．It's just that they didn't go a hundred paces，but they did run away all the same．”

“My lord，if you understand this，then you should not cherish hopes of having more subjects than your neighbours．”

Exercises：

回答下列问题：

① Where is Henei？

② Who answered King Hui's question？

③ What do you think those who ran only fifty paces laughed at those who ran a hundred？


2．五十步笑百步

梁惠王说：“我对于国家，真够尽心尽力的了！河内发生灾荒，我就把那里的灾民迁移到河东，同时把河东的粮食运去河内；如果河东发生了灾荒，我也同样处理。我曾经考察过邻国的政治，还没有人像我那样为百姓考虑如此周到。可是邻国的百姓不见减少，我的百姓不见增加，这是什么缘故呢？”

孟子答道：“大王喜欢战争，请允许我用战争来做比喻：战鼓咚咚地敲响了，双方的士兵一交锋，就丢弃盔甲，拖着兵器掉头逃跑。有的跑了一百步才停下来，有的跑了五十步然后停住脚，如果跑五十步的人凭逃跑的距离来嘲笑跑一百步的人，那您认为行不行？”

梁惠王说：“不行，只不过不到一百步罢了，逃跑五十步同样也是逃跑呀。”

孟子说：“大王如果明白这个道理，那就不要期望你的百姓比邻国多了。”


3．The Leopard and the Fox

A leopard and a fox were arguing about which of them was the better animal．

“My spotted coat is the most beautiful fur in the world，”said the leopard．

“You cannot see my beauty，”said the fox，“for it is inside myhead．But it is better to be wise than beautiful in this forest，my friend．”

Cleverness is more useful than beauty．

Exercises：

回答下列问题：

① Which do you think is the better animal？ Why？

② What can we learn from this？


3．豹和狐狸

豹和狐狸在争论他们两个当中哪一个是更好的动物。

豹说：“我身上带斑点的皮毛是世界上最美的。”

狐狸说：“我的美你看不见，因为它在我的脑子里。在这座森林里，聪明比美丽更好，朋友。”

聪明比美丽更有用。


4．The Wolf and the Lion

A wolf，roaming by the mountain's side，saw his own shadow，as the sun was setting，become greatly extended and magnified，and he said to himself，“Why should I being of such an immense size，and extending nearly an acre in length，be afraid of the lion？Ought I not to be acknowledged as King of all the collected beasts？”While he was indulging in these proud thoughts，a lion fell upon him，and killed him．He exclaimed with a too－late repentance，“Wretched me！This over-estimation of myself is the cause of my destruction．”

Exercises：

判断对（T）、错（F）：

① When the sun was setting a wolf saw its own shadow become extended and magnified．

② A wolf said to all the animals he was not afraid of the lion and should be king of all the collected beasts．

③ When a lion fell upon the wolf，they fought bitterly with each other．

④ This over－estimation of himself is the cause of the wolf's destruction．

回答下列问题：

① When the wolf saw his shadow becoming extended and magni－fied， what did he say？

② What did we learn from this fable？


4．狼和狮子

狼在山坡下徘徊，正值落日斜照，看见自己的影子变得又长又大，于是自言自语道：“我这么巨大的个子，身长百尺，难道还要害怕狮子么？我不该被公认为百兽之王吗？”正当它顾影自怜、想入非非之际，一头狮子猛扑上来，一口把它咬死了。狼死前后悔不及地说：“呜呼！过高地估计自己，是我送命的祸根。”


5．Giving the Seedligns a Hand

A man of the state of Song was worried about his seedlingsgrowing too slowly He pulled up the seedlings one by one and went home exhausted．

“I am tired out today．I helped the seedlings to grow，”he said to his family．

His son hurried to the fields to have a look and found that all the seedlings had shrivel led up．

Exercises：

判断对（T）、错（F）：

① A teacher of the state of Song was worried about his seedlings growing too slowly．

②The man pulled up the seedlings one by one and went home exhausted．

③ His daughter went to the fields and had a look at all the seedlings．


5．揠苗助长

宋国有个人担心自家田里禾苗长不高，就把禾苗拔高了。他累得气喘吁吁地回家说：“今天我快累死了，我帮禾苗长高了。”他儿子连忙去看，只见禾苗都枯死了！


6．Aping a Beauty

Xi Shi，a famous beauty，had a pain in her bosom，so she had afrown on her face when she went out．An ugly girl who lived nearby saw her and thought she looked very beautiful Therefore when she went home，she also put her hands on her bosom and had a frown on her face．

When a rich man in the neighbourhood saw her，he shut his doors tightly and did not go out．When a poor man saw her，he took his wife and children and gave her a wide berth．

She only knew Xi Shi's frown looked beautiful but she did not know the reason for its beauty．

Exercises：

回答下列问题：

① Who was Xi Shi？

② What did the poor man do when he saw her？

③ What did the rich man do when he saw her？

④ Did they do like that？


6．东施效颦

名闻遐迩的美女西施因心痛而皱着眉头。邻居丑姑娘东施看见了认为这样子很好看。因此，她回家时也把手放在胸部皱着眉头。

邻里富人看见了，紧闭大门不出来。穷人看见了，就带领妻子儿女远远躲开。

东施只知西施因皱眉而更加光彩照人，却不知美的真正原因。


7．The Goose that laid the Gold Eggs

A farmer and his wife once had a goose that laid a solid gold egg every day．Each evening they settled it securely in its pen in the corner of their kitchen with a bowl of the best corn and a saucer of freshwater Each morning they found a new，bright yellow egg in its nest of sweet hay．

One day the farmer's wife said to her husband：“These eggs are all very well，my dear，but though I suppose we will be rich in the end，it is a very slow way of making a fortune．By the time we get it，it will not be worth half what it is today．Now I have an idea．It is obvious to me that there must be a great store of golden eggs inside our goose．Why should we wait all our lives for her to lay them？Go and get a knife and we'11 have all the gold now while we can still enjoy it．”

“Well，”said the farmer doubtfully，“it seems a sad way to treat a good bird But on the other hand…”

Without another word he killed the goose and cut her open－only to find that inside she was just like any other goose，with no sign of a golden egg at all．

“We'll not get rich quickly or slowly now，my dear，”said the farmer sadly．

Don't be greedy．

Exercises：

判断对（T）、错（F）：

① A farmer and his wife had a goose that laid gold eggs．

② Each morning，they would find a new，bright yellow egg in its nest of sweet hay．

③ The farmer's wife killed the goose to get more eggs．

④The farmer believed what his wife had done true．


7．下金蛋的鹅

农夫和他的妻子养过一只鹅，那只鹅每天都下一个纯金的蛋。每天晚上，他们都要把鹅安放在厨房一角的窝里，放上一碗最好的玉米和一碟清水。每天早晨，他们都在清香的干草窝里捡到一个刚下的、亮晶晶的、黄灿灿的蛋。

有一天，农夫的妻子对丈夫说：“亲爱的，这些蛋都很好，尽管我想我们最后会富起来，可这是个很慢的发财办法。到我们发财的时候，价值还不到现在的一半呢。我有个主意。我看，很明显，鹅肚子里一定有许多金蛋。我们干嘛要一辈子等着她下蛋呢？去拿把刀来。趁我们还可以享用的时候，把金子全弄到手吧。”

“哦，”农夫犹豫不定地说，“这样对待一只好家禽似乎不是好办法，不过另一方面……”

他没说别的话就把鹅宰了，剖开一看，发现鹅肚子里和别的鹅一样，连金蛋的影子也没有。

农夫伤心地说：“亲爱的，如今无论快慢，我们都富不了啦。”

不要贪得无厌。


8．The Mules and the Robbers

Two mules well laden with packs were trudging along．One carried panniers filled with money，the other，sacks weighted with grain．The mule carrying the treasure walked with head erect，as if conscious of the value of his burden，and tossed up and down the clear toned bells fastened to his neck．His companion followed with quiet and easy steps．

Suddenly robbers rushed from their hiding－places upon them，and in the scuffle with their owners，wounded with a sword the mule carrying the treasure，which they greedily seized upon，while they took no notice of the grain．

The mule which had been robbed and wounded，bewailed his misfortunes．The other replied，“I am indeed glad that I was thought so little of for I have lost nothing，nor am I hurt with any wound．”

Exercises：

判断对（T）、错（F）：

① Two mules，one carried panniers filled with money，the other，sacks weighted with grain．

② Two mules both were trudging with quiet and easy steps．

③ Robbers rushed out and wounded the mule carrying the treasure and took the treasure away．

④ The mule carrying the grain was glad that he was thought so little of．

回答下列问题：

① What happened when the robbers rushed out？

② Seeing the mule carrying treasure wounded，what did the mule carrying grain say？


8．骡子和强盗

两头骡子驮着沉重的驮袋，吃力地往前走。一头驮的是满袋金钱，另一头驮的是满袋粮食。驮着财宝的骡子似乎意识到自己驮的东西价值不菲，所以昂首阔步，把系在脖子上的铃铛上下摆动得丁当作响。他的同伴却默默地踏着轻松的步伐跟在后面。

突然，一伙强盗从隐蔽处窜出来，扑向他们。强盗跟赶骡子的人扭打时，用刺刀刺伤了驮财宝的骡子，贪婪地把财宝一抢而光，对粮食则不加理会。

被抢劫并受了伤的骡子，大叹倒霉。驮粮食的骡子对他说：“人人都对我不屑一顾，我才感到高兴哩。我一无所失，也没有挨刀子！”


9．The Worrler of Qi

A man of the state of Qi was afraid that the sky would fall down and the earth would cave in．The thought that he would not be able to find shelter when that happened worried him so much that he had no appetite for food and slept very badly．

Another man was very concerned about his worried frame of mind so he went to see him with the intention of straightening him out．

“The sky is merely a mass of vapour．No place is without vapour．When you breathe，walk or rest，you are moving about in this vapour all day long．Why are you afraid that the sky will fall down？”

“If the sky is really a mass of vapour，won't the sun，the moon and the stars fall down？”

“The sun，the moon and the stars are also made of vapour．The only difference is that they shine Even if they fall down，they will not hurt anyone．”

“Then what about the earth caving in？”

“The earth is a big mass of soil and rocks．There are rocks and soil everywhere；no place is without them ．When you walk or jump，you are moving about on them all day long．Why are you worried thatit will cave in？

The poor worried man，immensely relieved，was delighted and sowas the one who enlightened him．

Exercises：

判断对（T）、错（F）：

① The man of the state of Qi was worried too much so he had nodesire for food．

② Another man wanted to help him get rid of the worries．

③ At last，the worried man was very happy．（）


9．杞人忧天

杞国有一个人，整天担心天塌地陷，因自己找不到一个可以躲避的地方，而吃不下饭，睡不好觉。

有一个人知道他的困扰后，对他说：“天是积聚起来的气体，你呼吸、运动都在空气中，你为什么会担心天塌下来呢？”

这人说：“天如果是积聚起来的气体，那日、月、星辰不都坠下来了吗？”

开导他的人说：“日、月、星辰都是带光耀的气体，即使坠下来，也不会伤人。”

这人又说：“地陷落了怎么办？”

开导他的人说：“地由许多土和岩石组成，当你走路、蹦跳时，都踩在它们上面，你为何害怕它陷落呢？”

这人马上变得非常高兴。开导他的人也非常高兴。


10．The Donkey and the Statue

A donkey was once chosen to carry a holy statue through the town．Crowds of people came from all over the countryside to see the procession．They lined both sides of the street，pushing and jostling to get nearer to the front．

As the donkey went past all the people bowed down to pray to the statue．Some of them reached out their hands to touch it；others knelt down on their knees by the road in front of it．The donkey began to feel he was a very important animal．

“Fancy all these people showing me so much respect，”he thought．“I never knew I was so powerful．To think that all this time I have been doing everything my master told me．”

He decided to try out his power．

“I really don't feel like walking any further，”he said to himself．“I'll just stand here for a while and let the people admire me．”And here fused to take another step．

The wack！A sharp blow fell on his back．

“Get along with you，”hissed his master angrily．“What do you mean by holding up the procession like this？”

“All in good time，”replied the donkey grandly．“I am just giving these good people a chance to look at me．”

His master began to laugh loudly．

“You poor stupid animal，”he said，pulling the donkey's mane to make him walk on．“The people are not interested in you． It is the statue on your back they are here to see．Come along now before I lose my temper．”

Make sure it's really you people are praising，before you give yourself airs．

Exercises：

回答下列问题：

① What were the people doing when a donkey was once chosen to carry a holy statue？

② Why did the donkey refuse to take another step？

③ What did his master say to him？


10．驴和塑像

有一回，人们选中了一头驴，由它驮着神像穿城而过。一群一群的人从四乡赶来看游行队伍。他们站在街旁，推推搡搡，想挤到前面

驴子走过时，所有的人都鞠躬致敬，向神像祈祷。有些人伸手抚摩神像；还有些人在神像前方的路旁跪下。驴觉得自己是一头很了不起的动物。

“真没想到，这些人都对我如此毕恭毕敬，”他想，“我不知道我这样有威望。想想看，我竟一向照主人的吩咐办事，叫干什么就干什么。”

他决定试试自己的力量。

“我真不想再往前走了，”他想道，“我就在这里站一会儿，让人们赞美我。”于是他就一步也不肯走了。

啪！他的背上狠狠地挨了一鞭子。

“走，”主人气冲冲地吆喝着，“你竟敢这样把游行队伍挡住？”

“在这美好的时候，”驴傲慢地说，“我不过想给这些好人一个瞻仰我的机会。”

主人大笑起来。

“你这头可怜的蠢驴，”他一边说，一边揪着驴的鬃毛拉他往前走。“人们对你不感兴趣。他们是到这儿来看你驮的神像。走吧，不然我要发脾气了。”

别摆架子，先弄清人们赞扬的到底是不是你。


11．The Dogs and the Fox

Some dogs found the skin of a lion and began to tear it to pieces with their teeth．A fox，seeing them，said，“If this lion were alive，you would soon find out that his claws were stronger than your teeth．”

It is easy to kick a man that is down．

Exercises：

判断对（T）、错（F）：

① Some dogs found the skin of a lion and were all frightened．

② They tore the skin of a lion to pieces with their teeth．

③ A fox said to the dogs that if the lion were alive，he would kill them by his claws．

④ It is easy to kick a man that is down．

回答下列问题：

① What did the dogs do when they saw the skin of a lion？

② What did the fox say when he saw that？


11．狗和狐狸

几条狗捡到一张狮子皮，他们就开始用尖牙把它撕成碎片，狐狸看见了就说：“这狮子如果是活的，你们就会懂得狮子的爪子比你们的牙齿还厉害得多哩。”

打落水狗并不难。


12．Seagulls

A man who lived by the sea loved seagulls．Every morning at daybreak he would go to the seaside and play with the gulls．Hundreds of gulls would come to him and not fly away．

His father said，“I heard that seagulls like to play with you．Catch a few for me so that I can play with them too．”

The next morning when he went to the seaside，the seagulls just swooped about in the skies but none came down to him．

Exercises：

判断对（T）、错（F）：

① Hundreds of gulls would come to the man and not fly away be-cause the man gave them a lot of food．

② His father asked him to catch a few for him．

③The next morning none came down to him because he didn't take any food．


12．海上鸥鸟

有个住在海上并喜爱海鸥的人。每天早晨到海上与海鸥一起玩耍。许多海鸥来来往往，飞来飞去。他的父亲说：“我听说海鸥都与你一起玩耍，你逮来几只同我一起玩玩吧。”第二天到海上时，海鸥在空中盘旋而不再飞下来。


13．The Stray Dogs

Five stray dogs were roaming about looking for something to eat when they came to a deep river．On the river bed they could see a bag full of bones that someone had thrown away． The bones looked very good and the dogs sat on the bank with their mouths watering，wondering how they could get at them．

“There is only one thing to do，”said the oldest dog at last．“We must drink up all the water． Then we shall be able to jump in and feast to our hearts' content．Come on，let's begin．”

The five dogs began to lap at the water flowing past．They drank and they drank and they drank．In fact they drank so much that before long they burst themselves with drinking！

The river took no notice．It flowed on as fully as ever，washing over the bones，wearing them away in its current until only a pile of whitened sticks remained．

Don't try to do the impossible．

Exercises：

回答下列问题：

① What did they see on the river bed？

② What did the oldest dog say at last？

③ What happened to them all？


13．丧家之犬

五条丧家之犬四处游荡，找东西吃。他们来到一条很深的河边，看见河底不知什么人扔的一包骨头。骨头看上去很不错，狗蹲在岸边流口水，不知怎样才能够得到它。

“只有一个办法，”一条最老的狗终于说，“我们得把水喝干，然后我们就可以跳进去尽情享用了。来呀，干吧！”

五条狗舔起流过的水来。他们喝呀，喝呀，实在喝得太多了，不久就喝得胀破了肚子。

河水并不理会，继续流着，还跟过去一样满，冲洗着骨头，在水流的冲刷下，骨头只剩下一堆发了白的骨棒儿。

别做办不到的事。


14．The Cock and the Jewel

As a cock was scratching up the straw in a farmyard，in search of food for the hens，he hit upon a jewel that by some chance had found its way there．“Ho！”said he，“you are a very fine thing，no doubt，to those who prize you；but give me a barley－corn before all the pearl sin the world．”

Exercises：

判断对（T）、错（F）：

①As a cock was scratching up the straw in the farmyard，hew anted to find food for the children．

② When the cock found a jewel，he was very happy．

③The cock said that the jewel was a very thing to those who prized it．

④ The cock wanted to find a barley－corn instead of a jewel．

回答下列问题：

① What did the cock find when he was scratching up the straw？

② Was he happy when he found a jewel？What did he say？


14．公鸡和宝石

一只公鸡正在农家院子里扒开稻草给母鸡找吃的。忽然，他发现一颗不知怎的落在那儿的宝石。“哼！”公鸡说，“对于赏识宝石的人来说，你倒是宝贝；但我现在情愿要一颗麦粒，也不稀罕世上所有的珠宝。”


15．Three at Dawn and Four at Dusk

In the state of Song there was a man who kept monkeys．He was very fond of monkeys and kept a large number of them．He could understand the monkeys and they could also understand him．He reduced the amount of food for his own family in order to satisfy them on keys' demands．

After a while his family did not have enough to eat，so he wanted to limit the food for the monkeys．But he was afraid that the monkeys would not submit to him．Before doing that he first played a trick on them．

“If I give you three chestnuts in the morning and four in the evening，would that be enough？”he asked the monkeys．

All the monkeys rose up in a fury．

After a short time he said，“If I give you four chestnuts in the morning and three in the evening，would that be enough？”

All the monkeys were very happy and acclaimed this proposal．

Exercises：

回答下列问题：

① Why did he reduce the amount of food for his own family？

② Then why did he want to limit the food for the monkeys？

③ What were the monkeys' reactions？


15．朝三暮四

宋国有个人喜爱猴子，就养了一群。他和猴子亲密无间。他甚至为了满足猴子而减少了家里人的口粮。

不多久家里口粮减少，于是他给猴子限了量。但又怕猴子们不顺从。在决定之前，他玩了一个花招。

“如果我早上给你们三颗橡子，晚上给四颗怎么样？”他问道。

群猴大怒。

过了一会儿他又问：“早上四个晚上三个呢？”

群猴大喜而欣然应允。


16．The Disobedient Donkey

There was once a donkey who never did what he was told to．If his master wanted him to go to right he pulled to left．If his master wanted him to go to left he pulled to right．In fact he always wanted to do exactly the opposite to what his master said．

It happened that one day the donkey was being driven along a twisty rack up a high mountain side．All of a sudden he decided that he did not want to stay on the path and he made off as fast as he could towards the edge，where the mountain fell steeply away．The donkey was just about to fall head－first over the edge of the cliff when his master caught him by the tail．

“Come back，you stupid animal，”said his master，pulling his tail and backing away up the slope towards the path．“Come this way or you will fall．”

“This way，this way，”said the donkey stubbornly，pulling away from the man．“I don't want to go that way．”

He pulled so hard that the man was forced to let go．The man sat down with a bump on the grass，and the donkey plunged braying with triumph over the edge of the cliff．

There is no point being stubborn just for the sake of it．

Exercises：

判断对（T）、错（F）：

① The donkey was very stubborn．

② At last the donkey died of his stubbornness．


16．倔驴

从前有一头驴，他从来不照主人吩咐的那样做。主人要他往右边走，他偏往左边拉；主人要他往左边走，他偏往右边拉。实际上他总跟主人说的话对着干。

有一天，主人赶着这头驴沿着弯弯曲曲的小路向高高的山腰走去。驴突然决定不再待在这条路上，就飞快地向路边跑去，那儿是陡峭的山崖。驴眼看就要从山崖边上一头栽下去了，主人一把揪住了驴尾巴。

“回来，你这蠢驴。”主人边说边拽住他的尾巴，往山坡上的小道拉：“往这边走，不然你就要摔下去了。”

“往这边走，往这边走，”驴顽固地说，想从主人的手中挣脱，“我不想走那边嘛。”

驴拉的劲儿太大，主人拽不住，只好松了手，一屁股坐在草地上——那驴嘶叫一声，从悬崖边上冲了下去。

一味固执是毫无意义的。


17．The Astronomer

An astronomer used to walk out every night to gaze upon the stars．It happened one night that，as he was wandering in the outskirts of the city，with his whole thoughts rapt up in the skies，he fell into a well．On his holloaing and calling out，one who heard his cries ran up to him，and when he had heard his story，said，“My good man，while you are trying to pry into the mysteries of heaven，you overlook the common objects that are under your feet．”

Exercises：

判断对（T）、错（F）：

① An astronomer used to walk out every night to gaze upon the sky．

② When he was watching the skies one night，he fell into a well．

③ He was holloaing and calling out，but no one came to save him．

④ While the astronomer was trying to pry into the mysteries ofheaven，he overlooked the common objects that were under his feet．

回答下列问题：

① What did the astronomer use to do every night？

② What did the man say to the astronomer when he fell into the well？


17．天文学家

一位天文学家每天晚上出外观察星宿。一天晚上，他在市郊踯躅前行，只顾仰头观察夜空，一不留神掉进一口井里。他大声喊叫呼救。有人听到喊声，跑过来救起他。听了天文学家所说的因由后，他说：“老兄啊，你只顾探索天上的奥秘，却连跟前的普通事物也视而不见了。”


18．To Move Mountains

Taihang and Wangwu are two mountains covering an area of seven hundred square li and rising up to a great height of thousands of meters．They were originally situated south of Jizhou and north of Heyang．

North of the mountains lived an old man called Yugong（literally‘foolish old man’）who was nearly ninety years old．Since his home faced the two mountains，he was troubled by the fact that they blocked the way of the inhabitants who hed to take a round about route whenever they went out．He gathered his family together to discuss the matter．

“Let us do everything in our power to flatten these forbiddingmountains so that there is a direct route to the south of Yuzhou and the southern bank of the Han River．What do you say？”

Everyone applauded his suggestion．His wife voiced her doubts．

“You are not strong enough even to remove a small hillock like Kuifu．How can you tackle Taixing and Wangwu？And where would you dump the earth and rocks？”

“We can dump them into the shore of the Bo Sea and north of Yintu，”said everyone．

Therefore Yugong took with him three sons and grandsons who could carry a load on their shoulders．They broke up rocks and dug up amounts of earth which were transported to the shore of the Bo Seain baskets His neighbour，a widow by the name of her late husband Jingcheng，had a posthumous son who was just at the age of discarding his silk teeth．This vivacious boy jumped at the chance of giving them a hand．From winter through summer the workers only returned home once．

An old man called Zhisou（literally‘wise old man’）who lived in Hequ，near a bend of the Yellow River，was amused and dissuaded Yugong．

“How can you be so foolish？At your old age and with the little strength that you have left，you cannot even destroy a blade of grass on the mountain，nor to speak of its earth and stones．”

Yugong from north of the mountains heaved a long sigh．“You are so obstinate that you do not use your reason．Even the widow and her little son do better than you．Though I die，my son lives on．My son produces a grandson and in turn the grandson has a son of his own Sons follow sons and grandsons will follow sons．My sons and grand－sons win go on and on without end but the mountains will not grow in size．Then why worry about not being able to flatten them？”

Zhisou of Hequ was bereft of speech．

The god of the mountains who held a snake in his hand heard about this and was afraid that Yugong would not stop，so he told the matter to the king of gods who was moved by Yugong's sincerity．The king commanded the two sons of Kua' ershi to carry away the two mountains on their backs：one was put east of Shuozhou and the other south of Yongzhou． From that time onwards no mountain stood between the south of Jizhou and the southern bank of the Han River．

Exercises：

回答下列问题：

① Who was Yugong？What did he want to do？

② What was the god of the mountains like？

③ What can we learn from Yugong？


18．愚公移山

太行、王屋两座山，方圆有七百多里，高达万仞，本来在冀州的南面、河阳的北面。北山的愚公，年将九十岁了，面对高山居住，苦于被北山阻塞，进出必须绕道而走。一天，愚公召集全家人共同商量说：“我与你们一起，尽全力来铲平大山，使道路一直通到豫南，到达汉水的南面，你们看行吗？”家人纷纷赞同愚公的主张。他的妻子提出疑问说：“凭你的力量，并不能铲平魁父这样的小山丘，还能把太行、王屋怎么样呢？况且挖出来的土石放到哪里去呢？”大家说：“土石可以扔到渤海边上和隐土的北面。”于是，愚公率领儿子、孙子中能挑担的三个人敲石头，挖泥土，装入土筐运到渤海边上。邻居中有一个京城氏人家的寡妇，她的儿子才七八岁，也跳跳蹦蹦地去帮助愚公。这样挖土运石，路途遥远，一年才能往返一次。

黄河边的老头一向以聪明而闻名，他听说此事，笑着劝阻愚公说：“您太愚蠢了。凭您的残年余力，连山上的一棵草都毁不掉，又能把土石怎么样呢？”北山愚公长叹一声说：“您的想法太顽固了，顽固得无法改变啊，居然比不上寡妇、孤儿呢！即使我死了，还有儿子活着，儿子生下孙子，孙子又会生儿子，儿子又有儿子，儿子又有孙子，子子孙孙是没有穷尽的，但是山却不会再增高了，为什么担心挖不平呢？”河曲智叟无话可说。

手拿长蛇的山神知道了愚公移山的事，怕他挖山不停，就把这件事报告了天帝。天帝被愚公移山的诚意感动了，便命令夸娥氏的两个儿子背走了太行、王屋这两座山，一座放在朔方的东部，一座放在雍州的南部。从此以后，冀州的南部、汉水的南岸，再也没有高山阻隔了。


19．The Bees and the Wasp

Some bees once built a fine honeycomb in a hollow tree-trunk．Now there are two kinds of bees in a hive：worker bees，who gather pollen and make honey all their lives，and drones，who lie lazily in the hive all day long doing nothing．

It happened that the drones began to boast that they had made the fine honeycomb．This made the worker bees very angry and they called a wasp in to decide who was right．

“It is very difficult to say which of you really built the comb，”said the wasp thoughtfully．“You all look so much alike．However，I have an idea．I suggest that you each move into a different hive and each build up a new comb．When they are finished I will inspect them．From the shape of the cells and the taste of the honey I will soon know who built the fine honeycomb in this hollow tree．”

“That's not fair，”said the drones．“We don't want to build another comb．We are talking about the comb in this hollow tree，not some new comb．”

“We'll start straight away，”said the workers，“for we know we can do it．”

The wasp turned to the workers．

“Now I know who can make honeycombs and who cannot．There is no doubt that the honeycomb in the hollow tree belongs to you，workers．”

Actions speak louder than words．

Exercises：

回答下列问题：

① What are the two kinds of bees？

② What was the wasp's suggestion？

③ Why did the drones refuse to do so？


19．蜜蜂和黄蜂

一些蜜蜂在空树干里造了一个很好的蜂窝。如今蜂窝里有两种蜜蜂：终生采花粉、酿蜂蜜的工蜂和整天懒洋洋地躺在蜂窝里无所事事的雄蜂。

有一回，雄蜂夸口说，这个很好的蜂窝是他们造的。工蜂听了这话很生气，他们叫一只黄蜂进来评评理。

“这个蜂窝究竟是你们当中的哪些蜂造的，这很难说。”黄蜂若有所思地说：“你们看上去很相像。不过，我有个主意。我建议你们分别搬到两个蜂房去，各造新蜂窝。蜂窝造好了，我来检查。我从巢室的形状和蜂蜜的味道很快就可以知道空村里的蜂窝是谁造的了。”

“这不公平，”雄蜂们说，“我们不想再造一个蜂窝了，我们说的是这棵空树里的蜂窝，不是什么新的蜂窝。”

“我们马上就动手，”工蜂们说，“因为我们知道我们能办得到。”

黄蜂对工蜂说：

“现在我知道谁会造蜂窝，谁不会造啦。毫无疑问，空树里的蜂窝是你们工蜂造的。”

行动胜于言论。


20．The Countryman man and the Snake

A countryman returning home one Winter's day，found a snake by the hedge－side，half dead with cold．Taking compassion on the creature，he laid it in his chest and brought it home to his fire－side to revive it．No sooner had the warmth restored it，than it began to attack the children in the cottage．Upon this the countryman，whose compassion had saved its life，took up a club and beat the snake to death a this feet．

Exercises

判断对（T）、错（F）：

① A countryman found a snake half dead with cold on his way home．

② He saved the snake and brought it home to his fire－side to revive it．

③ As soon as the snake recovered by the warmth，it began to at－tack the children．

④ At last，the countryman was very angry and threw the snake out．

回答下列问题：

① What did the countryman do when he saw a snake，half dead with cold？

② What did the snake do when it was restored by the warmth？


20．农夫和蛇

一个冬日里，有个农夫在回家的路上，发现篱笆旁边有一条冻得半死的蛇。他对这条蛇起了怜悯之心，便把它抱在怀里带回家去，放在炉边，让它暖和过来。不久，温暖的炉火使蛇苏醒了，它就开始追咬屋里的小孩。这位把蛇救活了的好心的农夫，只好举起棍子，把它打死在他的脚下。


21．In Pursuit of the Sun

A legendary giant Kua Fu，overrating his own abilities，wanted to catch up with the sun．He followed the sun to its setting place at a valley far away and became very thirsty．Badly needing a drink of water，he went to the Yellow River and the River Wei to quench his thirst，but the water from these two rivers were not sufficient to satisfy him．He decided to go to the great lake Tai in the north to drink its water．Before he got there he died of thirst on the way．

Exercises：

判断对（T）、错（F）：

① Kua Fu Wanted to catch up with the sun to show off his ability．

② The sun's setting place is at a valley far away．

③ He decided to go to the great lake Tai in the north to drink its water．

④ He died because of the shortage of water．


21．夸父追日

夸父自不量力，想和太阳赛跑。他追逐太阳到隅谷的时候，口渴了，于是走到黄河、渭河边喝水；黄河、渭河的水不够喝，又向北走，想去喝太泽的水。还没有到达太泽，途中就渴死了。


22．The House Dog and the Wolf

A lean，hungry wolf met with a plump，well－fed house dog on amoonshiny night．

“How is it that you look so sleek？”asked the wolf．“Your food obviously agrees with you，while I can hardly keep myself from starving however hard I try．”

“Well，if you want to eat as I do，you have only to do my job，”said the dog．

“What is that？” asked the wolf eagerly，thinking of marrowbones．

“Just guard my master's house and keep the thieves away at night．”

“When can I start？”asked the wolf．“I've had enough of living in the woods in all weathers．I wouldn't mind exchanging it for a warm roof over my head and a plateful of food whenever I need it．”

“Follow me，then，”said the dog and they trotted off towards the house．

As they were going along the wolf noticed a mark on the dog's neck．

“What is that on your neck？”the wolf asked curiously．“There's apatch of your fur quite rubbed away．”

“It's nothing．”said the dog sharply．

“Oh，just tell me，”said the wolf．

“It's nothing，I told you，”said the dog．“It's probably just be－cause of the collar my chain is fastened to．It rubs a bit sometimes．”

“Chain？”cried the wolf in surprise．“Do you mean that you are not free to come and go as you please？”

“Perhaps not exactly as I please，”said the dog．“You see they think I am rather fierce so they tie me up during the day．But of course at night I am quite free．Besides，the master feeds me from his own plate，and the servants all scrape me and I am such a favourite andwhat is the matter? where are you going？”

“I'm off to the woods，”said the wolf over his shoulder，“You can keep your dainty food and your warm roof．I'd rather have a dry crust and be free than have all the marrow bones in the world at the end of a chain．”

Freedom is more important than comfort．

Exercises：

回答下列问题：

①Whose life do you think is better， the house dog's or the wolf's？ Why？

② Why did the wolf prefer to live in the woods？


22．看家狗和狼

一个月光明亮的夜晚，一头饥饿的瘦狼遇到一只养得挺肥的看家狗。

“你怎么看上去这样壮实？”狼问道，“你吃的东西显然很对胃口，而我呢，不管怎样艰苦奋斗，还是免不了挨饿。”

“唉，如果你要吃跟我一样的东西，你就得干我的活儿，”狗说。

“什么活儿？”狼心里想着带骨髓的骨头急切地问。

“就是给主人看家，夜间要防贼。”

“我什么时候开始干呢？”狼问，“不管天气怎样，总住在树林里，我真受够了。为了有个暖和的屋子住，饿了有盘东西吃，我倒不在乎改变一下环境。”

“那就跟我走吧，”狗说。他们匆匆往住宅跑去。

他们一起跑的时候，狼看到狗脖子上有一个印子。

“你脖子上是什么呀？”狼好奇地问，“有一片毛全磨掉了。”

“没什么！”狗厉声说。

“哎，你告诉我吧，”狼说。

“我不是跟你说了吗，没什么，”狗说，“大概是我链子上拴的颈圈弄的，有时会磨掉一点儿毛。”

“颈圈？”狼吃惊地叫道：“你是否说你来去并不自由？”

“可能不尽如我意，”狗说，“你看他们认为我凶猛，因此白天把我拴起来。当然晚上我相当自由。而且主人用自己碟子里的东西喂我，佣人都对我好，我是一个宠物——这有什么？你去哪里？”

“我去森林，”狼耸耸肩，“你可以求你的温饱。我宁愿摆脱颈圈而不贪美食。”

自由比舒适更重要。


23．The Boys and the Frogs

A troop of boys were playing at the edge of a pond，when，perceiving a number of frogs in the water，they began to pelt at them with stones They had already hilled many of the poor creatures，when a frog that is more hardy than the rest putting his head above the water，cried out to them，“Stop your cruel sport，my lads；consider，what is play to you is death to us．”

Exercises：

判断对（T）、错（F）：

① A troop of boys were pelting at a number of frogs in the water at the edge of a pond．

② They only killed few of the poor creatures．

③ All the frogs dare not say anything．

回答下列问题：

① What were the boys doing at the edge of a pond？

② What did the frog cry out to the boys？


23．男孩和青蛙

一群孩子在池塘边玩耍，看见水里有许多青蛙，就用石子掷它们。可怜的青蛙被他们砸死了不少。这时，一只胆子较大的青蛙把头伸出水面，向他们喊道：“孩子们，停止这种残忍的游戏吧。要知道，对你们来说这是玩乐，但对我们来说这却意味着死亡哩。”


24．An Argument about the Sun

When Confucius was travelling eastwards，he came upon two children hot in an argument，so he asked them to tell him what it was all about．

“I think，”said one child，“that the sun is nearer to us at daybreak and farther away from us at noon．”

The other contended that the sun was farther away at dawn and nearer at midday．

“When the sun first appears，”said one child，“it is as big as the canopy of a carriage，but at noon it is only the size of a plate or a bowl．Well，isn't it true that objects farther away seem smaller while those nearer seem bigger？”

“When the sun comes out，”pointed out the other，“it is very cool，but at midday it is as hot as putting your hand in boiling water．Well，isn't it true that what is nearer to us is hotter and what is farther off is cooler？”

Confucius was unable to settle the matter for them．

The two children laughed at him，“Who says you are a learned man？”

Exercises：

回答下列问题：

①Who was Confucius？

②What were the two children arguing about？

③Why the two children laughed at him？

④ What can we learn from this？


24．两小儿辩日

孔子看见两个小孩正在为太阳辩论。孔子问他们缘由。

一个小孩说：“我认为太阳在日出时离人近，而在中午时离人远。”另一个小孩认为日出时离人远，而在中午时离人近。

一个小孩说：“太阳刚出来时，大的好像车的轮子，而在中午时好像钵盂，这难道不是近的大而远的小吗？”

另一个小孩说：“太阳刚出来时非常清冷。在中午时却热得像在热水中，这难道不是近的热而远的冷吗？”

孔子不能决定谁对谁错，两个小孩笑着说：“谁说你知识渊博呢？”


25．The Lion and the Bull

A hungry lion sat watching a fat bull feeding in a field

“If only bulls didn't have horns，”thought the lion greedily．“then I could soon finish him off．As it is he could toss me over the moon．”

Then he had an idea．Sidling up to the bull he said in a friendly voice：

“I was just admiring you，Mr Bull．I hope you don't mind．what a handsome head you have．What big，strong shoulders．What powerful legs and hooves．If I may say so，though，I don't see why you put up with those horns．They must have given you quite a headache and they do spoil your appearance you know．”

“Do you think so？”said the bull．“I never thought about it．But now you mentioned it they do rather get in the way．Did you say they spoil my appearance？Hmm．”

The lion slunk away and hid behind a tree to watch．The bull waited until he was out of sight，then began to hit his head violently against a rock First one horn splintered，then the other until soon the bull's head was smooth and bare．

“Aha，”cried the lion，leaping out with a snarl ．“I've got you now．Thank you so much for getting rid of your horns．They were the only things that prevented me from attacking you before．”

Don't believe in flatterers．

Exercises：

回答下列问题：

①How did the lion manage to kill the bull？

② What can we learn from the bull？


25．狮子和公牛

饥饿的狮子坐着看肥壮的公牛在地里吃草。

“要是公牛没有角就好了，”狮子馋涎欲滴地想，“那我就能很快把他吃掉。可他长了角，能把我扔过月球去。”

后来，他想了个主意。他鬼鬼祟祟地侧着身子走到公牛身旁，用友好的语气说：

“我真羡慕你，公牛先生。希望你不要介意。你的头多么漂亮呀，你的肩多么宽阔、多么结实呀！你的腿和蹄多么有力量呀！不过，如果我可以这样说的话，我不明白你怎么受得了这两只角。这两只角一定叫你十分头痛，而且也使你的外貌受到损害，不是吗？”

“你认为是这样吗？”公牛说，“我从来没有想过这一点。不过，经你这么一提，这两只角确实显得碍事。你说有损我的外貌吗？哞！”

狮子溜走了，躲在树后面看着。公牛等到狮子看不见了，就把自己的脑袋往石头上猛撞。一只角先撞碎了，接着另一只角也碎了，公牛的头不久就变得平整光秃了。

“哈哈，”狮子大吼一声，跳出来大声说，“现在我可逮着你了。多谢你把两只角都搞掉了。我先前没有攻击你，正是这两只角妨碍了我啊。”

不要听信奉承者的话。


26．The Travellers and the Bear

Two friends were travelling together when they met with a bear．One of them was in great fear，and without a thought of his companion climbed up into a tree，and hid himself．The other seeing that he had no chance，single－handed against the bear，could do nothing but throw himself on the ground and pretended to be dead；for he had heard that bears would never touch a dead body．

As he thus lay down the bear came up to his head，nuzzling snuffing at his nose，ears，and heart，but the man immovably held his breath，and the beast supposing him to be dead，walked away When the bear was fairly out of sight，his companion came down out of the tree，and asked what it was that the bear whispered to him；“For，”says he，“I saw he put his mouth very close to your ears ．”“Why，”replied the other，“It is not a secret at all；it told me not to keep company with those who，when they get into a difficulty，leave their friends in the lurch．”

Exercises：

判断对（T）、错（F）：

①When the two friends met with a bear，they helped each other．

②The other friend pretended to be dead for he had heard that46 bears would never touch a dead body．

③The bear bit one of the two friends who pretended to be dead．

④ The two friends were not indeed friends，because when they got into a difficulty，they left their friends in the lurch．

回答下列问题：

① What did they do when they met with a bear？

②What did the bear tell one of the friends？ What will you learn from his words？


26．旅行者和熊

两个朋友结伴旅行，路上遇见一只熊。其中一个人吓坏了，丢下他的同伴不顾，爬到树上藏起来，另一个人深知单凭自己的力量对付不了这只熊，只好急忙倒在地上装死，因为他听说熊是决不吃死人的。

他躺下不久，熊走近他的头，把他的鼻子、耳朵和心嗅了一遍。这人一动不动地屏住呼吸，熊以为他真是死人，就走开了。熊走远后，他的同伴才从树上爬下来，问他那只熊跟他嘀咕了些什么，还说：“我看见熊把嘴凑到你耳朵上哩。”那人回答说：“哦，这不是什么了不起的秘密。熊只不过嘱咐我，跟那些遇到危难就把朋友抛弃不顾的人打交道，要多加小心。”


27．A Subtle Hint

Xue Tan took singing lessons from Qin Qing，a famous singer inthe state of Qin．Before learning all that Qing had to teach him，Xue claimed that he had mastered all of Qing's skills and asked to leave．

Qing did not try to stop him but gave a farewell dinner for him by a main road in the suburbs There Qing sang a moving song，beating time all the while．The song seemed to shake the trees of the forest and check the drifting clouds in their tracks．

Xue Tan immediately apologised to his teacher and asked that he be taken back as a pupil．After this，Xue dared not mention going home again throughout his life．

Exercises：

判断对（T）、错（F）：

① Xue Tan asked to leave because he had mastered all the skills．

② Qing tried to stop him．

③ Xue Tan asked to be taken back as a pupil．

④ Xue Tan dared not mention going home again throughout his life．


27．薛谭学讴

薛谭向秦国著名的歌唱家秦青学习唱歌，没有学尽秦青的技艺，自己却认为学够了，于是就辞别了老师，将要回去。

秦青没有制止他，只在郊野为他饯行。秦青唱了一曲悲歌，树林被震动了，天上的云彩也停住不动了。薛谭立即向老师谢了罪，返回继续学习；一直到最后也没有再提出回去。


28．The Sick Lion

An old lion lay ill in his den．All the animals came to visit him，but none of them could do anything for him and every day he grew weaker and weaker．

“Have you noticed，my lord lion，”said the wolf one day，“that the fox has not come to see you？How he flattered you when you were well and strong．”

The fox happened to pass by at that moment and，overhearing the wolf's words，he put his long，foxy nose round the corner．

“I'm afraid，sir，that the wolf does not understand things quite well．I care more about you than anyone else．While he has been chattering at your side，I've been rushing all over the place trying to find a cure for you．I'm quite worn out．”

“Have you found anything？”asked the lion eagerly．

“Yes，indeed I have．I found an old doctor who really knows what he is talking about．He said you must wrap yourself in the skin of a newly－killed wolf．That's the only thing that will make you better．”

Before the wolf knew what was happening，the lion had sprungup and killed him for his warm skin．

“Aha！”laughed the fox．“You won't stir up trouble again in a hurry，Mr Wolf．”

Troulemakers make trouble for themselves．

Exercises：

判断对（T）、错（F）：

①The old lion grew weaker and weaker because none of the animals could cure him．

② The wolf was killed because of nothing．

③ The fox was very sly．


28．生病的狮子

老狮子病了，躺在洞里，所有的动物都来探望他，但谁也帮不了他什么忙。他一天一天虚弱了。

有一天，狼对狮子说：“您注意了吗，狮王？狐狸一直没来看望您。您可以看出，他对您一点儿也不关心，而在您身体健壮的时候，他是多么奉承您呀。”

这时，狐狸碰巧走过来，听到了狼的话。他把那长长的赤褐色的鼻子伸得很近。

“陛下，恐怕狼不大了解情况，我比任何人都关心您。狼在您身边喋喋不休的时候，我一直在到处奔走，为您找药。我都累坏了。”

“你找到了吗？”狮子急切地问。

“对，确实找到了。我找到一位老医生，他确实精通医道。他说，您必须在身上裹一条刚杀死的狼的皮。这是使您病情好转的唯一办法。”

狼还没明白出了什么事，狮子就跳起来把狼咬死了，好弄到他还热着的皮。

“哈哈，”狐狸笑着说，“狼先生，你再也不会急于挑拨是非了吧。”

惹是生非的人往往自食其果。


29．The Boy and the Nettle

A boy playing in the fields got stung by a nettle．He ran home to his mother，telling her that he had but touched that nasty weed，and it had stung him．“It is just your touching it，my boy，”said his mother，“that caused it to sting you；the next time you meddle with a nettle，grasp it tightly，and it will do you no hurt．”

Do boldly what you do at all．

Exercises：

判断对（T）、错（F）：

① When a boy was playing in the fields，he got stung by the net－tle．

② The boy ran home and told his sister．

③ The boy's mother said that the boy got stung by the nettle be－cause he was just touching it．

④If the boy had grasped the nettle tightly，he wouldn't have been stung．

回答下列问题：

①What happened when the boy was playing in the fields？

② From his mother's words，what will you learn？


29．男孩和荨麻

一个男孩在野外玩耍，被荨麻刺了一下。他跑回家对母亲说，他不过碰了碰那棵讨厌的杂草，就被它刺痛了。母亲说：“孩子啊，正因为你只碰了碰它，它才刺痛了你。下次你再摆弄荨麻，一把就把它抓住，它就不会刺痛你了。”

要干，就放胆地干。


30.A Change of Colour

Yang Zhu，a famous philosopher，had a younger brother named Yang Bu，who went out dressed in white one day．It began to rain so Yang Bu took off his white clothes and returned home dressed in black．His dog，failing to recognize him，rushed forward to bark at him Yang Bu was angry and wanted to beat the animal

“Don't beat the dog，”said Yang Zhu，“you would have acted in the same way．If your dog had gone out a white dog and then came home black all over，wouldn't you have thought it very strange？”

Exercises：

回答下列问题：

① Why did the dog rush forward to bark at him？

② What did Yang Zhu tell his brother？


30．杨布打狗

著名哲学家杨朱的弟弟叫杨布。一次，他穿着白色的衣服出去。天下起了大雨，于是，他脱掉白色的衣服，换上黑色的衣服回家。他的狗不能认出他，迎上去对他狂叫。杨布非常气愤，要去打那条狗。杨朱说：“你不要打它啦！你也会这样的。假使你的狗出去时是白狗，回来时浑身都变成黑色的，你难道不觉得奇怪吗？”


31．The Stag and the Hedgehog

A stag and a hedgehog once bought a field of wheat together，hoping to grow enough food to keep them through the Winter．All went well until the wheat began to turn golden in the Summer sun．Then，one day，they noticed that wild animals had broken through the hedge and were feeding in the field．

“We must guard the grain，”said the hedgehog anxiously，“or there will be nothing left by harvest time．”

The stag was chosen to keep watch． Very soon，however，the hedgehog found that he was not doing his job properly．Instead of keeping other animals away，he joined them in trampling among the wheat，eating the ripest plants．

“This is no good，”said the hedgehog．“I'll be the guard from no won．”

Though the hedgehog was small he was so watchful，and he sounded so cross and looked so prickly that the other animals kept well out of his way and he managed to save most of the crops．Harvest time came．Then came the difficult matter of dividing the grain．

“I should have the larger share，”said the stag ．“I am bigger than you are and I need more food．”

“I did all the work，”retorted the hedgehog．“and I have a grow－ing family to feed．We should have half each．”

The two animals just could not reach an agreement．On the third day of their argument the stag invited a friend of his，a wild boar，to act as a judge．

“Will you agree to do what I say？”asked the boar．

“Yes，”said the stag．

“Yes，”said the hedgehog．

“Then you must run a race．The winner of the race will have the whole harvest．I think that's fair．”The boar winked at the stag when the hedgehog was not looking．

“It's not fair， it's not fair，”said the hedgehog，“How can I win a race against a stag？”

The hedgehog went home sadly，wondering how be could find enough food to keep his family through the Winter．

“What is the mater with you？”asked his wife as sat down glumly．“We'll think of something，”she said when she had heard the story．“We won't let that scheming stag have everything his own way．I think I have a plan．You and I look very alike，don't we？I'm sure the stag cannot tell us apart and the boar doesn't even know you have a wife．This is what we'll do．You start running with the stag at the beginning of the race and I'll stand near the finish line．As soon as I see him coming I'll start running as fast as I can．I'll make sure I get over the line first．Then the wheat will all be ours．After the way he has treated you，he doesn't deserve a grain of it．”

The stag and the boar never did discover how the slow little hedgehog managed to run so fast．But the hedgehog family had enough food in their larder this Winter to feed themselves and all their hungry friends and relations too．

You may have to fight people who cheat with their own weapons．

Exercises：

判断对（T）、错（F）：

①The stag and the hedgehog once bought a field of wheat to keep them through the Winter．

②They agreed to have half each at first．

③In the end，the hedgehog got half of the harvest．


31．牡鹿和刺猬

有一次，牡鹿和刺猬合买了一块麦地，指望能种出够他们过冬的粮食。一切都很好，到了夏天，在阳光照耀下，麦子变黄了。后来有一天，他们发现有野兽冲破树篱，在田里吃庄稼。

“我们得看好庄稼，”刺猬焦急地说，“不然到了收获的时候，就什么也剩不下了。”

他们决定让牡鹿去看守庄稼。不过，刺猬很快就发现，牡鹿不好好干活儿，非但不把别的动物赶走，还和他们一起踩小麦，吃成熟的庄稼。

“这可不行，”刺猬说，“从现在起，我来看庄稼。”

尽管刺猬很小，警惕性却很高，他发出的声音怒气冲冲的，看上去又浑身是刺，别的动物都远远躲开他，他设法保住了大部分庄稼。收获的季节一到，分粮食的难题来了。

“我应该多分点，”牡鹿说，“我个子比你大，我要吃更多的粮食。”

“活儿都是我干的，”刺猬反驳说，“而且我家里的人口也在增加，我还要养活他们。我们应当各分一半。”

两个动物无法取得一致意见。他们争论到第三天，牡鹿请他的朋友野猪来做裁判。

“你们都同意照我说的去做吗？”野猪问。

“同意，”牡鹿说。

“同意，”刺猬说。

“那么你们必须进行一次赛跑。谁赢了谁就得到全部收成。我想这很公平。”野猪趁刺猬没看见，向牡鹿使了个眼色。

“不公平，不公平，”刺猬说，“和牡鹿比赛，我怎么能赢呢？”

刺猬难过地回家了，不知怎样才能弄到够一家子过冬的粮食。

刺猬闷闷不乐地坐下时，他的妻子问道：“你怎么啦？”她听了事情经过以后说：“我们不能让诡计多端的牡鹿随心所欲地得到一切。我想，我有一个主意。我们俩长得很像，是不是？我敢肯定，牡鹿分不清我们俩谁是谁，野猪甚至还不知道你有个妻子呢。我们这么办，比赛一开始，你和牡鹿就跑，我站在终点附近，一见牡鹿跑过来，我就拼命跑，肯定首先跑到终点线。麦子就归我们啦。照他对待你的态度，他一粒粮食也不该得。”

牡鹿和野猪一直也没能弄明白走路慢慢腾腾的小刺猬怎么会跑得这样快。刺猬家的贮藏室里存了许多食物，够他们自己和所有挨饿的亲友冬天吃的了。

以其人之道还治其人之身。


32．The Fox in the lce

Very early one winter morning，during a hard frost， a fox was drinking at an ice－hole， not far from the haunts of men．Meanwhile，whether by pure accident or from negligence doesn's much matter，the end of its tail got wet，and froze to the ice．No great harm was done；the fox could easily remedy it．It had only to give a tolerably hard pull，and leave about a score of its hairs behind；then it could runaway home quickly，before any one came．But how could it make upits mind to spoil its tail？Such a bushy tail as it was，so ample and golden！No；better wait a little．Surely，men are sleeping still．It's even possible that a thaw may，meanwhile，set in．In that case，it will be able to withdraw its tail easily from the ice-hole．

So it Waits：it goes on waiting，but its tail only freezes all the more．It looks round；the day is already beginning to drawn．People are stirring；voices are to be heard．Our poor fox begins to rush about widly-now this way，now that．But still it cannot free itself from the hole．Luckily，a wolf comes running the way．

“Dear friend，father！”cries the fox，“do save me！I am all but lost．”

So the wolf stopped，and set to work to rescue the fox．Its method was a very simple one：it bit the tail off．

Exercises：

判断对（T）、错（F）：

① The end of the fox's tail was frozen to the ice because its tail got wet．

②The fox thought that he could withdraw its tail as it get swarm．

③ At the end，the fox was saved by a loss of a tail．


32．冰中之狐

一个寒冬的清晨，狐狸在冰洞口喝水，那里离人常到的地方不远。这时，或是纯属偶然，或是出于疏忽大意——反正这无关紧要，总之它的尾巴梢给弄湿了，冻结在冰上。这也没有什么，狐狸能够轻而易举地设法脱身，它只要稍微用力地拉一下，牺牲一二十根尾毛，就可以在有人到来之前，赶快逃回家去。但是它怎能下决心弄坏自己的尾巴呢？这样毛茸茸的一条金黄色尾巴啊！不行，还是稍等一下好。肯定还有人在睡梦中。何况这时候还说不定有解冻的可能。果真如此，它就能够轻易地从冰洞里把尾巴拔出来了。

于是它就等呀等，但是它的尾巴可越冻越结实。它四下打量：天已渐亮。人们起床了，已经听得见他们的说话声。这只可怜的狐狸疯狂地挣扎起来——一会儿朝这边拉，一会儿朝那边冲。可是它怎么也拔不出冰洞里的尾巴。幸而，一只狼奔过来了。

“亲爱的朋友、亲爹呀！”狐狸喊道，“救救我吧！我快完蛋啦！”

狼停下脚步，开始营救狐狸。它的方法十分简单：把狐狸的尾巴一口咬断。


33．The Son and the Neighbour

In the state of Song lived a rich man．A heavy downpour caused the wall of his house to crumble．

“If the wall is not mended，”pointed out his son，“we'll certainly have thieves coming in．”The old man next door said the same thing．

At night，his house was really burgled and he lost many of his valuables．The whole family of the rich man praised the cleverness of their boy but was suspicious about the old man next door．

Exercises：

判断对（T）、错（F）：

① A heavy rain damaged the rich man's wall．

② The old man and his son said the same thing．

③ The rich man's son was cleverer than the old man．


33．信子而疑邻

宋国有个有钱人，一场大雨把他家的墙淋坏了。他的儿子说：“不将墙修补好，就会有人来偷东西。”邻家的老头儿也这么说。夜里他们家果然丢了许多东西。这家人都认为自家的儿子十分聪明，却怀疑邻家的老头儿偷了东西。


34．The Country Girl and the Milk Pail

A country girl was walking to the market one day，carrying a pail of milk on her head．As she walked along she began to daydream．

“When I have sold the milk I shall get enough money to buy some eggs，”she thought．“I can put them to hatch under the broody hen and I shall have at least a dozen chicks to sell at the market．They will be ready just at the right time，when poultry are really expensive to buy，so I'll have enough money to buy a new dress．”

“I wonder what colour of a dress I should buy，”she thought．“Green，I think．That suits me best．With a big，deep frill at the hem．Oh，I'll look so beautiful that all the boys at the fair will want to dance with me．”

“I'll have nothing to do with them，though，”she said to herself．“I'll just toss my head and walk away，no matter how they plead with me．”

She gave her head a disdainful toss at the thought．

Unfortunately she had quite forgotten that she was carrying a pail of milk on her head．Down fell the pail，spilling the fresh，creamy milk all over the road．

“Oh my beautiful green dress，”she wailed．“Oh my chickens！Oh my good fresh eggs！Oh my milk！”

It was too late．The milk had all trickled away among the stones With nothing left to sell at the market the girl carried her empty buck-et sadly home．

Don't count your chickens until they are hatched．

Exercises：

回答下列问题：

① What made the girl begin to daydream？

② What was her daydream about？

③ What happened at last？


34．乡下姑娘和牛奶桶

有一天，一个乡下姑娘顶着一桶牛奶，到市场上去。她一边走，一边幻想。

她想：“我把这桶牛奶卖了，得到的钱就能多买一些鸡蛋。让抱窝鸡去孵这些蛋。我至少可以有一打小鸡拿到市场上去卖。小鸡正当令，家禽的价钱很贵，那我就有钱买一件衣服了。”

“我该买什么颜色的衣服，”她想道，“我以为，我穿绿色的衣服最合适，衣服上要镶一道大褶子的宽边儿。啊，我的样子真漂亮，集市上的小伙子都想和我跳舞。”

“不过，我才不理他们呢，”她自言自语地说，“不管他们怎么样恳求我，我都摇摇头走开。”

想到这儿，她傲然把头一摇。

不幸的是，她忘了头上还顶着一桶牛奶。牛奶桶掉下来，新鲜的乳白色的牛奶全洒在路上。

“噢，我的漂亮的绿衣服啊，”她哭着说，“噢，我的小鸡啊！噢，我的新鲜的好鸡蛋啊！噢，我的牛奶啊！”

太晚了。牛奶都已经流到石头缝里去了。姑娘没有东西可以拿到市场上去卖，只好提着空桶，伤心地回家了。

小鸡还没有孵出来，不要先数鸡。（不要依照尚未发生的事定计划。）


35．The Miser

A miser，to make sure the safety of his property，sold all that he had and converted it into a great lump of gold，which he hid in a hole under the ground，and went continually to visit and inspect it．This roused the curiosity of one of his workmen，who，suspecting that there was a treasure，went to the spot，and stole it away when his master's back was turned．

When the miser returned and found the place empty，he wept andtore his hair But a neighbour who saw him in this extravagant grief，and learned the cause of it，said，“Fret yourself no longer，just take a stone and put it in the same place，and think that it is your lump of gold；now that you never meant to use it，this one will do you as much good as the other．”

The worth of money is not in its possession，but in its use．

Exercises：

判断对（T）、错（F）：

① A miser sold all his property and converted it into a great lump of gold．

② He hid the gold in a hole under the ground，and no one knew that．

③When the miser found the gold was stolen，he wept and stamped his feet．

④ The neighbour thought the gold and the stone were the same for the miser for the sake of possession．

回答下列问题：

① Where did the miser hide the gold？

② What does the fable tell us？


35．守财奴

一个守财奴，为了确保自己的财产，把所有的一切变卖了，换成一大块金子。他把金子藏在地洞里，经常到那里去查看。他的举动引起了一个帮工的好奇；这人猜想那里必定有宝贝，所以当他的主人走开时，便跑到地洞里，把金子偷走了。

守财奴回来发现洞里空一物，急得乱扯头发痛哭起来。邻居看见他那伤心欲绝的样子，问明白了原因以后说：“别伤心了，拿块石头放在原处，当做你那块金子就行。既然你不打算用它，那么，石头和金块对你来说不都是一样吗？”

金钱的价值不在于占有，而在于使用。


36．Ineffectual Aid

Duke Mu of the state of Lu sent his sons to the states of Jin and Chu to occupy high positions in their governments．

His minister Li Chu said，“If your son is drowning and you send for a man from the state of Yue so far away to come and save the child，then your son cannot be saved even though the men of the state of Yue are good swimmers．If a fire breaks out and you fetch water from the sea to put it out，then even though the water from the sea is abundant，the fire will not be put out timely． Water far away is useless to the fire at hand．The states of Jin and Chu are indeed strong andpowerful now，but the state of Qi is nearer to our state．If we are imperilled，how can the states of Jin and Chu come to our aid in time？”

Exercises：

回答下列问题：

① Why did Duke Mu of the state of Lu send his sons to the states of Jin and Chu？

② What did his minister Li Chu really want to say？


36．远水不救近火

鲁穆公让众多公子有的在晋国做官，有的在楚国做官。

他的大臣李楚说：“让人从越国去救你被淹的儿子，越人虽然善于游泳，你的儿子也不会生存。失了火而从海中取水来救火，海水虽然很多，火却一定不能灭。这是远水救不了近火的原因。现在晋国与楚国虽然强大，而齐国靠近鲁国，如果受到侵略，晋国和楚国怎么能及时来救我们呢？”


37．The Donkey in the Lion's Skin

A donkey once found a lion's skin．He dressed himself up in it and began to run about in the village，frightening everyone he met．Men，women，animals and chickens all fled away as fast as they could．

“Hee－haw．” laughed the donkey．“This is better than carrying loads of wood．See how frightened they are．Hee－haw，bee－haw！”

“So that's who you are，”said a fox who had been hiding behind a wall．“You'd better keep your mouth shut if you want to be a lion．”

If you are pretending to be something you are not，be careful：it's easy to give yourself away．

Exercises：

回答下列问题：

① Why did men，women，animals and chickens all flee away？

②Why did the fox ask the donkey to keep his mouth shut？


37．披着狮皮的驴

有一次，驴找到一张狮皮，他把狮皮披在身上，在村里跑来跑去，吓唬他碰上的人和动物。男人、女人、牲畜和小鸡都赶快逃避。

“哈哈，”驴笑着说，“这比驮木头好多了。瞧，他们多么害怕啊。哈哈，哈哈！”

躲在墙后的狐狸说：“原来是你呀，如果你想当狮子，最好闭上嘴。”

若要伪装，千万小心，因为容易露出马脚。


38.The Raven and the Swan

A raven envied a swan the whiteness of her plumage；and，thinking that her beauty was owing to the water in which she lived，deserted the altars where he used to find his livelihood，and betook him-self to the pools and streams．There he plumed and dressed himself and washed his coat，but all to no purpose，for his plumage remained as black as ever，and he himself soon perished for want of his usual food．

Change of scene is not change of nature．

Exercises：

回答下列问题：

① According to the raven，why did the swan look beautiful？

② Where did the raven want to betake himself？

③ Did the raven's plumage change？

④ What can we learn from the fable？


38．乌鸦和天鹅

一只乌鸦羡慕天鹅的一身雪白羽毛，以为天鹅的美是由于栖息在水里造成的。于是他离开经常觅食的地方，搬到池塘和河里去。乌鸦在那里梳洗打扮，洗刷羽毛，但是一切全都白费功夫。乌鸦的羽毛仍像往常一样黑。而且，由于缺乏他赖以生存的食物，乌鸦不久后也就一命呜呼了。

这正是江山易改，本性难移。


39．Safety in Numbers

Whenever King Xuan of the state of Qi ordered his musicians to play yu，an ancient wind instrument consisting of reed pipes，he al－ways insisted on three hundred musicians playing together．Nanguo，an educated man in retirement，asked for permission to play yu forthe king．The king graciously gave his consent and Nanguo received the same salary as the other several hundred musicians．

After the death of King Xuan，King Min became the ruler of the state of Qi．He liked to listen to the musicians playing one by one．Nanguo fled．

Exercises：

回答下列问题：

① Who was Nanguo？

② Why did Nanguo flee？

③ Can we learn something from Nanguo？


39．滥竽充数

齐宣王喜欢听三百人一齐吹竽。南郭先生请求为国王吹奏，国王高兴地应允了。年俸禄和其他吹奏者一样。

齐宣王死后，齐泯王继位。齐泯王喜欢听他们单独吹奏。南郭先生吓跑了。


40．The Town Mouse and the Country Mouse

once upon a time a country mouse invited his cousin，a townmouse，to stay with him for a few days．

The country mouse lived alone under a hedge in the corner of afield．His straw－lined home was dry and warm and he lived there simply and safely from one year to the next．

When the town mouse came to visit，the country mouse made a great fuss of him．He gave him the best straw to sleep on and fed him with all the choicest things in his larder．There were grains of wheat and barley，walnuts，cheese rinds and even little withered red apples that he had managed to carry home from the orchard．

The elegant town mouse did not seem to be impressed by all these good things．He looked as if he hardly liked to sit down and only nibbled disdainfully at the food the country mouse put before him．As the evening drew on he grew more and more restless until at last he said：

“My dear mouse，how can you bear this plain，dull life？Nothing ever happens here，does it？You should see the place I come from．There is always something going on there．The streets are full of people and the food！You don't have to work your life away scrimping and saving and scavenging to find the next crust．Why，food is just lying around for the taking in my town．A mouse，you know，does not live forever．Come with me and see what life is while you can．”

The country mouse was impressed by the town mouse's word sand after a little more Persuasion he agreed to go with him．

It was dark when they arrived at the town mouse's home and as the doors and windows were closed they had to scuttle in through a hole in the wall．The town mouse led the way to the dining room．The country mouse gazed around in wonder．There were thick carpets on the floor and thick velvet curtains at the windows．In the middle of the room was a table，covered with a White cloth and with food of everykind A great banquet had been held there earlier in the evening and nothing had been cleared away Dishes of turkey and joints of bee flay side by side with bowls of trifle，jugs of cream and wedges of the best French cheese Loaves of crusty bread and half－empty flagons of wine were scattered around．

The country mouse stood and stared．

“Come on，country boy，”cried the town mouse and in a moment they were both scrambling to the table top The country mouse did not know where to begin，but the town mouse guided him easily around，bringing him all the best tit－bits and urging him to try more and more different dishes．

“Oh my God．”said the country mouse．“This is really…”Before he could finish his sentence the door of the room burst open and a crowd of laughing，noisy people came tumbling in to finish off the feast．

The two mice jumped off the table in fright and hid themselves in the first corner they could reach．The country mouse was too terrified to look up．Even the self－confident town mouse was shivering with alarm After what seemed like hours the room grew quiet again and the mice crept cautiously towards the table．

They had scarcely started to eat again when something even more frightening happened．A cat came creeping through the open door and darted towards the table The two mice managed to run be－hind a cupboard just as she sprang up to pounce on them．

AS soon as it was a quiet again the country mouse said：“I've had enough of this town，and I still want to live the rest of my life．Good－bye，cousin．The food may be rich and plentiful but it is not for me．I would rather live my dull life in peace than run these risks for my dinner．”

With that he ran out of the house as fast as he could，back to his comfortable country life．

For some people a safe，dull life is better than a rich，dangerous one．

Exercises：

回答下列问题：

① What were their lives like？ Whose life is better？

② Why did the country mouse agree to go with the town mouse？

③ What was the town mouse's dining－room like？

④ What made the country mouse decide to leave the town？


40．城市老鼠和乡下老鼠

从前有只乡下老鼠邀请他的表兄城市老鼠同他在一起住些日子。

乡下老鼠独自住在田边树篱下面。他的稻草窝又干燥又暖和，他年复一年地在那里过着简朴而安全的生活。

城市老鼠来访时，乡下老鼠对他格外殷勤关切，让他睡在最好的稻草上，从贮藏的食品中挑出最好的东西给他吃，有小麦粒、大麦粒、核桃、干酪皮，甚至还有设法从果园里搞到的几个干瘪的小红苹果。

城市里的高雅的老鼠好像并没有把这些好东西放在眼里。看样子，他似乎连坐都不愿意坐下来，他只是傲慢地啃了几口乡下老鼠放在面前的食物。天暗下来，他也越来越不耐烦了，最后他说：

“亲爱的老鼠，你怎么受得了这样枯燥单调的生活呢？这儿什么事儿也没有，对不对？你应当到我那儿去看看。那儿总有事情发生。街上到处是人，还有吃的东西！你用不着一辈子去干活儿、省吃俭用，从垃圾堆里找点面包屑什么的。啊，在我们城里，到处都是吃的东西，随便吃。你知道，老鼠不会长命百岁，趁你还能去，跟我去见见世面吧。”

城市老鼠的话给乡下老鼠留下了深刻的印象，城市老鼠又劝了一会儿，乡下老鼠就同意和他一起去了。

他们来到城市老鼠家里的时候，天已经黑了，门窗都关着，他们只得从墙洞里急忙溜进去。城市老鼠带路，他们来到了饭厅。乡下老鼠惊讶地四处张望。地面上铺着厚厚的地毯，窗户上挂着厚厚的天鹅绒窗帘。屋子中间摆着一张桌子，上面铺着白桌布，放着各种食品。傍晚时那儿曾举行了盛大宴会，还没结束，东西都没有撤掉。一盘盘的火鸡和牛肉，同一碗碗的松糕、一罐罐的奶油、最好的楔形法国奶酪放在一起。一只只硬壳的面包和半空的酒瓶散放在各处。

乡下老鼠站在那儿，目不转睛地看着。

“来吧，乡下佬，”城市老鼠叫着，很快他们就向桌面爬去。乡下老鼠不知从哪儿下嘴，城市老鼠领着他轻松地转悠，把最精美的食物拿给他吃，极力劝他尝尝各种不同的菜肴。

“啊，天呀，”乡下老鼠说，“这可真是……”话音未落，房门猛然打开了，一群说说笑笑的人匆匆拥进来，想把这顿饭吃完。

两只老鼠吓得跳下桌子，藏到最近的角落里去。乡下老鼠很害怕，不敢往上看。就是那只很自信的城市老鼠也十分惊慌，直打哆嗦。好像过了几个小时，房间又安静下来，两只老鼠才小心翼翼地往桌子上爬去。

他们刚要吃东西，又发生了更可怕的事。一只猫从敞开的门溜进来，突然向桌子冲过来。猫向两只老鼠扑去时，他们刚好跑到碗橱后面去了。

一静下来，乡下老鼠就说：“这个城市我可待够了，我还要活下去呢。再见吧，表兄。这里吃的东西可能又有滋味又丰富，可不是为我准备的。我宁愿过平安而单调的生活，也不愿意贪图口福而冒风险。”

他说完就尽快跑出那所住宅，回去过舒适的乡村生活了。

对某些人来说，单调而安全的生活比富裕而危险的生活好。


41．The Rich Man and the Tanner

A rich man lived near a tanner， and not liking the unpleasant smell of the tan－yard，he pressed his neighbour to move． The tanner put off his departure from time to time，saying that he would remove soon .But in fact，he still continued to stay As time went by，the rich man became accustomed to the smell unconsciously， and made no further complaints．

Exercises：

回答下列问题：

① Where did the rich man live？

② Why did the rich man press the tanner to move？

③Did the tanner respond to the rich man's requirement？ What did he do in fact？

④ What's the result according to the fable？


41．富翁和硝皮匠

有位富翁住在硝皮匠附近。他受不了硝皮工场的那种臭味，就催逼他的邻居搬走。硝皮匠口头答应不久就搬家，实际上却一再拖延，继续住下去。随着时光流逝，富翁不知不觉地习惯了臭味，不再抱怨了。


42．Buying Shoes

A man of the state of Zheng wanted to buy a pair of shoes．He measured his feet and put the measurement on a chair．When he set out for the market he forgot to bring it along．It was after he had found the pair he wanted that this occurred to him．

“I forgot the measurement，”said he．

He went home to fetch it but when he returned the market hadclosed and he did not get his shoes after all

“Why didn't you try on the shoes with your feet？”he was asked．

“I'd rather trust the measurement than trust myself．”

Exercises：

判断对（T）、错（F）：

① He lost his measurement on the way to the market．

② He didn't get his shoes because he had not taken enough money．

③ He'd rather trust anybody else than himself．


42．郑人买履

郑国有个要买鞋的人，先在家里量好自己脚的大小，画了个尺寸样子放在凳子上。等到了市场时却想起忘了带尺寸样子。他手里拿着要买的鞋子，却说：“我忘记带尺寸样子了。”于是返回家中去拿尺寸。等他再回到市场时，集市已经散了。他没买到鞋子。有人说：“你为什么不当场试一试鞋子呢？”他回答：“我宁可相信尺寸样子，也不相信自己的脚！”


43．The Eagle and the Raven

An eagle was trying to break up a nut in his beak when a raven landed on a branch beside him．The raven eyed the nut hopefully．

“You'll never break it like that，”he said．“If I were you I would fly up in the sky as high as I could，then drop the nut onto the rocks．It's the only way you'll get at the kernel．”

The eagle flew up into the air until he was just a speck in the blue sky，then let the nut fall down，down，down to the ground．The raven hopped quickly from his branch，seized the nut in his beak and flew away. By the time the eagle had found his way back to the right place，all that was left were broken pieces of the shell．

Not all advice is good advice．

Exercises：

判断对（T）、错（F）：

① The raven would fly up in the sky as high as he could to break the nut．

② The eagle succeeded in breaking the nut．


43．鹰和乌鸦

鹰叨着个核桃，想把它砸开。这时乌鸦落在他旁边的树枝上。乌鸦看着核桃，想把它弄到手。

他说：“你这样是永远砸不开的，要是我，就尽量高高地飞上天空，然后把核桃扔下来，让它落在岩石上。只有这样，你才能得到核桃仁。”

鹰飞入空中，直到他在蓝天上成了一个小点，然后他让核桃落下，落呀，落呀，一直落到地上。乌鸦很快从树枝上跳下来，把核桃仁儿叼走了。等到鹰回到这个地方时，只剩下核桃壳的碎片了。

并非所有的建议都是好的。


44．The Thief and the Dog

A thief coming to steal from a house wanted to stop the barking of a dog by throwing a loaf of bread to him．“Away with you！”said the dog，“I had my suspicions of you before，but this excess of civility assures me that you are a rogue．”

A bribe in hand betrays viciousness at heart．

Exercises：

判断对（T）、错（F）：

① A thief threw a loaf of bread to a dog in order to stop the barking of it．

② The dog felt very happy and ate the bread quickly．

③ The dog was convinced that the thief was a rogue by his excess of civility．

④ The fable tells us that a bribe in hand can hide viciousness at heart．


44．小偷和狗

一个小偷来到一户人家偷东西，为了让狗不再吠叫，就扔给狗一块面包。狗说：“你滚吧！起初我还只是怀疑，但你这样过分礼貌却使我断定你是个坏蛋。”

手中的贿赂暴露了心中的险恶。


45．An Example to Follow

As Zengzi's wife set off for the market，her little son followed her crying．

“Go home．”she said to the boy，“When I come back，I'll kill the pig for you to eat．”

When she got back from the market Zengzi wanted to catch the pig and kill it．

His wife stopped him．“I was just humouring the child．”

“Children can not be humoured in this way．”he replied．“They have little understanding．They learn from their parents and listen to what their parents teach them．By deceiving him now you are teaching him to deceive．If a mother deceives her son，her son would not believe his mother any more. This is not the way to teach a child．”So he killed the pig and cooked it．

Exercises：

判断对（T）、错（F）：

① Zengzi's son followed his mother crying because he was hungry．

② Zengzi's wife stopped Zengzi killing the pig．

③ Zengzi really wanted to give an example to his wife．


45．曾子杀猪

曾子的老婆去集市，他的儿子跟在后面哭闹。她哄儿子说：“你快回去。我回家杀猪给你吃。”

曾子的妻子回来后，曾子要逮猪杀。妻子制止他说：“我只不过哄他玩罢了。”曾子说：“不能这样戏弄小孩。小孩无知，他们模仿父母，听从父母的教导。这样欺骗他，是教他学说谎。如果母亲欺骗了儿子，儿子以后就再也不相信她了。这样不能教育好孩子。”于是杀猪煮肉给儿子吃。


46．The Two Cocks

Two cocks once fought to decide who should be the king of the farmyard．After a long，hard struggle one cock could fight no more．He crept into the darkest corner of the hen house to hide his shame．

The winner flew onto the top of the farmhouse，crowing and flap- ping his wings to let the world know was the new king．

“Look at me，look at me，”he crowed．“I am the king of the farm-yard．”

Just then an eagle flew by．Swooping down，he seized the cock in his talons and carried him off．

The cock who was hiding in the hen house heard the crows of triumph turn to cries of despair．He peered out to see what was happening．All at once he began to feel better．He fluffed up his battered feathers，straightened his drooping comb and strutted out into the yard again．

“I am the king of the farmyard now，”he crowed happily-just as if he had been the winner all along．

Prid6 comes before a fall．

Exercises：

判断对（T）、错（F）：

①Two cocks once fought to decide who should be the king of the farmyard．

② The winner was very proud of his victory．

③ The loser turned out to be the winner at last．

④ We can learn that pride comes before a fall．


46．两只公鸡

有一次，两只公鸡通过打斗来决定谁是场院之王。经过长久激烈的搏斗，一只公鸡打不下去了，于是钻到鸡窝最黑暗的角落里，以掩饰自己的羞愧。

得胜的公鸡飞到农舍屋顶上，拍打着翅膀喔喔啼叫，让人们知道他是新王。

“看看我，看看我，”他叫道，“我是场院之王。”

这时，一只鹰飞过。鹰猛扑下来，用爪子抓住公鸡把他带走了。

藏在鸡窝里的公鸡听到欢快的鸡鸣变成绝望的惨叫，就向外窥视看看出了什么事。他顿时感觉好多了。他抖抖乱糟糟的羽毛，挺起耷拉着的鸡冠，大摇大摆地走进场院。

“现在我是场院之王，”他得意洋洋地啼叫着——好像他一向是胜利者。

骄者必败


47．The Thief and His Mother

A schoolboy stole a book from one of his school-fellows，and brought it home to his mother．Instead of chastising him，she rather encouraged him in the deed．As time went by the boy，now grown up into a man，began to steal things of greater value，till at length being caught in the very act，he was bound and led to execution．

Perceiving his mother following among the crowd on the way，wailing and beating her breast，he begged the executioners to be al-lowed to have a word with her in private．When she quickly drew near and applied her ear to her son's mouth，he seized the lobe of it tightly between his teeth and bit it off．Upon this she cried out lustily，and the crowd joined her in upbraiding the unnatural son，as if his former evil ways had not been enough，that his last act must be a deed of impiety against his mother．But he replied，“It is she who is the cause of my ruin，for if when I stole my school fellow's book and brought it to her，she had given me a sound flogging，I should never have so grown in wickedness as to come to this untimely end．”

Exercises：

判断对（T）、错（F）：

① When the mother got to know that her son stole a book from his classmate，she scolded him bitterly．

②The son was caught because of stealing．

③ The son bit his mother's lobe off because he hated his mother．

④ If the mother had given him a sound flogging at his first steal-ing，the son should never have so grown in wickedness．


47．小偷和他的母亲

一个小男孩偷了同学的一本书，带回家里给母亲。母亲没有惩诫他，反而说他干得好。随着时间的消逝，孩子长大成人，开始偷窃更为贵重的东西。最后，他被人当场捉住，绑赴刑场处决。

途中，他看见母亲跟在人群中捶胸恸哭，便请求掌刑官允许他跟母亲私下说一句话。她连忙走上前来，把耳垂凑到儿子嘴边，不料他紧紧地咬住她的耳朵，一下子把它咬掉了。她痛得高声嚎叫，其他人也都和她一起责备这个不孝的儿子，说他还嫌从前的不孝不够，如今还要对母亲如此不孝。可是，他回答说：“就是她使我走上毁灭之路的。如果我当初把同学的书偷回家，她狠狠地打我一顿，我就决不会如此堕落下去，以致过早地了结此生了。”


48．His Spear Against His Shield

A man of the state of Chu had a spear and a shield for sale．Hew as loud in praises of his shield．

“My shield is so strong that nothing can pierce it through．”

He also sang praises of his spear．

“My spear is so sharp that it can pierce through anything．”

“What would happen，”he was asked，“if your spear is used to pierce your shield？”

He was unable to give an answer．

It is impossible for an impenetrable shield to coexist with as pear that finds nothing impenetrable．

Exercises：

回答下列问题：

① What did the man of the state of Chu have？

② why was he unable to give an answer？

③What can we learn from this simple story？


48．自相矛盾

楚国有个人想卖矛和盾。他自夸说：“我的盾非常坚固，没有任何矛能穿透它。”又夸他的矛说：“我的矛锋利无比，任何坚固的东西都能穿透。”有人反驳道：“用你的矛戳你的盾会怎么样呢？”他无言以对。无坚不摧的矛和坚不可摧的盾不可能同时存在。


49．The Rivers and the sea

Once upon a time the rivers combined against the sea，and con-verging into a whole，accused her，“Why is it that when we rivers pour our water into you so fresh and Sweet，you straightway render it salty and unpalatable？”The sea，observing the temper in which they came，merely answered coldly，“If you do not wish to become salty，please keep away from me altogether．”

Those Who are most benefited are often the first to complain．

Exercises：

回答下列问题：

① Whom did the rivers combine against？

② Why did the rivers accuse the sea？

③ What did the sea say when she heard what the rivers said？

④ What can we learn from this fable？


49．江河和海洋

从前，江河联合起来反对海洋，并汇成一体谴责海洋说：“我们江河注到你这儿的水既新鲜又甘美，你却立刻使它变得又咸又难喝，这是什么道理？”大海眼看江河滚滚而来，气势汹汹，却只是冷冷地回答说：“各位如果不愿变咸，那就都别到我这儿来好了。”

得益最大的人，往往先发牢骚。


50．The vigil by the Tree Stump

In the state of Song there was a farmer in whose fields stood a tree stump．A hare which was running very fast dashed against the stump and died，having broken its neck．So the farmer abandoned his plough and waited by the tree stump，hoping to get another hare．He didn't get his hare but became a laughing-stock in the state of Song．

Exercises：

判断对（T）、错（F）：

①A tree stump stood in the farmer's fields in the state of Song．

②A hare killed itself because of running too fast．

③The farmer waited for the hare all the days，hoping to get an-other hare．

④He got none but only became a laughing-stock in the state of Song．


50．守株待兔

宋国有个农夫在田中劳作。突然一只野兔飞奔而来，撞到了树桩上，折断脖子死了。于是，农夫放下农具不劳作，整天倚在树桩上，希望再次拾到野兔。野兔没有得到，而自己却成为了宋国的笑柄。


51．The Tortoise and the Eagle

“If only I could fly，”sighed a tortoise one day，looking up at thebirds whirling and gliding far above him．“what a different person I would be．It's just a question of getting off the ground．If I could get high enough in the air I could soar as well as any bird．”

He began to practise little leaps，waving his forepaws in the air and stretching his neck as far as it would go．He even jumped off a couple of small rocks to try his skill，but each time he landed rather heavily on his stomach．

“If only I could get right up there where the wind would catch me．”he grumbled．

One day when he was watching the birds as usual，a great eagle landed on a low branch beside him and began to preen his feathers．The tortoise regarded him enviously．Then he had an idea．

“Will you teach me to fly，Mr．eagle？”

“Teach you to fly？But that's impossible．”laughed the eagle．“You have no wings for taking off．You'd better stay on the ground，my tortoise，where you belong！”

The tortoise did not give up．He pleaded and begged；offering the eagle all kinds of rewards until at last the eagle agreed reluctantly to help him．

“All you have to do is take me up into the air．Then I'll be carried along by the wind just as you are．”said the tortoise confidently as the eagle grasped him in his talons．

Higher and higher the eagle rose until the trees and houses were like match stick toys below them．

“Now！”cried the tortoise excitedly．“Let me go and tell me what to do with my legs…”

The eagle opened his claws but before he had time to give a word of advice the tortoise had fallen straight down to the hard，rocky ground far below！

Don't try to be something you are not．

Exercises：

判断对（T）、错（F）：

①The tortoise wanted to fly up into the air just like any bird．

②In the end，the tortoise died．

③The eagle agreed to help him without any condition．


51．龟和鹰

有一天，乌龟看着远在空中盘旋飞翔的鸟儿叹口气说：“要是我能飞就好了，那我就大不相同了。这不过是个离开地面的问题。如果我能到达空中一定的高度，就能像任何鸟儿一样翱翔了。”

他开始练习小小的跳动，在空中摇动前爪尽量伸长脖子。他甚至从两三块小石头上跳下来试一试自己的技能，但每次都肚子朝下重重地落在地上。

“如果我能到空中风可以带动我的地方就好了。”他嘟嘟囔囔地说。

有一天，乌龟像往常一样看着飞鸟，一只巨大的鹰落在他旁边低低的树枝上，用嘴梳理羽毛。乌龟羡慕地看着他。后来，他想出一个主意。

“鹰，你教我飞好吗？”

“教你飞？啊，这不可能，”鹰笑着说，“你没有翅膀怎么飞。你最好还是待在地上吧，乌龟，那才是你待的地方。”

乌龟不死心，他请求、哀告，还答应给鹰各种酬劳，最后鹰勉强同意帮他。

“你只要把我带到空中就行了，然后我就会像你那样被风带起来。”鹰用爪子把他抓起来的时候，乌龟信心十足地说。

鹰越飞越高，下面的树木和房屋看起来就像火柴棍搭的玩具一样。

“好了，”乌龟激动地喊着，“放开我，告诉我腿如何活动……”

鹰松开爪子，但是还没来得及向乌龟建议，乌龟已经直摔下去，远远地掉在下面坚硬的石头地上了！

不要试图做自己做不到的事。


52．The Wolf，the Fox，and the Ape

A wolf accused a fox of theft，but the latter entirely denied the charge．An ape undertook to judge the matter between them．When each had fully stated his case，the ape pronounced this sentence；“I do not think you，wolf，ever lost what you claimed；and I do believe you，fox，to have stolen what you so stoutly denied．”

The dishonest，even if they act honestly，get no credit．

Exercises：

回答下列问题：

①What did a wolf accuse a fox？

②Who was the judge？

③How did the ape judge the matter？

④What can we see from this fable？


52．狼·狐狸·猿

狼控告狐狸犯偷窃罪，但狐狸矢口否认。猿负责审理他们的案件。双方充分申述理由后，猿宣判道：“狼啊，我认为你并没有丢失报失的东西；狐狸啊，我确信你偷了矢口否认偷过的东西。”

不老实的人，即使做了老实事，也得不到信任。


53．The Mule

A mule that had grown fat and wanton on too great an allowance of corn，was one day jumping and kicking about，and at length，cock-ing up her tail，exclaimed，“My dam was a racer，and I am quite as good as ever she was．”But being soon exhausted with her galloping and frisking，she remembered all at once that her sire was but an ass．

Every truth has two sides；it is worthwhile to look at both before we commit ourselves to either．

Exercises：

回答下列问题：

①Why did the mule cock up her tail？

②Who was the mule's father？

③What can we learn from this fable？


53．骡子

一头骡子因为有大量玉米可吃，所以变得又肥又任性。一天，她到处乱蹦乱踢，到后来竟然翘起尾巴，大声喊道：“我的母亲曾是一匹赛马，我跟她当年一样出色。”可是，她这样奔跑蹦跳，很快就累得精疲力尽了，这时她才想起，她的父亲不过是一头驴子。

事实都有两面，必须两面都看到后再做出承诺。


54．How and Why

Liezi often managed to hit the bull's eye when shooting with his bow and arrows．Once he asked Guan Yinzi for advice on archery．

“Do you know why you could hit the bull's eye？”asked GuanYinzi．

“No，I don't，”replied Liezi．

“Then you still have much to learn．”

Liezi returned home and practised his archery for three more years before going once more to ask the advice of Guan Yinzi．

“Do you know why you could hit the bull's eye？”asked GuanYinzi．

“Yes，I do，”replied Liezi．

“Then you have succeeded．Make sure you do not forget whatyou have learned．”

This does not only apply to archery．The rise and fall of nations，the virtues and vices of men all have reasons behind them．

Exercises：

判断对（T）、错（F）：

①Liezi often succeeded in hitting the bull's eye when shooting with his bow and arrows．

②Liezi didn't know the reason of hitting the bull's eye because it's unnecessary．

③Knowing the reasons behind them is very important．


54．列子学射

列子用弓箭射击时常常射中牛的眼。他去请教关尹子。关尹子问：“你知道为什么能射中牛眼吗？”列子回答说：“不知道。”关尹子说：“那么你还要再学习。”

列子回家苦练三年，又去请教。关尹子问：“知道你为什么能射中牛眼了吗？”列子回答说：“知道了。”关尹子说：“那就行了。别忘了你的体会。”

这不仅适用于射术。国家的兴亡、自身的修养，道理也都在其中。


55．The Fox and the Goat

One day a fox fell into a well and could not scramble out again．The water was not very deep，but the sides of the well were smoothand were covered with slippery moss so that every time the fox struggled up a few inches，he slipped down again with a splash into the water．

After some time a goat came along and peered curiously over the edge．

“What are you doing down there，fox？”he asked．

The fox saw his chance to escape．

“Are you quite alone？”he asked mysteriously．“I don't want everyone to come at once．But the water in this well is so good that I just cannot stop drinking it．Come on in and try it．You'll see it is better than anything you ever tasted before．”

Without thinking twice the goat jumped in and began to drink eagerly．After a while he had had enough to drink and he looked round to see how he could get out．

“No problem at all，my dear fellow，”said the fox，“you stand on your hind legs and I'll climb on your back．If I balance myself on your horns I'll just about reach the ground．Then I'll lean over and pull you up after me．”

So the goat stood on his hind legs and the fox climbed quickly out of the well．Trotting off across the fields he called out to the goat：

“If you have as much sense in your head as you have hairs in your beard，my friend，you would have made sure you could get out of that well before ever you jumped in．”

Look before you leap．

Exercises：

回答下列问题：

①What happened to the fox one day？

②Why did the goat jump into the well？


55．狐狸和山羊

有一天，狐狸掉进井里，爬不出来。水不深，但井壁平滑，又长着滑溜的苔藓，狐狸每次挣扎着爬上几英寸，就又滑下来，扑通一声掉在水里。

过了一会儿，山羊走过来，探头在井边上好奇地张望。

“狐狸，你在下面干什么？”他问道。

狐狸发现逃出去的机会来了。

“你是不是一个人？”狐狸故弄玄虚地问，“我可不要大家一块来。这井里的水太好喝了，我简直喝不够。下来尝尝吧。你会发现这水比你以前尝过的任何东西的味道都好。”

山羊想也不想，就跳进井里去，大喝起来。过了一会儿，他喝够了，就四处环顾起来，想着怎么才能上去。

“根本没问题，亲爱的伙伴，”狐狸说，“你用后腿站着，我爬到你的背上。如果我在你的角上站稳了，刚好够得着地面，然后我再弯腰把你拉上去。”

于是，山羊用后腿站着，狐狸很快爬出井去。他穿过田野跑开时，向山羊喊道：

“我的朋友，如果你脑袋里的见识跟你的胡须一样多，那你就会在确有从井里出来的把握时，才往井里跳呢。”

三思而后行（深思熟虑而后行）。


56．The Wild Boar and the Fox

A wild boar was whetting his tusks against a tree，when a fox passing by asked why he did so．“For，”said he，“I see no reason for it；there is neither a hunter nor a hound in sight，nor any other danger that I can see at hand．”“True，”replied the boar，“but when a danger does arise，I shall have something else to do rather than sharpen my weapons．”

It is too late to whet the sword when the trumpet sounds to draw it．

Exercises：

判断对（T）、错（F）：

①A wild boar was whetting his tusks because there was some danger around him．

②A fox thought there was no reason for the wild boar to dothat．

③A wild boar should have something else to do rather than sharpen his weapons．

④It is not late to whet the sword when the trumpet sounds to draw it．


56．野猪和狐狸

野猪在树干上磨长牙，狐狸从旁经过，就问他为什么这样做。狐狸说：“我看没有必要这样做。这儿既没有猎人或猎狗，也看不出眼前有什么别的危险。”野猪回答说：“不错，可是等真的有了危险时，我就必须干别的事情，就顾不到磨牙齿了。”

当军号吹响，要拔刀作战时，再去磨刀就太晚了。


57．Making His Mark

A man from the state of Chu was crossing a river in a boat when his sword fell into the water．Immediately he made a mark on the boat．

“This is where my sword fell off，”he said．

When the boat stopped moving，he jumped into the water to look for his sword at the place where he had marked the boat．

The boat had moved but the sword had not．Is this not a very foolish way to look for the sword？

Exercises：

判断对（T）、错（F）：

①The man from the state of Chu threw his sword into the water on purpose．

②After his sword fell into the water the man made a mark on the boat．

③The man found his lost sword at last because he had made a mark．


57．刻舟求剑

楚国有个渡江的人，船到江心后，他的剑不小心掉进了江中。他急忙在船边上掉剑的地方刻下记号，并说：“这是我的剑掉下去的地方。”船停后，他就从刻记号的地方下水去寻剑。

船已向前开了，而剑不动，这样捞剑，不是很蠢吗？


58．The Peacock and the Crane

A peacock，spreading its gorgeous plumage，mocked a cranethat passed by，ridiculing the ashen hue of its feathers，“I am robed，like a king，in gold and purple，looking as splendid as the rainbow；while you have not a bit of colour on your wings．”

“True，”replied the crane，“but I can soar to reach the heights of heaven，and lift up my voice to reach the stars，while you can just walk below，like a cock，among the birds of the dunghill．”

Fine feathers don't make fine birds．

Exercises：

回答下列问题：

①Why did the peacock mock a crane？

②What did the crane say facing the peacock's ridicule？

③What does the fable tell us？

④What can we learn from the fable？


58．孔雀和仙鹤

孔雀张开它那美丽的彩屏，挖苦从旁边走过的仙鹤，嘲笑它那一身灰暗的羽毛：“我穿的长袍金色配紫色，艳丽如彩虹，像个国王哩。你的翅膀却连一点儿色彩也没有。”

仙鹤回答说：“不错！可是我能一飞冲天，一声长鸣，远达群星；你呢，却像只公鸡，只能在地上走，与粪堆上的鸡鸭为伍。”

羽毛美丽并不等于鸟儿好——人不可以貌相。


59．Ostrich Logic

At the time when Fan，a nobleman of the state of Jin，became a fugitive，a commoner found a bell in Fan's house and wanted to carry it off on his back．But the bell was too big for him．When he tried to knock the bell into pieces with a hammer it gave out a loud clanging sound．He was afraid that someone would hear the noise and take the bell from him，so he immediately covered his own ears with his hands．

To worry about other people hearing the noise is understand-able，but to worry about himself hearing the noise（as if covering his own ears with his hands could prevent other people from hearing it）is absurd．

Exercises：

判断对（T）、错（F）：

①A commoner found a bell and wanted to carry it off on his back．

②He covered his own ears with his hands in order not to make himself hear the noise．

③To worry about other people hearing the noise is absurd．


59．掩耳盗铃

晋国有个贵族范氏，他逃亡在外。有个人看到范氏家里有一口钟，想要把它偷走。因为钟大背不动，就用锤子来毁坏它。钟响起来，偷钟人怕别人听到后来抓他，于是用手捂住耳朵。

担心别人听到声音是对的；但是担心别人听到而把自己的耳朵捂起来是可笑的。


60．The Crab and Her Mother

“Walk straight，”said a mother crab to her daughter，“stop dragging yourself sideways all the time．”

“Mother，”replied the daughter，“just show me how．If you walk straight yourself I will copy you．”

Don't expect people to do things you would not do yourself．

Exercises：

回答下列问题：

①What did the mother crab ask her daughter to do？

②What do yon learn from the story？


60．螃蟹和她的妈妈

螃蟹妈妈对女儿说：“直着走，别老是横着走。”

女儿回答说：“妈妈，做个样子给我看看，怎么走法。如果你自己直着走，我就照你的样子走。”

不要指望别人做你自己做不到的事。


61．The Rose Bush and the Apple Tree

Near an apple tree grew a rose bush．The rose bush saw how much she was admired and said，“Who can compare with me，and who is as worthy as I am？My flowers look so beautiful and smell so sweet．”True，the apple tree is bigger than I，but what pleasure does he give to mankind？”

When the apple tree heard this he said，“Even though you are worthier than I in terms of the beauty of your blossoms and the sweetness of your smell，you are less worthy in terms of goodness of heart and friendliness．”

“Tell me，”the rose bush said，“what is the evidence of your goodness？”

And the apple tree answered：“You do not give your flowers to man unless you first wound him with your thorns．But I give my frul to all，even to those who throw stones at me．”

Exercises：

回答下列问题：

①Where did the rose bush grow？

②Why was the rose bush very proud of herself？

③What did the apple tree say？

④What is the evidence of the apple tree's goodness？


61．玫瑰花丛和苹果树

苹果树旁长着一丛玫瑰花。这丛玫瑰花看到自己这么受人赞赏，便说：“谁能和我相比？有谁像我这样可贵？我的花看上去那么美丽，闻起来又那么芬芳。不错，苹果树确实比我高大，可是他能给人类带来什么乐趣？”

苹果树听了这番话后说：“尽管就花朵的美丽和气味的芬芳来说，你比我强，但是就心地善良和待人友好来说，你可不如我哩。”

“你倒说说看，”玫瑰花丛说道，“何以见得你心地善良？”

苹果树答道：“你不先用刺把人刺伤，就不肯把花朵给人。我却把果实分给所有的人，即使是那些向我扔石头的人也不例外。”


62．Each to His Own Kind

Yanzi came to the state of Chu as an ambassador．The men of the state of Chu knew him to be a short man so they specially opened a little door next to the main entrance and asked him to enter．

Yanzi refused．“An ambassador to a country of dogs would enter by a dog's door，”he pointed out，“I am now an ambassador to the state of Chu and it is not right for me to enter by this door．”

The men sent to receive him had to lead him in through the maindoor，instead of going the way they originally intended．

When Yanzi called on the king，the king asked him，“Is there no one in the state of Qi？Is that why you are sent to be the ambassador？”

“In Linzi，the capital city of the state of Qi，”replied Yanzi，“there are over seven thousand households．If everyone stretched out his sleeve，the sun would be blotted out．If everyone wiped off his drops of perspiration，it would be like rain falling．Men in the streets had to rub shoulders with one other，their toes coming up against an other's heels．How could there be no one in the state of Qi？”

“Then why are you sent as the ambassador？”

“In appointing ambassadors，”replied Yan zi，“the state of Qi takes into account the sort of the country one is sent to．Able men aresent to states with able rulers．Incompetent men are sent to states with incompetent rulers．I am the most incompetent of all，so I am sent to the state of Chu．”

Exercises：

判断对（T）、错（F）：

①The men of the state of Chu opened a little door next to the main entrance for Yanzi because he was short．

②Yanzi was the most incompetent of all，so he was sent to the state of Chu．


62．晏子使楚

晏子出使楚国。楚人认为晏子身材矮小，故意在大门的旁边开了一个小门来迎接晏子入城。晏子拒绝进去，说：“只有出使狗国的人，才从狗洞进。今天我出使楚国，不应从这狗洞进入。”迎接他的人只好更换道路，从大门进入。

晏子拜见楚王，楚王说：“齐国没有人了吗？怎么派你出使我国。”

晏子回答道：“齐国的城乡三百余里，人们扬袖能够遮天蔽阴，人们挥一把汗就成一阵大雨，人们摩肩接踵，怎么能说没有人呢？”

楚王说：“既然这样，那为什么派你来呢？”

晏子回答道：“齐国派的大使，各有其主。有才能的人就派往贤能君主的国家，没有才能的品貌不好的人就派往无能的国家。我最无才能，人品也不好，因此就被派到楚国来了。”


63．The Boy Who Cried Wolf

There was once a shepherd boy who looked after sheep for all the people in the village where he lived．Every morning he collected the sheep from their owners and drove them out onto the hills to feed．Every evening he rounded them carefully up and brought them home again．

Some days it was pleasant on the hillside and the time passed quickly．On other days the boy grew bored and restless with nothing to do but watch the sheep nibbling at the short grass from morning till night．

One day he decided to amuse himself．

“Wolf！Wolf！”he shouted at the top of his voice．“A wolf is taking the sheep！”

The villagers all came rushing out of their houses to help him drive the wolf away—only to find the shepherd boy laughing till tears rolled down his cheeks at the sight of their angry faces．

The boy tried the same trick again and again and each time thevillagers rushed to his aid．Then，late one winter evening，just as the boy was thinking of gathering the sheep together to take them home，a wolf really came prowling around．He realized from the frightened baaing of the sheep that a wolf was coming．Peering into the gloom he saw a long，grey and vague shape creeping towards the flock．

The shepherd boy was very frightened．The wolf looked very big in the half darkness and he had only his crook to fight with．Shouting“Wolf！Wolf！A wolf is taking the sheep！”at the top of his voice，her aced towards the village．This time，however，the villagers did not come running out of their houses to fight the wolf．One or two of them looked up from what they were doing to grumble at the noise but most of them shrugged and said：“He has played that trick too often．”

Before the boy could find anyone to help him，the wolf had run off with all the sheep．

No one believes a liar—even when he tells the truth．

Exercises：

回答下列问题：

①What did the boy do everyday？

②What did the boy do when he grew bored？

③What was the wolf like？

④What happened at last？

⑤What can you learn from the story？


63．喊“狼来了”的男孩

从前有个牧羊的男孩子，给他所住的村里的人放羊。他每天早晨从羊的主人那儿把羊集合在一起，然后把羊赶到山上去吃草。每天傍晚他小心地把羊赶到一块儿，领回家去。

开始待在山坡上很舒服，时间过得很快。过了些日子，那孩子感到又厌烦又焦躁，从早到晚除了看羊吃矮矮的青草外，无事可干。

有一天，他决定找点事儿消遣消遣。

“狼来了！狼来了！”他扯着嗓子喊道：“狼抓羊啦！”

村里的人都从家里冲出来帮他赶狼——然而他们却发现：那个放羊的男孩一见到村里的人气愤的样子，就哈哈大笑，直笑得眼泪顺着腮帮子流下来。

这孩子一次又一次地玩这个把戏，每次村里的人都跑去帮他。后来，在一个冬天的傍晚，当他正打算把羊赶拢回家时，一只狼真到附近来觅食了。他从羊群发出的惊恐的咩咩叫声中意识到狼来了。他往暗处看去，发现一个长长的、灰色的、模糊的影子向羊群慢慢爬去。

放羊的孩子吓坏了。在昏暗中狼看上去很大，而他只有一根牧人用的弯柄杖可用来打狼。他一边扯着嗓子喊道：“狼来了！狼来了！狼抓羊啦！”一边向村子跑去。然而，这一次村里的人没有从家里跑出来打狼。其中有一两个人在干活儿，抬起头看了看，对这叫喊声嘟囔了几句，多数人都耸耸肩膀说：“这套把戏玩得太多啦。”

孩子还没找到人帮忙，狼就赶着所有的羊逃跑了。

谁也不相信爱撒谎的人说的话——哪怕他说的是真话。


64．The Love for the Child

Once a farmer led a cow to a slaughter-house，but the cow would not go．The farmer started to drag the cow by force，but the cow planted her feet firmly on the ground and would not be moved．What did the farmer do？He brought the cow's calf and led her before，and the mother followed the calf，not by force，but of her own fee will．

Exercises：

回答下列问题：

①Where did the farmer lead a cow？

②Would the cow like to go？

③What did the farmer do facing the matter？

④Why did the cow go at last？What can we see from this fable？


64．爱子之心

有一次，一个农夫要牵一头母牛去屠宰场，但母牛不肯走。农夫使劲地拉它，可是母牛的脚就像牢牢地钉在地上一样，拉也拉不动。农夫怎么办呢？他牵来了母牛的小牛犊，让它走在前面，于是母牛不用强迫，就心甘情愿地跟在牛犊后面走了。


65．Socrates and His Friends

Socrates having laid for himself the foundation of a small house，one of the people，no matter who，amongst such passing remarks as are usual in these cases，asked，“Why do you，so famed as you are，build so small a house？”

“I only wish，”he replied，“I could fill it with real friends．”

Exercises：

回答下列问题：

①Who asked Socrates about his house？

②Why did Socrates build so small a house？

③What do you think about what Socrates said？


65．苏格拉底与朋友

苏格拉底给自己的小屋打好地基。有个人，且不管他是谁吧，反正是那些爱在类似情况下议论几句的人中的一个，问他：“你的名气这么大，为什么只建这么小的屋子？”

苏格拉底答道：“要是这间小屋子能坐满真正的朋友，我就很满意了。”


66．Choice of Counsellors

Bianque，a famous physician，came to see King Wu of the state of Qin．The King told the doctor about his disease and Bianque was ready to give him a treatment．

The ministers at the king's side said to him，“Sire，your malady is in front of your ears and below your eyes．Even with treatment it might not be cured and very likely you will lose your hearing and your sight．”

The king related these words to Bianque．

Bianque was enraged and threw down the stone needle which he used for giving treatments．

“Sire，you discuss your illness with one who knows how to effecta cure but you allow those who know nothing about medicine to spoil the whole thing．If the state of Qin is governed in this way，then one such mistake on your part is enough to bring down the state．”

Exercises：

判断对（T）、错（F）：

①Bianque was a famous physician．

②The ministers at the king's side told something against Bianque．

③Bianque was so angry that he decided not to cure King Wu of the state of Qin．


66．扁鹊之言

名医扁鹊面见秦武王。武王说自己有病，扁鹊准备帮他治好病痛。

左右大臣却说：“大王的病，在耳目之间，治也未必能治好，反而会使大王听力不灵敏，眼睛也浑浊、不明亮。”

武王把这些话告诉了扁鹊。

扁鹊愤怒地把治疗用的针石扔在地上，说：“大王与懂医术的人讨论如何治病，却让丝毫不懂医术的人来干扰，必定要失败。从这件事，可以看出秦国的政策。照这样下去，大王一定会使国家灭亡的。”


67．The Boy and the Lion

Once upon a time a shepherd boy was wandering far from home．He lost his way in the forest and as darkness fell he felt very frightened and lonely．

Suddenly a large lion came padding out of the trees toward shim．The boy was just about to run for his life when，to his great surprise，the lion lay down，put his head meekly on his front paws and said：

“Don't be afraid．I will not hurt you．I have a thorn in my paw．See，it is deep in the paw and I cannot get it out．”

The lion came closer to the boy and raised his paw．

“Goodness，you must have felt very sore．”cried the boy．“Come here and I'll soon get it out for you．It may hurt a little because I'll have to use my knife．”

The boy sat down and the lion put his paw gently in his lap while the thorn was cut out．

“You'll be all right soon，”said the boy，“but try not to walk on it too much at first．”

“Thank you，”said the lion and without another word he disap-peared into the forest．

Some time later the boy was falsely accused of stealing sheep．In those days the punishment for stealing was very severe：the judgeordered the boy to be thrown among a group of wild animals．

The boy stood bravely in the arena as the animals were let out grasping the thick wooden club that had been given him to fight with．A lion，who was the biggest of all，came bounding towards him．Then，to everyone's surprise，it sat down in the sand，raised its paw and bowed its head．

“Don't you recognize me？”asked the lion．“You helped me once in the forest when my paw was hurt．See，it is quite healed now．”

The boy stood holding the lion's paw in amazement．The other wild animals soon backed away，seeing that the strongest of them all was refusing to fight．

“Let him go！”shouted the crowd．“Set him free！”

“Come here，shepherd boy，”commanded the king，who was watching from a special seat in the crowd．“You and your lion shall both go free．”

From that time on the lion and the shepherd boy never parted but lived together as friends for the rest of their lives．

One good turn deserves another．

Exercises：

回答下列问题：

①Where did the boy lose his way home？

②What did the boy meet？

③What did the boy do for the lion？

④Why was the boy punished？

⑤What does the story tell us？


67．男孩和狮子

从前有个放羊的男孩子，他到离家很远的地方去玩，在森林里迷了路。天黑了，他感到孤零零一个人很害怕。

突然有一只大狮子从树林中向他走过来。男孩子正要逃命，但使他感到非常惊奇的是，狮子却趴下来，温顺地把头放在前爪上说：

“别害怕。我不会伤害你。我的爪子上有一根刺。你看，它深深地扎在爪子里，我拔不出来。”

狮子又向男孩走近一些，抬起前爪。

“老天爷，看来一定很痛，”男孩大声说，“过来，我马上给你拔出来。可能会有点痛，因为我得用刀子。”

男孩子坐下来，狮子把前爪轻轻地放在男孩子的大腿上。男孩子把刺拔了出来。

“你就会好的，”男孩子说，“不过先不要用这只脚多走路。”

“谢谢你。”狮子说完就消失在森林里了。

过了一些时候，男孩子被人诬告，说他偷了羊。那个时候，对偷窃的人处罚非常严厉，法官命令把这个男孩子扔到野兽群中去。

野兽放出来了，男孩子手执别人给他的同野兽搏斗的粗木棍，勇敢地站在竞技场上。一只最大的狮子跳到他跟前。然而，令人奇怪的是，狮子在沙地上坐下来，举起前爪，点了点头。

“你不认识我了吗？”狮子问，“有一次，我的前爪受了伤，你在树林中帮过我。你看，现在全好了。”

男孩握着狮子的前爪愣住了。别的野兽看见他们当中最强大的狮子都不打算同男孩搏斗，就退下去了。

“把他放了！”人群喊叫着：“还他自由！”

国王坐在人群中的专座上观看，他吩咐道：“到这儿来，放羊的孩子，你和你的狮子都可以得到自由。”

此后，狮子和放羊的孩子友好地生活在一起，一辈子都没有分开。

善有善报。


68．The Camel and the Fly

A fly，chancing to sit on the back of a camel，who was trekking along weighed down with heavy burdens，was quite delighted with himself，as he appeared to be so much higher．After they had made along journey，they entered a stable in the evening together．The fly immediately exclaimed，skipping lightly to the ground，“See，I have got down directly，so that I may not weary you any longer，so galled as you are．”

The camel replied，“I thank you；but neither did I find myself op-pressed by your weight，when you were on me nor do I feel myself lightened at all now you have dismounted．”

He who，while he is of no standing，boasts to be of a lofty one，is looked down upon with contempt when he comes to be known．

Exercises：

判断对（T）、错（F）：

①A fly was delighted with himself because he appeared to be so much higher on the back of a camel．

②The fly got down from the back of the camel because he didn't want to stay there any longer．

③The camel was very thankful to the fly because this could lighten the weight on his back．

④The fly refers to a man who is of no standing but who boasts to be of a lofty one．


68．骆驼和苍蝇

一只苍蝇凑巧落在骆驼的背上，骆驼正驮着重载，吃力地赶路。苍蝇看到自己这么高高在上，很是高兴。他们经过长途跋涉，天黑时一起进了厩房。苍蝇立刻轻巧地落在地上，喊道：“看，我马上下来了，这样就不再劳累你了，你已经给折磨得够受了。”

骆驼答道：“谢谢你！不过，你在我背上，我并未感到你有多大的分量，你下来了，我也丝毫没有感到减轻了负担。”

吹嘘自己地位高而实际没有什么分量的人，一旦给人家知道了底细，还是要受到轻视的。


69．The Maidens on the River Bank

On the river bank lived a number of maidens．One of them was very poor and could not afford a lamp．The others talked about it among themselves and wanted her to leave．

When the one who could not afford a lamp was about to go，she said to the other girls，“Because I have no lamp I have often been here before you，cleaning up the place and getting the mats ready for you to sit on．Why do you grudge a little extra light that shines on these four walls？If you benefit me with a little light，what have you got to lose？I think I am of some use to you all．Why do you want me to leave？”

The maidens discussed among themselves and decided that she was right in her arguments．Therefore she was asked to stay．

Exercises：

判断对（T）、错（F）：

①The other maidens wanted the poor maiden to leave because she got no lamp．

②The poor maiden did more work than the others because she got no lamp．

③The others agreed to have her stay there．


69．江边少女

在江岸上住着一些少女，有一个少女家里很穷，买不起蜡烛。其他少女互相谈论，想让她离开。

当这位家贫买不起蜡烛的少女将要离去的时候，对其他少女说：“因为我没有蜡烛，所以常在你们之前来到这儿，打扫屋里，为什么你们还要吝惜那些照在四壁上的余光呢？如果你们把其中一点给我的话，你们又会失去什么呢？我自以为对你们是有好处的，为什么你们还让我走呢？”

少女们相互谈论，认为她说的对，就把她留下了。


70．The Dog and the Bone

A dog once stole a bone from a butcher's shop．He ran off down the street as fast as he could，across the meadow in the village and down the hill to a rough bridge over a stream．There he paused，panting，to look at the clear，clean water．

What he saw gave him a start Looking up at him from the water was another dog The other dog was holding a big juicy bone in its mouth．This dog glared at that dog and that dog glared fiercely back at him．

This dog's mouth began to water．

“If I had that bone，”he thought greedily，“I could eat it now andsave mine for later．I know a right place to bury it．Besides，that bone looks better than mine．It has more meat on it．”

This dog growled threateningly—and the dog in the water bared its teeth and seemed to growl back at him．

“So you want a fight，do you？”growled the dog on the bridge，and he opened his mouth to grab the other dog's bone．

Splash！The dog's bone fell into the stream and was swept away by the current．Barking angrily，he leaned forward to attack，but as his bone fell into the water the other dog seemed to vanish away．Its bone vanished with it．As the ripples gradually smoothed away the dog was left feeling rather foolish—and very hungry—staring at his own reflection．

Be satisfied with what you have．

Exercises：

回答下列问题：

①Where did the dog reach？

②What did the dog see from the river？

③Why did the dog fight with the other dog in the river？

④At last，what happened？


70．狗和骨头

有一回，狗从肉店里偷了一根骨头。他飞快地穿过街道，穿过村里的草地，下了小山，来到一条小河的便桥上。他停下来，喘喘气，看着十分清澈的河水。

水里有一条狗正抬头望着他，他吓了一跳。那条狗嘴里叼着一根油腻腻的大骨头。桥上的狗瞪着水里的狗；水里的狗也怒视着桥上的狗。

桥上的狗直流口水。

他贪心地想：“要是我能弄到那根骨头，那我现在就可以把它吃掉，把我的这一根省下来，留着以后再吃。我知道有个合适的地方可以藏这根骨头。而且，那根骨头看上去比我这根好，上面的肉多点儿。”

桥上的狗威胁着嗥叫起来——水里的狗龇牙咧嘴，也好像在朝他嗥叫。“这么说，你想打架，是吗？”桥上的狗叫着。他张开嘴想抢水里的狗的骨头。

扑通！桥上那条狗的骨头掉进小河，被水冲走了。他恼怒地叫着，俯身向前，想去打架。他的骨头掉进河里去的时候，水里的狗好像忽然不见了，骨头也随之而消失了。当水面的波纹逐渐平静后，这只狗注视着自己的倒影，感到自己很蠢，又很饿。

对于你已有的东西要知足。


71．Aesop at Play

An Athenian seeing Aesop in a crowd of boys at play with nuts，stopped and laughed at him for a madman．As soon as the sage——One who was good at laughing at others rather than one who was prone to be laughed at—perceived this，he placed an unstrung bow in the middle of the road；“Hark you，wise man，”said he，“unriddle what I have done．”

People gathered around them．The man racked his brains for along time，but could not make out the reason of the question put for-ward．At last he gave up．Upon this，the bow，if you always keep it bent；but if you loosen it，it will be fit for use when you want it．

Exercises：

回答下列问题：

①Why did an Athenian laugh at Aesop？

②What did Aesop do when he knew someone laughed at him？

③Did the Athenian understand the intention of Aesop？

④What did Aesop mean by doing that？


71．伊索在玩耍

一个雅典人看到伊索和一群孩子一起用坚果玩游戏，便停下脚步，取笑他是个疯子。这位圣人——一个善于嘲笑别人而不是被人嘲笑的人——发现有人取笑他，就在路当中放下一把松了弦的弓，说道：“听着，聪明人，你猜猜看，我这样做是什么意思。”

人们围拢过来。那雅典人苦苦地思索了好半天，还是弄不清楚伊索所指的问题是什么，最后只好认输了。这位胜利了的哲学家说道：“如果你老是把弦绷得紧紧的，弓很容易就会折断；但如果你把弦放松了，要使用时就能顶用。”


72．The“Finishing”Touch

In the state of Chu，an aristocrat，after offering sacrifices to his ancestors，bestowed a flask of wine on the gentlemen who worked for him．They discussed among themselves．

“The wine is not enough for all of us but more than sufficient for one person．Let us each draw a snake on the floor and the one who finishes his drawing first will drink the wine．”

A man finished his drawing first．He took the wine and was about to drink it when，with the flask in his left hand，he drew with his right hand，saying，“I can even add legs to my snake．”

Before he finished，another man completed his drawing andsnatched the flask from him．

“A snake does not have legs．How could you add legs to it？”

With these words he drank the wine．The one who added legs to the snake eventually lost his wine．

Exercises：

判断对（T）、错（F）：

①The aristocrat bestowed a flask of wine to show his thanks．

②They agreed the one who finished his drawing first would drink the wine because there was not enough wine．

③The man who finished his drawing first got the chance to drink．


72．画蛇添足

楚国有个贵族，在祭祀结束后把酒赏给从人分享。从人互相议论：“这些酒如果大家都喝肯定不够，一个人喝足够。不如大家在地上画蛇，先画好者喝酒。”

一个人先画好了蛇。他左手拿酒，右手又要作画：“我给蛇再加上脚吧。”

他还没画完蛇脚，另一个人已画好了，拿过酒说：“蛇本来没有脚，你为什么要加上脚呢？”

说完，这人就喝酒。画蛇添足的人却失去了到手的酒。


73．The Old Hound

A hunter once had an old and faithful hound．For many years he had been the best dog in the pack，running more swiftly and catching more wild animals than all the others．

A day came，however，when he was really too old to carry on any more．After running half the day he managed to corner a wild boar in a clearing and to seize it firmly by the ear．The boar was young and strong and fought back hard，shaking its heavy head from side to side as it lunged at the dog with its tusks．At last the old dog's teeth could hold on no longer and he was forced to let go．

The huntsman，following some way behind，came up angrily and began to beat the old dog with his stick as he lay on the ground panting wearily．

Looking reproachfully up，the dog said：“Master，don't beat me．I tried to fight but I am not as strong as I was．I have served you faith-fully for a long time．Can you not remember what I was while punishing me for what I am now？”

Respect the aged．

Exercises：

回答下列问题：

①Was the old hound the best one？Why do we say that？

②Who won at last，the hound or the wild boar？

③How did the dog respond to the master's beating？


73．老猎狗

从前有个猎人，他有一条忠实的老猎狗。多年来，他一直是一群猎狗中的佼佼者，比别的猎狗都跑得快，捕的野兽也多。

然而，有一天，他的确太老了，不能再这样干了。跑了半天，他才在一块林中空地上把一只野猪逼得走投无路，并紧紧咬住了野猪的耳朵。野猪年轻力壮，极力反抗，摇晃着大脑袋，用獠牙刺老猎狗。老猎狗的牙终于咬不住了，不得不松开。

猎人跟在后面，见老猎狗趴在地上困乏地喘气，就气冲冲地走过来，用棍子打他。

老猎狗抬头用责备的目光看着主人说：“主人，别打我。我想搏斗，可力不从心。我长期忠实地为你效劳，难道你忘了我的过去，只为我的现在而惩罚我吗？”

要尊敬老者。


74．The Crane，the Crow and the Countryman

A crane and a crow made a league on oath，providing that the crane should protect the crow against other birds，and that the crow should foretell the future，so that the crane could be on her guard．After this，they flew as usual into the fields of a certain countryman and pulled out wholely what had been sown．The owner of the fields saw it，and being vexed，cried out：“Give me a stone，boy，so that I may hit the crane．”When the crow heard this，she warned the crane at once，who took all due precautions．

On another day，the crow，having heard him ask for a stone，a-gain warned the crane carefully to avoid the danger．The countryman，suspecting that the divine bird heard his commands，said to the boy，“If I say，give me a cake，you secretly hand me a stone．”The crane came again；he bade the boy give him a cake，then the boy gave him a stone，with which he hit the crane，and broke her legs．

The crane，on being wounded said：“Prophetic crow，where now are your auspices！Why did you not hasten to warn your companion，as you swore you would，so that no such evil might befall me？”The crow answered：“It is not my art that deserves to be blamed；but the behaviour of those double-tongued people are so deceitful who say one thing and do another．”

Exercises：

回答下列问题：

①What was the oath between a crane and a crow？

②What did they often do？

③What did the farmer say to his child？

④Was the crane wounded？What can we learn from this fable？


74．鹤·乌鸦·农夫

鹤和乌鸦宣誓结盟。盟约规定：鹤保护乌鸦免受其他鸟类伤害，乌鸦则预报未来之事，以便鹤及早防备。于是，他们就如常地飞到某农夫的田地里，把种下的东西连根拔起。田地的主人看到了，十分恼怒地喊道：“孩子，给我一块石头，好让我砸那只鹤。”乌鸦听到他的话，连忙向鹤发出警告，鹤就逃之夭夭了。

又有一天，乌鸦听到农夫叫孩子给他石头，便向鹤发出警告，要它当心危险。农夫猜疑那只能预言的鸟听得懂他的话，便对孩子说：“如果我说给我一块蛋糕，那你就偷偷地给我一块石头。”

鹤又来了，农夫叫孩子给他一块蛋糕，孩子就给了他一块石头。农夫抓住石头向鹤扔去，把鹤的腿砸断了。

鹤受了伤，说道：“预言者乌鸦，这一次你的预感哪去了？你为什么不依照发誓时所说的，及时向你的盟友发出警告，好让我不致遭到这样的灾难呢？”乌鸦回答道：“这不能怪我的本领不高明，只怪那些口是心非的人，他们的行为太易使人上当。他们说的是一回事，做的却是另一回事。”


75．A Tiger in Tow

A tiger caught a fox on the hunt for animals to devour．

“You can't be so bold as to eat me．”said the fox．“I am sent by the heavenly god to rule over the animal kingdom．If you eat me you will be disobeying a heavenly mandate．Do you think I am lying？Let me go first and you follow behind．We'll see whether any animal is so brave as not to flee when they see me．”

The tiger agreed to the plan and accordingly went with the fox．All the animals who saw them fled．The tiger who was under the impression that they were afraid of the fox，was unaware that he himself was the real cause of their flight．

Exercises：

判断对（T）、错（F）：

①A tiger caught a fox on the way to hunt．

②The fox was clever that he persuaded the tiger not to eat him．

③All the animals who saw them fled because they were afraid of the fox．

④The tiger believed in what the fox had said after that．


75．狐假虎威

老虎在森林里搜寻猎物吃，他抓到了一只狐狸。

狐狸说：“你不敢吃我，天帝派我来做百兽之王。今天你吃了我，这是违反天帝的命令。你如果不信，我在你前边走，你随着我看看百兽见了我敢不逃跑吗？”

老虎信以为真，就随它走。百兽看见了它们就逃跑了，老虎不知道百兽是因害怕它而逃跑，还以为是怕狐狸。


76．The Horse and the Stag

A very long time ago horses lived freely all over the world．One of these horses used to feed every day in a grassy meadow．No other animal used the meadow and the horse felt that it belonged completely to him．

Then one day a stag came bounding over the hedge．He trampled carelessly all over the field，leaving deep foot marks and damaging the growing grass．The horse was very angry．He could not think of away to get his own back at the stag himself so he asked the man who owned the field to help him．

“Of course I will help you，”said the man．“If you just let me put this piece of metal（a bridle）in your mouth and let me sit up there on your back，I will get my bow and shoot him for you．”

The horse agreed and the man mounted on his back．But instead of riding off after the stag as he had promised，the man took the horse into his yard and set him to work．Ever since that time horses have obeyed men and worked as his slaves．

Revenge is dangerous：it may hurt you as well as your enemy．

Exercises：

回答下列问题：

①Why was the horse angry one day？

②What do you learn from the story？


76．马和牡鹿

很久很久以前，马在世界各地自由自在地生活。其中有一匹马每天都在长满青草的牧场上吃草。别的动物不到这块草地上来，这匹马觉得草地完全归他所有。

后来，有一天，一匹牡鹿跳过树篱，漫不经心地在这片牧场上乱踩，留下深深的脚印，把正在生长的草毁坏了。马非常生气。他自己想不出办法对牡鹿进行报复，就请拥有这片牧场的人帮助他。

“我当然可以帮助你，”那个人说，“只要你允许我把这个金属的东西（嚼子）放进你嘴里，让我骑在你背上，我就拿上弓，为你射死牡鹿。”

马同意了。那个人骑上马背，但并没有像他所答应的那样去追逐牡鹿，却把马骑到他的院子里，让他干活。此后，马就一直听人摆布，像奴隶一样工作。

报复是危险的，它可以害人又害己。


77．The Ant and the Fly

An ant and a fly were contending heatedly who was of greater importance．The fly was the first to begin：“Can you possibly compare with my endowments？When a sacrifice is made，I am the first to taste the entrails that belong to the Gods．I pass my time among the altars，and I wander through all the temples；once I have espied the mall，I seat myself on the head of a king；and I taste the chaste kisses of matrons．I lab our not，and yet enjoy the nicest of things．What like this，good rustic，falls to your lot？”

“Eating with the Gods，”said the ant，“is certainly a thing to be boasted of；but it should be bragged of by him who is invited，not himwho is loathed as an intruder．You talk about kings and the kisses of matrons．Well，while I am carefully heaping up a stock of grain for winter，I see you feeding on filth on the walls．You frequent the altars；yes，but you are driven away as often as you come．You lab our not；therefore it is why you have nothing when you stand in need of it．Be-sides，you boast about what a modest man ought to conceal．You tease me in summer；when winter comes you are silent．While the cold shrivels you up and puts you to death，a well-stored abode harbours me．Surely I have now pulled down your pride enough．”

Exercises：

判断对（T）、错（F）：

①A fly thought he was of greater importance than an ant，be-cause he could enjoy the nicest of things without labour．

②The ant desired for the life of the fly．

③The ant thought that eating with the gods is a thing to be boasted of，though not being invited．

④At last，the ant pulled down the fly's pride enough．


77．蚂蚁和苍蝇

蚂蚁和苍蝇正在激烈争辩他们中谁更重要。苍蝇先发言：“你能跟我比本事吗？祭祀时，我可先品尝神仙享用的祭品。我在祭坛间消磨时光，游遍所有神庙。我看厌了这一切时，就坐在国王的头上，还可尝到妇女纯洁亲吻的滋味。我不劳动，却能享受最好的东西，善良的乡巴佬啊，这样的事情你可有份？”

蚂蚁说：“和神仙一起吃东西确实是值得吹嘘的事，不过只有应邀而去才如此，不请自来只会令人讨厌。你侈谈什么国王以及妇女的亲吻；可是，我小心地储粮过冬时，却看见你在墙脚边吮食污垢。不错，你常去祭坛，可惜你去一回就给人撵一回。你不劳动，但正因如此，在需要时，你就一无所有。再说，你还吹嘘那些谦逊者耻于出口的事情。夏天你取笑我，冬天一来你就无话可说了。当严寒使你瑟缩冻僵致死时，我却可以在存粮充足的洞穴里安然过冬。我想我已把你那点傲气说得荡然无存了吧。”


78．A Frightened Bird

Once upon a time，a skilled archer called Geng Lei and the king of the state of Wei were standing at the foot of a tall tower．Looking up，they saw birds soaring in the sky．

“Sire，I can bring down a bird for you by using a bow with no arrow．”said Geng Lei to the king．

“Can archery achieve such a marvellous thing？”asked the king．

“Yes，sire．”replied GengLei．

After a little while，a wild goose appeared from the east．GengLei merely drew his bow and brought down the bird without shooting an arrow．

“How come your skill could do such a wonderful thing？”asked the king．

“This is a wounded bird．”said Geng Lei．

“How did you know that？”asked the king．

“It was flying very slowly and crying very sadly．”Geng Lei pointed out．“It flew slowly because its old wound still hurt．It cried sadly because it had lost its flock for quite some time．Its old wound had not yet healed and it was still very frightened．When it heard the sound of the bow it stretched its wings to soar up into the sky．That broke the wound and caused it to fall．”

Exercises：

回答下列问题：

①How could Geng Lei bring down a bird？

②How could Geng Lei tell that it was a wounded bird？

③What made the bird fall down？


78．惊弓之鸟

更羸与魏王在一座高台下，抬头看见一飞翔的鸟。更羸告诉魏王说：“我能用不带箭的弓为你射下鸟。”魏王说：“你射箭的本事能达到这种程度吗？”更羸说：“可以。”过了一会儿，一只雁从东方飞来，更羸用空弓把雁射了下来。魏王说：“你射箭的本事竟能达到这个程度？”更羸说：“这是只受伤的鸟。”魏王说：“你怎么知道的？”更羸说：“这鸟飞行缓慢而且叫声悲切。飞行慢，是伤痛的缘故；叫声悲切，是失群的缘故。伤口未愈合，害怕的心情还没有平息。一听到弦的声音，使劲向上飞，伤口开裂就会使它落下来。”


79．The Hare and the Tortoise

The hare was always laughing at the tortoise because he walked so slowly．

“I really don't know why you bother to go at all．”she sneered！“By the time you get there it will all be over whatever it is．”

The tortoise laughed．“I may be slow，”he said，“but I bet I can get to the end of the field before you can．If you want to race with me，I'll prove it to you．”

Seeing an easy victory the hare agreed and she bounded off as fast as she could．The tortoise plodded steadily after her．

Now it was at noon of a very hot sunny day and before long thehare began to feel a little drowsy．

“I think I'll just take a short nap under this hedge，”she said to herself．“Even if the tortoise passes by I'll catch him up in a flash．”

The hare lay down in the shade and was soon fast asleep．

The tortoise plodded on in the midday sun．

“No sign of the old tortoise，I see，even if I did have forty winks．”

Away she went，running through the low thick growth of grass and the growing corn，leaping ditches and brambles with ease in a very short time she turned the last corner and paused for a moment to look at the place where the race was to end．There，less than a yard from the finish line was the tortoise，plodding steadily on，one step after another，drawing nearer and nearer to the end of the race．

With a great bound the hare streaked forward．It was too late．Though she threw herself panting over the line，the tortoise had been there before her．

“Now do you believe me？”asked the tortoise．But the hare was too out of breath to reply．

The slow and steady wins the race．

Exercises：

回答下列问题：

①Why did the tortoise decide to have a race with the hare？

②Who could run faster，the tortoise or the hare？

③Who won the race？Why？


79．兔子和乌龟

乌龟走得慢，兔子老是嘲笑它。

兔子轻蔑地笑着说：“我真不明白你干嘛费那么大劲儿走路呢，等你到了那儿，不论什么事都结束了。”

乌龟笑笑说：“我可能走得慢，可我敢打赌，我会比你先到地头。如果你想比赛，我会向你证明这一点。”

兔子觉得自己可以轻而易举地取胜，就同意了。她尽力飞奔，乌龟在后面慢而稳地走着。

那时是中午，烈日炎炎，天气很热，不久，兔子就感到有点困了。

她想：“我打算在树篱下打个盹儿，即使乌龟跑到我前头去，我也会一下就赶上他的。”

兔子躺在背阴的地方，很快睡着了。

乌龟在中午的太阳下慢慢地往前走。

“看不见老乌龟的影子，我看，我即使打个盹儿也没关系。”

她出发了，毫不费劲地穿过矮矮的草丛和长着的庄稼，跳过小沟和荆棘，不久就转过最后一道弯。她停了一下，看看比赛的终点。啊，乌龟离终点线不到一码啦，他一步一步慢慢地、平稳地走着，离终点越来越近。

兔子向前一跃，飞奔过去。但为时已晚，当她喘着气冲过终点线时，乌龟已比她先到了。

“你现在相信我的话了吧？”乌龟问。兔子上气不接下气，答不上来。慢而稳也可赢得胜利。


80．The Lion，the Robber and the Traveller

While a lion was standing over a bullock，which he had brought down to the ground，a robber came up，and demanded a share．“I would give it to you，”said the lion，“were you not in the habit of taking without leave”；and so he repulsed the rogue．

By chance，a harmless traveller came to the same spot，and on seeing the wild beast，retraced his steps；on which the lion kindly said to him：“You have nothing to fear；boldly take the share which is due to your modesty．”Then having divided the car case，he sought the woods to make room for the man．

Exercises：

判断对（T）、错（F）：

①The lion didn't share the bullock with the robber，because therobber was in the habit of taking without leave．

② The traveller saw the lion and wasn't afraid of it．

③ The lion was very kind to the traveller．

④ The lion shared with the traveller because of his modesty．


80．狮子·强盗·旅行者

狮子把小牛扑倒在地，跨在它身上。这时一个强盗走过来，要求分享小牛。狮子说：“如果你不是经常不问自取，我倒是会给你一份的。”狮子就这样把那流氓打发走了。

恰巧，一个并无所求的旅行者也来到了这地方。他一看到狮子便悄然退避，狮子却和气地对他说：“不用害怕，放胆拿你因谦逊而应得的一份吧。”狮子把牛肉分了，就往森林里走去，好让旅行者去拿他的一份肉。


81．In the Opposite Direction

The king of the state of Wei had the intention of attacking Handan，the capital of the state of Yue．Ji Liang，a minister of the state of Wei，heard of this and broke off his journey to return to the state of Wei．He went to see the king before even stopping to smooth the creases of his clothes or flicking the dust off his head．

“Your Majesty，”said Ji Liang，“on my way here I saw a man on a main road driving his carriage northwards．”

“He said to me，‘I want to go to the state of Chu．'

“‘If you want to go to the state of Chu，why are you going north？'I asked．

“‘I have fine horses，’he said．

“‘Even though you have good horses，this is not the road to the state of Chu，’I pointed out．‘I have plenty of money for my journey．’he said．

“‘Even though you have a lot of money for your journey，this is not the road to the state of Chu．’I said．

“‘I have an excellent driver for my carriage．’he said．

“The better are the resources he mentioned，the farther he was going away from the state of Chu．

“Now Your Majesty seeks to rise above all the other kings and win the confidence and support of the common people everywhere．However，you plan to expand your territories and raise your prestige by attacking Handan，relying on the powerful strength of your state and the well-trained soldiers under your command．The more you move in this direction the farther away you are from your goal of ruling over all the states．This is as effective as going north while hoping to reach the state of Chu．”

Exercises：

回答下列问题：

① What did the king of the state of Wei intend to do？

②Who did Ji Liang，a minister of the state of Wei，see on his re-turn to the state of Wei？

③ Why did the man go north instead of going south？

④ What can we learn from this？


81．南辕北辙

魏王欲攻打邯郸。魏国大臣季梁听说后中途返回，他衣冠不整、风尘仆仆地去见魏王，说：“在我回来的路上看见有人驾马车向北驶去。他告诉我说：‘我要去楚国。’我说：‘你要到楚国，为什么向北走呢？’他说：‘我有好马。’‘即使你有好马，这也不是通向楚国的路，’我说。他回答说：‘我带有足够的钱。’‘即使你有足够的盘缠，这也到不了楚国。’他说：‘我有技术优良的马车夫。’”

“他的条件越好，他就越远离楚国。”

“现在陛下想成为天下的霸主，取信于天下。可是您想仗着国家大，有精兵良将，攻打邯郸，想扩展国土，树立尊严。大王这样的行动越多，离成为天下霸主就越远。这和往北走而想到楚国是一样的道理啊。”


82．The Young Man and the Cat

Once upon a time there was a sleek tabby cat．She lived in a small house in the town with a handsome young man．He was always very kind to her．He gave her milk to drink and pieces of fresh fish and meat to eat．He let her play in the garden during the day and at night she was allowed to come and go as she pleased，for he always left a little window by the back door open for her．

In return she kept the house clear of mice and rats．She sat on his knees in the evenings and she woke him up purring at the foot of his bed in the mornings．

The young man lived quite alone except for the cat．He had no mother or father，no brothers or sisters，and hardly any friends．

“You are my only companion，”he used to say to the cat in the evenings as they sat by the fire．“Without you I should die of loneliness in this unfriendly town．”

“I wish I could talk to him，”thought the cat．“I wish I could tell him how much I love him．if only I were a human being I am sure I could make him love me too．Then he would never be lonely again．”

All she could do，however，was purr and rub her soft nose affectionately against his sleeve．

Now it happened that Venus，the goddess of love，was looking down into the young man's house at that very moment，wondering what to do about him．She listened to the cat's secret thoughts．

“I wonder，”she said to herself，“I wonder．Yes，I shall try it．”

That night while the cat was out hunting in the garden，Venus cast a strong spell on her and changed her into a human being in the morning when the young man opened the back door to see where hislittle cat had run he found a beautiful young girl standing there．

The young man soon fell in love with the gentle girl he had found in his garden．He had never seen anyone quite like her．Her hair was in all colours of brown and gold and her large eyes looked sometimes green and sometimes yellow．She had long，pointed fingers and toes and she moved so lightly and easily that she seemed to float over the ground．Strangely，she seemed to know her way around the town al-though he was sure he had never seen her there before．After a very short time they were married．

The young man and the girl were very happy together．During the day while he was at work she cleaned the house，cooked the dinner and mended his clothes．In the evenings they sat in front of the fire and talked about all the things they would do together．From time to time the young man would say：

“If only you had seen my funny little cat．Before you came，she was all I had．I know you would have loved her too．”

The girl would smile to herself，remembering faintly that there had been other times that the man knew nothing about．

One evening，a year after their wedding，Venus looked down at them again．

“It looks successful，”she said，“but I wonder whether it wil last．I think it is time I gave her a test．”

Later that night，just as the girl and the young man were falling asleep，Venus set a small，frightened mouse down in the corner of their bedroom it pattered round the skirting board for a minute，trying to find a hole to escape down．Then it gave a tiny squeak．At once the girl sat straight up in bed，her nose twitching，her eyes opening wide in the darkness．Then the mouse made a sudden dash，across the car-pet．The girl was out of bed in a flash．Her long fingers pounced on themouse and she raised it eagerly to her mouth．

As the young man watched in horror from the bed there was as mall flash and a high-pitched hissing noise．When he could see properly again the girl had vanished．In her place stood a small tabby cat．The mouse had disappeared．

The little cat shook her head a little，as if she did not quite know what had happened to her．Then with one spring she was on the bed beside him，rubbing her nose against his chest．

“I don't know what happened，”said the young man，“but I'm glad to see you back again，little cat．”

You can't change your own nature．

Exercises：

回答下列问题：

① Who lived with the young man？

② What did Venus do to the cat？

③ How did the young man and the girl get on with each other？

④ What do you learn from the story？


82．青年和猫

从前有一只肥壮的雌猫。她和一个漂亮的青年住在城里一所小房子里。青年一向对猫很好，给她牛奶喝，给她鲜鱼片和肉片吃。白天，他让猫在花园里玩儿；夜里，他总把后门旁的一扇小窗开着，让猫随意进出。

猫使这所房子里的老鼠绝迹，以此作为报答。晚上，她坐在主人的膝头；早上，她在主人的床脚喵喵叫，把主人叫醒。

除了这只猫，这个青年就是一个人住着。他没有父母，没有兄弟姐妹，也没有什么朋友。

“你是我唯一的伴儿，”晚上，他跟猫坐在火炉旁时，常对猫说：“没有你，在这冷漠的城里，我会寂寞得要死的。”

猫想道：“我要是能和他说说话该多好，要是我能告诉他我多么爱他就好了。如果我是人，我肯定会使他爱我。那么他就不会感到寂寞了。”

然而，猫只能喵喵叫，用她那软软的鼻子深情地蹭他的袖子。

这时，爱情女神维纳斯恰巧俯视这个青年的家，想为他做点什么。她听到猫的隐秘的想法。

维纳斯寻思：“我想想看，我想想看，对，我该试试。”

那天晚上，猫在花园里搜索时，维纳斯对猫施展魔法，把她变成了人。青年早上打开后门，想看看小猫跑到哪儿去了，却发现那儿站着一个年轻漂亮的姑娘。

青年马上爱上了在花园里发现的那个温柔的姑娘。他从未见过像她这样的人。她长着满头棕黄色的头发，一双大眼睛看上去时绿时黄。她的手指和脚指又长又尖，步态轻盈自在，仿佛在地面上飘动。奇怪的是，虽然他肯定以前从未见过她，而她却好像对城里的路很熟悉。不久，他们俩就结婚了。

青年和姑娘在一起过得很幸福。白天，他去工作，她收拾房间、做饭、缝补衣服。晚上，他们坐在火炉边，谈着他们要一同做的事儿。青年常说：

“你要是见过我那只有趣的小猫就好了！你来之前，我只有她，我知道你也会爱她的。”

那姑娘模模糊糊地回想起过去这个男人所不知道的一些情况，暗自笑起来。

他们结婚一年后，一天晚上，维纳斯又来看他们。

她说：“好像成功了，但不知是否能持久。我想，是考验她一下的时候了。”

那天夜里，姑娘和青年睡着了，维纳斯把一只受惊的小耗子放在他们卧室的角落里。它顺着墙根嗒嗒地转了一会儿，想找个窟窿逃出去。后来，它轻声吱吱一叫，姑娘在床上立刻坐起来，抽抽鼻子，在黑暗中眼睛睁得大大的。老鼠突然在地毯上跑过，转瞬之间那姑娘跳下床来，她用长长的手指猛然抓住耗子，急切地塞到嘴里去。

青年在床上惊惶地看着，只见微光一闪，又听到尖锐的嘶嘶声。当他能看清楚的时候，姑娘不见了。在她刚才站的地方，有一只小母猫。老鼠也不见了。

小猫微微地摇了摇头，好像不知道自己出了什么事儿。接着她一下子跳到床上去，靠在他身边，用鼻子蹭他的胸脯。

“我不知道是怎么回事儿，”青年说，“不过，小猫，看到你又回来了，我很高兴。”

本性难移。


83．三个流氓

从前，有个婆罗门人到另外一个村庄里买了一头山羊。他把山羊扛在肩上背回家去，路上被三个流氓看见了。这三个流氓议论说：“想个妙计把他的山羊骗过来，让咱弟兄高兴高兴。”

他们怀着这个目的，分别坐在这个婆罗门人必经的三棵大树下，彼此相隔若干距离。那个婆罗门人走过时，第一个恶棍喊道：“嗨，婆罗门，你把狗扛在肩上干嘛？”

“这不是狗，这是头祭祀用的山羊。”婆罗门人答道。

又走了一段路，第二个流氓向他问了同样的问题；婆罗门听了，便把山羊扔在地上看个仔细，才又背在肩上继续往前走，心里却像秋千一般摇摆不定。婆罗门人听到第三个流氓提出同样的问题时，就相信这山羊真是一条狗了。于是他一把将它从背上扔下来，自己还沐浴干净才回家。

三个流氓把山羊带回家里大吃了一顿。可见，谁认为流氓无赖像自己一样诚实，谁就会像这个受害的婆罗门人一样上当受骗。


84．An Expensive Head

In the ancient times there was a king who wanted to find a swift horse that could cover a thousand 1i（half a kilometre）in one day and he was willing to pay one thousand pieces of gold for it．But for three years he was unsuccessful．

A eunuch said to the king，“Please let me go and find such a horse for you．”

The king agreed to send him After three months the eunuch found a very swift horse but it was dead．He bought the horse's head for five hundred pieces of gold and returned to report to the king．

“I want a living horse．”the king shouted furiously．“What is the use of a dead one？And you gave away five hundred gold pieces as well！”

“If a dead horse is worth five hundred gold pieces，”answered the eunuch，“what would a living one be worth？People everywhere will know that the king is willing to pay a great deal to buy horses．Good horses will soon appear．”

In less than a year，three fine horses were brought to the king．

Exercises：

回答下列问题：

① How much would the king afford to buy a swift horse？

② How much did a dead horse cost？

③ Why three fine horses were brought to the king？


84．求千里马

古代有个国君，想用千金来买千里马，三年也没有买到。

选马的人告诉国君说：“让我选千里马送给你吧！”国君就派遣他去买马。三个月后得了一匹千里马，马已经死了。他用五百两黄金买了马的头，献于国君，国君很生气，说：“我要的是活马，为什么用五百两黄金买匹死马。”选马的人说：“连死马都用五百两黄金来买，更何况活马呢？天下人一定会认为国君你识马，你很快就会得到千里马了。”

于是不到一年，国君就得到了三匹千里马。


85．The Ass and the Flute

As an ass was quietly dining on thistles，he beheld a shepherd seated beneath a tree，awakening sweet echoes on his flute，and charming the ears of all within hearing，excepting our discontented lop-eared brute，who thus soliloquized：“The world is going mad！Be-hold all the people admiring，with open mouths，a fool who is straining and puffing himself into a perspiration with blowing into a little hollow tube．So easily are mankind pleased，while-but no matter．Let me hasten out of the fool's hearing．I shall go mad．”

As our scandalized ass was moving off at a brisk canter，he presently almost kicked against a flute，which chanced to have been left on the turf by an amorous shepherd．The ass stopped，gazed knowingly round，and contemplated the flute as it lay；slowly he lowered his head，and placing his under lip on the mouth-hole，he blew in- to the despised instrument，when，mirabile dictu，it yielded an agree- able sound．Our ass thought himself a clever fellow，and cried aloud，as he kicked his hind legs in the air with joy，“Bravo！I too can play on the flute！”

Exercises：

回答问题：

① What did the ass see when dining on thistles？

② What did the ass think himself？


85．驴子和笛子

一只驴子在静静地吃蓟。他看到一个牧羊人坐在树下吹着优美动听的笛子。听见的人都觉得很悦耳，唯独我们这只不满的垂耳驴子例外。他自言自语道：“这世界要疯了！瞧，那些人张着嘴巴在欣赏一个满头大汗的傻瓜朝一根空心小管使劲吹气。讨好人类真是太容易了，可是我——不过没关系，让我赶紧逃到听不见这愚蠢声音的地方去吧。我简直受不了啦。”

我们这头忿忿不平的驴子刚迈开轻快的步伐跑开去时，差一点点就踢到一根笛子上，这是一个恋爱中的牧羊人留在草地上的。驴子停下来，机警地环顾四周，然后左右打量搁在草地上的那根笛子，慢慢地低下头去，把下唇凑在笛子吹孔上，吹起他所鄙夷的乐器来。说也奇怪，笛子居然发出颇为悦耳的声音。我们的驴子认为自己是个聪明的家伙，得意地用后蹄朝空中乱踢，高声大喊道：“妙极了！我也会吹笛子啦！”


86．The Ass，the Ox and the Birds

An ass and an ox，fastened to the same yoke，were draging a waggon．While the ox was pulling with all his might he he broke a horn．The ass swore that he had got no help whatever from his weak companion．Exerting himself in the labour，the ox broke the other horn，and at length fell dead on the ground．Presently，the herdsman loaded the ass with the dead ox，and he broke down amid a thousand blows，and stretched in the middle of the road，expired．The birds flying to the prey，exclaimed，“If you had shown your compassion to the ox when he entreated you，you would not have died untimely and be- come food to us．”

Exercises：

判断对（T）、错（F）：

① While the ox was pulling with all his might，he broke his twohorns at the same time．

② The ass swore at the ox because he didn't get any help fromthe ox．

③ The ass broke down amid a thousand blows，still living．

④ If the ass had shown his compassion to the ox when the ox en- treated him，the ass would not have been food for the birds．


86．驴子·公牛·鸟儿

驴子和公牛一起套在轭上拉车。公牛全力拉车时把一只角弄断了。驴子却咒骂他虚弱的伙伴完全没有给他什么帮助。公牛筋疲力尽，结果把另一只角也弄断了，最后倒在地上累死了。牧人随即把死牛放到了驴子身上。驴子挨了千百次鞭子，终于累垮了，倒在路中央一命呜呼。鸟儿飞来啄食驴肉，还吱吱喳喳地说：“如果当初公牛求你时，你能对他表示同情，那你就不至于早死而成为我们的食物了。”


87．The Snipe and the Clam

Just as a clam came out to bask in the sun a snipe pecked at its flesh．The clam closed its shell and squeezed the snipe's beak．

“If it does not rain today and it does not rain tomorrow，you will be a dead clam，”said the snipe．

If you cannot free yourself today and you cannot free yourself tomorrow，you will be a dead snipe，”replied the clam．

Neither would give way and eventually a fisherman caught both the clam and the snipe．

Exercises：

回答下列问题：

① What happened to a clam when it came out to bask in the sun？

② What did a fisherman catch？

③ Why could the fisherman catch both the clam and the snipe？


87．鹬蚌相争

一只河蚌出来晒太阳，被鹬啄住了它的肉。河蚌马上合上双壳钳住了鹬的嘴。

鹬说：“如果今天不下雨，明天不下雨，你将会变成一只死河蚌。”

河蚌也对鹬说：“如果你的嘴今天不出来，明天也不出来，那么你将变成一只死鹬。”

两者都不肯让对方，这时，一位渔翁不费吹灰之力把它们两个都擒住了。


88．The Wolf in the Sheep's Skin

A wolf once decided that if he disguised himself，he would be able to get plenty to eat without being hunted and shot at wherever he went．So he wrapped himself up in a sheepskin and slipped in among a flock of sheep that were feeding nearby．

He stayed with them all day，pretending to nibble the grass as they did and when evening came he was locked up in the fold with them．He was just about to take one of the sheep for his supper when he heard footsteps coming towards him．The shepherd had also decided to have a sheep for his supper and，taking out his long knife，he killed the biggest one he could see．

You can imagine how surprised he was when he took off the fleecy wool and found a large，grey wolf lying dead inside．By chance the shepherd had chosen him from all．The wolf's disguise had been just a little too perfect！

Pretending to be something you are not may get you into trouble．

Exercises：

回答下列问题：

① Why did the wolf decide to disguise himself？

② At last，what happened to the wolf？


88．披着羊皮的狼

有一回，狼决定把自己伪装起来，这样，他就能搞到许多东西吃，而且不论走到哪儿，都不会被追赶，被射杀。于是，他用羊皮把自己裹起来，悄悄溜进了在附近吃草的羊群里。

他整天和羊群待在一起，装着像羊那样吃草。黄昏时分，他和羊一起被关在羊栏里。他刚要抓一只羊当晚饭吃，就听见有脚步声传过来。原来牧羊人也打算宰一只羊当晚饭吃。牧羊人抽出长刀，把他看到的最大的一只杀了。

牧羊人剥羊皮时，发现羊皮里面是一只死了的大灰狼，你可以想一想，他是多么惊讶呀。牧羊人碰巧从羊群里挑上了他。狼的伪装也有点过于巧妙了！

伪装可能使自己陷入困境。


89．An Optimist

Two frogs in the belly of a snake were considering their altered circumstances．

“This is pretty bad luck，”said one．

“Don't jump to conclusions，”the other said，“we are out of the wet and provided with board and lodging．”

“With lodging，certainly，”said the first frog，“but I don't see the board．”

“You are a croaker，”the other explained．“We are the board．”

Exercises：

回答下列问题：

① What were the two frogs doing？

② What conclusions did the first frog draw？


89．乐天派

蛇肚子里的两只青蛙在考虑改变了的处境。

“咱们运气真坏，”一只青蛙说。

“别贸然下结论，”另一只说，“我们离开了那潮湿的地方，这儿却有食物有住处。”

“有住处，这一点不假，”第一只青蛙说，“可是我没看到有什么食物。”

“你真是个悲观派，”另一只青蛙解释道，“我们就是食物啦。”


90．The Water Sprite and the Pearl

A man was sailing in a small boat，and dropped a precious pearl into the sea accidentally．When the man had returned to land，he took a pail，and began to scoop up the water and pour it on the shore．For three days he scooped and poured unweariedly．

On the fourth day a Water Sprite came up out of the sea，and asked，“Why are you scooping？”

The man replied，“I am scooping because I have lost a pearl．”

The Water Sprite asked，“Are you going to stop before long？”

The man replied，“When I have scooped the sea dry，then I shall stop．”

Then the Water Sprite returned into the depths，and brought up the very pearl，and gave it back to the man．

Exercises：

回答下列问题：

① What did the man drop？

② What did the man do to pick up his pearl？

③ Why did the Water Sprite help him？


90．海神和珍珠

有一个人乘小船航行，不小心把一颗贵重的珍珠掉到了海里。这人回到岸上后，拿起水桶，开始舀水往岸上泼。

第四天，一个海神从海里出来问道：“你为什么一直在舀水？”

那人回答说：“因为我丢失了一颗珍珠。”

海神又问：“过不久你就要罢休了吧？”

那人答道：“等我把海水舀干了，我才会罢休。”

于是海神回到海底深处，把那颗珍珠拿上来，还给了那个人。


91．A Matter of Dignity

There was a great famine in the state of QI．Qian Ao，a rich man of the state of Qi，prepared food by the roadside for the hungry to come and eat．

Along came a starving man，his sleeves covering his head，his hempen sandals held together by strings，walking as if he did notknow where he was going．With food in his left hand and a bowl of water in his right one，Qian Ao shouted at him．

“Hey you！Come and eat！”

The man looked up and stared at Qian Ao．

“I am reduced to this state just because I refuse to take anything from loud-mouthed people giving away food．”he said．

The man therefore refused to eat and eventually starved to death．

Exercises：

回答下列问题：

① What did Qian Ao do when there was a great famine in the state of Qi？

② How did the starving man come to take food？

③ Why did the starving man refuse to take the food？


91．嗟来之食

有一年，齐国遭到了特大的灾荒，许多人在忍饥挨饿。富人黔敖在路边摆了些食物，碰到饥饿的灾民走过，就施舍给他们。

有一个饿汉走来。他饿得连眼睛也睁不开，用袖子蒙着脸，趿拉着一双麻鞋，步履非常艰难，显得昏沉沉的样子。黔敖看见那饿汉，便左手捧着些食物，右手端了一碗汤，大声吆喝道：“喂！过来吃吧！”那饿汉抬起眼睛，瞪了瞪黔敖说：“我就是因不肯吃这种吆喝着叫人来吃的东西，才饿成这个样子的。”

黔敖听了向他道歉，可是那个饿汉坚决拒吃他的食物，最后饿死在路上。


92．Three Philosophers

A bear，a fox，and an opossum were attacked by an inundation．

“Death loves a coward，”said the bear，and he went forward to fight the flood．

“What a fool！”said the fox．“I know a trick worth two of that．”And he slipped into a hollow stump．

“There are malevolent forces，”said the opossum，“which the wise will neither confront nor avoid．The key is to know the nature of your antagonist．”

So saying the opossum lay down and pretended to be dead．

Exercises：

判断对（T）、错（F）：

① The fox said that Death loved a coward．

② Among the three，the bear was the bravest one．


92．三个哲学家

熊、狐狸、负鼠同遭洪水袭击。

“死神喜欢胆小鬼，”熊说完挺身而出，和洪水搏斗。

“真是傻瓜！”狐狸说，“我知道一个比这更好的办法。”说罢他就溜进一个空树墩里。

负鼠说：“有一些恶势力，聪明人既不与他们对抗，也不躲避。要紧的是要了解你的对手的特性。”

说着，负鼠便躺下装死。


93．Prevention Is Better Than Cure

A man visited his friend's house and saw that his kitchen range had a very straight chimney by the side of which was stacked a lot of firewood．

The visitor said to his host，“You ought to make the chimney crooked and move the firewood far away from it，or else you will easily have a fire on your hands．”

His host made no answer．Not long afterwards a fire really broke out．With the help of his neighbours he was fortunate eopugh to putout the fire．Therefore，he kiled his calf and prepared a feast to ex-press his gratitude to his neighbours．Those who had been scorched by the flames were given the places of honour and the rest were seated according to the amount of service they rendered．But the man who suggested changing the chimney and removing the firewood was not invited．

One of the guests said to the host，“If you had listened to your friend，you would not have had a fire and there would have been no need to kill the calf and prepare the feast．Now when you invited your guests because of what they did for you，are you going to pass over the one who advised you to take precautions and merely honour those who were hurt by the flames？”

The host realized his oversight and invited his friend．

Exercises：

判断对（T）、错（F）：

① A man visited his friend and saw that the kitchen range had a very straight chimney by the side of which was stacked a lot of fire-wood．

② The host listened to his advice．

③ The host killed his dog to express his thanks to his neighbours．

④ The host's friend was invited at last．


93．曲突徙薪

一个人去拜访他的朋友，见到他家的烟囱是直通通的，附近堆放着许多柴草。这个人告诉主人说：“你应该把烟囱改得弯曲一些，把柴草放到别的地方去，不然的话有失火的危险。”主人不以为然。

不久，他家果然失火。由于邻居的及时扑救，火被扑灭了。因此，主人杀牛置办酒菜酬谢扑火人。受伤最重的人请入上坐，其余的人一一论功落坐，而唯独不酬谢建议防火的人。有人向主人说：“假使你听从建议，就不用耗费这些酒菜，也没有着火的危险了。现在论功劳请客，建议弯曲烟囱，迁移柴草的人却没得到酬谢，反而让那些烧伤的人做上客吗？”

主人于是感悟，宴请建议弯曲烟囱的那个人。


94．The Pig

A pig once made its way into the courtyard of a lordly mansion，where he sauntered at its will around the stables and the kitchen，wallowed in filth，and bathed in slops．Then he returned home from his visit looking every bit of a pig．

“Well，Kavronya，what have you seen？”said the swineherd to the pig．“They do say that there is nothing but pearls and diamonds inrich people's houses，and that there each thing is richer than the previous one．

“I assure you they talk nonsense，”grunted Kavronya．“I saw no riches at all—nothing but dirt and offal；and yet you may suppose I didn't spare my snout，for I dug up the whole backyard．”

God forbid that I should hurt any one by my comparison；but how can one help calling those critics Kavronyas who，in whatever they have to discuss，have the faculty of seeing only that which is bad？

Exercises：

回答下列问题：

① Where did the pig make its way？

② What did the swineherd think of rich people's houses？

③ What can we learn from this？


94．猪

一次，一头猪钻进一座富丽堂皇的大宅的院子里。在那里，他随心所欲地在马厩和厨房周围游逛了一番，还在污泥里打滚，在脏水里洗澡。后来逛罢回家，浑身上下无处不显出猪的样子。

“嗨，卡芙罗妮娅，你看到了些什么？”猪倌问道。“人家说，有钱人的住宅里尽是珍珠和宝石，那里的东西一件比一件美。”

“我向你保证他们在胡说八道，”卡芙罗妮娅哼唧道，“我根本没看到什么财宝——尽是泥污和垃圾。你知道我不会吝惜鼻子，因为我把整个后院都翻遍了。”

我打这个比方决不是要中伤什么人。不过有些批评家无论议论什么，都只看到坏的一面，这又怎能不让人们把他们称作卡芙罗妮娅呢？


95．The Land of the Halt

Many years ago in a small territory，there was not one of the in-habitants who did not stutter when he spoke，or halt in walking；both these defects，moreover，were considered accomplishments A stranger saw the evil，and thinking how they would admire his walking，went about without halting in the usual manner of our race．Everyone stopped to look at him，and all those who looked，laughed，and holding their sides to repress their merriment，shouted，“Teach the stranger how to walk properly！”

The stranger considered it his duty to cast the reproach from himself．“It is not I but you who half．”he cried，“You must accustom yourselves to giving up so awkward a habit！”This only increased the uproar，when they heard him speak；he did not even stammer，which was sufficient to disgrace him，and he was laughed at throughout the country．

Habit will render the faults which we have been accustomed to from youth，beautiful；in vain will a stranger attempt to convince usthat we are in error．

Exercises：

回答下列问题：

① What were the strangest things in the town？

② What did the stranger think about this？

③ How did they react to his behaviour？

④ What do we learn from this？


95．瘸子之乡

很多年前，一个小地区里的居民说起话来没有一个不口吃，走起路来没有一个人不瘸腿的。更奇怪的是，这两种缺点竟被视为才能。一个外地人看到了这种弊端，一心以为这儿的居民定会羡慕他走路的方式。于是他按照人类通常的走路方式，不瘸不拐，走来走去。当地人都停下脚步来看他，谁看了谁都笑起来。他们捧腹大笑地喊道：“教教这位外地人该怎样走路吧！”

这位外地人认为有责任驳斥他们。“是你们又瘸又拐，不是我，”他高呼，“你们必须戒除这种不雅的习惯！”当地人一听到他这样说话，就更起哄。因为他说话居然不口吃，这就够他丢脸了。在这个地区，无论他走到哪儿，都受到人们的嘲笑。

习惯会使我们把从小看惯了的缺陷变成美好的事情，外人欲使我们承认自己错了只会枉费心思。


96．The Kite

A kite，which had been taken by the wind to soar above the clouds，called out to a butterfly down below in the valley．

“I can assure you that I can scarcely make you out．Confess now that you feel envious when you watch my so lofty flight．”

“Envious？Not at all．You have no right to think so much of your-self．You fly high，it is true；but you are always tied to a string．Such a life，my friend，is very far from happy．But I fly wherever I wish though I really don't have much to be proud of．I should not like to have to conduce to someone else's foolish amusement all my life long．”

Exercises：

回答下列问题：

① Whom did the kite call to？

② Why couldn't the kite see the butterfly？

③ What made the butterfly not admire the kite？


96．风筝

一只乘风而起、高飞入云的风筝，在空中向下面山谷中的一只蝴蝶喊道：

“老实告诉你，我几乎看不清你了。你得承认你看到我飞得这么高，一定很羡慕吧。”

“羡慕吗？一点也不！你根本没有权利自以为有什么了不起。你飞得高，这是事实，但你却总被系在绳子上。朋友！这种生活跟幸福相去太远了。虽然我实际上没有什么好得意的，但却能任意飞翔。我才不愿意一辈子专供他们做无聊的消遣呢。”


97．The Dancing Bear

A bear who had for a long time earned his living by dancing，at length escaped from his master，and returned to his former companions in the woods．His brethren welcomed him with their most friendly growls．The traveller then related what he had seen and heard of in foreign countries，told a long history of his adventures，and，to exhibit his feats of agility，began to dance the Polonaise in an erect position． His brethren，who were spectators of the performance，were astonished at his grace，and endeavoured to imitate his ballet steps．It was in vain；no sooner were they raised on two legs than they fell again upon all fours．Seeing their awkwardness，the bruin proceeded to ex-hibit some more skilled displays of his art，which，at length，rendered the others so envious of his extraordinary feats that they drove him out of their society．

Exercises：

判断对（T）、错（F）：

① The bear who had for a long time earned his living by dancing，at length escaped from his master because his master was cruel to him．

② His brothers we loomed him with their most friendly growls．

③ At last，he was driven away because they were envious of his extraordinary feats．


97．会跳舞的熊

有只熊一直以跳舞为生。后来，他逃离主人，回到森林里他从前的老朋友中间。熊兄弟们以极友善的嗥叫声来欢迎他。这个旅行者叙述了他在国外的见闻，讲述了他长期的惊险奇遇，接着为了表演他那灵活的技艺，直立起来跳起了波兰舞。观看他表演的熊兄弟们都为他那优美的舞姿而惊奇得目瞪口呆，于是纷纷努力去模仿他的芭蕾舞步。可是他们都力不从心。他们刚用两条腿站起来就栽倒了，还是四脚着地。熊先生看到他们的狼狈相，就继续表演了一些更高超的技艺，这一下终于使同伴对他的技艺嫉妒得不得了，干脆把他撵出了熊群。


98．The Elephant as Governor

An elephant was once appointed ruler of the forest．Now，it is well known that the race of elephants is endowed with great intelligence；but every family has its unworthy scion．Our Governor was as stout as the rest of his race are，but as foolish as the rest of his race are not．As to his character，he would not intentionally hurt a fly．

Well the worthy Governor became aware of a petition laid be-fore him by the sheep，stating that their skins were entirely torn off their back by the wolves．

“Oh，rogues！”cried the elephant，“what a crime！Who gave you leave to plunder？”

But the wolves said：”Allow us to explain，Oh father．Did not you give us leave to take from the sheep a trifling contribution for our coats in winter？It is only because they are stupid sheep that they cry out．They have only a single fleece taken from each of them，but they grumble about giving even that！

“Well，well，”said the elephant，“take care what you do．I will not permit anyone to commit injustice．As it must be so，take a fleece from each of them．But do not take from them a single hair besides．

He who has rank and power，but wants sense，however good his heart may be，is sure to do harm．

Exercises：

回答下列问题：

① Who was once oppointed ruler of the forest？

② Who gave the ruler a petition？

③ What can we learn from the text？


98．大象当总督

有一次，一头大象被委任为森林的统治者。大家都知道大象这类动物有高超的智慧，但每个家族都有不肖子孙。我们这位总督虽然和他的同族一样强壮，但其愚蠢则非其同族可比。至于品德方面，他不会存心伤害一只苍蝇。

话说这位高尚的总督面前摆着一份绵羊给他的请愿书，禀报他们背上的皮全被狼撕掉了。

“喔！简直是恶棍！”大象喊道，“罪大恶极！谁准许你们任意掠夺的？”

狼群回禀道：“王啊，让我们解释清楚。你不是准许我们从羊身上取一些东西来做我们的冬衣吗？只有他们这些蠢羊才会叫屈的。我们从每只羊身上才取出几根羊毛，他们就叫苦连天了！”

“好吧！好吧！”大象说，“你们干起来小心点就是。我决不许任何人做事不公平。既然必须这么办，那你们就从每只羊身上取一点羊毛吧。只是不许多拔他们一根毛。”

有权有势但缺乏头脑的人，无论他的心地多么善良，也必然会给别人造成伤害。


99．The Mouse

A philosophical mouse spoke loudly in praise of nature's goodness for having made mice such particular objects of her regard and preservation．“For，”she said，“one half of us are provided by her with wings；so that if all here below were extirpated by Grimalkin，she could easily restore our extinguished race by means of bats．”

The good little mouse knew not that there were also flying cats．And thus does our pride chiefly rest on ignorance．

Exercises：

回答下列问题：

① Why did the philosophical mouse speak loudly in praise of nature's goodness？

② Were there any flying cats？

③ What leads to pride？


99．老鼠

一只达观的老鼠大声地赞美自然之神之仁慈，因为自然之神特别关心爱护老鼠。老鼠说：“她给我们这个种族中一半的成员安上了翅膀。即使猫把地面上的成员统统咬死，自然之神还可以轻而易举地通过编幅来恢复我们这个种族。”

这只善良的小老鼠并不知道世界上也有会飞的猫，由此可见，骄傲主要来自无知。


100．The Cook and the Cat

A certain cook，rather more educated than his fellows，went from his kitchen one day to a neighbouring tavern—he was of a serious turn of mind，and on that day he celebrated the anniversary of a friend's death－leaving a cat at home，to guard his viands from the mice．On his return，what did he see？The floor was strewed with fragments of a pie，and Vaska the cat crouching in a corner behind a vinegar-barrel，purring with satisfaction，was busily engaged in disposing of a chicken．

“Ah，glutton！Ah，evil－doer！”exclaimed the reproachful cook．“Are you not ashamed of being seen by these walls，let alone livingwitnesses？What！Be an honourable cat up to this time－one who might be pointed out as a model of discretion！And now，ah me！How great a disgrace！Now all the neighbours will say，“The cat Vaska is a rogue，the cat Vaska is a thief．Vaska must not be admitted into a kitchen，not even into the courtyard，any more than a ravenous wolf into a sheep fold．He is utterly corrupt；he is a pest，the plague of the neighbourhood．”

Thus did our orator，letting loose the current of his words，lecture away without stopping．But what was the result？While he was delivering his discourse，Vaska the cat ate up the whole of the chicken．

I would advise some cooks to inscribe these words on their walls：“Don't waste time in useless speeches，when it is action that is needed．”

Exercises：

判断对（T）、错（F）：

① The cook was more educated than his fellows．

② The cat did something against the cook's will．

③ The cat ate up the chicken because the cook let it do that．

④ Sometimes we should take quick actions．


100．厨师和猫

有一位厨师所受的教育比他的伙伴略多。一天，他离开厨房到邻近的一家酒馆去。他是个凡事认真的人，那天他正悼念亡友逝世一周年。临走时他把猫留在家里看守食品，以防老鼠吃掉。他回去时看到了什么呢？满地都是馅饼碎屑，那只名叫华司卡的猫躲在醋坛子后面的角落里，挺满足地咪呜咪呜地叫着，正忙着吃一只鸡。

“哎呀！贪吃鬼！哎呀！坏家伙！”厨师大声责备说，“不要说给人看到了，光是墙壁看见你干这坏事，你也该觉得难为情啦。什么！亏你还是一只体面的猫儿——还可以提出来做谨慎的楷模呢？如今，天哪！什么脸都丢光了！现在所有的邻居都要说：‘华司卡这只猫是个无赖；华司卡这只猫是个小偷。再不许华司卡进厨房，甚至不许进院子了。就像不许饿狼进羊圈一样。它是完全堕落了；它是个害人精，是我们这一地区的祸害。’”

我们的演说家就这样滔滔不绝，口若悬河地讲个没完。结果怎样呢？在他大发议论时，华司卡已把那只鸡吃得一干二净。

奉劝某些厨师们把下面几个字刻在墙上吧：“需要采取行动时，切莫空谈浪费时间。”


101．The Wild Apple-Tree

A swarm of bees settled and built hive in the hollow trunk of a wild apple－tree．They soon filled it with the treasures of honey，andthe tree became so proud in consequence，that it despised all its neighbours．

Hereupon a rose－bush thus addressed it：“Miserable pride on ac-count of borrowed sweetness！Does your fruit，therefore，become less bitter？Sweeten it with your honey if you can；for only then will you be prized by mankind！”

Exercises：

回答下列问题：

① What did the swarm of bees do？

② Why did the wild apple-tree become so proud？

③ What did the rose-bush mean by saying that？


101．野苹果树

一群蜜蜂在一棵野苹果树的空树干里筑巢定居。它们不久就在树干里贮满了蜂蜜，苹果树因此就骄傲起来，看不起它所有的邻居了。

一丛玫瑰这样对它说：“凭着借来的甜蜜而骄傲真是太可怜了！你的果子难道会因此好吃一点吗？要是你办得到的话，用这些蜂蜜去使你的果子变甜些吧，只有那样人类才会赏识你。”


102．The Bear，the Monkey and the Pig

A bear，with which a piedmontese earned his living，was trying out on two feet a dance which he had not learned very well．

Wishing to act like a man，he said to a monkey，“How is it？”The monkey，who was a connoisseur，answered，“Very bad．”

“I believe，”replied the bear，“that you are not very kind to me．What，my appearance is not graceful？I do not do the step accurately？”

The pig was present and said，“Bravo！You are doing well．Amore excellent dancer has never been seen，nor will be seen．”

The bear，on hearing this，took stock of himself，and in a modest manner，exclaimed thus：

“When the monkey disapproved of me，I began to doubt；but since the pig praised me，I must have danced very badly．”

Let an author keep this maxim as his gift：If the wise man does not approve，bad！If the fool applauds，worse！

Exercises：

回答下列问题：

① What did the bear want to do？

② What did the monkey think about his dancing？

③ What did the pig think about his dancing？

④ What did the bear think of his dancing after he heard what the pig and the monkey said？


102．熊·猴·猪

山里人养来谋生的一只熊在学着用双脚跳舞，不过他学得还不怎么好。

他希望跳得像人那样，便问猴子：“跳得怎么样？”那猴子是个内行，答道：“糟得很。”

熊答道：“我看你是对我不大客气。怎么，我的舞姿不优雅吗？我的舞步不正确吗？”

猪在场，便说：“妙极了！你跳得真不错。比你更出色的舞蹈家从前没有，今后也不会有了。”

熊听了这番话，便思量了一下，谦逊地说：“猴子非议我时，我开始有点怀疑了；可是猪夸赞我，那我一定是跳得很拙劣了。”

愿把以下这句格言赠给写书的人：要是有头脑的人不称许——糟！要是傻瓜激赞——更糟！


103．The Wolf and the Shepherd

A shepherd lost the whole of his flock because of a dreadful illness．A wolf，hearing of it，came to console him．

“My shepherd，”said he，“is it true that thou hast met with so severe a misfortune，and art deprived of thy whole flock？So amiable，pious a flock！I feel sorry for thee，and could shed tears of blood．”

“Many thanks，Mr．Wolf，”said the shepherd．“I see thou hast a heart brimful of compassion．”

“Indeed，he has，”added the shepherd's dog，“whenever he suffers in person by his neighbour's misfortune．”

Exercises：

判断对（T）、错（F）：

① The whole flock of sheep died because of a dreadful illness．

② The wolf was so sad that he wanted to comfort the shepherd really．

③ The shepherd's dog knew what the wolf thought．


103．狼和牧羊人

由于一场可怕的瘟疫，牧羊人的一群羊都死光了。狼听到这消息，便来安慰牧羊人。

“羊倌，”狼说道，“听说你遭受不幸，一群羊都死光了。这是真的吗？多么善良虔诚的一群羊啊！我为你难过，我真要哭出血泪呐。”

“谢谢你啊，狼先生，”牧羊人说，“我知道你是富有同情心的。”

“的确，”牧羊人的狗补充道，“生逢邻居的不幸令它也有所损失的时候，它倒是有同情心的。”


104．The Horse and the Wasp

A wasp had severely stung a horse，and the latter kicked and pranced about，with the intention of destroying its tormentor．“Your exertion is in vain，”said the wasp，“for I am in such a secure place on your flank，that you cannot hurt me．”The horse then tried the effect of mild treatment，and begged the wasp to desist；which drew the following reply from the little insect：“Mild words will often effect what rude and violent treatment cannot－as a proof of which，I will sting you no more．

Exercises：

判断对（T）、错（F）：

① The horse was stung by a wasp one day．

② The horse intended not to destroy the wasp．

③The wasp will sting the horse no more because of the mild words．


104．马和黄蜂

黄蜂把马狠狠地蜇了一下。只见那匹马又踢又蹦，一心要把这只使它痛苦的飞虫消灭掉。

“你这叫做白费力气，”黄蜂说，“因为我现在伏在你的腰部，这地方保险极了，你是拿我无可奈何的。”马就改用温和的办法，请求黄蜂别再蜇它了，这一下引得这只小小的飞虫回答说：“温和的话语往往会收到粗暴的行为所不能达到的效果，为了证实这一点，我不再蜇你了。”


105．The Goose

The pure white feathers of a goose put even the newly-fallen snow to blush．Proud of this dazzling gift of nature，she considered herself intended for a swan，rather than for that which she was．Accordingly，separating herself from her companions，she swam，solitarily and majestically，round the pond．She now stretched her neck，the treacherous shortness of which she endeavoured to obviate with all her might．Then she tried to give it the graceful bend，which designates the beautiful swan the bird of Apollo．But in vain，it was toostiff，and with all her pains，she remained a ridiculous goose，without inspiring a single beholder with the least idea of her resemblance to a swan．

How many geese are there，without wings，who，for similar as-sumption，become laughing-stocks to their neighbours！

Exercises：

判断对（T）、错（F）：

① The goose became so proud because of her feathers．

② She wanted to be a swan，rather than to be that which she was．

③ At last she succeeded through her great efforts．

④ She became a laughing-stock to her neighbours．


105．鹅

有一只鹅，羽毛十分洁白，使新雪也相形见绌。鹅自以为得天独厚，便不屑为鹅，以为自己生来是要做天鹅的。于是她远离同伴，独自威风地绕着池塘游来游去。她伸展脖子，用尽全身力气要把那可恶的短脖子伸长，她又试着让脖子优雅地打个弯儿，因为那才是美丽的天鹅——太阳神之鸟的标志。可是她办不到；她的脖子过于僵硬了，尽管费尽力气，到头来还是一只可笑的鹅，谁看了也不会认为她和天鹅有丝毫类似之处。世上多少蠢人，怀有类似的妄想，而结果全都成为邻人的笑柄！


106．The Humming-Bird and the Traveller

A traveller who had visited Asia，Africa and Europe，at length，in making his tour through America，was overcome by heat，and lay tore pose under a tree．He had scarcely begun to doze when he was roused by a loud noise，of which he could not discover the cause．Looking about him，he perceived a small bird issuing forth from the hollow of a tree，whose beautiful plumage was variegated like the rainbow，and whose bulk scarcely exceeded that of a cockchafer．“I sit you，little insect，who makes this loud humming noise？”exclaimed the traveller．“Yes，”replied the bird，“you need not be surprised at that，for with men，as well as animals，the 1east often makes the greatest noise．”

Exercises：

判断对（T）、错（F）：

①The traveller had once visited Asia，Africa，and Europe．

②He was woken up by a small noise．

③As for men as well as animals，the least often makes the greatest noise．


106．蜂鸟和旅行者

一位旅行者曾遍游亚洲、非洲、欧洲。最后，当他游历美洲时，因酷热难当，便躺在一棵树下休息。他刚刚开始打盹，就被一种响亮的声音吵醒了。他弄不清这种声音是从哪儿来的。环顾四周，他发现一只小鸟从树干的空洞里跳出来，它美丽的羽毛像彩虹一般色彩缤纷；它的个子比大甲虫大不了多少。“你这只小虫，是你发出那么响的嗡嗡声吗？”旅行者喊道。“对，”小鸟回答，“你不用大惊小怪，因为人和动物都一样，最小的往往发出最宏亮的声音。”


107．The Raven

A raven observed that an eagle brooded thirty days over her eggs．“Doubtless，”said she，“that is the reason why the eaglets are so sharp-sighted and strong．Good！I'll try the same method．”

Since that period she has always brooded thirty days over hereggs；but，hitherto，has only succeeded in hatching miserable ravens．

Exercises：

回答下列问题：

①How long would the eagle brood over her eggs？

②Why did the raven want to do the same？

③What did she get at last？


107．乌鸦

乌鸦看到老鹰孵蛋要三十天。她说：“毫无疑问，这就是小鹰能有这么敏锐的眼力和强健的体格的原因。好吧！我也如法炮制。”

从此以后，乌鸦孵三十天蛋。但是直到如今，她孵出的还只是不像样子的小乌鸦。


108．The Mouse and the Elephant

A young mouse had just arrived from Athens where he had ac-quired a smattering of learning．He was very proud of this little wisdom that he had learnt from the books he had studied．Puffed up with pride and conceit and anxious to display his wit he thus one day ad-dressed an elephant，“Because nature has made you so large you need not be so pompous in your gait．It is true that you are big in size but this has no value；because to my way of thinking it is a great disadvantage．You are too big for nimble motion．Your gait is slow and sluggish．But look at me！I am made to fly．I can skip about from place to place．But you are lazy and must stop to breathe at each creeping step．Poor beast you are．And each time I examine your bulk I really pity—”

The proud mouse did not finish his speech to the elephant，be-cause just as he was about to conclude his oration，a cat who had grown tired of listening to his words of wisdom，pounced upon him and ate him up．This experiment that the cat performed proved that there is a great difference between mice and elephants．

Exercises：

回答下列问题：

① What was the young mouse proud of？

② Why didn't the proud mouse finish his speech to the elephant？

③ What did the experiment that the cat performed prove？


108．老鼠和大象

一只年轻的老鼠刚从雅典学到一些肤浅的知识回来。他因为自己从书本上学到的一点小学问而十分骄傲。他盛气凌人，傲慢自大，很想显示一下自己的聪明。有一天，他对一头大象说：“你走起路来用不着那么大模大样的，因为上帝把你造得够巨大了。你的个子大，这是事实，但这并没有什么了不起；因为按我的想法，这倒是一个很大的缺点。你个子太大，行动起来就不灵活了。你走路又缓慢又笨拙。你瞧瞧我！我简直奔跑如飞。我能扑来跳去到处跑。你却很懒，走一步就得停下来喘口气。你真可怜。每当我打量你那庞大的身躯时，我实在有点怜悯……”

骄傲的老鼠并没能说完他要教训大象的一番话，因为他刚要结束演说时，一只听厌了他那种智慧言词的猫纵身扑过来，把他擒住吃掉了。猫的行动证明了老鼠和大象确有天渊之别。


109．The Fox and the Tiger

“If only I possessed thy speed and strength！”said a fox to a tiger．

“Isn't there anything else about me which would suit you？”enquired the latter．

“None as far as I perceive．”

“Not even my beautiful skin？”said the tiger．“Its colours are asmanifold as your imagination，and the outside would thus be well matched with the interior．”

“For that precise reason would I decline it，”replied the fox．“I must not appear that which I am．But I would go to Heaven if I could change my hair for plumes！”

Exercises：

回答下列问题：

①What did a tiger possess？

②What would be well matched with the interior？

③Why didn't the fox want the tiger's skin？


109．狐狸和老虎

“如果我具有你那样的速度和力量就好了！”狐狸对老虎说。

“除此之外，我就没其他长处合你用的吗？”老虎问道。

“我看是没有了。”

“难道连我这漂亮的皮都没有了？”老虎说，“它的色彩斑斓之极，这样的外表才能和内在相称哩。”

“就是为了这个原因我才不要呢。”狐狸答道，“我必须掩盖我的真面目。要是我能把我的毛换成羽毛，那才好呢！”


110．The Shepherd and the Nightingale

“Sing to me，my dearest nightingale，”said a shepherd to the silent songs tress one beautiful spring evening．

“Alas！”said the nightingale，“the frogs make so much noise，that I have no inclination to sing．Do you not hear them？”

“Undoubtedly I hear them，”replied the shepherd，“but it is owing to your silence．”

Exercises：

判断对（T）、错（F）：

①The shepherd asked the nightingale to sing a song and the nightingale was glad to do so．

②The nightingale had no inclination to sing because the frogs made so much noise．

③According to the shepherd，the frogs made so much noise be-cause of the nightingale's silence．


110．牧童和夜莺

一个美好的春日傍晚，牧童对默不作声的歌手夜莺说：“亲爱的夜莺，给我唱个歌儿吧。”

“天啊！”夜莺答道，“青蛙叫得吵死人了，我没有兴致来歌唱。你难道没有听到青蛙在叫吗？”

“我当然听到了，”牧童回答道，“但这是因为你没有开口啊。”


111．The Lion with the Ass

As Aesop's lion was going to the forest in company with an ass，who was to assist him with his terrible voice，an impertinent crow called to him from a tree：“A pretty companion！Are you not ashamed of yourself to be walking with an ass？”“Whomsoever I can make use of，”replied the lion，“I may very well allow to walk by my side．”

Thus think the great，when they honour a common man with their company．

Exercises：

回答下列问题：

① Aesop's lion was going to the forest in company with an ass．

②The crow called to him from a high tree．

③The lion wanted to make use of the ass．

④Some VIPs just think in this way．


111．狮子和驴子

伊索的狮子在一头驴子的陪伴下向树林走去，驴子要以它可怕的叫声为狮子助威。一只无礼的乌鸦在树上冲着狮子叫道：“好一个顶呱呱的伙伴呐！跟头驴子一起走，你不觉得丢脸吗？”狮子答道：“无论是谁，只要能为我所利用，我都非常乐意让它陪我同行。”

大人物们让一个普通人与他们为伴时，他们就是这么想的。


112．The Crow and the Peacocks

A conceited crow decked herself with the moulted feathers of the handsome peacock，and thinking herself sufficiently adorned，boldly ventured into the midst of Juno's superb protégés．She was recognized；and quickly did the peacocks fall upon her with their sharp beaks to tear off the deceitful trappings．

“Give over！”at length screamed the crow，“you have now got back your own．”The peacocks，however，who had observed some black plumage about the crow， exclaimed．“Silence，you miserable fool；neither can these feathers be yours！”—and continued their at-tacks．

Exercises：

判断对（T）、错（F）：

① The crow ventured into the midst of Juno's superb protégés be-cause he thought he was not beautiful．

② The peacocks fell upon her with their sharp beaks to tear off the deceitful trappings．


112．乌鸦和孔雀

一只自负的乌鸦用美丽的孔雀脱换下来的羽毛来装扮自己，并且自以为打扮得很帅，就大胆地闯进神后朱诺那群美丽的侍从行列中去。她被识破了，孔雀们很快地扑到乌鸦身上，用尖利的嘴巴撕去她那伪装的外衣。

“停止吧！”乌鸦终于哀叫道，“你们已经收回自己羽毛了。”然而，那些孔雀虽然已经看到了乌鸦本身的黑色羽毛，却还是高喊道：“住嘴，你这可鄙的傻瓜，这些羽毛也不可能是你的！”——说着，他们继续撕下去。


113．The Phoenix

Many ages had passed since the phoenix had been seen in the World．At last he again appeared lmmediately all the different kinds of animals，both birds and beasts，flocked around him．

Astonished at his beauty，they stared and admired，and broke out into great praise．But in a short time，the wisest and most prudent amongst them began to look upon him with an eye of compassion，and they sighed：“O unhappy Phoenix！Fate has been hard to him．He has neither mate nor friend．He will never know the pleasure of loving，or being loved．”

Exercises：

回答下列问题：

①Why did all the different kinds of animals，both birds and beasts，flock around him？

②Why did some of them look down upon him？


113．凤凰

地球上出现凤凰已是很久以前的事了。后来凤凰再度出现，于是各种各样的动物，无论是飞禽或是走兽，都立刻簇拥到凤凰的周围。

这些动物对凤凰的美丽感到惊异，全都凝视凤凰，羡慕不已，并且发出一片热情的赞美声。但过了一会儿，那些最聪明、最慎重的动物便开始用同情的目光看待凤凰了。它们叹息道：“不幸的凤凰啊！它的命也够苦的，既没有情侣，也没有朋友，它永远体会不到爱或者被爱的快乐。”


114．The Load

After the French had left Moscow，two peasants went out to search for treasures．One was wise，the other stupid．They went together to the burnt part of the city，and found some scorched wool．They said：“That will be useful at home．”

They gathered up as much as they could carry，and started to re-turn home with it．On the way they saw lying in the street a lot of cloth．The wise peasant threw down the wool，seized as much Of the cloth as he could carry，and put it on his shoulders．The stupid one said，“Why throw away the wool？It is nicely tied up，and nicely fastened on．”And so he did not take any of the cloth．

They went farther，and saw lying in the street some ready-made clothes that had been thrown away．The wise peasant unloaded the cloth，picked up the clothes，and put them on his shoulders．The stupid one said，“Why should I throw away the wool？It is nicely tied up and securely fastened on my back．”

They went on，and saw silver plate scattered about．The wise peasant threw down the clothes，and gathered up as much of the silver as he could，and started off with it；but the stupid one did not give up his wool，because it was nicely tied up and securely fastened on．

Exercises：

判断对（T）、错（F）：

①Two wise peasants went out to search for treasures after the American had left Moscow．

②They gathered up as much as they could carry．

③In the end，the wise peasant got nothing while the stupid one got a lot of money．


114．负担

法国人从莫斯科撤走后，有两个农夫上街寻找财物，两人中一个聪明，一个愚蠢。他们一齐来到城里被烧毁的地区，发现一些烧焦的羊毛。他们就说：“这些羊毛拿回家可以派用场。”

于是他们能拿得动多少，就收集多少，然后动身回家去。路上，他们看见街上有许多布匹。聪明的农夫便把羊毛扔掉，把布捡起来搭在肩上，能扛多少就扛多少，愚蠢的农夫说：“为啥要把羊毛扔掉？羊毛已经捆得好好的，又扎得牢牢的了。”他一点布也没拿。

他们又往前走，看见街上扔着一些衣服。聪明的农夫又把布匹扔了，拾起衣服搭在肩上。愚蠢的农夫说：“我为啥要把羊毛扔掉呢？已经捆得好好的，又牢牢地绑在我背上了。”

他们继续往前走，看见扔在地上的一些银餐具，聪明的农夫又把衣服扔了，把银器捡起来，收拾好带走。但愚蠢的农夫仍不肯丢掉他的羊毛，因为已经把它捆得好好的，又扎得牢牢的。


115．Two Peasants

Once upon a time two peasants attempted to pass each other，and their sledges became entangled One cried，“Get out of my way；I must get to the town as quickly as possible”；and the other said，“You get out of my way；I must get home as quickly as possible．”

Thus for a long time they disputed．A third peasant saw it，and said，“If you are in such a hurry，then each of you gives way a little．”

Exercises：

判断对（T）、错（F）：

①Two peasants attempted to pass each other but their sledgesbecame entangled．

②Neither of them would get out of the other's way．

③The third peasant made the two make room for him．


115．两个农夫

有一次，两个农夫正要交臂而过，他们的雪橇却勾在一起了。一个农夫嚷道：“给我让路，我要尽快赶到城里去哩。”另一个说：“你给我让路，我得尽快赶回家去哩。”

两人就这样没完没了争持不下。第三个农夫看到了说：“既然你们两人都这样急，那就各自退让一点吧。”


116．The Monkey

A man went into the woods．He felled a tree，and began to cut it into pieces．He lifted one end of the tree on the stump，sat astride up-on it，and began to saw．Then he drove a wedge into the cleft，and began to saw farther along；then he removed the wedge，and put it in anew place．

A monkey was sitting on a tree，watching him．

When the man lay down to sleep，the monkey got astride on the tree and began to saw；but when he took out the wedge，the tree closed together again，and nipped his tail．He began to struggle and squeal．

The man awoke，knocked the monkey down，and tied him with a rope．

Exercises：

回答下列问题：

①What did the man do？

②Who was watching the man working？

③What happened to the monkey？


116．猴子

一个人走到树林里，砍倒一棵树，开始动手把它锯成一块块的。他把树干的一头放在树墩上，自己骑在树干上，动手锯起来。接着他往锯开的缝里楔了一个楔子，继续往下锯；过一会儿他又把楔子拔出来，朝下一处楔进去。

一只猴子坐在一棵树上看着他干活。

这人躺下打盹时，猴子爬下来骑在树干上，动手锯起来。但当它拔出楔子时，树干又合拢起来，夹住了它的尾巴。它极力挣扎，尖声大叫。

那人给闹醒了。他把猴子打倒在地，用绳子捆了起来。


117．The Monkey and the Peas

A monkey was carrying two handfuls of peas．One little pea dropped out．He tried to pick it up，and spilt twenty．He tried to pickup the twenty，and spilt them all．Then he lost his temper，scattered the peas in all directions，and ran away．

Exercises：

判断对（T）、错（F）：

①One little pea dropped out and the monkey wanted to pick it up．

②He wanted to pick up the twenty and spilt them all．

③In the end，the monkey was angry and scattered all the peas and ran away．


117．猴子和豌豆

一只猴子拿着两把豌豆。一粒小豌豆掉了下来，他想把它捡起来，却又掉了二十粒。他想拾起这二十粒，却把所有的豌豆掉在了地上。他一气之下，索性把地上的豌豆撒开去，一溜烟地跑掉了。


118．The Dogs and the Cook

A cook was preparing dinner；some dogs were lying at the kitchen door．The cook killed a calf，and threw the insides into the yard．

The dogs seized them，ate them up，and said：“The cook is good；he knows how to cook well．”

After a little while the cook began to clean turnips and onion sand he threw away the outsides．The dogs ran up to them，turned up their noses，and said：“Our cook is spoiled；he used to make good things，but now he is worthless．”

But the cook did not hear the dogs，and cooked the dinner in his usual way．The people in the house，however，ate up the dinner and praised it，if the dogs did not．

Exercises

回答下列问题：

①What did the cook do？

②What did the dogs do with the insides？

③What did the people think of the cook's dinner？


118．狗和厨师

一位厨师正在准备晚餐，几只狗在厨房门口躺着。厨师宰了一只牛犊，把内脏抛到院子里。

这些狗扑上去把内脏吃了个干净，说道：“这位厨师真棒，他的手艺高极了。”

过了一会儿，厨师开始洗萝卜和洋葱了。他把外皮剥了扔到外面。这些狗又扑了上去，一闻就觉得不对味儿，便说：“我们的厨师给宠坏了，原来他的菜做得挺好，如今却一无是处。”

厨师没有听到狗的话，还是按照他的一贯手法做饭。如果说狗不欣赏他的手艺，屋里的人倒是把饭菜都吃了个干净，并交口称赞。


119．The Birds in the Snare

A huntsman set a snare by a lake．Many birds were caught in it．The birds were large；they seized the snare，and flew off with it．

The huntsman began to run after the birds．A peasant saw himrunning after them，and he said：“Where are you going？Can you catch the birds on foot？”

The huntsman replied：“If there were only one bird，I should not catch him；but as it is，I shall bag my game．”

And so it proved．When evening came，the birds each tried to fly off in his own direction；one to the forest，another to the swamp，a third to the field，and all fell with the net to the ground，and the hunts-man captured them．

Exercises：

判断对（T）、错（F）：

①Many birds were caught because they were too large．

②The huntsman could catch the birds on foot．

③The huntsman could catch all of the birds because there were too many．


119．落网之鸟

一个猎人在湖边布下罗网，许多鸟儿落网了。这些鸟都很大，它们带着网飞走了。

猎人跟在鸟儿后面追。一个农夫看见了说：“你要跑到哪儿去呀？你能用一双腿追上鸟儿吗？”

猎人回答：“如果只有一只鸟，那我是没办法把它捉住的；但像现在这样，我是十拿九稳的。”

后来证明果然如此。因为天一黑，那些鸟便各自朝自己的方向飞回去；一只要去森林，一只要去沼泽，一只要去田野，到头来就一起连网掉到地上，猎人便把它们捉住了。


120．More Threatening than Tigers

As Confucius was passing Mountain Tai，he saw a woman weeping bitterly in front of a grave．He leaned forward to listen，resting his hand on the wooden bar of his carriage．Zilu，his pupil，was sent to ask the woman what the matter was．

“From your weeping it seems that you have many sorrows．”

“That is true．In the past my father-in-law had been killed by a tiger．My husband had also been killed by a tiger．Then my son too was killed by a tiger．”

“Then why don't you leave this place？”asked Confucius．

“There is no tyrannical government here．”came the reply．

“Take note，all of you，”said Confucius，“a tyrannical government is more threatening than tigers．”

Exercises：

回答下列问题：

①What did Confucius see when he was passing Mountain Tai？

②Why was the woman crying？

③Why didn't the woman leave the place？


120．苛政猛于虎

一次，孔子经过泰山旁边，发现有个妇人在坟墓前哀伤地哭泣。孔子不由得探身扶着座前的扶手听着，同时叫学生子路去问是怎么回事。子路前去问道：“你为什么哭啊？听你哭得伤心，好像发生了非常悲痛的事。”那妇人回答说：“是啊。过去我的公公被老虎咬死了，后来我的丈夫也死于虎口，现在我的儿子又被老虎吃了。”孔子说：“既然这样，为什么不搬离此地呢？”那妇人答道：“这里没有残酷的政令啊！”孔子听后说：“年轻人，要记住，苛政比老虎还凶猛可怕啊！”


121．The Casket and the Pearl

A man from the state of Chu wanted to sell a precious pearl in the state of Zheng．He made a casket for the pearl out of the wood from a magnolia tree，which he fumigated with fragrant osmanthus and spices．He studded the casket with pearls and jade，ornamented itwith red gems and decorated it with kingfisher feathers．A man of the state of Zheng bought the casket and gave him back the pearl．

This man from the state of Chu certainly knew how to sell a casket，but he was not good at selling his pearl．

Exercises：

判断对（T）、错（F）：

①A man from the state of Chu wanted to buy a precious pearl．

②A man in the state of Zheng bought the casket and the pearl．

③This man from the state of Chu was good at selling a casket but was not good at selling his pearl．


121．买椟还珠

有个楚国人，到郑国去卖珍珠。他用名贵的木料做了个漂亮的匣子，又用香料薰过，使它香气浓郁，然后把珍珠放到匣子里，并用玫瑰和翠绿的鸟羽做装饰物。一个郑国人被这匣子吸引住了，出钱把它买下来，却把匣子里的珠子还给楚国人。这个楚国人真可以说是很会卖匣子，却不能说他善于卖珍珠啊！


122．The Boy and the Wolf

A wolf once found a boy hiding behind a haystack，trembling with fright．

“Please don't eat me，”pleaded the boy．

“I don't see why I shouldn't，”replied the wolf．“But if you can tell me three things that are really true，then will let you go．”

The boy thought for a moment Then he said：

“First，I wish you had never seen me．Second，I was stupid to let you find me here and third，I hope the hunter gets you tomorrow to stop you stealing all my sheep．”

“Fair enough，”said the wolf，who was not feeling hungry any-way．“I am sure those are all true from your point of view．Now run off before I change my mind and gobble you up．”

It pays to tell the truth

Exercises：

①Why was the boy hiding behind a haystack？

②Did the wolf let the boy go at last？


122．男孩和狼

一次，一只狼发现一个男孩躲在一堆干草垛后面，害怕得直发抖。

“求求你别吃我，”男孩乞求道。

“我可想不出有什么理由不吃你，”狼回答，“但是如果你能告诉我三件真实的事，我就放你走。”

男孩想了一会儿，说：

“第一，我希望你根本没看到我。第二，我很笨，因为我让你发现了。第三，我希望猎人明天就把你抓住，这样你就没法偷我的羊了。”

“非常干脆，”狼说，其实他还一点儿都不饿。“我相信从你的观点来看这些都是事实。那么在我改变主意想要吞掉你之前快跑吧。”

说实话是有好处的。


123．The Dog，the Cock and the Fox

A dog and a cock having struck up acquaintances，went out on their travels together．Nightfall found them in a forest；so the cock，flying up on a tree，perched among th6 branches，while the dog dozed below at the foot As the night passed and the day dawned，the cock，according to his custom，set up a shrill crowing．

A fox heard him，and thinking to make a meal of him，came and stood under the tree，and thus addressed him：“Thou are a good littlebird，and most useful to thy fellow-creatures．Come down，then，so that we may sing and rejoice together．”The cock replied：“Go，my good friend，to the foot of the tree，and call the sacristan to toll the bell．”But as the fox went to call him，the dog jumped out on the moment，and seized the fox and put an end to him．

They who lay traps for others are often caught by their own bait．

Exercises：

判断对（T）、错（F）

①A dog and a cock travelled together．

②They met a fox．

③The fox ate the cock at last．

④The dog killed the fox．


123．狗·公鸡·狐狸

狗和公鸡是熟人，他们一起结伴去旅行。傍晚，他们来到了森林里。公鸡飞上了一棵树，在树权之间栖息，狗则在树下打瞌睡。当黑夜过去，天破晓时，公鸡按照他的习惯打鸣报晓。

一只狐狸听到了，他想把公鸡当作早餐，就来到树下向公鸡打招呼：“你是一只可爱的鸟，也是非常有用的动物。下来吧，我们可以在一起唱歌，快乐一会儿。”公鸡回答说：“去吧，我的朋友，到树下叫教堂司事去敲钟。”但是当狐狸去喊他时，狗立刻跳了出来，抓住狐狸把他咬死了。

谁想给别人设陷阱，就会落入自己的圈套。


124．The Ant and the Grasshopper

One cold，frosty day in the middle of winter a colony of ants was busy drying out some grains of corn which had grown damp during the wet autumn weather．A grasshopper，half dead with cold and hunger，came up to one of the ants．

“Please give me a grain or two from your store of corn to save my life，”he said faintly．

“We worked day and night to get the corn in．Why should I give it to you?”asked the ant crossly．“What on earth were you doing all last summer when you should have been gathering your food？”

“Oh I didn't have time for things like that，”said the grasshopper．“I was far too busy singing to carry corn about．”

The ant laughed unkindly．“In that case you sing all winter as far as I am concerned，”he said．And without another word he returned to his work．

Plan ahead．You can't rely on other people to look after you．

Exercises：

回答下列问题：

①When were the ants busy drying out the corn？

②What do you learn from the story？


124．蚂蚁和蚱蜢

严冬里的一天，一群蚂蚁正在把一些在秋天受潮的谷子晒干。一只又冷又饿、快死的蚱蜢爬到一只蚂蚁面前。

“请把你们的粮食给我一点儿救救我，”他有气无力地说。

“我们整日整夜地忙碌才储备了这些谷子。我为什么要把它给你？”蚂蚁生气地问，“整个夏天你该储备食物的时候，你在做什么？”

“噢，我没有时间去做那样的事，”蚱蜢说，“我忙着唱歌，没有时间运粮食。”

蚂蚁不友善地大笑起来，“那么在整个冬天，你就继续唱歌吧，”他说道。然后他什么也没说又开始他的工作了。

事先做好准备，你不能依靠别人来照顾你。


125．The Ant and the Dove

An ant once leaned too far over the edge of a fountain and fell in-to the water．A dove was watching from a tree nearby．She saw that the ant could not swim so she plucked off a leaf and threw it down to him．He managed to scramble onto it and in time the wind blew him safely to the edge of the water．

As he crawled onto dry land again he saw a bird-catcher creeping stealthily towards the dove，holding a large net in his hand．Quickly the ant ran to where the man was standing．Just as he lifted the net to drop it on the unsuspecting dove，the ant bit him hard in the leg．

“Ouch！”said the man，dropping the net to rub his leg with his hand．“What was that？”

By the time he picked up his net again the dove had flown safely to a better roosting place．

One good turn deserves another．

Exercises：

回答下列问题：

①What did the dove do for the ant？

②What did the ant do for the dove？


125．蚂蚁和鸽子

一次，一只蚂蚁在泉水边爬过了头，落入了水中。一只鸽子在附近的树上看到了。她看到蚂蚁不会游泳，就揪了一片树叶扔给他。蚂蚁好不容易爬上了树叶，后来一阵风把他安全地吹到了水边。

当他爬上岸后，他看到一个捕鸟人正在悄悄地走向鸽子，手中拿着一张大网。蚂蚁很快地跑到那个人站着的地方。当捕鸟人举起网向没有准备的鸽子罩去时，蚂蚁狠狠地在那个人的腿上咬了一口。

“哎哟！”那人叫道，扔下网去挠他的腿，“那是什么？”

当那人重新捡起网去罩鸽子时，鸽子已经飞到另外一个安全的地方了。

善有善报。


126．The Farmer and His Sons

An old farmer called his sons to his bedside to read them his Will．

“Children，”he said，“the time has come for me to die．You will find all my treasure hidden in the vineyard．”

As soon as the old man was dead，the sons took their spades，their hoes and every tool they could find and began to dig in the vine-yard to look for the treasure They turned the soil over and over，digging deep into the rich，dark earth and breaking up the heavy lumps—just as their father had intended．

You are much more likely to get rich from hard work than from a lucky win．

Exercises：

判断对（T）、错（F）：

①The old farmer left his children a lot of treasure．

②The brothers found nothing at all．

③You are much more likely to get rich from hard work than from a lucky win．


126．农夫和他的儿子们

一个老农夫把他的儿子们叫到床前，向他们宣读自己的遗嘱。

“孩子们，”他说，“我快要死了。在葡萄园里你们会找到我藏的所有珠宝。”

老农夫一死，他的儿子们就拿着铁锹、锄头以及他们所能找到的一切工具到葡萄园里挖财宝。他们把土翻来翻去，使劲挖着又黑又肥沃的土地，捣碎了许多大土块——正像他们父亲所期望的一样。

努力工作要比依靠侥幸更容易致富。


127．Return of the Native

A man who was born in the state of Yan grew up in the state of Chu．At his old age he decided to return to the state of Yan．

On his way he passed the state of Jin．His fellow travellers played a trick on him．They pointed at a city of the state of Jin．

“This is a city of the state of Yan，”they said．His face saddened．

They pointed at a tiny temple housing a village god．

“This is the temple of your native village，”said they He heaved a big sigh．

They pointed at a house．

“This is the house of your ancestors，”they said．Tears ran down his cheeks．

They pointed at a mound of earth．

“This is your ancestors' grave，”said they．He could not restrain his sobs．

His fellow travellers burst into laughter．

“We were just putting you on．This is still the territory of the state of Jin．”He was mortified．

As it turned out，when he reached the state of Yan and really saw the city and the village temple as well as his ancestors' house and grave，he was less sentimental than before．

Exercises：

判断对（T）、错（F）：

①A man who was born in the state of Chu grew up in the state of Chu．

②When they said this was a city of the state of Yan，his face saddened．

③When he really saw the city and the village temple of the state of Yan，he was sentimental．


127．燕人还国

有位燕人出生在燕国，生长在楚国，到了年老便要回到燕国。

路过晋国，同行的人骗他，指着城说：“这是燕国的城市。”燕人立刻变了脸色，很悲伤。同行的人指着城社对他说：“这是你们的城社。”燕人感到非常快乐。他们又指着庙说：“这是你先人的庙堂。”于是，他禁不住哭起来。他们又指着坟说：“这是你先人的墓地。”燕人又情不自禁地哭起来。同行人都大笑起来，说：“……这是晋国。”那位燕国人很惭愧。

到了燕国，真的看见了燕国的城舍，真的看见了燕人的庙堂，反而不那么伤心了。


128．Dig a Well and Get a Man

In the state of Song，a man named Ding had no well in his house，so water had to be fetched from outside and one of his family was constantly out of the house to do this chore When a well was dug in his house，Ding remarked：“I dug a well and got a man．”

Some who heard this remark spread the news，“Ding dug a well and got a man．”

It was talked about in the capital and the king of the state of Song came to hear of it The king sent someone to the Ding's house to make enquiries．

“I meant I got an extra man to do my work，”said Ding，“not getting a man out of the well．”

Exercises：

判断对（T）、错（F）：

①There was no well in a man's house in the state of Song．

②When a well was dug in his house，Ding really got a man out of the well．

③Ding got an extra man to do his work．


128．穿井得一人

宋朝的一位丁氏，家里没有井，常到外面去担水，他又经常在外居住，便请人到他家钻井，他告诉别人说：“我钻一口井就是获得一个劳动力。”

有听说的又传给别人说：“丁氏钻井得到一个人。”本国的人就这样道听途说传着，被宋朝的国君知道了，国君便派人向丁氏询问这件事。

丁氏对询问的人说：“是一口井使我减少了一个人的工作量，并非从井中挖出一个人。”


129．Telling Company

In the state of Chu there was a man skilled in physiognomy．His comments were very accurate and his fame spread through the state．King Zhuang sent for him and asked him the secret of his success．

“Sire，”said the man，I am not good at judging character or telling fortunes by examining a person's face．I arrive at my conclusions through observing a person's friends．”

Exercises：

判断对（T）、错（F）：

①A man of the state of Chu was good at physiognomy．

②King Zhuang was interested in this and asked him the secret of his success．

③He was good at judging character or telling fortunes not only by examining a person's face but also by observing a person's friends．


129．相人之友

楚国有个人擅长占卜术。他的占卜非常灵验因此而美名天下。庄王召见他询问其中的奥秘。

“王啊，”他说，“我不善于通过面相来相人或预知财富。我只是通过观察他的朋友而做出判断。”


130．To Sell a Horse

A man wanted to sell a very fine horse．He stood in the market with his horse for three mornings but no one noticed that his horse was an exceptionally good one．He went to see Bo Le，who was well-known for his ability to judge horses．

“Sir，I have a very fine horse for sale，”he said，“but I stood in the market with my horse for three mornings and no one even spoketo me．Could you kindly go and look at my horse，walk all round it and throw a backward glance at it when you leave？

So Bo Le went to look at the horse，walked all round it and threw a backward glance at it when he left．The next morning the price of the horse increased by tenfold．

Exercises：

判断对（T）、错（F）：

①A man stood in the market to sell his horse for three mornings．

②Many people noticed his horse and wanted to buy it．

③With the help of Bo Le，the price of the man's horse increased by tenfold．


130．卖骏马

有一个人想卖骏马。他牵马在集市上等了三天，没有人认出这马是世间良马。他去问访伯乐：“我有一匹骏马要卖，但我在集市上牵马等了三天也无人问津。你能否去围着我的马转一圈并走时再回头看一下。”

于是伯乐围着马走了一圈，并回头看了一下离开了。第二天马价上涨了十倍。


131．The Crow and the Jug

A big，black crow wanted to drink some water．

She saw a big jug with some water at the bottom，but she could not reach the water．

“I know，”she said，“I shall put some stones into the jug．Then the water will come up to the mouth．”

After the first stone was put in，the water rose a little．Then she put in another stone，and the water rose more．

She put more and more stones in until the water came up to the mouth of the jug．

Then she had a good drink．

Exercises：

回答下列问题：

①Why didn't the crow use her hands to hold the jug？

②The crow was very clever，wasn't she？


131．乌鸦与瓶子

一只黑色的大乌鸦想喝一点水。

她发现一个大瓶子的底部有水，但她的嘴巴够不着。

“我有办法了，”她说，“我把石子放进瓶里去，水就会升到瓶口。”

她放进了第一粒石子，水升高了一点点。然后她又放进第二粒石子，水又升高了。

她继续把石子放进去，直至水升到瓶口为止。

接着她便痛饮一番。


132．Hoppy the Kangaroo

Hoppy the little kangaroo was out for a walk with his mother．

“Mummy，I'm cold，”he said suddenly．

“Then you must jump into my pouch at once，”said his mother．

“Where is Hoppy？”asked everyone when they got back home．

“He felt cold．He's gone inside my pouch to get warm．”answered his mother．

“Cold？”cried everyone，“On a fine，sunny day like this？

Hoppy's mother hadn't thought of that She said to herself，“Yes，I think I must take him to see the doctor tomorrow．”

The next day，Hoppy was taken to see the doctor．

“Open your mouth，say‘nine，nine．’Let me have a look at your tongue，”said the doctor．“Now breathe in，out，in，out．”And the doctor examined Hoppy all over．“Your son is in good health．All he needs is a lot more exercise in the fresh air．”said the doctor．

“What should I do，then？”asked Hoppy's mother．

“You must take him out for long walks in the country．One day he'll grow up into a fine，big and strong kangaroo！”said the doctor．

And ever since that day，Hoppy has never felt cold．

Exercises：

回答下列问题：

①Did Hoppy really feel cold？

②Why did he say so？


132．小袋鼠霍比

小袋鼠霍比跟妈妈出去散步。

“妈妈，我很冷呀，”他突然说。

“那么你快跳进我的育儿袋里吧。”袋鼠妈妈说。

“霍比在哪儿？”他们回家后，每个人都这样问袋鼠妈妈。

“他觉得很冷，便跳进我的育儿袋里取暖，”袋鼠妈妈回答

“冷？”每个人都高叫，“在这样一个晴朗的日子里会觉得冷？”

袋鼠妈妈并没有想到这一点。她自言自语道：“我看明天要带他去看看医生了。”

第二天，袋鼠妈妈带霍比去看医生。

“张开嘴，说‘啊，啊’，让我看看你的舌头，”医生说，“现在请你吸气，呼气，吸气，呼气。”医生替霍比做了全身检查。

“你儿子的身体很好。他只需要多做些运动，多呼吸些新鲜空气。”医生说。

“那么，我应该怎样做呢？”袋鼠妈妈问。

“你要带他到郊外多散散步。他将来一定会长大成为一个又漂亮、又高大、又强壮的袋鼠的！”医生说。

自此以后，霍比不再怕冷了。


133．The Raven and the Fox

One day a big，black raven found some cheese Then she flew upinto a tree with the cheese in her mouth．

A fox came by and saw the bird He saw the cheese as well．He，too，wanted to eat the cheese．

He said to the raven，“You look very nice．If you can sing nicely as well，I think you can become the Queen of all the birds．”

The raven was very pleased．She liked to be called a queen．

“Yes，I can sing，”she said．

But as she said this，the cheese fell down to the ground from herbeak．

The fox picked up the cheese and ran away．

Exercises：

回答下列问题：

①Why do you say that raven was greedy？

②Are you greedy？


133．大乌鸦与狐狸

一天，一只黑色的大乌鸦发现了一块干酪。她叼着那块干酪飞到了树上。

一只狐狸经过，见到大乌鸦，也看见了干酪。他也想吃那块干酪。

他对大乌鸦说：“你很讨人喜欢哩！我想，如果你也能唱的话，你一定可以成为鸟皇后。”

大乌鸦非常高兴，她喜欢别人称她为皇后。

“我能唱的，”她说。

她一开口说这句话，那块干酪便从她的嘴巴里掉到了地上。

狐狸捡起干酪，逃之夭夭。


134．A Faithful Dog

The U．K．（or United Kingdom）is made up of England，Scotland，Wales and Northern lreland．There are many mountains in Wales．Not long ago there were wild animals in the forests．Sometimes wolves attacked people and killed them．

More than 700 years ago，the Prince of Wales had a very big dog．Its name was Gelert and it was very brave．It often went hunting with the Prince．One day the Prince left his dog at home and told it to look after his baby son，who was sleeping in a small wooden bed．

several hours later，when the Prince returned，Gelert ran out to meet his master．Suddenly the Prince saw blood on Gelert's jaws and head．

“What have you been doing？”the Prince said in alarm．He rushed into his room and saw the small bed lying on its side on the floor．There was blood on his son's clothes．

“So you have killed my son！”the Prince shouted angrily．“you unfaithful dog！”He took out his sword and stabbed the dog with one blow．Just then the Prince heard a baby crying．

The Prince ran out of the house and saw his son lying on the ground unhurt Near him was a dead wolf，which had tried to steal the baby from the bed．Then the Prince realised that Gelert had defeated the wolf in Order to save his son．The Prince ran back into the house but he was too late．The brave Gelert was dead．Tears ran down the Prince's face when he realised that he had killed his faithful friend He carried Gelert's body to the top of a mountain and buried him there．Every morning，he walked up the mountain so that he could stand bythe dog's grave for a few minutes．

If you go to Mount Snowdon in Wales，people will show you where Gelert is buried．It reminds people of a brave and faithful dog．It also reminds us all not to jump to a conclusion without knowing the full facts．

Exercises：

回答下列问题：

①Is Wales in England？

②What did Gelert do when the Prince returned？

③Why did the Prince kill Gelert？

④How did the Prince discover his mistake？

⑤Find some facts（from the story）which show that the death of Gelert affected the Prince．


134．忠实的狗

联合王国是由英格兰、苏格兰、威尔士和北爱尔兰组成的。在威尔士有好多山，森林里不久前还有野兽出没，有时狼会出来袭击并且伤害人们。

七百多年前，威尔士的王子有一条很大的狗，它的名字叫吉尔特。它很勇敢，经常和王子一起去打猎。有一天，王子把吉尔特留在家里，让它照看正在小木床上睡觉的他年幼的儿子。

几小时后，当王子回家时，吉尔特跑出去迎接他。突然王子看到吉尔特下巴和头上有血迹。

“你干了什么？”王子警觉地问。他冲到房间里，发现小床侧翻在地板上，他儿子的衣服上也有血迹。

“你杀了我的儿子！”王子愤怒地喊道，“你这不忠诚的狗！”他拔出剑，一下子刺中了那条狗。就在这时他听到了婴儿的哭声。

王子冲出屋子，看见他儿子安然无恙地躺在地上，在他儿子身旁有一只死去的狼，这只狼曾试图把他儿子从床上叼走。这时，王子意识到吉尔特为了救他的儿子而击败了狼。王子跑回屋子，但是已经太晚了，勇敢的吉尔特已经死了。当王子意识到他杀害了他忠实的朋友时，泪水从他脸上滚了下来。他把吉尔特的尸体背到一个山顶并且把它埋葬在那里。每天早上他都要爬上山顶，为的是能在吉尔特的墓旁站几分钟。

假如你到威尔士的斯诺登山去，人们会告诉你，吉尔特被埋葬的地方。它让人们想起一只勇敢而忠实的狗，它也提醒人们在未充分了解事实前不要匆忙下结论。


135．A Fable for Tomorrow

There was once a town in the heart of America．All life there seemed to live in peace with its surroundings．The town lay in the232 middle of wealthy farms，with fields of rice，wheat，corn or other crops，and hillsides of trees of orange，apple or other fruits．In spring，white clouds moved slowly above the green fields．In summer wheat waved in the wind，producing the song of a golden ocean．In autumn various fruits changed the color of the slopes．The foxes barked in the hills and goats silently crossed the fields，half hidden in the fog of the autumn mornings．

Along the roads fresh wildflowers delighted the traveler's eye through much of the year．Even in winter the roadsides were places of beauty．Countless birds came to feed on the seed heads of the dried plants rising above the snow The countryside was，in fact，famous for its rich and various kinds of bird life．When the flood of birds poured in through spring and autumn people traveled great distances to visit them．Others came to fish the streams，pools or ponds，which flowed clear and cold out of the hills．So it had been from the days many years ago，when the first settlers raised their houses，sund their wells and built their cattle shelters．

Then a great misfortune crept over the town and everything began to change．Strange illnesses swept the chickens；the cattle grew sick and died．Everywhere was a shadow of death．The farmers spoke of many illnesses among their families．In the hospital in the town，the doctors were troubled by the causes of the new kinds of illness appearing among their patients．There had been several sudden and unexplained deaths，not only among the grown-ups，but even among the children．They would be stricken suddenly while at work or play and die within a few hours．

There was a strange stillness．The birds—nobody knew where they had gone．The fruit trees-they were coming into flower but bore no fruit．The roadsides，once so beautiful，were lined with brown grassas though they had been swept by fire．They were，too，silent，deserted by all living things．Even the streams were now lifeless，for all the fish died．

No evil，no heaven，no enemy action had silenced the life of the place．Some months before，rains of bitter taste，sometimes mixed with grains of sand，black as coal，had fallen upon the roofs and hills，fields and streams．

This town does not actually exist，but it might easily have a thousand examples of this kind in America or elsewhere in the world．I know of no town that has experienced all the misfortunes I describe．Yet every one of these has actually happened somewhere，and many real towns or cities have already suffered a number of them．Great misfortunes have crept over us without our notice，and this imagined town may easily become real．That we shall all know．

Exercises：

回答下列问题：

①What kind of life did the people live before rain？

②Did the town has experienced all the misfortune as writer de-scribe？

③Why did the fruit trees come into flower but bore no fruit？

④What do you learn from the story？


135．明天的寓言

在美国中部曾经有这么一座城镇，在那里似乎所有的生命都与周围的环境和睦相处。城镇四周都是富饶的农场，田野里生长着稻谷、小麦、玉米和其他庄稼，山坡上种满了桔树、苹果树和其他果树。春天，绿色的原野上空飘荡着白色的云朵。夏天，麦浪在微风中奏出一曲金色海洋的赞歌。秋天，各种果实变幻着坡地的色彩。山里传来狐狸的叫声，羊群默默地走过原野，在秋天的晨雾中若隐若现。

在一年的大部分时间里，路旁的野花盛开，使旅游者们眼前生辉。即使在冬天，路边道旁也是美丽的地方。无数的鸟儿飞来在雪地上啄食着那些枯死植物的穗头，事实上，乡村正是以其繁多的鸟类而著称于世。从春天到秋天，当鸟群铺天盖地而来之时，人们从远道赶来现看。也有人来到溪流或池溏边享受垂钓之乐，清澈冰凉的溪水源源不断地从山里流出。自第一批移民者在这儿盖起房屋、打井、建造牛棚起，多少年来这地方就一直是这样。

后来，厄运降临到这座城镇，一切都开始发生变化。奇怪的疾病在鸡群中蔓延；牛群不断地生病死亡。到处都笼罩着死亡的阴影。农夫们经常与家人们谈论着各种疾病。在城镇的医院里，医生们对病人所患的这些新病的起因大伤脑筋。在成年人中，甚至在孩子们中，曾经发生了几起突然而莫名其妙的死亡。他们在工作或玩耍时会突然病倒，几小时内就会死去。

到处都是一种奇怪的沉静。鸟群——谁也不知它们去了哪里。果树——它们虽然开花但不结果。曾经是那么美的路边，现在却长满了枯草，好似被火舌舔过一般。它们也都沉默无语，所有活物都弃它们而去。此刻连溪水中的生命也荡然无存，所有鱼都死了。

使这儿生活窒息的不是魔鬼，不是老天爷，也不是敌人的进攻。几个月前，这里曾下了几场苦味的雨，雨中有时裹夹着煤黑色沙粒，雨水落在所有的屋顶、山峰、田野和溪流。

这座城镇事实上并不存在，然而，在美国或世界上的其他地方，可轻易地举出上千个这样的例子。我知道，现在还没有哪个城镇经历过我所描述的全部不幸。然而，这其中的每一种不幸都曾在某处发生过，许多城镇已经遭受过多种不幸。厄运已不知不觉地降临到了我们头上，这座想像中的城镇很可能成为现实。我们每个人都应该清楚这一点。


136．The King of the Frogs

One day，a tiger saw a frog．He had never seen a frog before．He said，“I want to eat you．But first tell me who you are．”

The frog said，“I am the king of the frogs！I can do all kinds of wonderful things．”

“Really？”said the tiger，“can you show me what you can do？”

“All right．Let's jump across the river．I can jump longer than you．”answered the frog．

They came to the river．The tiger jumped across it．To his surprise，he saw the frog in front of him．

“I've been waiting for you，Mr Tiger．”said the frog，laughing．

While the tiger was ready for his leap，the frog seized the tiger's tail and bit off some tiger's hair But the tiger did not know．

“Why do you have some tiger's hair in your mouth？”asked the tiger He was afraid．

“Oh，”said the frog，“yesterday I killed a tiger and ate him．These are just a few hair I couldn't digest．”

The tiger quickly ran away．On his way home he met a fox．

“What makes you run so fast，Mr Tiger？”asked the fox．

The tiger told him the reason．The fox laughed at the tiger．He said that he could kill the frog easily．

“If you think you can kill him，I will go back with you，”said the tiger，“but，when you see him，I know you will be afraid and will runaway．We'd better tie our tails together so that we can help each other．

So the tiger and the fox tied their tails together．Then they went to meet the frog．

The frog saw them He was very clever．He cried．“You，sir，area great fox．Is that the tiger you have brought along for my evening meal？”

The tiger ran away，dragging the fox behind him．

Exercises：

回答下列问题：

①Who killed and ate a tiger？

②How many animals are there in this story？


136．青蛙之王

一天，一只老虎看见一只青蛙。以前，他是从来没有见过青蛙的。他说：“我想吃你，可是你得首先告诉我你是谁。”

青蛙说：“我是青蛙之王！我能够做各种各样奇妙的事情。”

“真的吗？”老虎说。“你能够做给我看看吗？”

“好呀！让我们跳过那条河吧！我跳得比你远哩！”青蛙回答。

他们来到河边。老虎跳了过去。使他吃惊的是，他看见青蛙在他的前面。

“我在前面等你哩，老虎先生。”青蛙笑道。

原来，当老虎准备跳过河的时候，青蛙抓住老虎的尾巴，并且咬掉了一些老虎毛，可是老虎不知道。

“为什么你的嘴巴里会有一些虎毛？”老虎问。他感到害怕了。

“噢，”青蛙说，“昨天我杀了一只老虎，并且把他吃掉了，那一些是我不能消化掉的老虎毛。”

老虎飞快地跑了。在回家的路上，他碰上一只狐狸。

“什么事情使你跑得那么快，老虎先生？”狐狸问。

老虎把原因说了出来。狐狸嘲笑老虎，他说，他可以轻易地把青蛙杀掉。

“如果你认为你能够杀死他，我会跟你一道回去的。”老虎说，“不过我知道，当你看见他的时候，你便会害怕，便会逃跑的。我们最好还是把我们的尾巴绑在一起，这样，我们便可以互相照应了。”

于是老虎和狐狸把他们的尾巴扎在一起。然后，他们去见青蛙。

青蛙看见他们来了。他是非常聪明的，他叫道：“狐狸先生，那就是你带来给我作为晚餐的老虎吗？”

老虎逃跑了。狐狸被他拖在后面。


137．The Man and the Partridge

One day，a hungry partridge came into a bird trap．

She ate up the food．Then she found that she could not get out．

Soon a man came．He was the owner of the trap．He saw that there was a partridge in his trap．He was very pleased．

The partridge was very unhappy．She said to the man，“Oh please，if you set me free，I will lead all my friends into your trap．Then you will have more birds to eat．”

The man took the partridge out from his trap and said，“As you wanted to betray your friends，you surely ought to die！”

So the man took the partridge home for his dinner．

Exercises：

回答下列问题：

① Do you think the man should eat the partridge？

② Why was the partridge very selfish？


137．鹧鸪的故事

一天，有一只饥饿的鹧鸪走进了一个捕鸟器里。

她把食物吃光了之后，才发觉，她被关住了。

不久，一个男人来了，他是捕鸟器的主人。他看见有一只鹧鸪在他的捕鸟器里，十分高兴。

鹧鸪很沮丧，她对那个男人说：“求求你，倘若你放了我，我会把我所有的朋友都引进你的捕鸟器里。那么，你便可以吃更多的鸟了。”

那个男人把鹧鸪从捕鸟器里捉了出来，说道：“正因为你要出卖你的朋友，所以你便一定要死！”

于是，那个男人把鹧鸪带回家去作为晚餐。


138．In the Eyes of the Beholder

A man who lost his axe suspected his neighbour's son of stealing it．To him，as he observed the boy，the way the lad walked，the expression on his face，the manner of his speech－in fact everything about his appearance and behaviour betrayed that he had stolen the axe．

Not long afterwards the man found his axe while digging in his cellar．When he saw his neighbour's son again，nothing about the boy'sbehaviour nor appearance seemed to suggest that he had stolen the axe．

Exercises：

回答下列问题：

①Who did the man suspect of stealing his axe？

② How did the man think of the boy's behaviour at first？

③When he saw his neighbour's son again，how did he think about the boy's behaviour？


138．亡斧疑邻

有一个丢失斧子的人，怀疑是邻居的儿子偷了斧子。他看那孩子走路的样子，像是偷斧子的；看他的面部表情，像是偷斧子的样子；看他的言谈话语，像是偷斧子的样子；看他的动作态度，没有一样不像是偷斧子的。

不久之后，他在挖掘山沟里的土地时，找到了他丢失的斧头。过了几天，他再看到邻居的儿子，觉得那孩子的动作态度，没有一点像是偷斧子的人。


139．The Wolf and the Crane

A wolf was eating his supper one day when a bone stuck in his throat．Choking and coughing，he howled about the countryside asking every animal he met to help him．

“There's a good reward for anyone who can save me，”he spluttered．

A crane heard about this promise and offered to help．

“Open your mouth wide，wolf，”she said，and poked her long beak deep into his throat．” Here is the bone that has been troubling you，“she added politely as soon as her head was out of the wolf's mouth“I trust you will now be able to give me the reward you promised．”

“Reward，”laughed the wolf，showing all his gleaming teeth in a mean smile and quite forgetting his sore throat．”You are lucky I didn't snap your head off with one bite ．That should be enough of a reward for you，ungrateful bird．And it is certainly all you will get from me．”

If you only help people because you can get something out of it for yourself，you'll be disappointed．

Exercises：

回答下列问题：

① What was the wolf doing one day when a bone struck in his throat？

② Who heard about the promise and offered to help？


139．狼和鹤

有一天，狼吃晚饭的时候，一块骨头卡在他的嗓子里，噎得受不了，一个劲儿地咳嗽，在乡下到处嚎叫，向他碰到的每一个动物求救。

“谁能救我，我会好好地报答他。”狼唾沫飞溅地说。

鹤听到狼许诺的话，表示愿意帮忙。

“把嘴张开，狼，”鹤说罢，就把她的长嘴伸进狼的喉咙。“这就是叫你难受的骨头，”鹤把头从狼嘴里抽出来，对狼很有礼貌地说，“我相信你现在可以兑现你的诺言了。”

“诺言，”狼狞笑着露出发亮的牙齿，完全忘记了他那疼痛的嗓子。“我没有一口把你的头咬下来，就算你走运，对你来说，那就是给你的足够的报答，你这个忘恩负义的鸟儿。你从我这儿得到的当然就是这个了。”

如果你只是为了得到什么东西而帮助别人，那你就会失望。


140．The Labourer and the Snake

A snake，having made his hole close to the porch of a cottage，inflicted a severe bite on the cottager's infant son，of which he died，to the great grief of his parents．The father resolved to kill the snake，and the next day，on its coming out of its hole for food，took up hisaxe；but，making too much haste to hit him，missed his head，and cutoff only the end of his tail．

After some time the cottager，afraid lest the snake should bite him also，endeavoured to make peace，and placed some bread and salt beside his hole．The snake，slightly hissing，said，“There can henceforth be no peace between us；for whenever I see you I shall re-member the loss of my tail，and whenever you see me you will bethinking of the death of your son．”

No one truly forgets injuries in the presence of him who caused the injury．

Exercises：

回答下列问题：

① Where did the snake make its hole？

② What did the farmer do after his infant son died？

③ Why did he decide to make peace with the snake？


140．苦力和蛇

一只做穴于一家庭院门口的蛇，咬了院主的幼儿一口，幼儿因此死掉了，院主一家非常伤心。父亲决定杀了这条蛇。第二天，蛇出洞觅食，做父亲的由于太心急，没砍掉蛇的头而仅仅砍掉了它的尾巴。

过了一段时间，院主怕蛇也来咬他，决定和解此事，于是就在洞边放了些面包和食盐。蛇发出轻微的嘶嘶声，说：“从此后咱们势不两立，只要一看到你，我就想起我丢失的尾巴，而你一看到我就会想起你死去的儿子。”

没有人能在仇人面前忘记自己的仇恨和受到的伤害。


141．The Thirsty Pigeon

A pigeon severely pressed by thirst，seeing a glass of water painted upon a sign，supposed it to be real．So dashing down at it with all her might，struck against the board，and，breaking her wing，fell helpless to the groud，where she was quickly captured by one of the passers-by．

Great haste is not always good speed．

Exercises：

回答下列问题：

① What did the thirsty pigeon see？

② What happened to the pigeon at last？

③ What can we learn from the pigeon？


141．口渴的鸽子

一只鸽子口渴难忍，看到一个标志牌上画的栩栩如生的玻璃杯子灌满了水，以为是真的。因此，用尽全力猛地俯冲下去，碰到了木板上，折断了翅膀，无助地落在了地上，被一个过路者逮走了。

欲速则不达。


142．The Phoenix and the Owl

Weizi became the prime minister of the state of Liang．Zhuangzi went to visit him．

“Zhuangzi is here because he wants to be prime minister in your place，”someone told Weizi．

Weizi was afraid and searched for Zhuangzi in the capital for three days and three nights．

Zhuangzi went to see him．

“In the south is a bird called phoenix，”said Zhuangzi．“Have you heard of it？The phoenix starts off from the South Sea and flies to the North Sea．It does not alight on anything except the noble parasol tree；it does not eat anything except the fruit of bamboos；it does not drink except for sweet springs．At this time an owl got a decayingrat．The phoenix flew past the owl who lifted its head and screeched，‘Shoo！’

“Are you now using your position as prime minister of Liang to‘shoo’ me off？”

Exercises：

判断对（T）、错（F）：

① According to someone，Zhuangzi came to see Weizi because he wanted to be a prime minister．

② Weizi searched for Zhuangzi in the country for three days and three nights．


142．凤凰和猫头鹰

微子成为了梁国的宰相。庄子前去拜访他。

有人告诉他：“庄子来此的目的是想取代你做宰相。”

微子非常害怕，派人在都城搜寻了庄子三天三夜。

庄子前去面见他。

“南方有种鸟叫凤凰，”庄子说。“你听说过吗？凤凰从南海飞往北海。它只在阳伞树上栖息；只吃竹籽；只喝甘美的泉水。而猫头鹰吃腐烂的老鼠。凤凰正好从猫头鹰身边飞过，猫头鹰抬起头而发出嘘叫声。”“你现在是否在用你梁国宰相的官位来嘘吓我呢？”


143．The Fighter

Ji Shengzi raised fighter cocks for the king．

After ten days the king asked，“Is the cock ready？”

“Not yet．It is still puffed up with arrogance and puts on airs．”

After another ten days the king asked about the cock again．

“Not yet，”was the reply．“It still reacts violently to the merest sound or shadow．”

Another ten days passed and the king pressed his question a third time．

“Not yet，”said Ji．“It still glowers and looks down on every-one．”

Ten days passed．The king again asked about the cock．

“It is almost ready，”replied Ji．“Even though other cocks make a noise，it shows no reaction．The bird looks like a wooden cock but itis fully equipped to win in a fight．No cock dares to fight with it．They all turn and flee．”

Exercises：

回答下列问题：

① What did the cock react violently to after another ten days？

②What do the other cock fighters do when they fought with the cock？


143．斗鸡

冀胜子为国王饲养斗鸡。十天后，国王问：“这鸡善斗了吗？”“不行。它仍然傲慢而且自以为了不起。”又过了十天，国王又一次问询鸡的情况。“还不行，”回答说。“它还对细微的声音和黑影反应强烈。”又过了十天，国王再次询问。“仍不行，”冀胜子说。“它仍然怒视小看别的斗鸡。”又过了十天，国王又询问。“差不多了，”冀胜子说道，“即使别的公鸡发出声响，它也无反应。这鸡看起来像木刻似的，但它是全力准备取胜。没有斗鸡敢和它对斗。它们都败阵而逃。”


144．The Cat and the Cock

A cat caught a cock，and took counsel with himeself how he might find a reasonable excuse for eating him．He accused him of being a nuisance to men，by crowing in the night time，and not permitting them to sleep．The cock defended himself by saying that he did this for the benefit of men，that they might rise early for their lab ours．Thecat replied，“Although you abound in specious apologies，I shall not remain supper less．”He made a meal of him．

Exercises：

回答下列问题：

① What did the cat try to do after he caught the cock？

② What did the cock defend himself？


144．猫和公鸡

一只猫逮到了一只公鸡，它绞尽脑汁地想找个合情合理的借口吃掉它。它斥责公鸡夜晚打鸣，人人厌烦。公鸡自我辩解说：它这样做是唤起人们去劳作，是对人们好。猫说：“即使你有各种各样的理由，我也不会晚上挨饿。”它饱餐了这只公鸡。


145．The Bundle of Sticks

A man once had four sons who never stopped quarrelling withone another．He was always telling them how much easier life wouldbe if they worked together but they took absolutely no notice of him．One day he decided to show them what he meant．

He called all the sons together and put a tightly tied bundle of sticks on the floor in front of them．

“Can you break that？”he asked the yonngest son．They boy put his knee on the bundle but though he pressed and pulled with his arm she could not bend the wood．The father asked each son in turn to try to break the bundle，but none of them could do it．

Then he untied the string and scattered the sticks．

“Now try，”he said．Th boys broke the sticks easily in their hands．

“Do you see what I mean？”asked the father．“If only you stand together no one can hurt you．If you all disagree the whole time and insist on going your separate ways，the first enemy you meet will be able to destory you．”

United we stand；divided we fall．

Exercises：

回答下列问题：

① How did four sons get on with among themselves？

②How did the old man show his sons？What he meant？

③ What did the old man want to show his sons？

④ What do you learn from the story？


145．折木示子

从前有一个人有四个儿子，四个儿子之间从未停止过争吵。他总是劝儿子们如果他们齐心合力生活会多么轻松，但儿子们对此充耳不闻。有一天，他决定表明自己的苦心。

他把儿子们叫到一起，把系捆在一起的一把木棍放在儿子们面前的地上。

“你能折断吗？”他问小儿子。小儿子用膝盖顶住木捆，使劲用臂折，但折不弯。这人依次叫其他儿子折，没一个人能折断。

然后他把木捆解开，散落在地上。

“现在试试，”他说。儿子们轻而易举地折断了手中的木棍。

“你们明白我的用心了吗？”父亲问道。“如果你们齐心合力，没有人能伤害你们。如果你们总是自行其事，意见相左，你们的敌人就会毁了你们。”

合则立；分则亡。


146．The Horse and the Dog

A dog and a horse，which served the same peasant，began to discuss each other's merits，one day．

“How grand we are，to be sure！”says Barbos．“I shouldn't besorry if they were to turn you out of the farmyard．A noble service，indeed，to plough or to draw a cart！And I've never heard of any other proof of your merit．How can you possible compare yourself with me？I rest neither by day nor by night．In the daytime I watch the cattle in the meadows；by night I guard the house．”

“Quite true，”replied the horse．“What you say is perfectly correct．Only remember that，if it weren't for my ploughing，you wouldn't have anything at all to guard here．”

Exercises：

回答下列问题：

① What did the dog and the horse begin to discuss？


146．马和狗

狗和马一起替农夫干活。一天，他们开始讨论彼此的功绩。

“我们狗可真伟大啊！”狗说。“要是他们把你赶出农庄，我才不觉得惋惜呢。耕田、拖车，固然是高尚的活儿，可我从未听说过你还有其它什么功绩。你怎能跟我相比呢？我白天黑夜都不休息。白天我在牧场保护牲口，黑夜里我看守门户。”

“一点不错，”马回答说。“你说的很对。不过要记住，如果没有我耕田，你在这儿就没有什么可看守的了。”


147．Mother for Sale

A native of Ying，capital of the state of Chu，sold his mother．He made entreaties for his mother to the one who bought her．

“My mother is old．Please see that she has enough food and do not ill-treat her．”

This was an example of one who wanted to do a small good deed while indulging in a heinous act．

Exercises：

回答下列问题：

① What did he do to the one who bought her mother？

② What did he say to the one who bought her mother？


147．卖母

楚国首都颍有人卖母。他恳求买母亲的买主。

“我母亲年纪大了。请你给她吃饱，千万不要虐待我的老母亲啊。”

这是一个用所谓善行掩盖其可耻行径的人的写照。


148．The Lion and the Bulls

Three bulls fed in a field together in the greatest peace and amity．A lion had long watched them in the hope of making a prize of them，but found there was little chance for him so long as they kept all together．He therefore began secretly to spread evil and slanderous reports of one against the other，till he had fomented a jealousy and distrust amongst them．No sooner did the lion see that they avoided one another，and fed each by himself apart，than he fell upon them singly，and so made an easy prey of them all．

The quarrels of friends are the opportunities of foes．

Exercises：

回答下列问题：

① What did the three bulls do in a field？

② What did the lion do in order to make an easy prey of the bulls？

③ What were the opportunities of foes？


148．狮子和公牛

三只公牛在地里吃草，它们之间和睦相处。一只狮子早就想猎取它们，但苦于它们老是在一起而没有机会。因此它开始秘密地散布谣言，挑拨离间，最后它们三个之间妒心重重，疑心不断。狮子一看到它们互不理睬，独自觅食，就哼着小曲，轻而易举地猎取了它们。

朋友之间的不和就是敌人的机会。


149．Once a Month

Now there was a man who stole a chicken from his neighbour evey day．

“This is not the way a man of moral principles should behave，”he was told．

“Well，then I'll reduce the number，”he replied，“I'll steal one every month and next year I won't steal any more．”

Since he knew he was doing something wrong，he ought to stop at once．Why wait till next year？

Exercises：

判断对（T）、错（F）：

① The man stole a chicken from his neighbour every month atfirst．

② He accepted someone's idea．

③ The man really wanted to do something right．


149．每月一次

有一个人每天从邻居那里偷只鸡。

“这不是任何有良知的人能做出来的，”有人劝告他。

“好，我减少数量，”他答应道，“我将每月偷一只，下年就不干了。”

既然他知道自己做错了，就应该悬崖勒马。为什么还等到下年呢？


练习参考答案


1 ． The Fox and the Lion 狐狸和狮子

1．The Fox and the Lion

狐狸和狮子

①F ②F ③F ④T

①When a fox met a lion for the first time，he was so terrified that he almost died of fright．

②Yes．He went up to him and asked him how he did．


2 ． The Pot Calling the Kettle Black 五十步笑百步

2．The Pot Calling the Kettle Black

五十步笑百步

①North of the Yellow River．

②Mencius．

③That's not right．It's just that they didn't go a hundred paces，but they did run away all the same．


3 ． The Leopard and the Fox 豹和狐狸

3．The Leopard and the Fox

豹和狐狸

①I think the fox is the better animal，because he is wise．Cleverness is more useful than beauty．

② Cleverness is more useful than beauty．


4 ． The Wolf and the Lion 狼和狮子

4．The Wolf and the Lion

狼和狮子

①T ②F③F④T

①He said to himself that he should not be afraid of the lion be-cause of being of such an immense size and extending nearly an acre in length．He should be acknowledged as King of all the collected beasts．

②Over-estimation of himself is the cause of his destruction．


5 ． Giving the Seedlings a Hand 揠苗助长

5．Giving the Seedlings a Hand

揠苗助长

①F ② T ③ F


6 ． Aping a Beauty 东施效颦

6．Aping a Beauty

东施效颦

① A famous beauty．

② He took his wife and children and gave her a wide berth．

③ He shut his doors tightly and did not go out．

④ They didn't like the ugly girl．


7 ． The Goose that Laid the Gold Eggs 下金蛋的鹅

7．The Goose that Laid the Gold Eggs

下金蛋的鹅

①T ②T ③F ④F


8 ． The Mules and the Robbers 骡子和强盗

8．The Mules and the Robbers

骡子和强盗

①T ② F ③ T ④T

①When the robbers rushed out， they wounded with a sword the mule carrying the treasure and took no notice of the grain．

② The mule carrying the grain said that he was indeed glad that he was thought so little of，for he has lost nothing nor was he hurt withany wound．


9 ． The Worrier of Qi 杞人忧天

9．The Worrier of Qi

杞人忧天

①T ② T ③ T


10 ． The Donkey and the Statue 驴和塑像

10．The Donkey and the Statue

驴和塑像

①A donkey was once chosen to carry a holy statue through the town．Crowds of people came from all over the countryside to see the procession．They lined both sides of the street，pushing and jostling to get nearer to the front．

② He decided to stand there for a while and let the people admire him．

③ His master said to him，“You poor stupid animal．The people are not interested in you．It is the statue on your back they are here to see．”


11 ． The Dogs and the Fox 狗和狐狸

11．The Dogs and the Fox

狗和狐狸

①F ②T ③T ④T

①When the dogs saw the skin of a lion，they began to tear it to pieces with their sharp teeth．

②When the fox saw that，he said if this lion had been alive，the dogs would have found out that his claws had been sharper than their teeth．


12 ． Seagulls 海上鸥鸟

12．Seagulls

海上鸥鸟

①F ②T ③F


13 ． The Stray Dogs 丧家之犬

13．The Stray Dogs

丧家之犬

①On the river bed they could see a bag full of bones that someone had thrown away．

②The oldest dog said：“There is only one thing to do．We must drink up all the water．Then we shall be able to jump in and feast to our hearts' content．”

③At last they drank so much that before long they burst them- selves．


14 ． The Cock and the Jewel 公鸡和宝石

14．The Cock and the Jewel

公鸡和宝石

①F ②F ③T ④T

①When the cock was scratching up the straw he found a jewel．

②No，he wasn't．He said that the jewel was a very fine thing，no doubt，to those who prized it；but gave him a barley-corn before all the pearls in the world．


15 ． Three at Dawn and Four at Dusk 朝三暮四

15．Three at Dawn and Four at Dusk

朝三暮四

①To satisfy the monkeys' demands．

②His family did not have enough to eat．

③All the monkeys rose up in a fury．


16 ． The Disobedient Donkey 倔驴

16．The Disobedient Donkey

倔驴

①T ②T


17 ． The Astronomer 天文学家

17．The Astronomer

天文学家

①T ②T ③F ④T

①The astronomer used to walk out every night to gaze upon the stars．

②He said that the astronomer overlooked the common objects that were under his feet while he was trying to pry into the mysteries of heaven．


18 ． To Move Mountains 愚公移山

18．To Move Mountains

愚公移山

①An old man of over ninety years old．He wanted to move two mountains in front of his home．

②The god held a snake in his hand．

③We can learn to be a strong-willed man from him．


19 ． The Bees and the Wasp 蜜蜂和黄蜂

19．The Bees and the Wasp

蜜蜂和黄蜂

①Two kinds of bees in the hive：worker bees，who spend their lives gathering pollen and making honey，and drones，who lie lazily in the hive all day long doing nothing．

②The wasp suggested the two kinds of bees each move into a different hive and each build up a new comb．From the shape of thecells and the taste of the honey the wasp would soon know who built the fine honeycomb．

③Because the drones could not build a comb．


20 ． The Countryman and the Snake 农夫和蛇

20．The Countryman and the Snake

农夫和蛇

①T ②T ③T ④F

①He laid the snake in his chest and brought it home to his fire-side to revive it．

②The snake began to attack the children in the cottage when it was restored by the warmth．


21 ． In Pursuit of the Sun 夸父追日

21．In Pursuit of the Sun

夸父追日

①T ②T ③T ④T


22 ． The House Dog and the Wolf 看家狗和狼

22．The House Dog and the Wolf

看家狗和狼

①I think the wolf's life is better．Because freedom is more important than comfort．

②Because the wolf thought he'd rather have a dry crust and be free than have all the marrow bones in the world at the end of a chain．


23 ． The Boys and the Frogs 男孩和青蛙

23．The Boys and the Frogs

男孩和青蛙

①T ② F ③F

①They were pelting at the frogs with stones when perceiving a number of frogs in the water．

②The frog cried out to the boys，“Stop your cruel sport；consider，what is play to you is death to us．”


24 ． An Argument about the Sun 两小儿辩日

24．An Argument about the Sun

两小儿辩日

①A very wise man in the history of China．

② Whether the sun is nearer to us at daybreak and farther away from us at noon．

③ Confucius was unable to settle the matter for them．

④A learned man can not answer all the questions．


25 ． The Lion and the Bull 狮子和公牛

25．The Lion and the Bull

狮子和公牛

①The lion managed to let the bull make his horns splintered．Then he could kill the bull．

② From the bull we can learn that don't believe in flatterers．


26 ． The Travellers and the Bear 旅行者和熊

26．The Travellers and the Bear

旅行者和熊

①F ②T ③F ④T

①When the two travellers met with a bear，one of them climbed up into a tree and hid himself，without a thought of his companion；the other threw himself on the ground and pretended to be dead．

②The bear told him that he must be careful when he kept company with those who，when they got into a difficulty，left their friends in the lurch．From his words，we can learn that a friend in need is a friend ineed．


27 ． A Subtle Hint 薛谭学讴

27．A Subtle Hint

薛谭学讴

①F ②F ③T ④T


28 ． The Sick Lion 生病的狮子

28．The Sick Lion

生病的狮子

①T ②F ③T


29 ． The Boy and the Nettle 男孩和荨麻

29．The Boy and the Nettle

男孩和荨麻

①T ②F ③T ④T

①When the boy was playing in the fields，he got stung by a nettle．

②From his mother's words，we can learn that we should do boldly what we do at all．


30 ． A Change of Colour 杨布打狗

30．A Change of Colour

杨布打狗

①The dog failed to recognize him．

②Don't beat the dog，you would have acted in the same way．If your dog had gone out a white dog and then came home black all over，wouldn't you have thought it very strange？


31 ． The Stag and the Hedgehog 牡鹿和刺猬

31．The Stag and the Hedgehog

牡鹿和刺猬

①T ②F ③F


32 ． The Fox in the Ice 冰中之狐

32．The Fox in the Ice

冰中之狐

①T ② T ③ T


33 ． The Son and the Neighbour 信子而疑邻

33．The Son and the Neighbour

信子而疑邻

①T ② F ③F


34 ． The Country Girl and the Milk Pail 乡下姑娘和牛奶桶

34．The Country Girl and the Milk Pail

乡下姑娘和牛奶桶

①The girl got a pail of milk that made her begin to daydream．

② She thought she would sell the milk and get enough money to buy some eggs．Then she would have a dozen chicks to sell so that she could get enough money to buy a new dress． If she wore the new dress，the boys at the fair would want to dance with her．She would have nothing to do with them，and she would toss her head and walk away．

③At last，when the girl tossed her head，the pail fell down，spilling the fresh，creamy milk all over the road．


35 ． The Miser 守财奴

35．The Miser

守财奴

①T ② F ③ F ④ T

①The miser hid the gold under a hole in the ground．

②The fable tells us that the worth of money is not in its possession，but in its use．


36 ． Ineffectual Aid 远水不救近火

36．Ineffectual Aid

远水不救近火

①To occupy high positions in their governments．

② Li Chu wanted to say that Duke Mu should send his sons to the state of Qi．


37 ． The Donkey in the Lions Skin 披着狮子皮的驴

37．The Donkey in the Lion's Skin

披着狮子皮的驴

①Men，women，animals and chickens all fled away because the donkey once found a lion's skin．He dressed himself up in it and began to run about in the village，frightening everyone he met．

②Because if the donkey laughs or speaks，he would give himself away．


38 ． The Raven and the Swan 乌鸦和天鹅

38．The Raven and the Swan

乌鸦和天鹅

①He thought that the swan's beauty was owing to the water in which she lived．

② The raven moved to the pools and streams．

③ No．His plumage remained as black as ever．

④ From this fable we can learn that change of scene is not change of nature．


39 ． Safety in Numbers 滥竽充数

39．Safety in Numbers

滥竽充数

① An educated man in retirement．

② He couldn't play yu himself．

③ Tricks can not stand long．


40 ． The Town Mouse and the Country Mouse 城市老鼠和乡下老鼠

40．The Town Mouse and the Country Mouse

城市老鼠和乡下老鼠

①In the country，the mouse's straw-lined home was dry and warm and he lived there simply and safely．In the town，the mouse lived in a beautiful room， and there were many kinds of food， but his life was dangerous．I think the country mouse's life is better．

② Because he wanted to see the life in the town． And the town mouse persuaded him．

③ In the dining-room，there were thick carpets on the floor and thick velvet curtains at the windows．In the middle of the room was at able， covered with a white cloth and with good food of every kind． A great banquet had been held there earlier in the evening and nothing had been cleared away．Dishes of turkey and joints of beef lay side by side with bowls of trifle，jugs of cream and wedges of the best French cheese．Loaves of crusty bread and half-empty flagons of wine were scattered around．

④ He knew that the town life was dangerous．He thought a dull，safe life is better than a rich，dangerous one．


41 ． The Rich Man and the Tanner 富翁和硝皮匠

41．The Rich Man and the Tanner

富翁和硝皮匠

① The rich man lived near a tanner．

② Because he didn't like the unpleasant smell of the tan-yard．

③ No．The tanner put off his departure from time to time，saying that he would remove soon．

④The result is：As time went by， the rich man became accustomed to the smell unconsciously，and made no further complaints．


42 ． Buying Shoes 郑人买履

42．Buying Shoes

郑人买履

①F ②F ③F


43 ． The Eagle and the Raven 鹰和乌鸦

43．The Eagle and the Raven

鹰和乌鸦

①F②T


44 ． The Thief and the Dog 小偷和狗

44．The Thief and the Dog

小偷和狗

①T ②F③T④F


45 ． An Example to Follow 曾子杀猪

45．An Example to Follow

曾子杀猪

①F②T③T


46 ． The Two Cocks 两只公鸡

46．The Two Cocks

两只公鸡

①T②T③T④T


47 ． The Thief and His Mother 小偷和他的母亲

47．The Thief and His Mother

小偷和他的母亲

①F②T③T④T


48 ． His Spear Against His Shield 自相矛盾

48．His Spear Against His Shield

自相矛盾

①A spear and a shield．

②It is impossible for an impenetrable shield to coexist with a spear that finds nothing impenetrable．

③We should pay attention not to use our spear against our shield．


49 ． The Rivers and the Sea 江河和海洋

49．The Rivers and the Sea

江河和海洋

①The rivers combined against the sea．

②Because when rivers poured their water into the sea so fresh and sweet，the sea straightway rendered it salty and unpalatable．

③The sea said if the rivers did not wish to become salty， please kept away from him altogether．

④We can learn that those who are most benefited are often the first to complain．


50 ． The Vigil by the Tree Stump 守株待兔

50．The Vigil by the Tree Stump

守株待兔

①T ②T ③T ④T


51 ． The Tortoise and the Eagle 龟和鹰

51．The Tortoise and the Eagle

龟和鹰

①T ②T ③T


52 ． The Wolf ， the Fox ， and me Ape 狼·狐狸·猿

52．The Wolf，the Fox，and me Ape

狼·狐狸·猿

①A wolf accused a fox of theft．

②An ape was the judge．

③The ape judged that the wolf didn't lose what he claimed and the fox did have stolen what he so stoutly denied．

④We can learn the dishonest，even if they act honestly，get no credit．


53 ． The Mule 骡子

53．The Mule

骡子

①Because his mother had been a racer and he thought he was quite as good as ever she had been．

②The mule's father was an ass．

③Every truth has two sides：it is worthwhile to look at both be-fore we commit ourselves to either．


54 ． How and Why 列子学射

54．How and Why

列子学射

①T ②F ③T


55 ． The Fox and the Goat 狐狸和山羊

55．The Fox and the Goat

狐狸和山羊

①One day a fox fell into a well and could not scramble out again．The water was not very deep，but the sides of the well were smooth and were covered with slippery moss so that every time the fox struggled up a few inches，he slipped down again with a splash into the water．

② Because the fox said the water in the well was very good．The goat wanted to drink the water．


56 ． The Wild Boar and the Fox 野猪和狐狸

56．The Wild Boar and the Fox

野猪和狐狸

①F ② T ③ T ④ F


57 ． Making His Mark 刻舟求剑

57． Making His Mark

刻舟求剑

①F ② T ③F


58 ． The Peacock and the Crane 孔雀和仙鹤

58．The Peacock and the Crane

孔雀和仙鹤

①Because the peacock was proud of its gorgeous plumage and ridiculed the ashen hue of the crane's feathers．

②Facing the peacock's ridicule，the crane said：“while you walk below，I soar to reach the heights of heaven，and lift up my voice to reach the stars．

③ The fable tells us that fine feathers don't make fine birds．

④略


59 ． Ostrich Logic 掩耳盗铃

59．Ostrich Logic

掩耳盗铃

①T ②F ③F


60 ． The Crab and Her Mother 螃蟹和她的妈妈

60．The Crab and Her Mother

螃蟹和她的妈妈

①The mother crab asked her daughter to walk straight and stop dragging herself sideways all the time．

②Don't expect people to do things you would not do yourself．


61 ． The Rose Bush and the Apple Tree 玫瑰花丛和苹果树

61．The Rose Bush and the Apple Tree

玫瑰花丛和苹果树

①Near an apple tree grew the rose bush．

②Because the rose bush thought her flowers looked so beautiful and smelt so sweet．

③The apple tree said even though the rose bush was worthier than he in terms of the beauty of her blossoms and the sweetness of her smell，she was less worthy in terms of goodness of heart and friendliness．

④The rose bush does not give her flowers to a man unless she first wounds him with her thorns．But the apple tree gives his fruits to all， even to those who throw stones at him．


62 ． Each to His Own Kind 晏子使楚

62． Each to His Own Kind

晏子使楚

①T ② F


63 ． The Boy Who Cried Wolf 喊“狼来了”的男孩

63．The Boy Who Cried Wolf

喊“狼来了”的男孩

①Every morning he collected the sheep from their owners and drove them out onto the hills to feed． Every evening he rounded themcarefully up and brought them home again．

②When the boy grew bored shouted at the top of his voice“Wolf！ Wolf！ A wolf is taking the sheep！”to cheat the villagers．

③ The wolf is a long，grey animal．

④ At last，no one believed the boy． The wolf ran off with all the sheep．

⑤ No one believes a 1iar-even when he tells the truth．


64 ． The Love for the Child 爱人之心

64．The Love for the Child

爱人之心

①Once a farmer led a cow to a slaughter-house．

② No，the cow would not like to go．

③ Facing the matter，the farmer started to drag the cow by force．

④ Because the farmer brought the cow's calf and led her before，and the mother followed the calf， not by force， but of her own free Will．


65 ． Socrates and His Friends 苏格拉底与朋友

65．Socrates and His Friends

苏格拉底与朋友

①When Socrates had laid for himself the foundation of a small house，one amongst those who usually liked to pass a few remarks in similar circumstances，whoever he was，asked Socrates about his house．

② He only wished he could fill it with real friends．

③略


66 ． Choice of Counsellors 扁鹊之言

66．Choice of Counsellors

扁鹊之言

①T ② T ③ F


67 ． The Boy and the Lion 男孩和狮子

67．The Boy and the Lion

男孩和狮子

①In the forest．

② The boy met a lion．

③The boy help the lion to get the thorn out．

④ The boy was punished because he was falsely accused of stealing sheep．

⑤One good turn deserves another．


68 ． The Camel and the Fly 骆驼和苍蝇

68． The Camel and the Fly

骆驼和苍蝇

①T ② F ③ F ④ T


69 ． The Maidens on the River Bank 江边少女

69．The Maidens on the River Bank

江边少女

①T ②T ③T


70 ． The Dog and the Bone 狗和骨头

70．The Dog and the Bone

狗和骨头

①The dog reached a rough bridge over a stream．

② The dog saw ther dog in the river．The other dog was holding a big juicy bone in his mouth and glared at him．

③Because he wanted to get the bone in the other dog's mouth．

④The dog's bone vanished in the water．


71 ． Aesop at Play 伊索在玩耍

71．Aesop at Play

伊索在玩耍

①An Athenian laughed at him for a madman．

② When Aesop knew someone laughed at him，he placed an unstrung bow in the middle of the road and asked the man to unriddle what he had done．

③ No，he didn't．

④He meant：“If you always keep the bow bent，you will soon break the bow；but if you loosen it，it will be fit for use when you want it．”


72 ． The “ Finishing ” Touch 画蛇添足

72．The“Finishing” Touch

画蛇添足

①T ② T ③ F


73 ． The Old Hound 老猎狗

73．The Old Hound

老猎狗

①Yes．Because he ran more swiftly and caught more wild animalsthan all the others．

② The wild boar．

③ When the dog's master beat，the dog， he looked reproachfully up and said：“Master，don't beat me． I tried to fight but I am not as strong as I was． I have served you faithfully for a long time． Can you not remember what I was while punishing me for what I am now？”


74 ． The Crane ， the Crow and the Countryman 鹤·乌鸦·农夫

74．The Crane， the Crow and the Countryman

鹤·乌鸦·农夫

①The oath was：the crane should protect the crow against other birds and the crow should foretell the future，so that the crane could be on her guard．

② They often flew into the fields of a certain countryman andpulled out wholely what had been sown．

③The farmer said to his child if he said， gave him a cake， the child secretly handed him a stone．

④Yes，he was．We can see that the behaviour of those double-tongued people are so deceitful，who say one thing and do another．


75 ． A Tiger in Tow 狐假虎威

75． A Tiger in Tow

狐假虎威

①T ② T ③F ④T


76 ． The Horse and the Stag 马和牡鹿

76． The Horse and the Stag

马和牡鹿

①The horse was angry one day because a stag came bounding over the hedge．He trampled carelessly all over the field，leaving deep footmarks and damaging the growing grass．

②Revenge is dangerous：it may hurt you as well as your enemy．


77 ． The Ant and the Fly 蚂蚁和苍蝇

77． The Ant and the Fly

蚂蚁和苍蝇

①T ② F ③ F ④ T


78 ． A Frightened Bird 惊弓之鸟

78． A Frightened Bird

惊弓之鸟

① He merely drew his bow．

②It flew slowly because its old wound still hurt．It cried sadly because it had lost its flock for quite some time．

③ The sound of the bow．


79 ． The Hare and the Tortoise 兔子和乌龟

79． The Hare and the Tortoise

兔子和乌龟

①Because the hare was always laughing at him．

②The hare．

③ The tortoise won the race．Because the hare was proud，but the tortoise kept on running．


80 ． The Lion ， the Robber and the Traveller 狮子·强盗·旅行者

80．The Lion， the Robber and the Traveller

狮子·强盗·旅行者

①T ②F ③T ④T


81 ． In the Opposite Direction 南辕北辙

81．In the Opposite Direction

南辕北辙

① He intended to attack Handan，the capital of the state of Yue．

② He saw a man on a main road driving his carriage．

③ The man thought he had enough things for his journey．

④ We should not do things in the opposite direction．


82 ． The Young Man and the Cat 青年和猫

82．The Young Man and the Cat

青年和猫

①A sleek tabby cat．

② Venus changed the cat into a beautiful girl．

③The young man and the girl got married．They were very happy together．During the day While he was at work she cleaned the house，cooked the dinner and mended his clothes．In the evenings they sat in front of the fire and talked about all the things they would do to-get her．

④ You can't change your own nature．


83 ． The Three Rogues 三个流氓

83． The Three Rogues

三个流氓

①T ②F ③F ④T


84 ． An Expensive Head 求千里马

84．An Expensive Head

求千里马

①One thousand pieces of gold．

② Five hundred pieces of gold．

③ People knew that the king was willing to pay a great deal to buy horses．


85 ． The Ass and the Flute 驴子和笛子

85．The Ass and the Flute

驴子和笛子

① A shepherd seated beneath a tree，awakening sweet echoes on his flute，and charming the ears of all within hearing．

② A clever fellow．


86 ． The Ass ， the Ox and the Birds 驴子·公牛·鸟儿

86．The Ass， the Ox and the Birds

驴子·公牛·鸟儿

①F ②F ③F ④T


87 ． The Snipe and the Clam 鹬蚌相争

87．The Snipe and the Clam

鹬蚌相争

① A snipe pecked at its flesh．

② The clam and the snipe．

③ Neither of them would give way


88 ． The Wolf in the Sheeps Skin 披着羊皮的狼

88．The Wolf in the Sheep's Skin

披着羊皮的狼

①Because he wanted to get plenty to eat without being hunted and shot at wherever he went．

② He was killed．


89 ． An Optimist 乐天派

89．An Optimist

乐天派

① Two frogs in the belly of a snake were considering their altered circumstances．

②With lodging but he didn't see the board．


90 ． The Water Sprite and the Pearl 海神和珍珠

90．The Water Sprite and the Pearl

海神和珍珠

① The man dropped a precious pearl into the sea．

② When the man returned to land，he took a pail，and began to scoop up the water and pour it on the shore．

③略


91 ． A Matter of Dignity 嗟来之食

91．A Matter of Dignity

嗟来之食

① He prepared food by the roadside for the hungry to come and eat.

②His sleeves covered his head and his hem pen sandals were held together by strings．

③ He refused to take anything from loud-mouthed peop1e giving away food．


92 ． Three Philosophers 三个哲学家

92．Three Philosophers

三个哲学家

①F ②T


93 ． Prevention Is Better Than Cure 曲突徙薪

93．Prevention Is Better Than Cure

曲突徙薪

①T ②F ③F ④T


94 ． The Pig 猪

94． The Pig

猪

① The courtyard of a lordly mansion．

② There was nothing but pearls and diamonds in rich people's houses and there each thing is richer than the previous one．

③ We can learn that we can't have the faculty of seeing only what is bad when we discuss things．


95 ． The Land of the Halt 瘸子之乡

95． The Land of the Halt

瘸子之乡

①There was not one of the inhabitants who did not stutter when he spoke，or halt in walking．

②A stranger saw the evil，and thought how they would admire his walking．

③They laughed at him．

④ We can learn that habit will render the faults which we havebeen accustomed to from youth beautiful； in vain will a stranger at-tempt to convince us that we are in error．


96 ． The Kite 风筝

96． The Kite

风筝

① A butterfly．

② Because of his so lofty flight．

③ The kite always tied to a string．Such a life was very far from happy．


97 ． The Dancing Bear 会跳舞的熊

97．The Dancing Bear

会跳舞的熊

①F ②T ③T


98 ． The Elephant as Governor 大象当总督

98．The Elephant as Governor

大象当总督

①An elephant．

② The sheep．

③ We can learn that he who has rank and power，but wants sense，however good his heart maybe，is sure to do harm．


99 ． The Mouse 老鼠

99． The Mouse

老鼠

① Because the nature's goodness has made mice such particular objects of her regard and preservation．

② Yes，there were．

③Ignorance leads to pride．


100 ． The Cook and the Cat 厨师和猫

100． The Cook and the Cat

厨师和猫

①T②T③F④T


101 ． The Wild Apple-Tree 野苹果树

101．The Wild Apple-Tree

野苹果树

①The swarm of bees settled and bui1t their hive in the hollow trunk of a wild apple-tree．

②Because the bees filled their hive in the apple tree with the treasures of honey．

③略


102 ． The Bear ， the Monkey and the Pig 熊·猴·猪

102．The Bear，the Monkey and the Pig

熊·猴·猪

①The bear wanted to dance like a man．

②Very bad．

③Very well．He thought a more excellent dancer had never been seen，nor would be seen．

④When the monkey disapproved of him，he began to doubt；but since the pig praised him，he must have danced very badly .


103 ． The Wolf and the Shepherd 狼和牧羊人

103．The Wolf and the Shepherd

狼和牧羊人

①T②F③T


104 ． The Horse and the Wasp 马和黄蜂

104．The Horse and the Wasp

马和黄蜂

①T ②F ③T


105 ． The Goose 鹅

105． The Goose

鹅

①T ②T ③F ④T


106 ． The Humming-Bird and the Traveller 蜂鸟和旅行者

106．The Humming-Bird and the Traveller

蜂鸟和旅行者

①T ②F ③T


107 ． The Raven 乌鸦

107． The Raven

乌鸦

①Thirty days．

②Because she wanted her children to be as sharp-sighted and strong as the eaglets．

③ At last，she only got miserable ravens．


108 ． The Mouse and the Elephant 老鼠和大象

108．The Mouse and the Elephant

老鼠和大象

①The young mouse was proud of this little wisdom that he had learnt from the books．

② Because just as he was about to conclude his oration，a cat pounced upon him and ate him up．

②This experiment that the cat performed proved that there is a great difference between mice and elephants．


109 ． The Fox and the Tiger 狐狸和老虎

109．The Fox and the Tiger

狐狸和老虎

①A tiger possessed speed and strength and a beautiful skin．

②The beautiful skin which was manifold would be well matched with the interior．

③ He didn't want the tiger's skin because he must not appear what he was．


110 ． The Shepherd and the Nightingale 牧童和夜莺

110．The Shepherd and the Nightingale

牧童和夜莺

①F ②T ③T


111 ． The Lion with the Ass 狮子和驴子

111．The Lion with the Ass

狮子和驴子

①T ②F③T④T


112 ． The Crow and the Peacocks 乌鸦和孔雀

112．The Crow and the Peacocks

乌鸦和孔雀

①F ②T


113 ． The Phoenix 凤凰

113．The Phoenix

凤凰

① Because they were all astonished at the phoenix's beauty．

②Because the phoenix had neither mate nor friend．He would never know the pleasure of loving or being loved．


114 ． The Load 负担

114．The Load

负担

①F ②T ③F


115 ． Two Peasants 两个农夫

115．Two Peasants

两个农夫

①T ②T ③F


116 ． The Monkey 猴子

116．The Monkey

猴子

① A man went into the woods．He felled a tree，and began to cut it into pieces．

② A monkey．

③When the man lay down to sleep， the monkey got astride on the tree and began to saw；but when he took out the wedge，the tree nipped his tail．He began to struggle and squeal．Then the man was woken，he knocked the monkey down and tied him with a rope．


117 ． The Monkey and the Peas 猴子和豌豆

117．The Monkey and the Peas

猴子和豌豆

①T ②T ③T


118 ． The Dogs and the Cook 狗和厨师

118．The Dogs and the Cook

狗和厨师

① A cook was preparing dinner．And he killed a calf and threw the insides into the yard．

②The dogs seized them，and ate them up．

③The people in the house ate up the dinner and praised it．


119 ． The Birds in the Snare 落网之鸟

119．The Birds in the Snare

落网之鸟

①F②T③T


120 ． More Threatening than Tigers 苛政猛于虎

120．More Threatening than Tigers

苛政猛于虎

①He saw a woman weeping bitterly in front of a grave．

② Her son and husband and father-in-law were all killed by tigers．

③There was no tyrannical government there．


121 ． The Casket and the Pearl 买椟还珠

121．The Casket and the Pearl

买椟还珠

①F ②F ③T


122 ． The Boy and the Wolf 男孩和狼

122． The Boy and the Wolf

男孩和狼

①The boy found a wolf．

②Yes．


123 ． The Dog ， the Cock and the Fox 狗·公鸡·狐狸

123．The Dog，the Cock and the Fox

狗·公鸡·狐狸

①T②F③F④T


124 ． The Ant and the Grasshopper 蚂蚁和蚱蜢

124．The Ant and the Grasshopper

蚂蚁和蚱蜢

①One cold，frosty day in the middle of winter．

②Plan ahead，because you can't rely on other people to look after you．


125 ． The Ant and the Dove 蚂蚁和鸽子

125．The Ant and the Dove

蚂蚁和鸽子

① She plucked off a leaf and threw it down to him．

②The ant saved the dove by biting the man．


126 ． The Farmer and His Sons 农夫和他的儿子们

126． The Farmer and His Sons

农夫和他的儿子们

①F ②T ③T


127 ． Return of the Native 燕人还国

127．Return of the Native

燕人还国

①F ②T ③T


128 ． Dig a Well and Get a Man 穿井得一人

128．Dig a Well and Get a Man

穿井得一人

①T②F③T


129 ． Telling Company 相人之友

129．Telling Company

相人之友

①T②T③F


130 ． To Sell a Horse 卖骏马

130．To Sell a Horse

卖骏马

①T ②F ③T


131 ． The Crow and the Jug 乌鸦与瓶子

131．The Crow and the Jug

乌鸦与瓶子

① Crows have no hands．They have two claws only．

②Yes，she was．


132 ． Hoppy the Kangaroo 小袋鼠霍比

132．Hoppy the Kangaroo

小袋鼠霍比

①No，he didn't．

②Because he didn't want to walk．


133 ． The Raven and the Fox 大乌鸦与狐狸

133．The Raven and the Fox

大乌鸦与狐狸

①Because she wanted to be the Queen of all the birds．

②Sometimes．


134 ． A Faithful Dog 忠实的狗

134．A Faithful Dog

忠实的狗

①No，it isn't．

②When the Prince returned，Gelert ran out to meet him．

③ He thought that Gelert had killed his son．

④Just after he stabbed Gelert with his sword，he heard a baby crying．He ran out of the house and saw his son lying on the ground unhurt．Near him was a dead wolf，which had tried to steal the babyfrom the bed．Then the Prince realised that Gelert had defeated the wolf in order to save his son．

⑤A．Tears ran down the Prince's face when he realised that he had killed his faithful friend．

B．He carried Gelert's body to the top of a mountain and buried him there．

C．Every morning，he walked up the mountain so that he could stand by the dog's grave for a few minutes．


135 ． A Fable for Tomorrow 明天的寓言

135．A Fable for Tomorrow

明天的寓言

①The people lived a happy life．

②No town has experienced all the misfortune as writer describe．

③Because the rains of taste，sometimes with grains of sand，black as coal，had fallen down the small town．

④We should pay more attention to the problem of air pollution，otherwise，the misfortune will fall down．


136 ． The King of the Frogs 青蛙之王

136．The King of the Frogs

青蛙之王

①Nobody．

②Three．


137 ． The Man and the Partridge 鹧鸪的故事

137．The Man and the Partridge

鹧鸪的故事

①Yes，I think she should be punished．

②Because she wanted to betray her friends．


138 ． In the Eyes of the Beholder 亡斧疑邻

138．In the Eyes of the Beholder

亡斧疑邻

① His neighbour's son．

②He thought his neighbour's son's behaviour betrayed that he had stolen the axe．

③ Nothing seemed to suggest that he had stolen the axe．


139 ． The Wolf and the Crane 狼和鹤

139．The Wolf and the Crane

狼和鹤

① He was eating his supper．

②A crane．


140 ． The Labourer and the Snake 苦力和蛇

140．The Labourer and the Snake

苦力和蛇

① Close to the porch of a cottage．

②The father resolved to kill the snake．

③He was afraid lest the snake should bite him also．


141 ． The Thirsty Pigeon 口渴的鸽子

141．The Thirsty Pigeon

口渴的鸽子

① She saw a glass of water painted upon a sign and supposed it to be real．

② The pigeon struck against the board，and，breaking her wing，fell helpless to the ground，where she was quickly captured by one of the passers-by．

③ Great haste is not always good speed．


142 ． The Phoenix and the Owl 凤凰和猫头鹰

142．The Phoenix and the Owl

凤凰和猫头鹰

①T ②F


143 ． The Fighter 斗鸡

143． The Fighter

斗鸡

①The merest sound or shadow．

②They dare not to fight with it and they all turn and flee．


144 ． The Cat and the Cock 猫和公鸡

144．The Cat and the Cock

猫和公鸡

①He took counsel with himself how he might find a reasonable excuse for eating him．

②The cock said he crowed in the night time for the benefit of men，that they might rise early for their labours．


145 ． The Bundle of Sticks 折木示子

145．The Bundle of Sticks

折木示子

①They never stopped quarrelling with one another．

②By breaking the bundles of sticks．

③If only they stand together no one can hurt them．If they all disagree the whole time and insist on their separate ways，the first enemy they meet will be able to destroy them．

④ United we stand；divided we fall．

146．The Horse and the Dog

马和狗

① Each other's merits．


147 ． Mother for Sale 卖母

147． Mother for Sale

卖母

① He made entreaties for his mother．

②“My mother is old．Please see that she has enough food and do not ill-treat her．”


148 ． The Lion and the Bulls 狮子和公牛

148． The Lion and the Bulls

狮子和公牛

① They fed in a field together in the greatest peace and amity．

②He began secrectly to spread evil and slanderous reports of one against the other．

③The quareels of friends．


149 ． Once a Month 每月一次

149．Once a Month

每月一次

F ②F ③F