说明

关于本书

    欢迎阅读竹影无风电子图书。

    所有资料皆来自互联网，由竹影无风编辑制作成电子图书，版权归原书作者。电子版可以自由传播，但请勿用于商业用途。

    愿大家好好学习，天天向上。

    在学习中有什么问题，欢迎来水韵论坛交流。网址是：http://www.sjft.com

竹影无风
2005年3月


莫泊桑短篇小说

目录

  • THE NECKLACE
  • BOULE DE SUIF
  • 项链
  • 羊脂球


NewTopic

英汉对照简易读物

《莫泊桑短篇小说》


THE NECKLACE

Mathilde Loisel was one of those poor girls， pretty，charming and romantic，who，in spite of their romantic dreams，are married to a mediocrity．Her husband was a clerk in the Ministry of Education．

One evening her husband came home with an air of triumph．

“I have something nice for you，”he said，giving her a large envelope．

She tore open the envelope，which contained the following printed card：

“The Minister of Education and Madame Georges Ramponneau have the honour to request the company of Monsieur and Madame Loisel at the office of the Ministry on Monday evening，January 18th．”

She did not seem delighted．On the contrary，she flung the invitation card on the table，and said spitefully：

“What's that to me？”

“Why，my dear，I thought you'd be pleased．You like a dance，don't you？You hardly ever go out，and this is really a good chance for you．I had no end of trouble to get it．Every one wants it，you know．All the officials will be there，but only a few clerks are invited．”

She looked at him ruefully and exclaimed：

“What do you expect me to wear at a party like that？”

It never occurred to him that she had no pretty dresses nor jewels．He replied hesitatingly：

“Why，the dress you wear when you go to the theatre looks very nice to me．”

She burst into tears．Why did she marry such a dull，stupid fellow？Only because she was born into a poor family．Oh，cruel trick of destiny！

“What's the matter？”he asked anxiously．

“Nothing，”she answered with an effort．“It's only that I haven't a suitable dress，and so I can't go to the ball．Give this card to a friend of yours whose wife has a better wardrobe than I．”

It was a heart-breaking confession．

“Come，Mathilde，my dearest，”the distressed husband said，“how much do you think it would cost to have a proper dress，something rather simple which would be useful for other occasions after- wards？”

She thought for a moment，busy with her calculations．How much could she ask without shocking the thrifty husband and provoking a flat refusal？

“I'm not sure， but I think I could manage with four hundred francs．”

The husband turned a little pale．She had named the exact sum he had saved to buy a gun to enjoy shooting on the plain of Nanterre next summer with a few friends．

But he replied：

“All right．You shall have four hundred francs．Mind you get a really nice dress．”

* * *

The day of the ball drew near．Although Madame Loisel had got her coveted dress， she seemed far from pleased．

“What is the matter？”her husband asked．

“You look out of sorts these days．”

“It's quite annoying to think that I haven't a single piece of jewellery to wear．I might as well stay at home as cut a miserable figure at the party，”she answered．

“How about wearing natural flowers，then？”her husband suggested．“They are now quite in fashion．For ten francs you can get two or three splendid roses．”

“Where did you get such a silly idea？”she replied．“Can't you see how miserable I'd look among rich women？”

“Well then，”her husband said．“Why don't you go and ask your friend，Madame Forestier，to lend you some jewels？She is a good friend of yours，and has a lot of jewellery，hasn't she？”

“Yes，of course，”she exclaimed in delight．“Why didn't I think of it？”

The next day she called on Madame Forestier and explained her trouble．Madame Forestier went to her wardrobe，took out a large jewel case，and placed it open in front of her friend．

“Take what you want，my dear，”she said．

Madame Loisel first saw some bracelets，then a pearl necklace，then a Venetian gold cross set with jewels，an exquisite piece of magnificent workmanship．She tried them on，one after another，before the mirror，uncertain which to choose．

“Have you any more？”she asked．

“Oh，yes，look for yourself．I don't know what you would like best．”

Suddenly Madame Loisel discovered a black satin case，in which lay a superb diamond neck-lace．Her heart beat fast．With trembling hands， she took it out，fastened it round her neck，and stood gazing at herself in the mirror，lost in admiration．

She asked fearfully：

“Would you lend me this？I don't think I need anything else．”

“Why，yes，certainly．”

Madame Loisel threw her arms round her friend's neck， kissed her，and hurried out，lest her friend should change her mind．

* * *

The night of the ball came at last．Madame Loisel was a brilliant success．She looked more beautiful than any other woman present．Triumphantly，full of grace and joy，she danced admirably，aware of the rapt eyes of the company．All the men inquired her name，wanted to be introduced，asked her for waltzes．She attracted the attention of even the minister him- self．

She felt as if she were in a beautiful dream，intoxicated with happiness．Oh，how long she had been yearning for such a moment！

It was about four in the morning before she could tear herself away from the ball．Her husband had been dozing since midnight in a little deserted drawing room with three other gentlemen whose wives were enjoying the dance．

He threw round her shoulders her cloak for everyday wear，which looked strangely incongruous with her elegant ball dress，and anxious to escape the eyes of the other women in rich furs，she hurried down the staircase．

No cab was to be seen in the street，and，shivering with cold，they trudged on towards the Seine．At last，on the quay，they found an old，rickety cab rarely seen in Paris in the daytime．On reaching their dwelling，they climbed the stairs to their flat in gloomy silence．

She took off her garment before the mirror．She wanted to enjoy one more glance at herself， decked in all her glory．Suddenly she cried out in horror．

“What is the matter？”her husband asked．He was already half undressed；he had to be at the office by ten the next day．

She turned to him，like one mad．

“The diamond necklace is gone！”

“What？How？Impossible！”

They searched the folds of her skirt and cloak， her pockets，everywhere；but the necklace was nowhere to be seen．

“You had it on when you left the ball？”

“Yes，I remember fingering it in the vestibule．”

“If you had dropped it in the street，we should have heard the sound．You must have lost it in the cab．”

“Probably，did you notice the number？”

“No，I didn't．”

They gazed at each other in consternation．

“I'll go back all over the road and try to find it．”

He hurried out．She flung herself down in a chair，and remained there blankly，the very picture of despair．About seven o'clock he re- turned，empty-handed．Then he reported to the police and made inquiries among the cab companies，but all in vain．Madame Forestier's di- amond necklace seemed to have vanished into thin air．

“Write to your friend，”the husband said，“that you have injured the clasp of her necklace and that you are having it mended．We must have time to think over the matter．”

* * *

A week had passed without bringing them any spark of hope．Loisel，who now looked five years older，said，

“We'll have to replace the necklace．”

The next day they took the empty case to the jeweller's whose name they found inside the lid．He consulted his books．

“We did not sell the necklace．We only supplied the case．”

They went from jeweller to jeweller，searching for a necklace like the one they had lost．At last，in a shop at the Palais Royal they found a diamond necklace exactly like Madame Forestier's．The price was forty thousand francs．The jeweller agreed to sell it for thirty-six．

They begged him not to sell it for three days， and they got him to promise that he would buy it back for thirty-four thousand francs，in case they should find the lost necklace by the end of February．

He rushed for a loan to everybody， asking a thousand francs from one man，five hundred from another，five louis here，three louis there．He blindly signed promissory notes，agreed to unreasonable terms，even called on professional money- lenders．

At last he obtained the thirty-six thousand francs，but at the risk of his whole future．How could he hope to return so much money？And when？Crushing despair gnawed at his heart．

* * *

Madame Forestier received the necklace with an air of displeasure．

“You should have returned it sooner．I might need it at any moment．”

Madame Loisel feared lest her friend should examine the necklace and notice the difference．However，Madame Forestier carelessly put the case away without looking at the contents…

* * *

Then came to the couple days，weeks and years of drudgery．They heroically resolved to pay the appalling debt by working hard．They quitted the flat and moved into a garret．They bought nothing except daily necessaries，which they tried to do without often enough．She learned to bargain with tradesmen，ready to quarrel for every son．Her daydreaming was replaced by a constant endeavour to pay her way．

Each month some of the promissory notes had to be renewed，only to gain time．The husband worked after office hours，keeping accounts for a tradesman，and late at night copying manuscripts at five sons a page．

A new year came，followed by another andanother，and still they grubbed on，until ten years had flowed on．Their efforts were not in vain．At the end of that time they had managed to pay off everything，including interest at high rate．

Madame Loisel now looked older than her age．Her hair disheveled，her skirt turned to one side， her hands rough and hardened，the former sentimental，romantic woman had turned into a stout- hearted matron who had tasted the bitters of life．Now and then，however，when her husband was away at the office，she would sit by the window and think of the glory of that dance．What sort of woman would she be now，if she had not lost the necklace？Who knows？

One Sunday she went for a stroll in the Champs-Elysées to divert her mind from the labours of the week，when she caught sight of a lady with a child．It was Madame restier！

Madame Forestier looked as young，as beautiful， and as charming as ten years before．Madame Loisel felt her heart beat hard．Should she speak to her？Yes，of course．The debt had all been paid； she might tell her all about it．Why not？She went up to Madame Forestier．

“Hello，Jeanne！”

Her friend looked mystified，addressed by a poorly－dressed stranger：She had not recognized Madame Loisel．

“I'm afraid you've made a mistake．Sorry，but I don't know you，she said．

Jeanne！It's me—Mathilde Loisel．”

Madame Forestier uttered a cry of surprise．

“Oh，my poor Mathild！What's happened to you？You're quite a stranger！

“Yes， I've had a very hard time since then—and all through you！

“Through me！How can that be？”

“You remember the diamond necklace I borrowed from you to attend the dance at the Educa-10tion Office？”

“Yes，Well？”

“Well，I lost it．”

“What makes you say so？You returned it to me．”

“What I returned to you was another one，exactly like it．And for the last ten years my husband and I have been working hard to pay for it．You know，it is hard for us poor people to pay thirty－six thousand francs．But don't worry！It's all over now．We've paid it in full．”

Madame Forestier stopped short．

“You say that you lost my necklace and bought a diamond necklace like mine to replace it？

“Yes．You've never noticed it，then！They were exactly alike．”

Madame Forestier， deeply moved，seized bothher hands．

“Oh， my poor Mathilde！What have you done？Why， mine was only imitation， not genuine！

* * *

“Then you don't think our ten years' labour wasted？”the husband asked．

“Wasted？Oh，no！ When you were at the office，I often sat by the window and wondered what sortof person I should be if I had not lost the necklace．Now I know my answer．”

“ I know your answer， my dear，the husbandsaid．

“Yes，it was the lost necklace that inspired us with courage，endurance and perseverance．But for that incident，I'd have remained a selfish，graceless， thankless person．Wasted？Oh，no！”

At that moment there came a knock at the door．Madame Loisel opened it，and found Madame Forestier standing there， her face radiant with smiles．

“Madame Forestier！”

“My dear Mathilde，I'm going on a tour tomorrow，”Madame Forestier hastily said．“Before I start，I want to make you a present of this necklace．Please accept it．”

Before Mathilde could say anything，Madame Forestier was gone．


项链

世上有些贫穷人家的姑娘，身段漂亮，相貌迷人，而且充满罗曼蒂克的想法。然而，尽管她们做着美丽浪漫的梦，却嫁给了平民百姓为妻。玛蒂尔德·卢瓦泽尔便是其中之一，她的丈夫只是教育部里的一名小职员。

一天晚上，她丈夫神采飞扬地回到家里。

“我有样好东西送给你，”他说道，递给她一个大信封。

她拆开信封，里面装着一张请柬，上面印着：

“教育部长乔治·朗蓬诺夫人敬请卢瓦泽尔先生及夫人光临1月18日星期一晚上在本部大楼举行的晚会。”

她似乎一点也不高兴，反而把请柬扔在桌上，没好气地说：

“那跟我有啥关系？”

“嗨，亲爱的，我原以为你会高兴的。你喜欢跳舞，不是吗？你几乎从不出门，这次对你来说可真是一次极好的机会呀。我费了九牛二虎之力才弄到这张请柬。所有的官员都要到场。你知道，每个人都想要，但只邀请了极少数的职员。”

她悲戚地望着他，叫喊道：

“在那种聚会上你叫我穿什么嘛？”

他从未想过，她既没有漂亮衣服，也没有珠宝首饰。他吞吞吐吐地说道：

“嗯，呃，我看，你上剧院穿的那套就挺不错。”

她的眼泪不禁夺眶而出。她为什么要嫁给这样一个木讷、愚笨的家伙？只因为她生在贫寒人家。唉，命运是多么残酷啊！

“干嘛哭啊？”他焦急地问道。

“没什么，”她费力地说道，“只是我没有合适的衣服，因此我不能去参加舞会。你哪位朋友的夫人有比我更漂亮的衣服，就把请柬送给他好了。”

这是令人心碎的自白。“得啦，玛蒂尔德，亲爱的，”窘迫之极的丈夫说，“你认为买一件合适的，就是说简单些并且以后在其他场合还能穿的衣服要花多少钱？”

她想了一会，脑子里飞快地盘算开来。要不吓着她那节俭的丈夫，使他不会断然拒绝，说多少才好呢？

“我也说不上来，不过我想400法郎就够开销了。”

丈夫脸色略微发白。她所报的数目正好是他存着买枪，准备和他的几个朋友到明年夏天去南特尔平原打猎用的。

但他回答道：

“好吧，我给你400法郎。不过，一定得买一件漂漂亮亮的衣服。”

* * *

舞会的日子愈来愈近了。虽然卢瓦泽尔太太得到了想要的衣服，似乎她还是一点也不高兴。

“怎么啦？”她丈夫问道。“这些天你怎么没精打采的？”

“想起来就烦人，我连一件珠宝都没有戴的。我最好还是呆在家里，比在晚会上做出一副可怜相强。”她回答道。

“那你认为戴鲜花怎样？”她丈夫建议道。“现在很时兴。花10法郎就可以买两三朵上等的玫瑰花。”

“你如此愚蠢的念头是从哪里冒出来的？”她答道，“你难道就想象不出站在一群贵妇人中间我会显得多寒酸？”

“呃，那么，”她丈夫说，“你为什么不去找你的朋友福雷斯蒂埃夫人，向她借些首饰呢？她是你的好朋友，她有许多珠宝，不是吗？”

“是啊！当然行，”她兴奋得高声说道，“我怎么就没想到这点呢？”

第二天，她就去拜访福雷斯蒂埃夫人，给她讲了自己的难处。福雷斯蒂埃夫人走到衣橱前，取出一只大珠宝箱，把它打开放在她朋友面前。

“亲爱的，看上哪件就挑哪件吧。”她说。

卢瓦泽尔夫人首先看了一些手镯，然后看了一串珍珠项链，接着又看了一个威尼斯式的镶宝石的金十字架，这件精致的项链手工极棒。她站在镜子前面一件一件地试戴，拿不准选哪件才好。

“你还有没有别的？”她问道。

“啊，有，你自个儿挑吧。我不知道你最喜欢什么。”

突然，卢瓦泽尔夫人发现了一个黑色缎面的首饰盒，里面装着一串上等的钻石项链。她的心怦怦直跳。她用哆嗦着的手取出项链，把它扣在脖子上，然后站在镜子面前出神地欣赏着自己。

她犹犹豫豫地问道：

“你能把这串借给我吗？其他的我就不用了。”

“啊，当然可以。”

卢瓦泽尔夫人一把搂住她朋友的脖子，吻了她就急忙出门而去，惟恐她朋友会改变主意。

* * *

舞会之夜终于来临。卢瓦泽尔太太非常成功。她看上去比所有在场的女人都漂亮。她满怀喜悦，温文尔雅，迈着令人赞叹的舞步，洋洋自得地瞟着舞伴投来的痴迷的目光。所有的男人都在打听她的姓名，求人介绍，请她跳华尔兹舞，甚至连部长本人也注意到了她。

她感到自己仿佛做着美丽的梦，陶醉在欢乐之中。啊，这一刻她已盼了多久了！

直到早晨大约4点钟，她才依依不舍地离开舞会。她丈夫自午夜起就在一间弃而未用的小客厅里打瞌睡，另外还有三位先生，他们的夫人也正尽情地跳着舞。

他把夫人日常穿的披风披在她的肩头。与她在舞会上穿的那件体面的衣服相比，这件披风显得格外地不相称。为急于逃脱那些身着名贵裘衣的女人们的注意，她匆匆忙忙地跑下楼梯。

街上一辆马车也找不着，他们冷得直打哆嗦，朝著塞纳河吃力地走下去。在码头，他们终于找到一辆破旧的摇摇晃晃的出租马车，这种车白天在巴黎街头是见不到的。到了住所，在死一般的沉寂中，他们爬上楼梯回到家里。

她站在镜子前脱去外套。她想趁现在满身荣耀，把自己再多瞧一眼。突然，她惊叫起来。

“什么事？”她丈夫问道。他衣服已脱了一半，明天10点还得准时上班呢。

她转身朝着他，活像个疯子。

“钻石项链丢了！”

“什么？怎么会？不可能！”

他们搜寻她的裙子和披风的折层，搜寻她的衣袋，搜寻每个地方，但那项链就是找不到。

“离开舞会时你还戴着吗？”

“是啊，我记得在门厅里还摸过。”

“如果你把它掉在街上，我们该会听到声响。你肯定是在马车上丢掉的。”

“也许。你注意到车号了吗？”

“没有。”

他们惊恐万状地相互看着。

“我要把刚才走过的路回去重走一遍，设法把它找回来。”

他急匆匆地赶了出去。她猛地瘫坐在椅子上，眼前一片茫然，一幅完全绝望的情景。约摸7点，他回来了，两手空空。之后他去警察局报案，向出租马车的公司逐个打听，但全都白费劲。福雷斯蒂埃夫人的钻石项链就好像飞到了九霄云外。

“给你的朋友写信，”丈夫说道，“就说你把项链的扣环弄坏了，正在请人修。我们得有时间把这件事好好考虑一下。”

* * *

一个星期过去了，并没有给他们带来丁点儿希望。卢瓦泽尔好像一下子老了5岁，他说：

“我们只好买条项链来赔了。”

第二天，他们在那首饰盒的盖子里发现了珠宝店的店名，便拿着空盒子去找老板，他查了他的登记簿。

“我们没有卖过这条项链。我们只配了这个首饰盒。”

他们找了一家又一家珠宝店，想寻找一条与他们丢失的项链相仿的。终于在王宫街的一家店铺里发现一条与福雷斯蒂埃夫人那串一模一样的，标价4万法郎。店主后来答应以36 000法郎出手。

他们求他给他们保留3天，并且跟他讲妥，万一他们在2月底以前找到那串丢失的项链，店主愿意以34 000法郎的价格购回。

他上天入地到处借钱，向这个借1000法郎，向那个借500；这里借5个金路易，那里借3个金路易。他盲目签期票，答应不合理的贷款条件，甚至向职业高利贷者借贷。

36000法郎终于凑齐了，但那是以自己的后半辈子作为赌注的。他怎能指望还清这样一大笔钱？什么时候才还得完？绝望吞噬着他的心，他万念俱灰。

福雷斯蒂埃夫人颇为不悦地接过项链。

“你该早点还，我随时都可能要戴。”

卢瓦泽尔夫人非常害怕她的朋友查验项链，担心她看出差异。好在福雷斯蒂埃夫人连看都没看里面装的东西，就把盒子随手收下放起来了。

* * *

于是，日复一日，年复一年的艰辛岁月来临了。他们勇敢地决定靠辛勤工作来偿还那骇人听闻的债务。他们退掉了公寓，搬到了一处阁楼上住。除了日常用品，他们什么也不买，就连日用品也尽量少买。她学会了与商人讨价还价，随时准备为每一文钱与人争执。没有了白日梦，取而代之的是为还债而无休无止的苦干。

为了延长偿还期限，每月总得要续签一些期票。丈夫下班后就替一个商人记帐，深夜时还为别人抄稿子，抄一页挣5个苏。

一年接一年的过去了，他们仍旧拼命干活，一直干了10年。他们的努力没有白费。10年后，他们终于还清了所有债务，包括高利贷利息。

卢瓦泽尔夫人现在看来比她的实际年龄老得多。她的头发凌乱，裙子歪斜到一边，双手也磨得粗糙有力。这个从前多愁善感、浪漫多情的女子现已变成了倍尝生活艰辛的铁娘子。然而，当丈夫去上班时，她也偶尔坐在窗前回味那场舞会上的荣光。如果她没有丢失那条项链，她现在又会是什么样的女人呢？谁知道？

有一个星期天，她去香榭丽舍大道闲逛，藉以排遣一周的劳累。突然，她看到一个带着小孩的妇人，此人正是福雷斯蒂埃夫人！

福雷斯蒂埃夫人看上去跟10年前一样年轻，一样漂亮，一样迷人。卢瓦泽尔夫人的心激动得发颤。她该给她讲吗？是的，当然应该！债已还清，她当然可以告诉她这一切的一切。为什么不呢？她径直朝福雷斯蒂埃夫人走去。

“让娜，你好！”

给一个衣着极差的陌生人叫住，她的朋友显得颇为茫然，她压根儿就不认识卢瓦泽尔夫人了。

“我想恐怕你搞错了。对不起，我不认识你。”她答道。

“让娜！是我呀——玛蒂尔德·卢瓦泽尔。”

福雷斯蒂埃夫人轻轻地惊叫了一声。

“噢，可怜的玛蒂尔德！你到底怎么啦？你完全变了样！”

“是啊。从那天开始我就没过一天好日子，而这一切都是因为你！”

“因为我！这怎么可能呢？”

“你记得我为了去参加教育部大楼举行的舞会，向你借的那条钻石项链吗？”

“是的，那又怎样？”

“怎样，我把它弄丢了。”

“你怎么这样说呢？你把项链还给我了呀。”

“我还给你的是另外一条，完全相像的另外一条。为了还钱，我和丈夫在这过去的10年里拼命干活。你知道，对我们穷人来说，要偿还36000法郎是相当不易的。但不要担心，现在一切都过去了，我们已全部还清了。”

福雷斯蒂埃夫人突然收住脚步。

“你说你把我那条项链丢了，并且买了条与它相似的钻石项链来还我？”

“是的。那么，你是从来就没有发现过！这两条项链完全一模一样。”

福雷斯蒂埃夫人非常感动，抓住了她的双手。

“唉，可怜的玛蒂尔德！你都干了些什么？我那条根本就是假的，不是真货！”

* * *

“那你认为我们这10年的辛苦不是白费了吗？”丈夫问道。

“白费，噢，不！当你上班时，我常坐在窗下想，如果我没有丢掉项链，现在我会成了什么样的人，现在我知道答案了。”

“我知道你的答案，亲爱的。”丈夫说道。

“是啊，正是这条丢失了的项链才鼓起了我们的勇气，使我们能吃苦耐劳和坚忍图成。要不是因为那次变故，我还会是个自私自利、粗野邪恶、忘恩负义的人。难道这是白费吗？一点也不！”

正在此时响起了敲门声。卢瓦泽尔夫人打开门，发现福雷斯蒂埃夫人微笑着站在那里。

“福雷斯蒂埃夫人！”

“亲爱的玛蒂尔德，我明天要出去旅行，”福雷斯蒂埃夫人急促地说道，“动身前，我想把这串项链作为礼物送给你，请收下。”

没等玛蒂尔德来得及说什么，福雷斯蒂埃夫人已转身离去了。


BOULE DE SUIF

It was half past four in the morning．The travellers， who had met in the yard of the Normandy Hotel，were shivering with cold in the darkness．

“Isn't the coach ready yet？”one of them said．

“No，not yet，”his companion answered．

“Lucky we have been to get a permit from the Prussian army to leave Rouen，”another said．

“I have an acquaintance among German officers．”

“I see．”

“Do you think we can run a business at Havre？”

“Perhaps we can．If not，we can make our way to England．Nothing venture，nothing gain．”

“I agree with you．We can do nothing in occupied Rouen．”

“I have brought my wife．”

“So have I．”

“And I，too．”

Horses’ hoofs were heard，and the tinkling of little bells told them that the harness was being got ready．Snow was falling with something like a vague and indefinable whisper．

A man with a lantern appeared，dragging along a horse．He spent a long time adjusting the harness with one hand， for he held the lantern in the other．As he was going to fetch the second horse，he noticed the travellers standing helplessly under the falling snow．

“Don't you stand there，”he said．“Get inside the coach， and you can at least take shelter from the snow．”

Why had it not occurred to them？They rushed for the coach．The three husbands took their seats at the far end with their wives；the other veiled and vague forms took the remaining places．

At last the coach was ready．It was drawn by a team of six horses instead of the usual four，because of the bad state of the roads．The roads were very bad indeed．The horses slipped and panted，and the driver had to use his whip incessantly．

Gradually the day dawned．A bluish，leaden light came over the dreary， white landscape．Inside the carriage the passengers now looked at one another inquisitively．

Monsieur and Madame Loiseau were wholesale wine merchants of the Rue Grand-pont．He had started life as a clerk in an office，and when his employer failed in business，he bought it and made a fortune by selling very bad wine at low prices to small retailers in the country．Master of every trick of making money， he was notorious for his sharp practice．

Next to them sat， with the dignity of a higher class，Monsieur Carre－Lamadon，owner of three spinning－mills，officer of the Legion of Honour and member of the Conseil Général．Under the Empire he posed as leader of the moderate opposition，which he hoped would be useful to him should he wish to desert to the opposite side．

Madame Carré－Lamadon was much younger20 than her husband．A lady of delicate beauty，she had always attracted the attention of officers of good family， stationed at Rouen．Muffled in furs，she now stared sulkily at the interior of the coach．

Their neighbours were the Count and Countess Hubert de Bréville， who belonged to one of the oldest and most aristocratic families in Normandy．The Count bore a natural likeness to King Henry Ⅳ， which he tried to accentuate by elaborate make－up．

It had long been whispered among his family，not without pride， that the king had once made love to a Madame de Bréville， and in return for her attentions， had made her husband a count and governor of a province．God only knows why he was married to the daughter of an unimportant shipowner of Nantes．

She was stately to look at， very hospitable，and the rumour that she had been a favourite with one of the sons of Louis Philippe made her the more popular among the local nobles．Her salon was considered the best in the neighbourhood．Admittance to it was not easy to get，and her drawing room was the only place where the gracious politeness of bygone days remained alive．The Brévilles had landed estates，which were said to yield an income of half a million francs．

These six were the most important of the party； they were all wealthy， respectable and solid members of society．

It so happened that all the women were seated on the same side．Next to the Countess sat two nuns．One of them was an old woman with a skin5 deeply pitted with smallpox； her companion was as mall，sickly， even consumptive-looking person，but seemingly filled with religious devotion．

Opposite the two nuns sat a man and a woman．The man was Cornudet； he was wellknown for his dissolute habits and crazy political ideas．Hehad inherited a respectable fortune from his father， but had wasted it away upon drink and useless ambitions．Now he took it into his head that he would be better employed at Havre，where his help would be needed．

The woman beside him was what is called a woman of a certain type．What was most noticeable about her was her excessive portliness．Short， round and plump as a dumpling， she was nicknamed Boule de Suif， that is，suet dumpling．

She had，nevertheless， rosy cheeks suggesting peony buds ready to burst into flowers， black eyes shaded and deepened by long lashes， and a25 charming， pouting mouth revealing now and then white rows of tiny teeth．

As soon as the ladies recognized her， they began to whisper among themselves．By and by the words “prostitute”and “shameful”and similar5 words became audible and attracted the attention of the poor woman．

She raised her head and looked at them so defiantly that they became silent，with their eyes cast down； Loiseau， sensitive to feminine charms， cast stealthy glances of curiosity at her．

However， the three ladles， soon encouraged by their dislike of this common enemy to housewives， resumed their conversation．The three husbands，on the other hand， discussed money matters proudly， and made contemptuous remarks about poorer folk．

Count Hubert talked about the loss of cattle and crops caused by the Prussians， but with an expression which showed that he did not care about it at all．

Monsieur Carré-Lamadon said he had been shrewd enough to send to England six hundred thousand francs for safe keeping．Loiseau spoke of the huge amount of money the State would pay him at Havre for the wines he had sold to the French Commissariat．

The three man exchanged meaningful glances．Though of different social standing，they all worshipped money．

The coach moved on at a snail-like pace，and by ten o'clock they had covered not more than ten miles．They had intended to have lunch at T [image] tes， but it seemed impossible now to arrive there before nightfall．

They looked for a wayside inn，but there was no sign of even the meanest tavern or wine shop．They were growing hungry and rather depressed， for they had not brought any food with them．The men tried to get food from peasants they came across by the roadside，but they could not obtain even plain bread．

Towards one o'clock they felt more and more hungry，and stopped gossiping，pinched with hunger．

“I feel ill，”the Count said．“Why didn't I think of bringing some provisions？

Boule de Suif stooped down now and then，as if to take out something from under her petticoats， but each time she hesitated and sat up again．About three o'clock，when the coach was going across a desolate plain，she bent down again，and this time drew from under the seat a large basket covered with a napkin．

First she took out of it a little earthen plate， next a dainty silver cup，and then a large dish loaded with two cut fowls flavoured with jelly．And from the basket peeped other good things-pies，fruit，dainties，even bottles，seemingly sufficient for a three days journey．

The agreeable smell of food filled the air，and riveted the attention of the hungry passengers．

The ladies contempt for the hussy rose to a fury．She was making a display of food when they were starving！How they wished they could kill her！

Loiseau was the first to rise to the occasion．

“Thank God！”he said．Madame，you've been very thoughtful．”

Boule de suif turned towards him．

“Would you care for some，sir？”she said．“It is hard to go without food all day．”

He bowed．

“well，”he replied，trying to be facetious．

“Any port in a storm．We must make the best of things．”

He spread a newspaper on his lap，and using a knife which he always carried in his pocket， speared a leg of chicken thickly coated with jelly and began to eat it greedily．

Then in a low，gentle voice Boule de Suif asked the two nuns if they would share her meal．The two devotees readily accepted the offer．Cornudet also accepted her invitation．With newspapers spread on their knees they made a sort of table and feverishly started stuffing their stomachs．

Loiseau quietly urged his wife to follow their example．At first she refused，but her hunger was too strong to resist for a long time．Her husband asked Boule de Suif if he might offer his wife a small portion．

“Why，certainly，sir，”she replied，a happy smile spreading across her face，and she handed him the dish．

Then the bottle of Bordeaux wine was opened， and though they had only one cup，they passed it round，each wiping it in turn．Cornudet alone gallantly put his lips to the brim of the cup still wet from the lips of his fair companion．

With people eating and drinking all around them，the Count and Countess de Bréville and Monsieur and Madame Carré-Lamadon suffered the agonies of hunger and thirst．

Suddenly the manufacturer's wife grew ghastly pale，closed her eyes，and fainted．Her husband called out for help，and the other passengers were panic－stricken．The elder nun held Boule de Suif'scup to the woman's lips and made her swallow a few drops of wine．

Madame opened her eyes and expressed her gratitude，saying that she was all right．

“Nothing serious，”the nun said．“Mere hunger．”

Bould de Suif timidly looked at the four dignified ladies and gentlemen who were still fasting and spoke haltingly；

“Oh，dear，might I offer…？”

She broke off，for fear of being rebuffed．Loiseau took the cue．

“We are in the same boat， as the saying is．”he said．“We should help one another．Come，ladies and gentlemen，accept her offer．”

They hesitated to be the first to yield to the necessity．It was the Count who made the decision．He said with a superior air，Madame，we accept your offer with thanks．”

The ice once broken，they talked to Boule de Suif，at first with some reserve，but presently，through the influence of her sweet temper，with increasing freedom．Madame de Bréville and Madame Carré-Lamadon，who had seen much of the world，said nice things to please her．The Countess treated Boule de suif with the gracious condescension of a great lady．Only Madame Loiseau was proof against the conciliatory influence of the party．She said little but ate much．

The conversation turned naturally upon the war，the atrocities committed by the Prussians and the gallantry shown by the French．Presently they began to talk about themselves，and Boule de Suif，like the woman of her class who becomes eloquent when excited，told them why she had left Rouen．

“At first I thought I could stay there．But the Prussians were more than I could bear．Oh，if only I were a man！I watched them out of my window，swine with their helmets on，and I would have thrown chairs and tables on them if my maid hadn't stopped me．I was ordered to board and lodge some of them，but I sprang at the throat of the first one．They dragged me down by my hair．After that I had to hide．I was always on the lookout for a chance of getting away，and here I am．”

The passengers all congratulated her upon her success．They thought highly of her bravery．However，the basket was soon empty：the ten hungry people ate up all the provisions．Conversation flowed for a while，but with less smoothness now that the meal was over．

Night closed in on the coach，and the darkness gradually deepened．Boule de Suif shivered with cold．Madame de Bréville offered her her foot warmer；Madame Carré-Lamadon and Madame Loiseau gave their foot warmers to the two nuns．

In the strong，dazzling light of the lamps the horses galloped on，puffing and blowing，reeking with sweat，on a snowy and seemingly endless road．Within the carriage all was dark，but once Loiseau thought he saw Cornudet jump aside from Boule de Suif as if repulsed．

At last little twinkling lights came within sight in the darkness ahead．It was the town of Tótes．Thirteen hours’ ride was nearly at an end．They entered the town and drew up at the Hotel of Commerce．

The door of the carriage was flung open，but they were frightened when they heard some one exclaiming in German，together with the rattling sound of a sabre．

While they sat inside the coach in awful suspense，the driver flashed his lamps into their faces．Beside him stood a young German officer，tall，fair，and extremely slender，wearing a flat cap which made him look like a porter at an English hotel．In Alsatian French he said：

“Will you get out，ladies and gentlemen？”

There was no choice for them but to obey．They followed the officer into the great kitchen of the inn，where he asked them to show him their permit for departure and closely examined them all．At length he said，“All right，”and went in－to another room．

They heaved a sigh of relief．While two maids were busy preparing their supper，they went to look at the bedrooms，all of which faced a long passage．Just as they were sitting down to supper，the host appeared．

“Is Mademoiselle Elisabeth Rousset here？”

Boule de Suif turned to him，as if frightened．

“Yes？”

“Mademoiselle，the Prussian officer wants to speak to you immediately．”

“To me？”

“Yes．”

“He may want to speak to me，but I don't want to speak to him．”

This caused consternation among the company．Everyone was anxious to know what was his business．The Count went up to Boule de Suif and said：

“Think well，madame．Your refusal may invite something serious，not only for yourself but for us all．Perhaps he wants to speak to you about some trivial formality which has been omitted．”

The others agreed with him，and again begged her to reconsider the situation．Finally she said：

“All right，I'll do as you wish—for your sake．”

The Countess．clasped her hand．

“You have our hearty thanks，”she said．

When Boule de Suif was gone，they tried to guess why she had been summoned．They wondered what they would say if they were called in their turn．

In ten minutes Boule de Suif returned，crimson with passion．She was so excited that she was almost breathless．She only gasped out，“Pig！Filthy pig！”No one could tell why she was so angry．

The next morning the party gathered in the kitchen，but the coach，which was to start at eight o'clock，stood in the courtyard without any sign of starting．

The driver being nowhere in the house，they went out into the street in search of him．When they reached the market place，they saw a number of Prussian soldiers．One of them was peeling potatoes，another cleaning the barber's shop，a third humming to a little child in his arms，and a fourth doing the washing for an old woman．Some soldiers were splitting wood for peasant women．

Such kindness was the last thing they expected from Prussian soldiers．The Count asked the beadle，as he came out of the church，how the Prussians behaved．

“Oh，they are not rowdy．They are not Prussians，so I hear．They come from a distant place，I don't know exactly where．Perhaps every one of them has his wife and children waiting for his return at home．You see，poor people help one another．They are ready to do any odd job as they did in their own country．War is the vice of higher－ups．”

It was a long time before they found the driver．He was talking nonchalantly with the officer's orderly．

“Wasn't it arranged that the coach should start at eight？”the Count demanded．

“Yes， but I had orders．”

“What orders？”

“Orders that I should not start this morning．”

“Who gave them？”

“The Prussian commandant，of course．”

“For what reason？”

“How can I know？”

“Did he give such orders in person？”

“No，through the innkeeper．”

On returning to the inn，the three men wanted to see the innkeeper，but were told by the maid that the innkeeper，Monsieur Follenvie，had given strict orders that he was not to be disturbed till ten o'clock on account of his asthma．

Nothing remained to them but to wait for him to wake up，for Monsieur Follenvie alone was authorized to speak to the German officer on civil business．

The ladies went back to their rooms to pass the time．Cornudet was smoking a beautiful meerschaum pipe in the kitchen chimney corner，with a pot of beer on a table．Loiseau under the pretext of going for a walk，went out to strike a bargain with local shopkeepers．The Count and the manufacturer discussed politics and the future of France．

Just at ten o'clock Monsieur Follenvie appeared and said to the impatiently waiting guests：

“The officer said to me，‘Monsieur Follenvie， you will give orders that the coach should not go tomorrow without my consent．You understand？ Good！’”

They asked the innkeeper to let them see the officer through him，and were told that they would be received after lunch about one o'clock．In the meanwhile，the ladies came down and，de- spite their dissatisfaction，showed a pretty good appetite．Boule de Suif was somewhat nervous and restless．It might be that she was upset about something．

As they were drinking coffee，the orderly brought word that they might see the commandant．Loiseau joined the Count and Monsieur Carré Lamadon；but Cornudet did not like to speak to Germans，and he called for another pot of beer．

The three men went upstairs and were led into the best room of the inn，used only by the officer．

The Prussian officer lounging in an armchair， was smoking a long porcelain pipe．He wore a gaudy dressing gown，doubtless looted from some unfortunate fugitive．With his feet on the mantel- piece，he neither rose nor saluted；he did not even look at them．He was the very picture of the inso- lence of a victor．

At last he said：

“What do you want？”

The count acted the part of spokesman．

“Sir，we wish to resume our journey．”

“You can't．”

“Might I ask why we can't？”

“You can't go on because I don't wish you to resume your journey．”

“I beg you will notice the fact that the general in command has given us a permit to go to Dieppe．I don't think we have done anything to justify your refusal．”

“I don't wish it．That's all．You may go．”

Coming down to the kitchen，they discussed the mysterious caprice of the German officer．Was he going to keep them，suspecting them to be well-off，as hostages or as prisoners，in order to gain a big ransom？In that case，the poorer they seemed，the better．They racked their brains to invent some way of seeming to be very poor．

Just as they were sitting down to dinner，the innkeeper came in and said：

“The Prussian officer asked me to find out whether Madomoiselle Elisabeth Rousset has changed her mind．”

Boule de Suif turned pale．She stood speech- less．Then suddenly blood rushed to her cheeks； her hands trembled with rage．At last she spat out：

“Tell him，that filthy Prussian，that my decision remains unchanged．Unchanged，I repeat！”

The innkeeper went away．The others gathered round Boule de Suif，asking her what the Prussian wanted with her．At first she refused to tell them，but finally，her passions running high， she blurted out：

“What does he want with me？Well，he wants to go to bed with me！”

Every one of them was aghast at this shocking declaration．Barbarian！Yes，baser than a beast！ They，especially，the ladies，became furious．Only the nuns bent their heads in silence．

The next morning，however，when they got up early，they had something like a hope that the Prussian would change his mind，while they were haunted by a fear that they might be confined for ever in this horrible inn．They stood about the coach hoping for good news．

The hours dragged by wearily．By lunch time the situation was getting on their nerves．Naturally their thoughts underwent a subtle change．The gentlemen，even the ladies，found themselves asking the same question．Why should Boule de Suif be so particular on this occasion？What was her profession？Was it not her daily job to sell her body for money？

“Suppose we went on foot？”Loiseau suggested．

“Quite impossible in this snow，and with our wives，too，”the Count answered．

Dinner was eaten hurriedly；every one was de- pressed．The next morning they came downstairs，looking exhausted and irritable．The women would hardly speak to Boule de Suif．When the church bell rang for a christening， Boule de Suif，Who had a baby of her own， brought up by a peasant at Yvetot took it into her head to go out and see it．As soon as she left the inn，the others exchanged glances．

It was high time they came to a decision．Loiseau had an idea．It was to invite the officer to keep only Boule de Suif and let the others go．Monsieur Follenvie went upstairs to give this message to the Prussian，and was all but kicked out of the room．

Now Madame Loiseau，vulgar by nature，unmasked herself：

“Ladies and gentlemen，I'll give you a bit of my mind．It is out of the question for us to stay here all our lifetime．She had refused to entertain the officer，but isn't it her profession to at- tend on a man at night？I know her policy at Rouen was Let anyone come，and I am his mistress．’And now，when we are in trouble，she puts on airs．The German is an officer，not without a sense of propriety，for he is ready to content himself with such a common woman as she，when he knows we are here，we three ladies，whom he would no doubt have preferred．Remember，he could do anything with us if he were so minded．Frankly，he is too good for such a prostitute as Boule de Suif．I would like to know if she is a were of her position．She should thank her stars that she has a chance of entertaining a handsome German officer．”

The other women shuddered．Madame Carré-Lamadon，who had been listening to her with sparkling eyes，nearly fainted with fear．It might be that she imagined herself being forced by the Prussian officer．

Loiseau，quite excited，proposed that they should hand over Boule de Suif by sheer strength， but the Count insisted that the situation should be handled with delicacy．

“We must talk her round，”he said．

Then they put their heads together over the plan，every one giving an opinion with cruel enthusiasm．They were so deep in the discussion that they did not hear Boule de Suif come in，till the Count whispered，“Hush！”

Up to lunch time the ladies tried to be polite to Boule de Suif so as to throw her off her guard．But as soon as they sat down to table，they opened fire．They used the virtue of self-sacrifice as a weapon to make her agree．They first referred to Judith，mentioned in the Book of Judith，speaking at length about her courage and loyalty；how she went to the tent of Holofernes， general of King Nebuchadnezzar，when he besieged Bethulia；how she was admitted because of her stately beauty；how she cut off the invader's head with his own sword and returned to the city； how the townsmen，aroused to enthusiasm by her deed，went forth and defeated the enemy．

Then they referred to Lucretia，speaking enthusiastically of her virtue of self-sacrifice．They told one another how Lucretia，a virtuous Roman married woman，was threatened that she must yield to the desire of Sextus，who swore that he would kill her and a slave，if she refused，and then say he had caught them in adultery，and avenged her husband's honour；how she summoned her relatives after Sextus had departed told them what had happened，swearing them to vengeance，and then stabbed herself fatally； how this incident led to the Roman Revolution， by which the monarchy was overthrown and the republic was established．Oh，how courageous she was！She was purer in mind than the purest of the pure！

Then they referred to Cleopatra，queen of Egypt，who used her unusual charms to attain her ends．What made Julius Caesar support her claims when he came to Alexandria？Her self-sacrifice．What made Mark Antony take sides with her？ Her self-sacrifice．

Next was unfolded a fantastic story of how the Roman women went to Capua and attended on Hannibal，his officers，and his phalanxes of mercenaries．These women，they said，loved their country's good with a respect more tender，more holy and more profound than their own chastity．

By the time they had finished，one would have supposed that the whole duty of a woman consisted in a sacrifice of her person and a surrender of herself to the lust of victorious soldiers．

Deep in their meditations，the two nuns did not seem to be listening，and Boule de Suif did not say a word．

All that afternoon they left her to her own thoughts．They no longer addressed her as “Madame”；they only said“Mademoiselle”，as if reminding her that she was only a prostitute．

When dinner was being served，Monsieur Follenvie appeared and repeated the same question of the previous evening：

“The Prussian officer asked me to find out whether Mademoiselle Elisabeth Rousset has changed her mind．”

“No，”Boule de Suif answered curtly．

During dinner，the Countess happened to question the elder nun about the lives of the saints．She answered with unexpected eloquence that even the saints had suffered from the entanglements of sin，and that only by the constant exercise of reverence could they walk the paths of the Lord．

Then she added that an offence against society was not always an offence against God，indeed some acts prejudicial to society might be commendable in the eyes of God if they are done for the glory of God or for the good of neighbours．She went so far as to say that any act would be acceptable to God，if actuated by love and friendship．

“Do you mean to say that God will pardon any act if it is done for the good of neighbours？”the Count asked with apparent surprise．

“Of course I do．The marvel of His love is such that an act sinful in itself becomes far from sinful if inspired by a noble idea．”

An argument made on the authority of the church seemed to be most effective in breaking down the resistance offered by the wilful prostitute．

In the afternoon，the countess suggested a walk．The Count gave his arm to Boule de Suif and lingered with her behind the others．He spoke to her with a pretence of generosity which higher-ups often display towards the lower class when they want to gain something for them- selves．

At last he said：

“What makes you grudge him a favour which has been a matter of course to you at Rouen？”

Boule de Suif made no reply．

He then tried using his diplomatic ability， arguing with or without reason，appealing to her heart，and always emphasizing the gratitude she would thus win from her fellow travellers．

Boule de Suif still made no reply．

On returning to the hotel，she withdrew to her room and would not see anyone．The rest of the party were very much worried， and made many conjectures．

Dinner time came，but Boule de Suif was not to be seen．Monsieur Follenvie said that Mademoiselle Rousset was not feeling well and that they might eat their dinner without her．The ladies cast a meaningful glance at one another．Then the Count went up to the innkeeper and said in a whisper，“All right？”The latter nodded．Every one gave a sigh of relief．Loiseau exclaimed， I'll treat you all to champagne，if there's any in the house．”

The conversation went on merrily and convivially．Suddenly Loiseau raised his hands and said with force，“Hush！The whole party， armed，ceased to speak at once．He stood up，as if straining his ears，looked up at the ceiling，and said，“Now we are out of danger．”They ex- changed ironical smiles．

This detestable joke was repeated several times throughout the evening， and apparently pleased their bad taste．At dessert，even the women，under the influence of wine and champagne，made rather indecent remarks．

About midnight，Cornudet，who had remained silent throughout the dinner，suddenly stood up．Glaring at the company，he said，“This is too much，”and strode out of the room．Everyone was struck dumb for a moment．Loiseau，however，soon pulled himself together， laughed heartily，and said：

“The grapes are sour，ladies and gentlemen； he envies the Prussian officer．”

Every one，mystified，wanted an explanation，which he furnished with the air of one letting out a most important secret．

“What！You don't say so！”

“Yes．I saw it with my own eyes．”

“And he was rejected？”

“Yes；perhaps because of the Prussian officer in the next room．”

“Fancy that！”

“I could swear to the fact．”

The Count shook sides with laughter，and so did the manufacturer．Loiseau resumed：

Now you see why he has been putting a long face all this evening．

They again enjoyed a big laugh．

The next morning， the coach， ready at last，was standing at the door，bright in the winter sun．A flock of white pigeons were seeking food on the snow in and out between the legs of the six horses．

The driver，wrapped in his sheepskin，was smoking a pipe on the box，and the travellers with a glad air， were packing up provisions for the rest of the journey．The only passenger who had not yet appeared was Boule de Suif．

At last she appeared．She looked somewhat restless and ashamed，and timidly approached her fellow travellers， who all coldly turned their faces away from her．The Count， with a pompous air， took his wife's arm and drew her away as from something disgusting and repulsive．

Boule de Suif stood for a moment， aghast；but then plucking up her courage，she said to the manufacturer's wife，“Good morning，Madame．”The latter，however，only nodded at the greeting with a scornful glance．The rest of them kept aloof from her， as if she were carrying the germs of an infectious disease．

The time came for the coach to start．Boule de Suif got into it behind them and took the seat she had occupied during the first stage of the journey．

The coach lumbered off，and the journey was resumed．There was an awkward silence．Presently，turning to Madame Carré-Lamadon， the Countess said：

“I think you're acquainted with Madame d’ Etrelles？”

Madame Garré-Lamadon smiled and said：

“Yes，I am．”

Then ensued the following conversation．

“She is a charming person，isn't she？”

“Yes， there's an indefinable charm about her．”

“She talks beautifully and sings beautifully．She has received an excellent education，so I hear．”

“She is a model of propriety，Countess．”

When they had been three hours or so on the way， Loiseau， who had been playing cards with his wife，looked up and said，“I am hungry．”

His wife produced a packet tied with strings，from which she took a piece of cold veal and cut it neatly into thin slices，and they both began to eat．

“What about doing the same？ the Countess said to her husband and unpacked the provisions， taking out a hare－pie．The two nuns took out a piece of sausage smelling of garlic，while Cornudet began to eat hard-boiled eggs with a crust of bread．

Boule de Suif tried，as best she might，to put a bold face on the matter，but soon tears glistened in her eyes and rolled down her cheeks．She sat erect and looked straight before her，so that her sorrow might pass unnoticed by those respectable people，but the Countess noticed it，and with a gesture drew her husband's attention to it．

The Count shrugged his shoulders，while Madame Loiseau laughed silently and murmured，“Serve her right！She disgraced herself．”

Meanwhile，the two nuns nonchalantly wrapped up the remnants of their sausage，and said grace，seemingly with a clear conscience．Boule de Suif had been made the scapegoat for them all．

The shade of the evening began to close round the coach．Suddenly Cornudet whistled the Marseillaise and every passenger started as if seized by a sense of guilt．

Allons，enfants de la patrie，

Le jour de gloire est arrivé！

Contre nous de la tyrannie

L'étendard sanglant est levé！

L'étendard sanglant est levé！

Entendez-vons dans les campagnes，

Mugir ces feroces soldats？

Ils viennent jusque dans nos bras，

Egorger nos fils，nos compagnes，

Aux armes，citoyens！

Formez vos bataillons！

Marchons！Marchons！

Qu'un sang impur abreuve nos sillons！

In the dimness within the coach only the sobs of Boule de Suif were heard now and then．


羊脂球

清晨4点半钟，天还黑蒙蒙的。旅客们早已聚在诺曼底旅馆的院子里，一个个冷得直哆嗦。

“车还没套好吗？”他们中有人问。

“是啊，还没呢。”他的同伴答道。

“好在我们从普鲁士军队那里弄到了离开鲁昂的许可证，”另一个人说。

“我在德国军官中有个熟人。”

“我明白了。”

“你认为我们能在阿弗尔做生意吗？”

“或许可以。如果不行的话，我们就到英国去。不冒点险就会一无所得。”

“你说得对。在鲁昂这个被占领的地方我们只会一事无成。”

“我带了我的妻子。”

“我也带了。”

“我也一样。”

马蹄声传了过来，小铃发出的丁当声告诉他们马具正将准备就绪。雪在下着，也夹杂有模糊不清的耳语。

一个提着灯的人出现了，还牵着一匹马。因为另一只手提着灯，只靠一只手调整马具，所以花了他很长的时间。当他准备去牵第二匹马时，才注意到那些旅客正冒着雪无助地站在那里。

“你们不要站在那儿！”他说，“上马车，至少可以避雪。”

怎么早没想到呢？他们都奔向马车。三个男人带着自己的老婆坐在马车的那一头；其余的那些戴着面纱、轮廓模糊的人，坐在剩下的位子上。

马车终于套好了。因路况很差，马车在以往的四匹马之外又加了两匹。路的确不好走。马打着滑，气喘吁吁地，车夫只得不停地挥动手中的长鞭。

天色渐渐地亮起来。一丝浅蓝、铅灰色的光线照在阴沉的莽莽雪原上。马车里的旅客开始相互好奇地打量。

罗瓦索先生夫妇是大桥街上的葡萄酒批发商。他早年在一家店里当伙计，老板一破产，他便买下那家店铺，并以低廉的价格批发劣质酒给乡下的零售店，从而发了财。这个长于以各种手段挣钱的老鬼，欺瞒哄骗，恶名昭彰。

坐在他们旁边、一副上流社会威严模样的卡雷·拉马东先生，拥有三家纺纱厂，是省议会议员，做军官时还获得过荣誉勋位。在帝政时期，他曾经是温和的反对派领袖；万一他要想投靠对方的话，他希望这项经历对他有用。

卡雷·拉马东夫人比她丈夫年轻多了。这个娇小玲珑的漂亮妇人，一直是驻扎在鲁昂的出身名门的军官们所注意的对象。裹着皮衣的她，绷着脸望着马车内的一切。

他们的邻座是于贝尔·德·布雷维尔伯爵夫妇，他们属于诺曼底最古老最高贵的世家。伯爵天生就酷似亨利四世的相貌，并且还精心打扮极力使这种相似更为明显。

很久以来，这个家族还自以为荣地私下传说，国王曾经与一位德·布雷维尔夫人有一手。国王为报答她的殷勤，还册封她的丈夫为公爵并任命他为省长。天知道，他为什么会娶南特地方一个不起眼的船主的女儿作老婆。

她看上去很庄重，非常好客，并且传闻她曾是路易·菲利普的一个儿子最喜爱的人，这使得她在当地的贵族圈子里更加受欢迎。她的客厅被认为是当地最好的，被邀去她家是很不容易的。而今只有她的客厅还保持着昔日的高雅情趣。布雷维尔夫妇靠他们所得的不动产，据说能有50万法郎的收入。

这6人是这一行人中最显赫的。他们都很富有，受人尊敬，是社会上很体面的人。

碰巧所有的女人都坐在同一边。伯爵夫人旁坐着两个修女：老的满脸都是大麻子，她的同伴则身材矮小，一脸病容，看上去甚至像得了痨病似的。不过看样子她们都对宗教很虔诚。

两个修女的对面坐着一男一女。男的叫高尼岱，他以放荡成性且政治理想狂妄而广为人知。本来他从他父亲那里继承了相当可观的财产，但却把钱浪费在喝酒和毫无用处的理想上。现在他异想天开，认为自己在阿弗尔会被重用，那里需要他的帮助。

挨着他坐的，是一个被称为某一类型的女人，最引人注目的就是她那极度肥胖的身段。因长得矮墩墩的，像面团般滚圆丰满，人们便给她取了个诨名：羊脂球，换句话说就是用肥膘做的团子。

不过，她的脸蛋光泽红润，好似那含苞欲放的牡丹；长长的睫毛掩蔽着一对乌黑而深沉的眸子；一张迷人的嘴噘着，不时露出两排小而洁白的玉齿。

这些贵妇人一认出她，便开始窃窃私语。不一会儿，“娼妇”和“不要脸”之类的字眼便清晰可闻，并引起了这位可怜妇人的注意。

她抬起头，用挑衅的目光盯着她们，使得她们埋下头，没有作声。一贯对女色敏感的罗瓦索先生，好奇地偷偷瞟了她几眼。

然而，这三个贵妇人很快就被有夫之妇对共同对手的同声相应所鼓舞，重新开始交谈。另一方面，那三个做丈夫的，则踌躇满志地谈论着钱财，并以轻蔑的口吻议论比他们穷的人。

于贝尔伯爵谈到牲畜和庄稼因普鲁士人所遭受的损失，但说话时带着一种对损失毫无所谓的表情。

卡雷·拉马东说自己相当精明，已汇了60万法郎到英国存着；罗瓦索先生则声称在阿弗尔，政府将付给他一大笔钱，这钱是他卖给法军军需部的酒款。

这三个男人会意地相互望了望。虽然社会地位不同，但他们都崇拜金钱。

马车似蜗牛般地缓慢前行，到了10点钟还没有走上10英里。他们本来打算在多特吃午饭，但现在看来傍晚前都不可能到达那里。

他们想找家路边的小客栈，但连最简陋的酒馆的影子也见不着。他们渐感饥饿，心情亦变得沮丧起来，因为身边没带一点吃的。偶尔在路旁碰到一些农夫，这些男人便想方设法向他们索取食物，但他们连光是面包都没得到。

将近1点钟，他们觉得越来越饿，闲话也不说了，人人都饿得发慌。

“我觉得真难受，”伯爵说。“我怎么就没想到得带点食物？”

羊脂球好几次弯下腰，好像要从她的衬裙下面取什么东西似的，但每次她都迟疑了一下，又坐直了身子。约莫3点钟，马车行至荒无人烟的平原上，她又躬身，这次从座位下拖出一只大篮子，上面盖着餐巾。

她先从里面取出一只陶制的小盘子；然后拿出一个精致的银杯；最后才端出一只大碟子，里面装着两只切好的裹着果冻的子鸡。在篮子里还可看到其他的好东西——馅饼、水果、美味的食物，甚至还有酒，看上去足够三天的旅行所需。

诱人的食物香味四散，吸引了饥饿的旅客们的注意力。

贵妇们现在对这个风尘女子的蔑视，已上升变成了愤怒。当她们饿得要死时，她还一样样地摆弄食物！她们真想把她给杀了。

罗瓦索先生首先起来得体地应付这种情况。

“天啦！”他说，“夫人，你一直都考虑得很周全。”

羊脂球转身向着他。

“先生，要用一点吗？”她说。“一整天没吃东西是很难受的。”

他欠了欠身。

“啊，”他回答道，极力显得诙谐。“要避风还想择港？我们得随遇而安嘛。”

他拿了张报纸摊在腿上，摸出总是随身携带着的叉子，挑起一只满是胶冻的鸡腿，开始贪婪地嚼起来。

之后，羊脂球以文静的嗓音低声问两个修女，是否愿意与她一道进餐。这两个虔诚的信徒毫不迟疑就接受了。高尼岱也接受了邀请。他们把报纸铺在膝上，算是摆了张桌子，就开始狼吞虎咽地吃开了。

罗瓦索先生悄不作声地催促他的老婆也学他们那样。最初她拒绝了，但饥饿感实在太强，难以长久抗拒。她丈夫问羊脂球他能否取一小份给他妻子。

“可以的，当然行，先生，”她答道，满脸欢笑，并递给他那只碟子。

随后有人打开了那瓶波尔多葡萄酒，虽然只有一只杯子，他们还是传着喝，每个轮到的人都把杯子揩一下，惟独高尼岱偏偏把嘴唇放到他美丽旅伴在酒杯上喝过尚未干的地方，以示殷勤。

这些人在德布雷维尔伯爵夫妇和卡雷·拉马东夫妇周围又吃又喝，而他们此刻胃饿得发痛，口渴得冒烟。

突然，厂长的妻子面如土色，双眼紧闭，晕了过去。她丈夫大叫帮忙，其他乘客都惊慌失措。年长的修女端起羊脂球的杯子，放到那女人的嘴边，喂了她几滴葡萄酒。

贵妇人睁开了眼睛，表达了感激之情，说自己没事了。

“不打紧，”修女说，“全是给饿的。”

羊脂球胆怯地望着那四个还空着肚子的高贵的夫人和先生，吞吞吐吐地说：

“唉呀，能让我给……”

她突然停住，怕被断然回绝。罗瓦索先生抓住了这个暗示。

“俗话说得好，我们现在是同舟共济。”他说。“我们得互相帮助。赶快，赶快！女士们，先生们，快接受吧。”

他们都迟疑不决，怕自己成为第一个向空腹低头的人。还是伯爵作了决走。他不失身份地说，“我们以感激之情接受你的提议，夫人。”

僵冷的局面一旦打开，他们就跟羊脂球讲话了。起初还有点拘谨，但随后由于羊脂球性情敦厚，谈话因而变得越来越随和。德布雷维尔夫人和卡雷·拉马东夫人本就老于世故，说了些好听的话取悦她。伯爵夫人还显出高贵妇人屈尊显贵的派头，以和蔼的态度礼待羊脂球。惟有罗瓦索夫人对这群人所表现出来的和解无动于衷，话说得少而东西却吃得多。

话题自然而然地转到战争，大家谈到普鲁士人所犯的暴行和法国人所表现的英勇。不久他们就谈到了自己。羊脂球像她姊妹中的女人那样，一兴奋起来就口若悬河，她告诉了他们她离开鲁昂的原因。

“起初我想还可呆在那里，但那些普鲁士人实在让我受不了。啊，我要是个男人该多好！我从窗子上看着他们，那些戴着头盔的猪。要不是我的女仆拦住我，我早把桌椅板凳扔到他们身上了。我接到命令供他们一些人的食宿，但我看见第一个人就冲上去掐他的喉咙！他们抓住我的头发把我拖倒，打那以后我就只好东躲西藏，并一直寻找机会逃走。现在我就来了。”

所有的乘客都祝贺她的成功。他们高度称赞她的勇气。然而，篮子很快就变空了，这十个饥肠辘辘的人把所有的食物一扫而光。他们又说了一会儿话，但东西已吃完，话说起来就没那么流畅了。

黑夜逐渐降临，马车内的光线越发暗淡。羊脂球冷得直发抖，德布雷维尔夫人把自己的暖足器给了她。卡雷·拉马东夫人和罗瓦索夫人也把她们的暖足器给了两个修女。

在令人目眩的强光的照耀下，马喘着粗气，浑身是汗，在仿佛是无尽头的雪地上疾驰。马车里一片漆黑，但罗瓦索先生觉得他似曾看见高尼岱从羊脂球身旁跳开，好像是被拒绝了。

终于，在前面的黑暗处出现了些许闪烁着的灯光。那就是多特市。坐了13个小时车的旅程终于快要结束了。他们进城把车停在商业饭店。

车门猛地开了。但一听到有人操着德语喊叫，还夹杂着军刀的嘎嘎声，他们每个人都给吓呆了。

他们惊魂失魄地坐在车里时，马车夫提着的灯照着他们的脸。他身旁站有一个德国军官，此人头发金黄、身材高挑、极为瘦削，还戴着一顶平顶军帽，看上去就像英国旅馆里的侍者。他操着阿尔萨斯的法语腔说道：

“女士们，先生们，请下车吧。”

对他们来说别无选择，只好听从。军官带着他们来到旅馆的大厨房，要他们拿出准许他们离开的证件，并对他们进行了仔细地检查。末了，他说了句“好的”，便进了另一间屋子。

他们这才松了一口气。在两个女招待准备晚餐的时候，他们去看了看房间，所有的房间都在一条长廊里。正当他们坐下来准备开饭，旅店老板出现了。

“伊丽莎白·鲁塞小姐在吗？”

羊脂球好像吃了一惊，转身答道：

“找我？”

“小姐，普鲁士军官要立刻与你谈谈。”

“跟我？”

“是的。”

“他或许想找我谈，但我不想跟他谈。”

这话使得这一行人惊骇不已。每个人都想知道他的用意。伯爵上前对羊脂球说：

“你要考虑好，夫人。你如拒绝可能会招致很大的麻烦，不仅对你不利，也对我们所有的人不利。他找你去，也许是漏了什么并不重要的手续。”

其他人都赞同他的说法，又央求她再考虑大家的处境。最后她说：

“好吧，为了诸位，我按你们的要求办。”

伯爵夫人紧紧握住她的手。

“我们十二万分地感谢你，”她说。

羊脂球走了之后，他们都想猜出为何要叫她去；他们都在想如果轮到自己被叫去该怎么说。

10分钟后，羊脂球回来了，脸色因激忿而涨得通红。她怒气冲天，几乎窒息过去。她喘着直喊，“猪！下流坯！”没有人知道她为何如此气愤。

第二天早晨，这群人聚在厨房，但原定8点钟出发的马车仍旧停在院子里，毫无动身的迹象。

他们在旅馆里到处都找不到车夫，于是就到街上寻找。走到集市，他们看到了很多的普鲁士士兵。其中一个在削洋芋皮；一个在打扫理发店；另一个正对着抱在他手臂里的小孩，低声哼着歌；还有一个在帮老太婆洗衣服；有些士兵正在给乡村妇女劈柴。

这些普鲁士士兵表现出来的如此善行，完全出乎他们的意料之外。有个教堂职员从教堂里出来时，伯爵向他打听普鲁士人的所作所为。

“啊，他们并不凶暴。听人说，他们不是普鲁士人。他们来自很远的地方，那地方我也说不清楚。或许在老家他们每个人都有老婆和孩子，正盼着他们回去。你明白，只有穷人才会帮穷人。好像在他们自己国家一样，他们随时都愿意做任何杂活。战争是那些当官的造的孽。”

过了很久他们才找到车夫。他正漫不经心地跟那军官的勤务兵聊天。

“不是安排好马车8点启程的吗？”伯爵问道。

“是啊，但我接到了命令。”

“什么命令？”

“今天上午不准动身。”

“谁发的？”

“当然是普鲁士司令官啰。”

“为什么呢？”

“我怎么知道。”

“这命令是他亲自下达给你的吗？”

“不，是旅店老板转告我的。”

一回到旅馆，这三个人就想见旅馆的老板。但女招待告诉他们，弗朗维先生因患气喘病，严格嘱咐10点钟以前不得打扰他。

除了等他醒来，他们别无他法，因为德国军官仅授权给弗朗维先生可与他谈有关民事的问题。

女士们回到房间打发时光。高尼岱在厨房那个烟囱角落里叼着一根漂亮的海泡石烟斗，桌子上还放了一壶啤酒。罗瓦索先生借口要散步，出去和当地的一个商人谈生意。伯爵和厂长讨论着政治和法国的未来。

刚到10点钟，弗朗维先生出现了，他对等得不耐烦的客人们说：

“军官对我说，‘弗朗维先生，你传个命令，就说未经本人同意，马车明天不准走。明白了吗？就这样！’”

他们要求旅店老板，想经由他让他们见一见那个军官。老板后来转告说，午饭后1点钟左右他们可以去见。在这期间，女士们下楼来进餐。尽管她们非常不满，但胃口还颇好。羊脂球显得有些不安和烦躁，她可能是为了某件事而在心烦吧。

他们在喝咖啡时，勤务兵传话说他们可以去见司令官。罗瓦索先生也跟着伯爵和卡雷·拉马东先生一块去；但高尼岱不想同德国人讲话，他又叫了一壶啤酒。

三个人上了楼，被带到旅店最好的房间，这间房只供那个军官使用。

普鲁士军官懒洋洋地躺在扶手椅上，正抽着一只长长的瓷烟斗，身上穿着一件晨袍，颜色俗气得刺眼，无疑是从某个不幸的逃亡者那里掠夺来的。他双脚蹬在壁炉台上，既不起身，也不打招呼，甚至连看都不看他们一眼。他完全就是那种打了胜仗蛮横傲慢的人。

最后他说：

“你们想做啥？”

伯爵充当他们的发言人：

“长官，我们希望继续我们的旅程。”

“不行。”

“能允许我问问为什么不行吗？”

“我不想要你们继续前行，所以就不可以。”

“我恳请你注意这个事实，总司令已签发给我们去第厄普的许可证。我认为我们没有做什么错事，来作为你拒绝的理由。”

“我就是不愿意，没别的。你们可以走了。”

下楼到了厨房，他们就凑到一块议论这个神秘兮兮、难以捉摸的德国军官。是不是他怀疑他们很富有，因而要把他们当作人质或俘虏拘留起来，以便收取一大笔赎金？假使那样的话，他们得看上去越穷越好。他们绞尽脑汁，要想出看上去极为穷酸的办法。

正当他们坐下来吃饭的时候，旅店老板进来说：

“普鲁士军官要我来问问伊丽莎白·鲁塞小姐是否已改变了主意。”

羊脂球脸色发白。她站着，一句话也没说。突然血涌上了面庞，把她气得双手不住颤抖。最后她愤怒地说：

“告诉那个下流的普鲁士人，我的决定不变。我再说一句，不变！”

旅店老板走了。其他的人都围住羊脂球，问她那普鲁士人想找她做什么。她先没讲，但后来，当她忍无可忍时，她冲口说道：

“他想和我干什么？哈，他想跟我上床！”

每个人都被这令人震惊的话给吓住了。野人！是的，连畜牲都不如！他们，尤其是那些女士们，简直是勃然大怒。只有两个修女低着头，默不作声。

然而，第二天早晨他们一大早起床之时，心里就有了那么一种念头，奢望着普鲁士人会改变想法；同时担心自己会被永远困在这可怕的旅店里。他们站在马车旁，指望听到好消息。

时间有气无力地缓慢挨过。中午时分，事态的发展愈加使他们坐卧不安。自然而然地，他们的想法就有了微妙的改变。那些先生们，甚至连女士们都发觉自己在问同一个问题。在这种场合下，羊脂球为什么还要这般挑剔？她是干哪行的？她每天不是靠卖身赚钱的吗？

“我们何不走路呢？”罗瓦索先生提议道。

“下这样大的雪，还带着我们的太太，这绝对不行，”伯爵回答道。

晚餐匆匆吃过了，每个人都很沮丧。第二天早晨他们下楼时，看上去精疲力尽，而且心烦气躁。女人们几乎不跟羊脂球讲话。当教堂施洗命名礼的钟声敲响时，羊脂球想起了放在依弗多农民家养着的亲生儿子，决定出去看看这个仪式。她一离开旅馆，其余的人都你看看我、我看看你。

是该他们拿定主意的时候了。罗瓦索先生想了个主意，那就是请军官只把羊脂球留下来，把别的人放行。弗朗维先生上楼向普鲁士人传了话，但几乎被踢出了房间。

这时，罗瓦索夫人露出了她粗俗的本性：

“女士们，先生们，我要说说自己的一点看法。我们不可能一辈子都呆在这里。她已拒绝取悦那个军官，但她的职业不就是晚上侍候男人的吗？我知道她在鲁昂搞的就是‘人人皆可来，我为人人妇’。而现在，当我们陷入困境时，她却来摆架子。德国人还是个军官，并非一点没有规矩，因为他准备用她那样的低级女人来满足自己，而他知道我们——我们三个有夫之妇在这里，无疑他是更愿意选择的。记住，如果他动了这个念头，他啥事不能做。老实说，他配羊脂球这样的妓女，真是太绰绰有余了。我想要知道她是不是意识到了自己的身份。她应该感谢自己的运气，有机会侍候这个英俊的德国军官。”

其他的女人都不禁打了个寒颤。卡雷·拉马东夫人听得双眼发直，吓得几乎晕厥过去。可能是她想像着自己正遭受普鲁士军官的强暴。

罗瓦索先生此时非常激动，建议干脆用武力将羊脂球交出去了事，但伯爵坚持应该慎重地处理这个局面。

“我们必须说服她听我们的，”他说。

然后他们凑到一起商量这个计划，每个人都争着说出自己恶毒的想法。他们讨论得如此投机，以致于没有听到羊脂球进来，直到伯爵轻轻说了声“嘘！”

一直到午饭时分，那些贵妇人尽量与羊脂球友善，以使她不生戒心。但一坐在饭桌旁，他们就进攻了。他们用献身的美德作为武器来说服她。他们首先提到《朱蒂丝传》中的朱蒂丝，详尽地讲述她的英勇和忠诚：当尼布加尼撒国王的将军荷罗孚尼包围了贝杜利，她是怎样去他的帐蓬；她是怎样因为自己高贵的美貌而获准进入的；她是怎样用侵略者的剑砍下他的头，然后返回城中的；这些市民的热情又是怎样被她的行动所唤起，冲上前并且击败了敌人的。

然后他们又说到卢克丽霞，满怀激情地讲述她的献身美德。他们你一句我一句，讲述卢克丽霞这位已婚的罗马高洁女人，是怎样被塞克斯都威胁，非要她屈从他的欲望。如果不从，他发誓要杀她和一个奴隶，然后说他抓住他们俩在通奸，他是为她丈夫的荣誉而报仇；当塞克斯都走后，她是怎样召集她的亲戚，告诉他们发生的一切，要他们发誓为她报仇，然后一刀自尽而亡；这个事件又是怎样导致罗马革命，推翻了君主制，建立了共和。啊，她是多么英勇啊！她是纯洁心灵中最纯洁的心灵！

然后他们又谈到埃及王后克丽佩特拉，她用自己绝妙无双的美色来达到目的。当朱利业士·凯撒抵达亚历山大港时，是什么使他支持她的要求？她的自我牺牲。是什么使马可·安东尼站在她的一边？她的自我牺牲。

紧接着所谈到的美妙故事，就是罗马女人如何到卡普阿，然后服侍汉尼巴、他的将佐，以及他那成堆成群的雇佣兵。他们说，这些妇人对国家的爱比对自己贞操的爱，更为诚挚、更为神圣、更为深切。

到他们讲完的时候，使人就认为女人的全部职责，就在于牺牲自我，并且去满足获胜的士兵的情欲。

那两个修女完全陷入冥想之中，就好像没有听到似的，羊脂球也没说一句话。

整个下午，他们都让她一个人独自思考。他们不再称呼她“夫人”，他们 只叫她“小姐”，好像是提醒她只不过是个妓女罢了。

正吃晚饭的时候，弗朗维先生出现了，并且重复前天晚上那个同样的问题：

“普鲁士军官要我来，问问伊丽莎白·鲁塞小姐是否改变了主意。”

“没有，”羊脂球很干脆地回答道。

在饭桌上，伯爵夫人碰巧问到那位年长的修女，有关圣徒们的生活。出人意料地，她竟滔滔不绝地回答说，即使是圣徒也受到罪恶的缠结之苦，只有不断地向上帝表示崇敬，他们才可能走上见上帝之路。

然后她补充说，对社会的犯罪并不总是违反上帝的旨意；确实，如果这些行为是为了上帝的光荣或对邻居有益，那么这些不容于社会的行为，在上帝眼里也许是值得赞扬的。她甚至说，任何行为，如果是被爱心和友情激发产生的，上帝都会接受。

“你是说，如果所做的任何行为对四邻有益，上帝都会谅解吗？”伯爵故作惊讶地问。

“是的。上帝那不可思议的爱就在于，有罪的行为如果是被高尚的想法所激发，那罪恶本身就一点也不罪恶了。”

有关教会权威的争论，对击溃这个风尘女子顽固的抵抗，好像最有效果。

下午，伯爵夫人建议散散步。伯爵让羊脂球挽着手臂，和她拖拖拉拉地走在后面。他跟她说话时带着一种虚伪的豁达，这种豁达通常在长官想为自己捞取什么东西时对其下属表现出来。

最后他说：

“什么使你不愿意给他一个亲近你的机会？这在鲁昂时，对你来说原是顺理成章的事。”

羊脂球没有作声。

然后他试图使用自己的外交手段，有道理没道理地同她理论，去打动她的心，还再三强调，她如此便会赢得同她一道旅行的人的感激。

羊脂球仍未作声。

回到旅馆，她就进了自己的房间，任何人都不见。这一行人中其他的人大为着急，作了很多的推测。

吃晚饭的时间到了，但不见羊脂球本人。弗朗维先生说鲁塞小姐身体不适，他们可以先吃饭，不要等她。妇人们相互间意味深长地瞧了瞧。然后伯爵走到旅馆老板面前低声问道，“妥了？”老板点了点头。人人都长长地舒了口气。罗瓦索先生叫喊道，“如果能在旅馆里找到香槟酒，我请诸位喝。”

他们谈得兴高采烈，欢欣无比。突然罗瓦索先生抬起手并大声说了句，“嘘！”这伙人不由吃了一惊，随即不再作声。他起身望着天花板，耳朵好像竖了起来，说道，“我们现在平安无事了。”他们都相互发出一阵冷笑。

整个晚上，这个卑劣的笑话给说了一遍又一遍，显然是迎合了他们的低级趣味。吃甜点时，在葡萄酒和香槟的刺激下，甚至女人说话也颇为粗鲁起来。

高尼岱从晚饭起就一直保持沉默。半夜时分，他突然站了起来。他双眼瞪着这群人，说道，“简直不像话，”然后大步走出房间。一时之间，人人都瞠目结舌，作声不得。然而罗瓦索先生很快就恢复过神来，放声大笑，说道：

“女士们，先生们，葡萄是酸的。他是在嫉妒普鲁士军官。”

每个人都如坠雾中，想听个究竟，他便装作一副泄露一件重大机密的样子作了解释。

“什么！真的吗？”

“是的。我亲眼看见的。”

“他被拒绝了？”

“是的。也许因为隔壁房间是普鲁士军官。”

“真想不到！”

“我发誓那绝对真实。”

伯爵捧腹大笑，工厂厂长也笑得前仰后合。罗瓦索先生继续说道：

“诸位现在就明白了吧，为什么他今天晚上老是拉长着脸。”

他们又一阵大笑。

第二天早上，那辆马车终于套好停在旅馆门口，它在冬日阳光的照射下更显明亮。一群白鸽在六匹马的腿下进进出出，在雪地上觅食。

马车夫身上裹着羊皮衫子，坐在他的座位上抽着烟斗；旅客们喜气洋洋，正包裹着在以后旅途上要吃的食物。唯一没有露面的乘客就是羊脂球。

她终于出来了，看上去有几分不安和羞涩。然后她胆怯地走近她的旅伴，而他们全都冷冷地把头掉向一边。伯爵满脸傲慢神色，伸手抓住他妻子的手臂把她拉开，好像在躲避某种令人作呕的厌恶东西。

羊脂球当时心里不由得一阵发慌，但仍鼓起勇气，对厂长夫人说道，“早安，夫人。”然而后者只是轻蔑地瞟了她一眼，点了点头。其余的人都离得远远的，好像她身上带着传染病的病菌。

马车出发的时间到了。羊脂球走在他们身后，走到她第一程中坐过的位子上坐下来。

马车蹒跚着前进，旅行又重新开始。车上有一种尴尬的沉默。很快，伯爵夫人转向卡雷·拉马东夫人，说道：

“我想你认识德特莱尔夫人吧？”

卡雷·拉马东夫人微笑着说：

“是的，我认识。”

接着就开始了下面的谈话。

“她很迷人，是吗？”

“是啊，她身上有种难以言传的魅力。”

“她谈吐文雅，歌声优美，受过极好的教育。这是我听人说的。”

“伯爵夫人，她那得体的举止堪为楷模。”

他们约莫走了三个钟头，罗瓦索先生和他妻子一直在玩扑克，这时他抬起头说，“我饿了。”

他妻子拿出一只捆着绳子的小包，从里面取出一块上了冻的小牛肉，把它切成均匀的小片，然后俩人就开始吃起来。

“我们也照样做，好不好？”伯爵夫人对丈夫说并解开了食物，取出一只野兔肉馅饼。两个修女拿出一根带有大蒜味的香肠，这时高尼岱也开始就着面包皮，吃着煮得很老的鸡蛋。

羊脂球想尽自己最大的努力，装作对这些事满不在乎。但不久眼里就闪着晶莹的泪水，并顺着脸颊滚落下来。她挺胸端坐，双眼平视前方，好让自己的悲伤在那些尊贵的人不经意中流逝。但伯爵夫人瞧出来了，给她丈夫作了个手势，引起了他的注意。

伯爵耸了耸肩，罗瓦索夫人心里笑着，并且咕哝道，“活该！自己要丢人现眼。”

在这期间，那两个修女漫不经心地将剩下的香肠包起来，然后作了感恩祷告，看上去一点都无愧于心。羊脂球被他们所有的人当作了替罪羔羊。

暮色开始逐渐笼罩了马车。突然高尼岱噘着嘴吹起了《马赛曲》，每个乘客都惊了一下，好似被罪恶感攫住一般。

去吧，祖国的儿女们，

光荣的日子来到了！

暴政向我们

举起了血腥的军旗，

举起了血腥的军旗！

你们没有听到战场上

凶残敌人的咆哮？

他们径直开来，离我们一步之遥，

屠杀我们的儿女，我们的朋友。

市民们，拿起武器！

排好队伍！

前进！前进！

好让他们污浊的血浇透我们的田野！

昏暗的马车里，偶尔只能听到羊脂球的啜泣。