说明

关于本书

    欢迎阅读竹影无风电子图书。

    所有资料皆来自互联网，由竹影无风编辑制作成电子图书，版权归原书作者。电子版可以自由传播，但请勿用于商业用途。

    愿大家好好学习，天天向上。

    在学习中有什么问题，欢迎来水韵论坛交流。网址是：http://www.sjft.com

竹影无风
2005年3月


远离尘嚣

目录

  • 1 GabrielOak falls in love
  • 2 Disaster for GabrielOak
  • 3 The fire
  • 4 Fanny Robin disappears
  • 5 Bathsheba sends avalentine
  • 6 Fanny s mistake
  • 7 Farmer Boldwoodproposes marriage
  • 8 Bathsheba s sheep in danger
  • 9 Bathsheba meets ahandsome soldier
  • 10 Bathsheba in love
  • 11 Farmer Boldwood becomesdesperate
  • 12 Bathsheba makes herchoice
  • 13 The storm
  • 14 Bathsheba discovers thetruth
  • 15 Fanny s revenge
  • 16 Sergeant Troy leaves
  • 17 Farmer Boldwood beginsto hope
  • 18 Mr Boldwood s Christmas party
  • 19 Bathsheba and Gabriel
  • 1 盖伯瑞尔·奥克在恋爱
  • 2 盖伯瑞尔·奥克遭遇灾难
  • 3 火灾
  • 4 范妮·罗宾失踪了
  • 5 芭丝谢芭寄出一张情人卡
  • 6 范妮的错误
  • 7 农场主伯德伍德求婚
  • 8 芭丝谢芭的羊群遇到了危险
  • 9 芭丝谢芭遇到一位英俊的士兵
  • 10 芭丝谢芭坠入情网
  • 11 农场主伯德伍德绝望了
  • 12 芭丝谢芭作出抉择
  • 13 风暴
  • 14 芭丝谢芭发现真相
  • 15 范妮的复仇
  • 16 托伊中士离家出走
  • 17 农场主伯德伍德开始盼望
  • 18 伯德伍德先生举办圣诞宴会
  • 19 芭丝谢芭与盖伯瑞尔


NewTopic

英汉对照简易读物

《远离尘嚣》


1 GabrielOak falls in love

1

Gabriel Oak falls in love

Gabriel Oak was a sensible man of good character， who had been brought up by his father as a shepherd， and then managed to save enough money to rent his own farm on Norcombe Hill，in Dorset. He was twenty－eight，a tall，well－built man，who did not seem，however，to think his appear－ance was very important.

One winter morning he was in one of his fields on the side of Norcombe Hill . Looking over his gate，Gabriel could see a yellow cart，loaded with furniture and plants，coming up the road. Right on top of the pile sat a handsome young woman As Gabriel was watching，the cart stopped at the top of the hill，and the driver climbed down to go back and fetch some－thing that had fallen off.

The girl sat quietly in the sunshine for a few minutes. Then she picked up a parcel lying next to her，and looked round to see if the driver was coming back. There was no sign of him. She unwrapped the parcel，and took out the mirror it con-tained. The sun shone on her lovely face and hair. Although it was December，she looked almost summery，sitting there in her bright red jacket with the fresh green plants around her. She looked at herself in the mirror and smiled，thinking that only the birds could see her. But behind the gate Gabriel Oak was watching too.

‘She must be rather vain，’he thought. ‘She doesn't need to look in that mirror at all! ’

As the girl smiled and blushed at herself，she seemed to be dreaming，dreaming perhaps of men's hearts won and lost. When she heard the driver's footsteps，she packed the mirror away. The cart moved on downhill to the toll－gate. Gabriel followed on foot. As he came closer he could hear the driver arguing with the gatekeeper.

‘My mistress's niece，that's her on top of the furniture，is not going to pay you the extra twopence ，’said the driver. ‘She says she's offered you quite enough already. ’

‘Well，if she doesn't pay the toll，your mistress's niece can't pass through the gate，’replied the gatekeeper.

Gabriel thought that twopence did not seem worth bothering about, so he stepped forward. ‘Here，’he said，handing the coins to the gatekeeper，‘let the young woman pass. ’

The girl in the red jacket looked carelessly down at Gabriel，and told her man to drive on，without even thanking the farmer. Gabriel and the gatekeeper watched the cart move away. ‘That's a lovely young woman，’said the gatekeeper.

‘But she has her faults，’answered Gabriel.

‘True，farmer. ’

‘And the greatest of them is what it always is with women. ’

‘Wanting to win the argument every time？Oh，you're right. ’

‘No，her great fault is that she's vain. ’

A few days later，at nearly midnight on the longest night of the year，Gabriel Oak could be heard playing his flute on Nor-combe Hill. The sky was so clear and the stars so visible that the earth could almost be seen turning. In that cold，hard air the sweet notes of the flute rang out. The music came from a little hut on wheels，standing in the corner of a field. Shep－herds'huts like this are used as a shelter during the winter and spring，when shepherds have to stay out all night in the fields，looking after very young lambs.

Gabriel's two hundred and fifty sheep were not yet paid for He knew that，in order to make a success of the farming business，he had to make sure they produced a large number of healthy lambs. So he was determined to spend as many nights as necessary in the fields，to save his lambs from dying of cold or hunger.

The hut was warm and quite comfortable inside. There was a stove，and some bread and beer on a shelf. On each side of the hut was a round hole like a window，which could be closed with a piece of wood. These air－holes were usually kept open when the stove was burning， because too much smoke in a small，airless hut could kill the shepherd.

From time to time the sound of the flute stopped， and Gabriel came out of his hut to check his sheep. Whenever he discovered a half-dead new lamb，he brought the creature into the hut. In front of the stove it soon came back to life，and then he could return it to its mother.

He noticed a light further down the hill. It came from a wooden hut at the edge of a field. He walked down to it and put his eye to a hole in the wood. Inside，two women were feeding a sick cow. One of the women was middle－aged. The other was young and wore a cloak. Gabriel could not see her face.

‘ I think she'll be all right now，aunt，’said the younger woman. ‘I can come and feed her again in the morning. What a pity I lost my hat on the way here!’Just then the girl dropped her cloak，and her long hair fell on to the shoulders of her red jacket. Gabriel recognized the girl of the yellow cart and the mirror，the girl who owed him twopence.

The women left the hut，and Gabriel returned to his sheep.

As the sun was rising the next morning， Gabriel waited out-side his hut until he saw the young woman riding up the hill. She was sitting sideways on the horse in the usual lady's posi－tion. He suddenly thought of the hat she had lost，searched for it，and found it among some leaves on the ground. He was just going to go up to her to give it back， when the girl did some-thing very strange. Riding under the low branches of a tree，she dropped backwards flat on the horse's back，with her feet on its shoulders. Then，first looking round to make sure no one was watching，she sat up straight again and pulled her dress to her knees，with her legs on either side of the horse. This was obviously easier for riding，but not very ladylike. Gabriel was surprised and amused by her behaviour. He waited until she returned from her aunt's hut，and stepped out into the path in front of her.

‘I found a hat，’he said.

‘It's mine，’she said. She put it on and smiled. ‘It flew away. ’

‘At one o'clock this morning？’

‘Well，yes. I needed my hat this morning. I had to ride to the hut in that field，where there's a sick cow belonging to my aunt. ’

‘Yes，I know. I saw you. ’

‘Where？’she asked，horrified.

‘Riding all the way up the hill，along the path，’said Gabriel，thinking of her unladylike position on the horse's back.

A deep blush spread from her head to her neck. Gabriel turned sympathetically away，wondering when he dared look at her again. When he turned back，she had gone.

Five mornings and evenings passed. The young woman came regularly to take care of the sick cow，but never spoke to Gabriel. He felt very sorry he had offended her so much by telling her he had seen her when she thought she was alone.

Then，one freezing night，Gabriel returned，exhausted，to his hut. The warm air from the stove made him sleepy，and he forgot to open one of the air-holes before going to sleep. The next thing he knew was that the girl with the lovely face was 10 with him in the hut，holding his head in her arms.

‘Whatever is happening？’he asked，only half－conscious.

‘Nothing now，’she answered，‘but you could have died in this hut of yours. ’

‘Yes，I suppose I could，’said Gabriel. He was hoping he could stay there，close to her, for a long time He wanted to tell her so，but he knew he could not express himself well，so he stayed silent. ‘How did you find me？’he asked in the end.

‘Oh，I heard your dog scratching at the door，so I came to see what the matter was. I opened the door，and found you unconscious. It must have been the smoke from the stove. ’

‘I believe you saved my life，Miss——I don't know your name.

‘There's no need to know it. I probably won't see you again. ’

‘My name is Gabriel Oak. ’

‘Mine isn't. You sound very proud of your name. ’

‘Well，it's the only one I shall ever have. ’

‘I don't like mine. ’

‘I should think you'll soon get a new one. ’

‘Well！That's my business，Gabriel Oak. ’

‘I'm not very clever at talking，miss，but I want to thank you. Come，give me your hand！’

She hesitated，then offered her hand. He took it，but held it for only a moment. ‘I'm sorry，’he said. ‘I didn't mean to let your hand go so quickly. ’

‘You may have it again then. Here it is. ’

Gabriel held it longer this time. ‘How soft it is，even in winter，not rough at all! ’he said.

‘there，that's long enough，’she said，but without pulling it away. ‘But I suppose you're thinking you'd like to kiss it？You may if you want to. ’

‘I wasn't thinking any such thing，’said Gabriel，‘but—’

‘Oh no you won't！’She pulled her hand sharply away. ‘Now discover my name，’she added，laughing，and left.


1 盖伯瑞尔·奥克在恋爱

盖伯瑞尔·奥克有头脑，性格好，他的父亲把他带大成为一个牧羊人。以后他设法攒足了钱在多塞特的诺科姆租下自己的农场。他28岁，身材高大魁梧，不过他好像并不认为自己的外表很重要。

一个冬日的早晨，他正在诺科姆山边的一块地里。越过大门，盖伯瑞尔能够看到一辆黄色的装满家具和花木的马车朝路这边驶来。在那一堆东西的顶上坐着一位面容姣好的年轻女人。当盖伯瑞尔正盯着看时，马车在山顶停了下来。车夫爬下马车，回去拣掉了的东西。

姑娘在太阳下静静地坐了几分钟，然后她拿起身边的一个包袱，四下看看车夫是否回来了。没有车夫的影子。她打开包袱，从里面拿出镜子。太阳照在她漂亮的脸上和头发上。身着红色上衣坐在那里，被鲜绿的花木簇拥着，虽然是在12月，看上去她像在夏日。她看着镜子里的自己笑了，以为只有鸟会看到。但是在大门后边盖伯瑞尔也正在看着。

“她一定很虚荣，”他想，“她根本不需要照镜子！”

当姑娘看到镜子里的自己笑着羞红了脸时，她似乎在做梦，也许幻想着赢得的和失去的男人心。当听到车夫的脚步声时，她收起了镜子。马车继续向山下的路卡驶去。盖伯瑞尔徒步跟随着。当他走近时，他听到车夫在和守卡人争吵。

“我的女主人的侄女就坐在家具上，不会再给你两便士，”车夫说。“她说她给你的钱已足够了。”

“好吧，如果你的女主人的侄女不付过路钱，她就不能从路卡通过，”守卡人回答。

盖伯瑞尔觉得不值得为两便士如此劳神，所以他走向前。“给，”他说，把硬币递给了守卡人，“让这个姑娘过去。”

穿红色上衣的姑娘不经意地向下看看盖伯瑞尔，吩咐车夫继续赶路，甚至都没有谢一声农夫。盖伯瑞尔和守卡人看着马车走远了。“那个年轻姑娘很漂亮，”守卡人说。

“不过她有她的缺点，”盖伯瑞尔回答。

“没错，农夫。”

“最严重的缺点总是与女人为伴。”

“每次都想取胜？噢，你说得对。”

“不，她最大的缺点是虚荣。”

几天后，在一年中夜最长的那个午夜，可以听到盖伯瑞尔·奥克在诺科姆山上吹笛子。天空是那样晴朗，星星是那样清晰可辨，似乎都能看到地球在转动。在那寒冷的空中回荡着甜美的笛声。在田野的一隅停着一辆车，车上有一间棚屋，音乐即从此传出。冬春两季里，当牧羊人必须整夜呆在户外田野里照料羊羔时，他们的这种棚屋就权当做遮风避寒处。

盖伯瑞尔的250只羊还没有付钱。他懂得若想靠养羊发迹，他就得保证这些羊能生出大批健康的羊羔。所以他决定需要多少个夜晚留在田野上他就化多少个夜晚，以免羊羔被冻死、饿死。

棚屋里很温暖也很舒眼。有一个炉子，架子上有面包和啤酒。在棚屋的两侧各有一个像窗户的圆孔.可以用一块木头关上。当炉子燃着火时，这些通气孔通常是开着的，因为狭小、不通风的小屋中若有过多的烟，会使牧羊人丧生的。

笛声不时地停下来，盖伯瑞尔走出他的小屋查看羊群。一旦发现一只半死的新生羊羔，他就把那可怜的东西带到屋里。新生羊羔在炉子前很快就活过来了，然后他就把羊羔送还给它的妈妈。

盖伯瑞尔注意到在山下有灯光。灯光来自田地边的一座木屋。他下山走近木屋，把眼睛凑向木屋的一个洞。里边两个女人正在喂一头生病的母牛。其中一个是中年妇女，另一个年轻，穿着一件斗篷。盖伯瑞尔看不到她的脸。

“姑妈，我想她很快会好的，”年轻些的那个女人说。“早晨我可以再来喂她。多可惜，我来这里的路上把帽子丢了！”就在这个时候，姑娘脱掉了斗篷，长长的头发披在她的红色上衣的肩上。盖伯瑞尔认出这个姑娘就是坐在黄色马车上照镜子的姑娘，那个欠他两便士的姑娘。

两个女人离开了小屋，盖伯瑞尔也回到羊群中。

第二天早晨当太阳升起时，盖伯瑞尔在他的小屋外等着，后来他看见那个姑娘骑马上山来。她以女士通常所用的姿势双腿朝向一边地坐在马上。突然他想起她丢失的帽子，就去找寻，他在地上的落叶中发现了那顶帽子。他正打算上前把帽子还给那位姑娘，那位姑娘却做了件很特别的事。骑马行进在一棵树的矮枝下，她向后平躺在马背上，两脚搭在马的肩上。接着，她先四下看看，确信没有人在看她时，又重新坐直，把裙子拉至膝部，两腿分开，搭在马的两侧。这样骑起来当然容易些，只是不像女士所为。盖伯瑞尔对她的行为觉得又惊奇又有趣。他一直等到她从她的姑妈屋里返回时，才走到路上停在她的面前。

“我找到了一顶帽子，”他说。

“是我的，”她说。她把帽子戴上笑了笑。“是被风刮跑的。”

“是在今天凌晨一点的时候？”

“是的。我今早需要我的帽子。我得骑马去那块地里的那间小屋，那儿，我姑妈的一头牛生病了。”

“对，我知道。我看见你了。”

“在哪儿？”她问，大吃一惊。

“我看见你沿着这条路一路骑马上了山，”盖伯瑞尔说，想到了她骑在马上不雅观的姿势。

她从头到脖子变得绯红。盖伯瑞尔同情地转身走开，不知道什么时候自己敢再看她。当他回身时，她已走了。

以后的五个早晚，这个姑娘都定期来照料病牛，但一直没与盖伯瑞尔讲话。盖伯瑞尔对惹恼她深感不安，因为他告诉她自己看见了她，而她却以为那时无人在旁。

在一个滴水成冰的夜晚，盖伯瑞尔精疲力尽地回到自己的小屋。炉子里散出的热气让他感到瞌睡，在睡着前，他忘记打开一个通气孔。接下来他知道的就是那位面容姣好的姑娘和他一起在屋里，用胳膊扶着他的头。

“究竟发生了什么事？”他迷迷糊糊地问。

“现在没事了，”她回答说，“你本来也许会死在你的这间小屋里。”

“是的，我想会的，”盖伯瑞尔说。他希望能挨着她呆很长时间。他想让她知道，但他明白他不是很会表达自己的心情，所以就沉默不语。“你是怎么发现我的？”他最后问道。

“我听到你的狗在抓门，就来看是怎么回事。我打开门，发现你正昏迷不醒。一定是炉子里的烟熏的。”

“我想你救了我的命，小姐——我不知道你的名字。”

“没有必要知道。我也许不会再见到你。”

“我叫盖伯瑞尔·奥克。”

“我的名字不一样。你好像很为你的名字骄傲。”

“是的，它将是我唯一的名字。”

“我不喜欢我的名字。”

“我想不久你就会有一个新名字。”

“哼，那是我的事，盖伯瑞尔·奥克。”

“我不很善于交谈，小姐，不过我想谢谢你。来，把手给我！”

她有点犹豫，接着伸出了手。他接住她的手，但只握了一下。“很抱歉，”他说。“我并不是故意这么快就松开你的手。”

“那你还可以再握住。给你。”

盖伯瑞尔这一次握得时间长一些。“多么柔软呵，即便在冬天也一点不粗糙！”他说。

“喂，你握的时间够长了，”她说，但并没有抽回手。“我猜你是否正在考虑要吻我的手？如果你愿意，你可以这么做。”

“我根本没这么想，”盖伯瑞尔说，“不过——”

“欧，不，你不可以！”她突然把手抽了回去。“现在看你能不能搞清我叫什么名字，”她加了一句，笑着走掉了。


2 Disaster for GabrielOak

2

Disaster for Gabriel Oak

Young Farmer Oak was in love. He waited for the girl's regular visits to the sick cow just as impatiently as his dog waited to be fed. He discovered that her name was Bathsheba Everdene，and that she lived with her aunt，Mrs Hurst. His head was so full of her that he could think of nothing else.

‘I'll make her my wife，’he declared to himself，‘or I'll never be able to concentrate on work again！’

When she stopped coming to feed the sick cow，he had to find a reason for visiting her. So he took a young lamb，whose mother had died，and carried it in a basket across the fields to Mrs Hurst's house.

‘I've brought a lamb for Miss Everdene，’he told Bathshe－ba's aunt. ‘Girls usually like looking after lambs. ’

‘Thank you，Mr Oak，’replied Mrs Hurst，‘but Bathsheba is only a visitor here. I don't know if she'll keep it. ’

‘To tell you the truth，Mrs Hurst，the lamb isn't my real reason for coming. I want to ask Miss Everdene if she'd like to be married. ’

‘Really？’asked Mrs Hurst，looking closely at him.

‘Yes Because if she would，I'd like to marry her. Do you know if she has any other young men courting her at the moment？’

‘Oh yes，a lot of young men，’said Mrs Hurst. ‘You see，Farmer Oak，she's so handsome，and so well-educated too. Of course,I haven't actually seen any of her young men，but she must have at least ten or twelve！’

‘That's unfortunate，’said Farmer Oak，staring sadly at the floor. ‘I'm just a very ordinary man，and my only chance was being the first to ask to marry her. Well，that was all I came for. I'd better go home now， Mrs Hurst. ’

He had gone halfway across the first field when he heard a cry behind him. He turned，and saw a girl running after him. It was Bathsheba. Gabriel blushed.

‘Farmer Oak，’she called breathlessly，‘I want to say——my aunt made a mistake when she told you I had a lot of young men courting me. In fact，I haven't got any，and I've never had any. ’

‘I am glad to hear that！’said Gabriel，with a wide smile，holding out his hand to take hers. But she pulled her hand away quickly. ‘I have a nice comfortable little farm，’he added，a little less confidently. ‘And when we are married，I'm sure I can work twice as hard as I do now，and earn more. ’

He stretched out his arm towards her. Bathsheba moved rapidly behind a tree to avoid him. ‘But，Farmer Oak，’she said in surprise，‘I never said I was going to marry you. ’

‘Well！’said Gabriel，disappointed. ‘To run after me like this， and then say you don't want me！’

‘I only wanted to explain that my aunt was wrong，’she answered eagerly. ‘Anyway，I had to run to catch up with you，so I didn't have time to decide whetherl wanted to marry or not. ’

‘Just think for a minute or two，’replied Gabriel hopefully. ‘I'll wait a while， Miss Everdene. Will you marry me？ Do，Bathsheba. I love you very much！’

‘I'll try to think，’she answered. ‘Give me time，’and she looked away from him at the distant hills.

‘I can make you happy，’he said to the back of her head ‘You shall have a piano，and I'll practise the flute to play with you in the evenings. ’

‘Yes，I'd like that. ’

‘And at home by the fire，whenever you look up，there I'll be，and whenever I look up， there you'll be. ’

‘Wait，let me think！’She was silent for a while，and then turned to him. ‘No，’she said，‘I don't want to marry you. It'd be nice to have a wedding，but having a husband——well，he'd always be there. As you say，whenever I looked up，there he'd be. ’

‘Of course he would——it would be me. ’

‘that's the problem. I wouldn't mind being a bride，if I could be one without having a husband. But as a woman can't be a bride alone，I won't marry，at least not yet. ’

‘What a silly thing for a girl to say！’ cried Gabriel. And then he said softly，‘But darling，think again！’He moved round the tree to reach her. ‘Why won't you have me？’

‘Because I don't love you，’she replied， moving away.

‘But I love you——and I'm happy to be liked，if that's all you feel for me. ’He spoke more seriously than he had ever spoken before. ‘Only one thing is certain in this life——I shall love you，and want you，and keep on wanting you until I die. ’His feelings were plain to see in his honest face，and his large brown hands were trembling.

‘It seems wrong not to accept you when you feel so strongly，’she replied unhappily. ‘I wish I hadn't run after you！But we wouldn't be happy together，Mr Oak. I'm too independent. I need a husband who can keep me in order， and I'm sure you wouldn't be able to do that. ’

Gabriel looked hopelessly away and did not reply.

‘And，Mr Oak，’she continued in a clear voice，‘I'm so poor that my aunt has to provide a home for me. You're just starting your farming business. It would be much more sensi-ble for you to marry a woman with money. Then you could buy more sheep and improve your farm. ’

‘That's just what I'd been thinking！’ answered Gabriel in surprise.

What common sense she had，he thought admiringly.

‘Well then，why did you ask to marry me？’she said angrily.

‘I can't do what I think would be——sensible. I must do what my heart tells me. ’He did not see the trap she had set for him.

‘Now you've confessed that marrying me wouldn't be sen－sible， Mr Oak. Do you think I'll marry you after that？’

‘Don't mistake my meaning like that，’he cried，‘just because I'm honest enough to tell you the truth！I know you'd be a good wife for me. You speak like a lady，everyone says so，and your uncle at Weatherbury has a large farm，I've heard. May I visit you in the evenings，or will you come for a walk with me on Sundays？You don't have to decide at once. ’

‘No，no，I cannot. Don't insist，don't. I don't love you，so it would be foolish, ’she said with a laugh.

No man likes to see his feelings laughed at，so Gabriel Oak said，turning away，‘Very well，then I won't ask you again. ’

Gabriel did not see Bathsheba again and two days later he heard that she had left the area， and was now in Weatherbury，a village twenty miles away. Her departure did not stop Gabriel from loving her. In fact he loved her even more deeply now that they were apart.

The next night，before going to bed，Gabriel called his two dogs to come into the house for the night. His old dog，George，obeyed the call，but the younger one was missing. Gabriel was having difficulty training this young dog，which，although enthusiastic，still did not understand a sheep dog's duties. He did not worry about the dog's absence，but went to bed.

Very early in the morning he was woken by the sound of sheep bells，ringing violently. Shepherds know every sound that sheep bells make，and Gabriel immediately realized that his sheep were running fast. He jumped out of bed，threw on his clothes and ran up Norcombe Hill，to his fields near the chalk-pit.

There were his fifty sheep with their lambs，all safe，in one field. But in the other field，the two hundred pregnant sheep had completely disappeared. He noticed a broken gate，and felt sure the sheep had gone through it. There was no sign of them in the next field，but ahead of him at the top of the hill he saw the young dog，looking black against the morning sky. It was standing quite still，staring down into the chalk-pit.

Gabriel felt sick as he realized the horrible truth. He hurried up the hill to the edge of the chalk-pit，and looked down into it. In the deep pit lay his dead and dying sheep，two hundred of them，which would have produced two hundred more in the next few weeks. The young，untrained dog must have chased them up to the edge of the pit，where they fell to their death.

His first feeling was pity for those gentle sheep and their unborn lambs. Then he thought of himself. All his savings，which he had worked so hard for in the last ten years，had been spent on renting the farm. Now his hopes of being an independent farmer were destroyed. He covered his face with his hands.

After a while he looked up. ‘Thank God I'm not married to Bathsheba，’he thought. ‘What would she have done，mar－ried to a husband as poor as I shall be！’

The young dog was shot the next day. Gabriel sold all his farm tools to pay what he owed for the sheep. He was no longer a farmer，just an ordinary man who owned the clothes he was wearing and nothing more. Now he had to find work where he could，on other men's farms.


2 盖伯瑞尔·奥克遭遇灾难

年轻的农夫奥克陷入了爱河。他急切地等待着那个姑娘定期地去看病牛，就像他的狗等着喂食一样。他发现她叫芭丝谢芭·伊芙丁，她与她的姑妈赫思特太太住在一起。他满脑子想的都是她，别的什么也不想。

“我要让她做我的妻子，”他心想，“否则我将再也无法集中精力工作！”

当她不再来喂病牛时，他只好找个理由去拜访她。他带了一只失去妈妈的小羊羔，把小羊羔装在筐里，穿过田地来到赫思特太太的家。

“我给伊芙丁小姐带来一只小羊羔，”他对芭丝谢芭的姑妈说，“姑娘们一般都喜欢照料羊羔。”

“谢谢你，奥克先生，”赫思特太太回答说，“可是芭丝谢芭在这儿只是个客人。我不知道她是否会留着这只羊羔。”

“不瞒您说，赫思特太太，这只羊羔并非我来这儿的真正原因。我想问问伊芙丁小姐她是否愿意结婚。”

“是吗？”赫思特太太问，认真地看着他。

“是的。如果她愿意，我想和她结婚。您知不知道目前是否有其他的年轻人在追求她？”

“噢，有，有许多年轻人，”赫思特太太说。”你知道，农夫奥克，她长得那么漂亮，又受过良好的教育。当然，追求她的年轻人我实际上一个也没见过，不过，她至少有十多个追求者。”

“那可太糟糕了，”农夫奥克说，沮丧地盯着地板。“我只是一个很普通的人，我唯一的机会在于是第一个向她求婚的人。好吧，这就是我来的目的。现在我该回家了，赫思特太太。”

他在第一块地里刚走了一半的路就听到身后有人喊了一声。他转身看到一个姑娘向他跑来。正是芭丝谢芭。盖伯瑞尔红了脸。

“农夫奥克，”她上气不接下气地喊，”我姑妈说有许多年轻人在追求我，我想说她搞错了。事实上，我一个也没有，从来也没有过。”

“很高兴听到你这样说！”盖伯瑞尔说，开心地笑着，伸出手去握住她的手。但她很快就抽回了她的手。“我有一个收益不薄的小农场，”他补充说，显得有点不自信。“咱们结婚后，我一定会加倍工作，挣更多的钱。”

他向她伸出胳膊。芭丝谢芭跑到树后躲避他。“可是，农夫奥克，”她吃惊地说，“我可从没说要与你结婚。”

“算了！”盖伯瑞尔失望地说。“这么在后边追我，然后又说你不需要我！”

“我只是想解释我姑妈搞错了，”她迫不及待地回答。“我得跑着追你，所以我没有时间决定是否要与你结婚。”

“那就考虑几分钟，”盖伯瑞尔满怀希望地回答。“我可以等一会儿，伊芙丁小姐。你愿意和我结婚吗？和我结婚吧，芭丝谢芭。我非常爱你！”

“我会认真考虑的，”她回答说。“给我时间，”她把目光从他身上移向远处的山峦。

“我会使你幸福的，”他冲着她的后脑勺说。“你将会有一架钢琴，我吹笛子，晚上可以与你一起演奏。”

“是啊，能那样我很高兴。”

“在家中的炉火旁，无论你什么时候抬起头，我都会在跟前，无论我什么时候抬起头，你就在跟前。”

“等等，让我想想！”她沉默了一会儿，然后转向他。“不，”她说，“我不想和你结婚。举行婚礼固然不错，但有一个丈夫——唉，他总在你的眼前。就如同你说的，无论什么时候我抬起头来，他就在跟前。”

“当然他会在你的跟前——那就是我呀。”

“问题就在这儿。如果能做新娘又不必有一个丈夫，我倒是不介意做新娘。但是既然一个女人独自不可能成为新娘，我就不愿意结婚，至少现在还不愿意。”

“一个姑娘这样说多傻呀！”盖伯瑞尔大声说。接着他柔声说道，“亲爱的，再想一想！”他绕到树后去够她。“你为什么不要我？”

“因为我不爱你，”她回答，躲开了。

“可是我爱你——不过有人喜欢我，我也非常幸福，当然假如你喜欢我的话。”他比以往任何时候都更加严肃地说。“在我的一生中只有一件事是确定无疑的——我会爱你，需要你，终生需要你直到我死的那一天。”从他诚实的脸上可以明白无误地看出他的感情，他黝黑的大手在颤抖。

“在你感情这么强烈时，不接受你似乎是不合适的，”她闷闷不乐地说。“我真希望刚才没有追你！不过，奥克先生，咱们在一起不会幸福的。我个性很要强。我需要一个能管得了我的丈夫，我肯定你做不到。”

盖伯瑞尔失望地把目光移开，默不作声。

“奥克先生，”她用清晰的声音继续说，“我很穷，都得要我的姑妈给我提供住处。你的农场刚刚起步，找一个有钱的女人对你来说更明智。那样你就可以买更多的羊发展你的农场。”

“这正是我一直在考虑的！”盖伯瑞尔惊讶地回答。她多明白事理啊，他不无称赞地想。

“既然如此，你为什么还要我和你结婚？”她生气地说。

“我理智上觉得明智的事，我做不到。我只能做我的心要我去做的事情。”他没有看出她给他设的圈套。

“奥克先生，既然你已承认和我结婚是不明智的，你认为我得知这个以后还会与你结婚吗？”

“别误会我的意思，”他喊道，“因为我诚实地告诉了你实情！我知道对我来说你会是个好妻子。你说起话来像一个淑女，人们都这么说，我听说过你的叔叔在威瑟伯里有一个大农场。我可以在晚上拜访你吗？要么星期天你出来和我一起散步？你不必立刻决定。”

“不、不，不行。别坚持了，千万别了。我不爱你，所以与你接触是愚蠢的，”她大笑着说。

没有哪个人愿意看到自己的感情被嘲笑，所以盖伯瑞尔边转身准备走边说道，“好吧，既然如此，我再不会向你提起此事。”

盖伯瑞尔没有再见到芭丝谢芭，两天后，他听说她已离开了这个地方。她去了威瑟伯里，距这里20英里的一个村庄。她的离去并没有使盖伯瑞尔停止爱她。事实上，由于他们分开了，他对她爱得更深了。

第二天夜里，睡觉前，盖伯瑞尔把两条狗唤到屋里过夜。那条年龄大的狗，乔治，听从呼唤，而那条年龄小的则不见了踪影。盖伯瑞尔一直未能把这条小狗训练出来。它很有热情，但不懂得一个牧羊犬的职责。狗虽然不在，但他并没有多想，就上床睡觉了。

一大早，他就被剧烈的羊铃声惊醒了。牧羊人懂得羊铃所发出的每一声声响，盖伯瑞尔立刻意识到他的羊群在飞快地奔跑。他从床上跳起来，匆忙穿上衣眼，向诺科姆山上白垩矿场旁自己的田地跑去。

50只母羊和它们的小羊羔都安全地在一块地里。另一块地里，两百只怀孕的羊却踪影全无。他注意到一个被弄坏的门，断定羊是从那里跑走的。旁边的一块地里也没有羊的影子，在他面前的山顶上，他看到了那只年龄小的狗，在晨光的映衬下像一个黑影子。它一动不动地站着，俯视着白垩矿场。

盖伯瑞尔意识到了可怕的事实，他感到一阵揪心。他跑到山上的白垩矿场旁，向下面望去。两百只羊，死了的和快要死的，都躺在矿场底部。这两百只羊再过几个星期本来就可以生产两百多只羊羔。一定是那只年幼的，不驯顺的狗把它们追赶到矿场边，它们从那里掉下去丧了命。

他首先是为那些温顺的羊和它们尚未出世的羊羔感到惋惜。接着他又想到了自己。过去十年中他辛苦劳动积攒的积蓄都被用来租农场。现在他想要成为一个独立的农场主的希望完全破灭了。他用双手捂住了脸。

过了一会儿，他抬起头来。“谢天谢地，我没有和芭丝谢芭结婚，”他想。“嫁给一个像我这样一贫如洗的丈夫，她该如何是好呢！”

第二天，那只年幼的狗被杀死了。盖伯瑞尔卖掉了他所有的农具，为的是付他买羊所欠的钱。他不再是个农场主了，只是一个普通人。他拥有的只有身上穿的衣服，除此，别无所有。现在他得去别人的农场去找工作。


3 The fire

3

The fire

Two months later Gabriel went to the great fair at Casterbridge，hoping to find a job as farm manager. But when he realized by late afternoon that none of the farmers at Casterbridge wanted a farm manager，or even a shepherd，he decided to try his luck at another fair the next day. It was fifteen miles further away，in a village the other side of Weatherbury. The name Weatherbury reminded him of Bathsheba，and he wondered if she still lived there. He set out on foot as it was getting dark，and had already walked three or four miles when he saw a cart，half-full of hay，by the side of the road. ‘That's a comfortable place to sleep，’he thought，and he was so tired after his long，disappointing day at the fair that when he climbed into the cart，he fell asleep immediately.

A couple of hours later，however，he was woken by the movement of the cart. It was being driven towards Weather－bury by two farm workers，who had not noticed Gabriel. He listened to their conversation.

‘She's a handsome woman，that's true，’said one，‘but proud too！And very vain，that's what people say！’

‘Oh，if she's vain，Billy Smallbury，I'll never be able to look at her！I'm such a shy man，as you know！’said the other. ‘A single woman，and vain！And does she pay her farm workers well？’

‘I don't know about that，Joseph Poorgrass. ’

Gabriel thought they could be talking about Bathsheba，except that the woman they were discussing seemed to be the mistress of a farm. As the cart was now quite near Weather－bury，Gabriel jumped out，unseen by the two men. He climbed a gate into a field，intending to sleep for the rest of the night under a hay－rick，but then he noticed an unusual light in the darkness，about half a mile away. Something was on fire.

He hurried across the fields towards the fire. Soon，in the rich orange light of the flames，he could see a hay－rick burning fiercely. It was too late to save the rick，so for a few minutes he stood and stared at the flames. But when the smoke cleared for a moment，he was horrified to see，very close to the burn－ing rick，a whole row of wheat－ricks. These probably con－tained most of the wheat produced on the farm that year，and could catch fire at any moment.

As he rushed towards the wheat－rick that was most in dan-ger，he saw he was not alone. A crowd of farm workers had seen the fire and run into the field to help save the wheat，but they were so confused they did not know what to do. Gabriel took control and gave orders.

‘Get a large cloth！’he shouted. ‘Put it over the wheat－rick，so the wind can't blow the flames from the hay－rick on to it！Now，you，stand here with a bucket of water and keep the cloth wet！’The men hurried to obey him. The flames，prevented from burning the bottom and sides of the wheat-32 rick，began to attack its roof.

‘Get me a ladder！’cried Gabriel. ‘And a branch，and some water！’He climbed up the wheat－rick and sat on the top，beating down the flames with the branch. Billy Smallbury，one of the men who had been in the cart，climbed up with a bucket of water， to throw water on Gabriel and keep the flames off him. The smoke was at its thickest at this corner of the rick， but Gabriel never stopped his work.

On the ground the villagers were doing what they could to stop the fire，which was not much. A little further away was a young woman who had just arrived on her horse，witn her maid on foot. They were watching the fire and discussing Gabriel.

‘He's a fine young man，ma'am，’said Liddy，the maid. ‘And look at his clothes！They're all burnt！’

‘Who does he work for？’asked the woman in a clear voice.

‘I don't know，ma'am，nor do the others. He's a stranger. ’

‘Jan Coggan！’called the woman to one of her workers. ‘Do you think the wheat is safe now？’

‘I think so，yes，ma'am，’he answered. ‘If the fire had spread to this wheat－rick，all the other ricks would have caught fire too. That brave young man up there on top of the rick is the one who's saved your wheat. ’

‘He does work hard，’said the young woman，looking up at Gabriel, who had not noticed her. ‘I wish he worked for me. ’

As the ricks were no longer in danger， Gabriel started to climb down，and at the bottom he met the maid.

‘I have a message from the farmer，who wishes to thank you for all you've done，’she said.

‘Where is he？’asked Gabriel，suddenly aware of the chance of getting some work.

‘It isn't a he，it's a she，’answered the girl.

‘A woman farmer？’asked Gabriel.

‘Yes，and a rich one too！’said a villager who was standing near. ‘She inherited her uncle's farm，when he died suddenly. She has business in every bank in Casterbridge！’

‘She's over there，wrapped in a cloak，on her horse，’added the maid. In the darkness Gabriel could only see the shape of a woman sitting on a horse. He walked over to her. Although his face was black from the smoke and his clothes were burnt by the fire，he remembered to lift his hat politely，and asked, looking up at her，‘Do you want a shepherd，ma'am？’She let her cloak fall back from her head in surprise. Gabriel and his cold-hearted darling，Bathsheba Everdene，stared at each other. She did not speak. He only repeated sadly，‘Do you want a shepherd，ma'am？’

Bathsheba turned away into the shadows to consider. She was a little sorry for him， but also glad that she had improved her position since they last met. She realized she had almost forgotten his offer of marriage on Norcombe Hill.

‘Yes，’she answered quietly，blushing a little，‘I do want a shepherd. But—’

‘He's just the right man，ma'am，’said one of the villagers.

‘That's right！’said a second，and a third.

‘Then will you men tell him to speak to the farm manager？’said Bathsheba in a businesslike way，as she rode off.

Gabriel soon arranged the details of his employment with Bathsheba's farm manager，Benjy Pennyways，and walked on to the village to find a place to live. As he walked，he thought of Bathsheba. How quickly the young girl he remembered had become the capable mistress of a farm！

When he passed the churchyard，and the ancient trees around it，he noticed that someone was standing behind one of the trees.

‘Is this the right way to Weatherbury？’asked Gabriel.

‘Oh yes，straight on，’said a girl's voice，low and sweet. After a pause she added，‘You're not a Weatherbury man？’

‘No，I'm the new shepherd，just arrived. ’

‘Only a shepherd！You seem almost like a farmer to me. ’

‘Only a shepherd，’repeated Gabriel in a dull voice，think－ing of the disaster that had destroyed his hopes of being a farmer.

‘Please don't tell anyone in the village that you've seen me，’begged the girl. ‘I'm rather poor，and I don't want anyone to know about me. ’ Her thin arms trembled in the cold.

‘I won't tell anyone，’said Gabriel，‘but you ought to be wearing a cloak on a night like this. ’

‘Oh，it doesn't matter. Please go on and leave me. ’

He hesitated ‘Perhaps you'd accept this. It's not much，but it's all I have to spare. ’He put a coin into her small hand，and as he touched her wrist he noticed how quickly the blood was beating. It was the same quick，hard beat that he felt in his lambs when they were close to death.

‘What's the matter？Can't I help you？’he asked. He felt a deep sadness in this thin，weak creature.

‘No，no！Don't tell anyone you've seen me！Good night！’She stayed in the shadows，and Gabriel went on to Weather-bury.


3 火灾

两个月后，盖伯瑞尔去了位于卡斯特桥的大集市，希望找一份农场经理的工作。在下午，快结束时，他意识到卡斯特桥没有哪个农场主需要农场经理，甚或是一个牧羊人，他决定第二天到另一个集市去碰碰运气。这个集市在威瑟伯里另一边的一个村庄，还要再走15英里。威瑟伯里这个名字使他想起了芭丝谢芭，他不知道她是否还住在那儿。天将黑时，他步行着上路了。走了三四英里，他看到一辆马车停在路边，车上装着半车干草。“那个地方睡觉挺舒服，”他想，经过在集市上漫长、令人失望的一天后，他太累了。一爬上车他立刻就睡着了。

一两个小时后，马车的颠簸惊醒了他。两个农场工人正把马车赶向威瑟伯里，他们没有注意到盖伯瑞尔。他听到了他们的谈话。

“她是个很漂亮的女人，这倒不假，”一个说，“可是太傲慢！人们都说她很自负！”

“唉，比利·斯摩伯里，要是她很自以为是，我就连正眼看她也不敢了！你知道，我是一个害羞的人！”另一个说。“一个单身女人，而且自负！她给她的农场工人报酬高吗？”

“这个我不知道，约瑟夫·普格拉斯。”

盖伯瑞尔想他们谈论的可能是芭丝谢芭，只是他们谈论的女人好像是一个农场的女主人。马车快到威瑟伯里时，盖伯瑞尔跳下了车，那两个人也未发现。他翻越过一个大门进了一块地里，打算在一个干草垛下过夜，就在这时，他注意到大约一英里远的地方黑暗中有不寻常的火光。有东西着火了。

他穿过田地向着火的地方跑去。接着，他看到熊熊的火光中，干草垛肆虐地燃烧着。现在已来不及救干草垛了，有好几分钟他就站在那儿盯着火焰。可是当烟散开一点后，他吃惊地看到有一排麦垛就紧挨着燃烧着的干草垛。这个农场这一年产的大部分麦子可能都在这儿，这些麦垛随时有着火的可能。

当他向最危急的一个麦垛冲去时，他看到在场的并不只是他一人。一群农场工人看到着了火，跑到地里来帮着抢救麦子。只是他们太混乱了，不知道该做什么。盖伯瑞尔控制住局面，开始发号施令。

“找一块大布来！”他喊道。“用布把麦垛裹住，这样干草垛上的火苗就不会被吹到麦垛上！你，拿一桶水站在这儿，让布保持湿润！”人们立刻听从他的指挥。烧不着麦垛底部和边部的火焰开始袭击顶部。

“给我找一架梯子！”盖伯瑞尔大声说，‘再找一个树枝和一些水！”他爬上麦垛，坐在顶上，用树枝打灭火苗。斯摩伯里，马车上两人中的一个，提着一桶水爬了上来。他把水浇在盖伯瑞尔身上以免火苗烧到他的身上。盖伯瑞尔呆的这个角上浓烟滚滚，但他却一刻也没有停歇。

地面上村民们也在尽自己所能地灭着火，尽管地面上的火并不大。不远处有一位骑马刚到的年轻姑娘，她的女仆步行跟着她。她们望着大火，议论着盖伯瑞尔。

“小姐，他真是个了不起的年轻人，”女仆利蒂说。“看他的衣服！全都烧了！”

“他为谁做事？”女人用清晰的嗓音问。

“我不知道，小姐，其他人也不知道。他没来过这儿。”

“简·考根！”女人向她的一个工人喊道。”麦子现在没有危险了吗？”

“我想没有危险了，小姐，”他答道。“如果火烧到这个麦垛，所有其它麦垛也都会着火的。垛顶上那位勇敢的年轻人就是救了你的麦子的人。”

“他确实很卖力，”年轻姑娘抬头看着盖伯瑞尔说道，他却没注意到她。“我真希望他是我的雇工。”

麦垛没有什么危险了，盖伯瑞尔爬了下来，在下面他遇到了女仆。

“我带来了农场主的口信，农场主想为你所做的一切感谢你，”她说。

“他在哪儿？”盖伯瑞尔问，突然意识到这是一个找些活干的机会。

“不是他，是她，”姑娘答道。

“女农场主？”盖伯瑞尔问。

“是的，而且还是个富有的农场主！”站在附近的一个村民说。“她的叔叔去世后，她继承了他的农场。她与卡斯特桥的每家银行都有来往！”

“她就在那儿，裹着斗篷，骑着马，”女仆加了一句。黑暗中盖伯瑞尔只能看见马上一个女人的轮廓。他向她走去。尽管他的脸被烟熏黑了，衣服也被火烧坏了，但他并没有忘记有礼貌地举举帽子。他抬头看着她问道，“小姐，你需要牧羊人吗？”她吃了一惊，斗篷从头上滑落下来，盖伯瑞尔与他冷酷的心上人，芭丝谢芭·伊芙丁，对视着。她没有说话。他沮丧地又问了一句，“你需要牧羊人吗，小姐？”

芭丝谢芭把头扭向阴影里考虑着。她有点为他难过，但又很高兴自从他们上次见面后自己的地位已今非昔比了。她意识到她差不多都不记得他在诺科姆山上曾向她求婚。

“需要，”她平静地回答，脸有点红，“我的确需要一个牧羊人。只是——”

“小姐，他很合适.”一个村民说。

“一点不错！”第二个村民、第三个村民说。

“那你们告诉他去和农场经理说一声，好吗？”芭丝谢芭一边骑马离开，一边以一种公事公办的口气说。

盖伯瑞尔很快就与芭丝谢芭的农场经理宾尼威斯安排妥了有关他受雇的一些具体事宜，然后向村里走去，去找一个住的地方。他一边走，一边想芭丝谢芭。他认识的那个年轻姑娘才几天就成了一个农场的女主人！

在经过教堂及教堂周围的古树时，他注意到有个人站在一棵树后。

“这是去威瑟伯里的路吗？”他问。

“噢，是的，一直往前走，”一个姑娘的声音，声音虽然低但甜美。停了一下她又说，“你不是威瑟伯里人？”

“不是，我是新来的牧羊人，刚到这里。”

“不过是个牧羊人！我觉得你差不多像个农场主。”

“不过是个牧羊人，”盖伯瑞尔闷声闷气地重复着，想到了那场灾难，那场灾难破灭了他想成为农场主的希望。

“请你千万别对村里的任何人说看见了我，”姑娘哀求说。“我很穷，我不想让人们知道我的事。”她的瘦弱的胳膊由于天冷而颤抖着。

“我谁也不告诉，”盖伯瑞尔说，“你在这样的晚上应该穿一件斗篷。”

“噢，没关系。请你继续赶路吧，你走吧。”

他犹豫着。“也许你会接受这个。虽然不多，我就这点富余。”他把一枚硬币放进她的小手里，触到她的手腕时，他察觉到她的脉搏跳动得异常快。他的羊羔临近死亡时，他也曾在它们身上感到了同样迅速、剧烈的跳动。

“出了什么事？我不能帮你吗？”他问道。他感到这瘦弱可怜的人儿怀有一种深深的悲哀。

“不，不！别告诉任何人你见过我！再见！”她呆在黑暗中，盖伯瑞尔继续向威瑟伯里走去。


4 Fanny Robin disappears

4

Fanny Robin disappears

The farm manager had advised Gabriel to go straight to the malthouse in Weatherbury，to ask for somewhere to stay. That was the place where the men of the village spent their evenings，drinking beer and talking by the fire. When Gabriel entered the warm，dark room，some of Bathsheba's workers recognized him.

‘Come in，shepherd，you're welcome，’said one.

‘Gabriel Oak is my name，neighbours. ’

The ancient maltster，with his white hair and long white beard，turned his old head stiffly towards Gabriel. ‘Gabriel Oak of Norcombe！’he said. ‘I knew your grandparents well！My boy Jacob and his young son Billy know your family too. ’His boy Jacob was bald and toothless，and young Billy was about forty.

‘You must be very old，maltster，’said Gabriel politely，‘to have such an old son as Jacob here. ’

‘Yes，I've lived for over a hundred years，’replied the little old man proudly. ‘Sit down and drink with us，shepherd. ’

The cup of warm beer passed round the circle of drinkers. There was silence for a moment. Then Gabriel turned the conversation to the matter closest to his heart.

‘What kind of mistress is Miss Everdene？’he asked.

‘We know almost nothing of her，shepherd，’answered Jan Coggan，a big，cheerful man with a red face. ‘She only arrived here a few days ago，when her uncle died. But the Everdenes are a good family to work for. Of course，it's the farm manager who'll be giving us our orders. ’

‘Ah！’said the maltster，frowning. ‘Benjy Pennyways！’

‘You can't trust him！’added Jacob darkly.

Soon afterwards Gabriel left with Jan Coggan，who had offered the shepherd a bed in his house. The remaining men were just preparing to leave when suddenly a young man called Laban Tall rushed into the malthouse，almost too excited to speak.

‘It's Benjy Pennyways！’he cried. ‘Miss Everdene's caught him stealing wheat from the barn！She's sent him away！And worse than that——Fanny Robin，you know，Miss Everdene's youngest maid，is missing！The mistress wants us to look for her tomorrow. And Billy Smallbury，she wants you to go to Casterbridge，to see if you can find the young soldier who's been courting Fanny. ’

That night the news spread fast round the village，but did not reach Gabriel，whose dreams were only of Bathsheba. Through the long slow hours of darkness he saw her lovely face and forgot that she did not love him.

The next morning Bathsheba and her maid Liddy were dust-ing some books，when a visitor arrived at the front door. It was Mr Boldwood，who had a large farm in Weatherbury.

‘I can't see him like this，Liddy！’said Bathsheba，looking in horror at her dusty dress. ‘Go down and tell him I'm busy. ’

When Liddy came back， after Mr Boldwood had gone，Bathsheba asked，‘What did he want， Liddy？ And who is he，exactly？’

‘He just wanted to ask if Fanny had been found，miss. You know，as she had no family or friends，he was kind enough to pay for her to go to school，and found her a job here with your uncle. He's your neighbour. His farm is next to yours. ’

‘Is he married？ And how old is he？’

‘He isn't married. He's abeut forty，very handsome—and rich. All the girls in the area have tried to persuade him to marry. But he just doesn't seem interested in women. Have you ever had an offer of marriage，miss？’

‘Yes，I have，Liddy，’answered Bathsheba after a pause，thinking of Gabriel. ‘But he wasn't quite good enough for me. ’

‘Oh，how nice to be able to refuse，when most of us are glad to accept the first offer！ And did you love him，miss？’

‘Oh no. But I rather liked him. ’

In the afternoon Bathsheba called her workers together，and spoke to them in the old hall of the farmhouse.

‘Men，I want to tell you that I'm not going to employ a new farm manager. I shall manage the farm myself. ’There were gasps of surprise from the men. She gave her orders for the next week's farm work and then turned to one of the 46 men. ‘Billy Smallbury， what have you discovered about Fanny Robin？’

‘I think she's run away with her young man，ma'am. The soldiers have left Casterbridge，and I suppose she's gone with them. ’

‘Well，perhaps we'll discover more later. One of you can go and tell Mr Boldwood what Billy says. Now，men，I hope I can trust you all to do your work well for me. Goodnight. ’

Later that evening，in a town many miles north of Weather bury，a small white shape could be seen walking slowly along a path beside a large building. It was a dull，snowy night，with heavy grey clouds hanging low in the sky，the kind of night when hopes are destroyed and love is lost.

‘One. Two. Three. Four. Five. ’The white shape was counting windows in the building. Then it began to throw small stones，covered in snow，at the fifth window. At last the window opened，and a man called out，‘Who's there？’

‘Is that Sergeant Troy？’asked a girl's voice.

‘Yes，’answered the man. ‘Who are you？’

‘Oh Frank，don't you know me？’cried the girl desperately.

‘I'm your—I'm Fanny Robin. ’

‘Fanny！’gasped the man in surprise. ‘How did you get here？’

‘I walked most of the way from Weatherbury. But，Frank，are you glad to see me？ Frank，when will it be？’

‘What are you talking about？’

‘You know，you promised. When shall we be married，Frank？’

‘Oh，I see. Well—you need proper clothes—we must inform the vicar. It takes time. I didn't expect you to come so soon. ’

‘Oh Frank，I love you so！And—you said you'd marry me—’

‘Don't cry now！It's foolish. If I said so，of course I will. I'll come and see you tomorrow to decide the details. ’

‘Oh yes，Frank，do！I'm staying at Mrs Twill’s in North Street. Come tomorrow，Frank！Goodnight，Frank！’


4 范妮·罗宾失踪了

农场经理劝盖伯瑞尔径直去威瑟伯里的酒吧问问住的地方。这是一个村里的人消磨晚上的时光、喝酒、围着火聊天的地方。盖伯瑞尔进到这个暖和、昏暗的屋子时，芭丝谢芭的一些雇工认出了他。

“进来，牧羊人，欢迎你，”一个村民说。

“我叫盖伯瑞尔·奥克，乡亲们。”

年老的酒店老板，留着白发和长长的白胡子，僵硬地把头转向盖伯瑞尔。“诺科姆的盖伯瑞尔·奥克！”他说，“我与你的祖父母很熟！我儿子雅各布和他的小儿子比利也认识你们家。”他的儿子雅各布头秃了，牙也没了。小儿子比利大约有四十岁。

“有雅各布这样大的儿子，你一定年纪不小了，老板，”盖伯瑞尔礼貌地说。

“是的，我活了有一百多年了，”小老头骄傲地答道。“牧羊人，坐下和我们喝一杯。”

盛有热啤酒的杯子在一圈饮酒者中传递着。一阵沉默之后，盖伯瑞尔把话题转到他最关心的事情上。

“伊芙丁小姐是个什么样的女主人？”他问。

“牧羊人，我们对她几乎一无所知，”简·考根答道。这是一个有着一张红脸，大大的个子，快快活活的人。“几天前她叔叔死后她才来到这里。不过，给伊芙丁家族干活没错。当然，对我们发号施令的是农场经理。”

“噢！”酒店老板皱着眉说。“本杰·宾尼威斯！”

“他让人信不过！”雅各布恨恨地接着说。

盖伯瑞尔接着就与简·考根离开了，简说在他家里可以给盖伯瑞尔找个床位。正当其他人准备离去时，一个名叫拉班·托尔的年轻人冲进酒店。他激动得有点说不出话来。

“是本杰·宾尼威斯！”他大声说。“伊芙丁小姐抓住他在谷仓偷麦子！小姐已把他打发走了！还有更糟的事呢——伊芙丁小姐最年幼的女仆范妮·罗宾失踪了！女主人要我们明天去找她。另外，比利·斯摩伯里，女主人要你去卡斯特桥，看是否能找到一直在追求范妮的那个年轻士兵。”

那天夜里，消息传遍了整个村庄，唯有盖伯瑞尔不知晓，因为他脑子里只想着芭丝谢芭。在漫长的黑夜里，他看到了她姣美的面庞，忘记她并不爱他。

第二天早晨，芭丝谢芭和女仆利蒂在清扫书上的灰尘时，一位来访者站在了前门。此人是伯德伍德先生，他在威瑟伯里拥有一个大农场。

“利蒂，我不能这样去见他！”芭丝谢芭说，惊慌地看着自己满是灰尘的裙子。“下去告诉他我很忙。”

伯德伍德先生走后，利蒂返了回来，芭丝谢芭问，“他有什么事，利蒂？他究意是谁？”

“小姐，他只想问问范妮是否找到了。你知道，范妮没有家，也没有朋友，伯德伍德先生好心地给她付钱让她去上学，还在你叔叔这里给她找了事干。他是你的邻居，他的农场就挨着你的农场。”

“他结婚了吗？他有多大年纪？”

“他还没有结婚。四十来岁，很英俊，也很有钱。这个地方的姑娘们都想劝说他结婚。可他好像对女人不感兴趣。小姐，有人向你求过婚吗？”

“有过，利蒂，”芭丝谢芭停了一下说，想起了盖伯瑞尔。“不过，他有点配不上我。”

“噢，我们大部分人都是一有人求婚就赶快接受，而你却能拒绝，多好啊！小姐，你爱他吗？”

‘不，不过我挺喜欢他。”

下午，芭丝谢芭把她的雇工都召集到屋子里的旧大厅里。

“乡亲们，我想告诉你们我并不打算雇一个新的农场经理。我想自己管理农场。”人群中传出惊叹声。她布置了下星期农场的工作，然后转向其中一人。“比利·斯摩伯里，范妮·罗宾有消息吗？”

“小姐，我猜她是跟她的那个年轻人跑了。士兵们已经离开了卡斯特桥，我想她跟他们一起走了。”

“好吧，也许以后会发现些什么。你们一个人去告诉伯德伍德先生比利所说的。乡亲们，我希望我可以相信你们所有的人会为我好好干的。晚安。”

那天晚上晚些时候，在威瑟伯里以北好几英里的一个镇上，人们可以看到一个白色的、矮小的影子在一幢大建筑物旁的小路上慢慢地走着。这是一个阴沉的、下着雪的夜晚，乌云低低地挂在天边，这是那种破灭希望、失去爱情的夜晚。

“一、二、三、四、五。”白色的影子数着建筑物上的窗户。然后她开始朝第五个窗口投掷裹着雪的小石头。终于，窗户打开了，一个人喊道，“谁在那儿？”

“是托伊中士吗？”一个姑娘的声音问。

“是我，”那人答道。“你是谁？”

“欧，弗兰克，你不认识我了吗？”姑娘绝望地喊道。“我是你的——我是范妮·罗宾。”

“范妮！’那人惊叫道。“你是怎么到了这里的？”

“我从威瑟伯里一路走着来的。弗兰克，见到我你高兴吗？弗兰克，那事定在什么时候？”

“你说什么？”

“你知道，你答应过。我们什么时候结婚，弗兰克？”

“噢，明白了。可是——你需要合适的衣服——我们需要通知牧师。这些需要时间。我没料到你这么早就会来。”

“欧，弗兰克，我非常爱你。你说过要和我结婚——”

“好了，别哭。别犯傻。如果我那样说过，当然我会和你结婚。我明天去看你，咱们到时商量细节。”

“好的，弗兰克，你可一定来！我住在北街退尔太太旅店。明天一定来，弗兰克！再见，弗兰克！”


5 Bathsheba sends avalentine

5

Bathsheba sends a valentine

When Bathsheba first appeared at the weekly Caster－ bridge market，where farmers bought and sold their wheat and animals，she caused a sensation. Men's heads turned to look at her，the only woman there. Like any woman，she was happy to be admired，but she was also deter- mined to sell her wheat at a good price，and to do business with the other farmers like a man. There was one farmer， however，who did not seem to notice her，and this annoyed her a little. It was Mr Boldwood.

One Sunday afternoon，on the thirteenth of February，Bathsheba and Liddy were in the sitting－room together. It was a dull，cold day，and they were both very bored.

‘Have you ever tried to discover who you're going to marry，miss，’asked Liddy，‘with a Bible and a key？’

‘I don't believe in such foolish games，Liddy. ’

‘Well，some people believe it works. ’

‘All right，let's try it，’said Bathsheba suddenly，jumping up from her seat. Together they opened the big family Bible and put a key on a page.

‘Now you think of someone you could marry，miss，’said Liddy，‘then read aloud the words on that page，and if the Bible moves，perhaps you'll marry him. ’

Bathsheba read the words，holding the Bible. As they watched，the Bible turned in her hands，and Bathsheba blushed.

‘Who were you thinking of？’asked Liddy curiously.

‘I'm not going to tell you，’answered her mistress.

‘By the way，did you notice Mr Boldwood in church this morning？’asked Liddy，making it very clear who she was thinking of. ‘He didn't turn his head once to look at you！’

‘Why should he？’replied Bathsheba，annoyed. ‘I didn't ask him to look at me. ’

‘Oh no. But everybody else in church was looking at you. ’

Bathsheba did not reply to this. After a few minutes she said，‘Oh，I nearly forgot the valentine card I bought yester－ day！’

‘A valentine！Who's it for，miss？Farmer Boldwood？’

‘No，of course not. It's for one of the village children，that sweet little boy of Jan Coggan's. I'll write the address on the envelope now，and we'll post it today. ’

‘What fun it would be to send it to that silly old Bold－ wood！’laughed Liddy.

Bathsheba paused to consider. It was certainly a little de－ pressing that the wealthiest and most important man in the area did not seem to admire her，as all the other men did.

‘We'll throw a coin to decide，’she said lightly. ‘No，we shouldn't play with money on a Sunday. I know，we'll throw this book. If it comes down open，I'll send the valentine to Jan's son. If it comes down shut，I'll send it to Boldwood. ’ The little book went up in the air and came down shut. Bathsheba immediately picked up her pen and wrote Bold-wood's address on the envelope.

‘Now we need a seal，’she said. ‘Look for an interesting one，Liddy. Ah，let's use this one. I can't remember what it says，but I know it's funny. ’When she had sealed the enve－lope，Bathsheba looked closely at the words left by the seal：

‘MARRY ME’.

‘Just right！’she cried. ‘That would make even a vicar laugh！’And so the valentine was sent，not for love，but as a joke. Bathsheba had no idea of the effect it would have.

It arrived at Mr Boldwood's house on the morning of St Valentine's Day，14th February He was puzzled，but strangely excited by it He had never received one before，and all day he thought about it. Who could the woman be who admired him so much that she sent him a valentine？He kept on looking at it，until the words on the large red seal danced in front of his tired eyes，and he could no longer read them. But he knew what they said：

‘MARRY ME’.

The valentine had destroyed the peaceful routine of Bold－wood's life. That night he dreamed of the unknown woman，and when he woke up very early，the first thing he saw was the valentine，with its message in red，on the table by his bed.

‘Marry me，’he repeated to himself. He was too restless to sleep any more so he went out for a walk. He watched the sun rise over the snowy fields，and on his way home he met the postman，who handed him a letter. Boldwood took it quickly and opened it，thinking it could be from the sender of the valentine.

‘I don't think it's for you，sir，’said the postman. ‘I think it's for your shepherd. ’

Boldwood looked at the address on the envelope：

To the new shepherd，

Weatherbury Farm，

Near Casterbridge.

‘Oh，what a mistake！It isn't mine，or my shepherd's. It must be for Miss Everdene's shepherd. His name is Gabriel Oak. ’

At that moment he noticed a figure in a distant field.

‘Ah，there he is now，’Boldwood added. ‘I'll take the let－ ter to him myself. ’The shepherd started walking towards the malthouse，and Boldwood followed him，holding the letter.


5 芭丝谢芭寄出一张情人卡

在每周一次的卡斯特桥集市上，农场主们买卖着自己的麦子和牲畜。芭丝谢芭第一次出现在集市上就引起了一阵轰动。男人们的头都扭过去看她，因为她是集市上唯一的女人。象所有的女人一样，受到别人的赞扬，她很高兴。不过，她也决心要把她的麦子卖个好价钱，象男人一样地和其他农场主做买卖。只有一个农场主似乎没注意到她，这使她有点不高兴。这人就是伯德伍德先生。

2月13日，这个星期日的下午，芭丝谢芭和利蒂都在起居室。天气阴沉、寒冷，她们两人都觉得很无聊。

“小姐，你试没试过用一本圣经或是一把钥匙算出你将与谁结婚？”利蒂问。

“利蒂，我不相信这种愚蠢的游戏。”

“可是有人觉得它很灵验。”

“好吧，那我们试试，”芭丝谢芭一边从座位上跳起来，一边突然说。她们一起打开一本大的家里用的圣经，把一把钥匙放在一页上。

“小姐，现在你想一个你可能与之结婚的人，”利蒂说，“然后朗读那页上的话，如果圣经动了，也许你就会和他结婚。”

芭丝谢芭拿着圣经，读上面的话。她们盯着看时，圣经在她手中动了一下，芭丝谢芭红了脸。

“你刚才想的是谁？”利蒂好奇地问。

“我不告诉你，”她的女主人说。

“哎，今天早晨在教堂你注意伯德伍德先生了吗？”利蒂问，指明她想的是谁。“他一次也没有回头看你！”

“他干吗要回头看我？”芭丝谢芭不高兴地说。“我并没有要求他看我。”

“噢，不。我是说教堂里的其他人都在看你。”

芭丝谢芭没有吭声。过了一会儿，她说，“哎呀，我差点忘了昨天买的情人卡！”

“情人卡！给谁的，小姐？给农场主伯德伍德？”

“不，当然不是。是给村里的一个孩子的，就是简·考根家那个可爱的男孩。我现在就把地址写在信封上，我们今天就把它发出去。”

“要是把它送给那个傻乎乎的老伯德伍德该多有意思！”利蒂大笑着说。

芭丝谢芭不再说话，若有所思。其他人都很欣赏她，而这一带最富有、最重要的人却好像对她不在乎，这的确有点令人沮丧。

“我们来扔硬币决定，”她随意地说。“不，星期天我们不该玩钱。我们来扔这本书。如果它开着掉下来，我就把情人卡送给简的儿子。如果合着掉下来，就送给伯德伍德。”那本小书被抛向空中，合着掉了下来。芭丝谢芭立刻拿起笔，在信封上写了伯德伍德的地址。

“我们需要一个封蜡，”她说，“利蒂，找一个有意思的。噢，我们用这个。我不记得上面是什么字了，可我知道很有意思。”把信封封上后，芭丝谢芭仔细地看着封蜡留下的字：

“和我结婚吧。”

“就要这个！”她喊道。“这把牧师也会逗笑的！”就这样，情人卡被发出去了，不是为了爱情，而是做为玩笑。芭丝谢芭根本不知道它会引起的后果。

情人卡在2月14日，情人节的这天早晨到了伯德伍德家里。他很困惑，但也有一种莫名的激动。从前他从没有收到过情人卡，他一整天都在想这件事。这个女人会是谁呢，这样的喜欢他，还送他情人卡？

他一直盯着这张情人卡，直到那大红封蜡上的字在他疲惫的眼前跳动了起来。他无法看清这几个字，但他知道是什么：

“和我结婚吧。”

这张情人卡打破了伯德伍德平静的生活程序。那天夜里，他梦见了一个素不相识的女人。他醒得很早，一眼就看到床边桌子上那张情人卡，和红色封蜡上面的字。

“和我结婚吧，”他默默地重复着。他烦燥不安无法成眠，所以出去散步。他看着太阳在白雪覆盖的田野上升起。在回家的路上，他碰见了邮递员，邮递员给了他一封信。他立刻接住并打开了信，以为是寄情人卡的人写来的信。

“先生，我想信不是寄给你的，”邮递员说，“是给你的牧羊人的。”

伯德伍德看着信封上的地址：

给新来的牧羊人，

威瑟伯里农场，

卡斯特桥附近。

“哎，错了！不是我的，也不是给我的牧羊人的。一定是给伊芙丁小姐的牧羊人的。他叫盖伯瑞尔·奥克。”

这时，他注意到远处有一个人影。

“欧，他就在那儿，”伯德伍德接着说。“我自己给他把信送去。”牧羊人向着酒店走去，伯德伍德手里拿着信，追他去了。


6 Fanny s mistake

6

Fanny's mistake

At the malthouse the men were discussing Bathsheba. ‘How's she getting on without a farm manager？’the old maltster asked the younger men.

‘She can't manage the farm alone，’replied Jacob，‘and she won't listen to our advice. Proud，she is. I've often said it，’

‘You have，Jacob，you have，that's true，’agreed little Joseph Poorgrass.

‘But she's intelligent，’said Billy Smallbury，‘and must have some common sense. ’

‘It seems her old uncle's furniture wasn't good enough for her，’said the maltster‘I hear she's bought new beds，chairs and a piano！If she's a farmer，why does she want a piano？ ’

Just then they heard a heavy footstep outside，and a voice called，‘Neighbours，can I bring a few lambs in there？’

‘Of course，shepherd，’they all replied.

Gabriel appeared in the doorway，his cheeks red and his healthy face shining. On his shoulders were four half－dead lambs，which he put down carefully，close to the fire.

‘I haven't got a shepherd's hut here，as I used to have at Norcombe，’he explained. ‘These new lambs would die if I couldn't keep them warm for a while. It's very kind of you，maltster，to let me bring them in here. ’

‘We've been talking of the mistress，and her strange behaviour，shepherd，’said the maltster.

‘What have you been saying about her？’asked Gabriel sharply，turning to the others. ‘I suppose you've been speak- ing against her？’he added angrily to Joseph Poorgrass.

‘No，no，not a word，’said Joseph，trembling and blushing with terror.

‘well，look here，neighbours. ’Gabriel，although normally one of the quietest and most gentle men on earth，had sudden－ly become aggressive. ‘The first man I hear saying anything bad about our mistress will receive this in his face，’and he banged his great heavy hand down on the maltster's table.

‘Now don't get so angry，shepherd，and sit down！’said Jacob.

‘We hear you're a very clever man，shepherd，’added Joseph Poorgrass from behind the maltster's bed，where he had been hiding. ‘We all wish we were as clever as you，don't we，neighbours？’There was general agreement.

‘I think mistress ought to have made you her farm manager，you're so suitable for the job，’continued Joseph. He could see that Gabriel was no longer angry.

‘I don't mind confessing I was hoping to be her farm man－ ager，’said Gabriel in his honest way. ‘But Miss Everdene can do as she likes，and she's chosen to manage her own farm—and keep me as an ordinary shepherd only. ’He sounded rather depressed，and looked sadly into the fire.

Before anyone could reply，the door opened and Mr Bold－ wood came in. He greeted them all and handed the letter to Gabriel.

‘I opened this by mistake，Oak，’he said，‘but it must be for you. I'm sorry. ’

‘Oh，it doesn't matter at all，’answered Gabriel，who had no secrets from anyone. He read this letter：

Dear friend，

I don't know your name，but I want to thank you for your kindness to me on the night I left Weatherbury. I'm also returning the money you gave me. I'm happy to say I'm going to marry the young man who has been courting me， Sergeant Troy. As he is a nobleman's son，I know he wouldn't like me to accept a gift from anyone. Please don't tell anyone about my marriage. We intend to surprise Weatherbury by arriuing there as husband and wife，very soon. Thank you again.

Fanny Robin.

‘You'd better read it，Mr Boldwood，’said Gabriel. ‘It's from Fanny Robin. She wants to keep this a secret but I know you're interested in her. I met her on my way to Weather- bury，but I didn't know then who she was. ’ When Mr Boldwood had finished reading the letter，he looked very serious. ‘Poor Fanny！’he said. ‘I don't think this Sergeant Troy will ever marry her. He's clever，and handsome，but he can't be trusted. What a silly girl Fanny is！’

‘I'm very sorry to hear that，’said Gabriel.

‘By the way，Oak，’said Mr Boldwood quietly，as he and the shepherd left the malthouse together，‘could you tell me whose writing this is？’He showed Gabriel the envelope containing the valentine.

Gabriel looked at it，and said simply，‘Miss Everdene’s. ’Then he realized that Bathsheba must have written to Mr Boldwood without signing her name，and he looked，puzzled， at the farmer.

Mr Boldwood replied rather too quickly to Gabriel's unspo－ ken question. ‘It's quite normal to try to discover who has written the——valentine. That's the——fun of it. ’There was no fun at all in his manner. ‘Goodbye，Oak，’he added，and walked slowly back to his empty house.

A few days later，in the town north of Weatherbury where the soldiers were staying，a wedding was arranged As the church clock in the square struck half-past eleven，a handsome young soldier marched into the church and spoke to the vicar Then he stood still in the centre of the church，waiting for his bride. The church was full of the women and girls who had at－ tended the morning service and had decided to wait to see the wedding. They watched the young man's straight back，whis－ pering among themselves. The soldier waited without moving a muscle. The church clock struck a quarter to twelve，and still the bride did not come. The whispers stopped，and there was silence. The young man stood as stiff and straight as the church columns around him. There was a little quiet laughter from some of the women，but soon they were silent again，waiting for the end.

As the church clock struck twelve，they listened to the heavy notes ringing out from the church tower. The vicar left his position near the soldier，and disappeared into a back room. Every woman in the church was waiting to see the young man's face，and he knew it. At last he turned，and marched bravely back the way he had come，through the rows of smiling women.

When he got outside and crossed the square，he met a girl hurrying towards the church. When she saw him，the anxiety on her face changed to terror.

‘Well’？’he said，staring coldly at her.

‘Oh Frank，I made a mistake！I thought it was the other church，he one near the market，and I waited there till a quarter to twelve，and then I realized my mistake. But it doesn't matter，because we can just as easily get married tomorrow. ’

‘You're a fool，to play games with me！’he replied angrily.

‘So shall we get married tomorrow，Frank？’she asked，not understanding how seriously she had offended him. ‘Tomorrow！’he repeated，and laughed. ‘I don't want another experience like that for a while，I can promise you！’

‘But Frank，’she begged in a trembling voice，‘it wasn't such a terrible mistake！Now，dear Frank，when will our wedding be？’

‘Ah，when？God knows！’he said，and turning away from her，walked rapidly away.


6 范妮的错误

酒店里，人们正在议论芭丝谢芭。

“没有农场经理，她怎么办呢？”年老的酒店老板问年轻的人们。

“她一个人搞不好农场，”雅各布说，“她不听我们的劝告。我总说，她很骄傲。”

“你是这样说的，雅各布，你是这样说的，你说得对，”矮小的约瑟夫·普格拉斯赞同地说。

“可是她很聪明，”比利·斯摩伯里说，“她一定很有见识。”

“好像她对她年老的叔叔的家具不满意，”酒店老板说。“听说她买了新床、新椅子，还有一架钢琴！如果她要当农场主，她干吗要钢琴呢？”

就在这时，他们听到门外重重的脚步声，一个声音喊道，“乡亲们，我可以把这几只羊羔带进去吗？”

“当然可以，牧羊人，”他们一起答道。

盖伯瑞尔出现在门口，他两颊通红，健康的脸庞放着光。在他的肩上有四只半死的羊羔，他小心翼翼地把它们放在靠近火的地方。

“我在这儿没有牧羊人小屋，过去在诺科姆我有一个，”他解释说。“如果不让这几只新生的羊羔暖和一会儿，他们会死的。老板，你让我把它们带进来，真是太感谢你了。”

“牧羊人，我们正在谈论女主人以及她的不寻常的所作所为，”酒店老板说。

“你们在说她什么呢？”盖伯瑞尔转向众人厉声问。“我想你们是在说她的坏话吧？”他对着约瑟夫·普格拉斯，生气地又问了一句。

“没有，没有，一句坏话也没说。”约瑟夫说。由于害怕颤抖起来，脸也涨红了。

“哼，告诉你们，邻居们，”盖伯瑞尔，这个世上最安静、最温柔的人，突然变得咄咄逼人。“我要是听到谁说女主人的坏话，他的脸上首先就会尝到这个，”接着他把他的大手重重地击在了酒店老板的桌子上。

“牧羊人，别生气，坐下！”雅各布说。

“牧羊人，我们听说你是个很聪明的人，”约瑟夫·普格拉斯从酒店老板的床后边接口说，他一直躲在那儿。“我们都希望我们像你一样聪明，是吧，邻居们？”人们都表示同意。

“我认为女主人应该让你当她的农场经理，你太适合干这个工作了，”约瑟夫接着说。他能看出盖伯瑞尔已不生气了。

“我可以坦白我很希望给她当农场经理，”盖伯瑞尔诚实地说。“不过，伊芙丁小姐有权做自己愿做的事情，她已决定要自己管理农场，而只要我做个普通的牧羊人。”听起来他很沮丧，眼睛悲伤地盯着火。

别人正要答话，门开了，伯德伍德走了进来。他和大家打过招呼，把信递给了盖伯瑞尔。

“奥克，我开错了信，”他说，“这信一定是给你的。我很抱歉。”

“咳，没关系，”盖伯瑞尔对谁也没有要保密的，说着，他看起信来：

亲爱的朋友，

我不知道你的名字，但我想谢谢你，因为在我离开威瑟伯里的那天夜里，你对我非常好。我也想把你给我的钱还给你。我很高兴地告诉你，我就要与追求我的年轻人托伊中士结婚了。他是一个贵族的儿子，我知道他不喜欢我接受别人的礼物。请不要告诉别人我结婚的事。我们打算不久将以夫妻的身份出现在威瑟伯里，让人们大吃一惊。再一次的感谢你。

范妮·罗宾

“你最好读一读这封信，伯德伍德先生，”盖伯瑞尔说。“是范妮·罗宾写来的。她不想让别人知道，可我知道你很关心她。我在来威瑟伯里的路上碰到了她，那时我不知道她是谁。”

伯德伍德看完信后，脸上的表情很严肃。“可怜的范妮！”他说。“我认为这个托伊中士不会和她结婚。他聪明英俊，但无法让人信赖。范妮是个多么傻的姑娘啊！”

“听你这么说我很难过，”盖伯瑞尔说。

“顺便问一下，奥克，”伯德伍德和牧羊人一同离开酒店时，他平静地说，“你能告诉我这是谁的字迹吗？”他让盖伯瑞尔看那个装着情人卡的信封。

盖伯瑞尔看了看信封，只是说，“伊芙丁小姐的字迹。”随后他意识到芭丝谢芭一定是给伯德伍德先生写了一封没有署名的信。他迷惑不解地看着这位农场主。

盖伯瑞尔的问题还没出口，伯德伍德先生就抢着回答说，“想弄清楚是谁写的情人卡是很正常的，这就是乐趣。”他的态度却没有显示出任何乐趣。“再见，奥克，”他说着慢慢走回了他的空屋子。

几天后，在士兵们驻扎的威瑟伯里以北的一个镇上，一场婚礼正在筹备之中。广场上教堂的钟在十一点半敲响时，一个年轻英俊的士兵向教堂走去，他向牧师讲明了情况，然后静静地站在教堂中央，等待着他的新娘。教堂里满是参加早祷的女人和姑娘们，她们想等着看婚礼。她们望着年轻人笔直的后背，悄声议论着。这个士兵一动不动地等待着。教堂十二点差一刻的钟声敲响了，新娘还是没有到。窃窃私语声停止了，教堂里寂静无声。那个年轻人僵直地站着，就像他身边教堂里的柱子。有些女人发出低低的笑声，但她们很快就又安静了下来，等待着最后的结果。

教堂的钟声敲响了十二点，人们听到教堂塔顶传出低沉的音调。牧师从位于士兵身旁的他的位置上离开，走进了后房。那个年轻人知道教堂中所有的女人都在等着看他脸上的表情。终于，他转过身来，穿过一排排面带讥笑的女人，勇敢地从来的路上走了回去。

出了教堂，穿过广场时，他碰上一个急急忙忙往教堂赶来的姑娘。她看到他时，脸上的焦急变成了恐惧。

“好啊？”他瞪着她冷冷地说。

“唉，弗兰克，我弄错了。我以为是另一个教堂，是靠近集市的那个教堂，我在那儿一直等到差一刻十二点，后来意识到我搞错了。不过，没关系。明天我们也能一样容易地结婚。”

“你真蠢，跟我玩这种游戏！”他生气地答道。

“弗兰克，那我们明天结婚吗？”她问道，并不明白她已惹怒了他。

“明天！”他重复说，大笑起来。“告诉你，我可不想再要一次这样的经历！”

“可是，弗兰克，”她用颤抖的声音恳求说，“这也不是什么大不了的错！亲爱的弗兰克，我们什么时候举行婚礼？”

“哼，什么时候？天知道！”他说着，迅速转身走了。


7 Farmer Boldwoodproposes marriage

7

Farmer Boldwood proposes marriage

On Saturday at Casterbridge market Boldwood saw the woman who was disturbing his dreams. For the first time he turned his head and looked at her. It was in fact the first time in his life that he had looked at any woman. Up to now he had considered women to be distant，almost foreign creatures who had nothing to do with him. Now he saw Bathsheba's hair，and every detail of her face. He noticed her figure，her dress，and even her feet. She seemed very beauti-ful to him，and his heart began to move within him. ‘And this woman，this lovely young woman，has asked me to marry her！’he thought. As he was watching Bathsheba selling wheat to another farmer，he was filled with jealousy.

All this time Bathsheba was aware of his eyes on her. At last she had made him look at her！But she would have pre－ferred him to admire her from the beginning，without the en- couragement of her valentine. She felt sorry she had disturbed the usual calmness of a man she respected，but considered she could not apologize to him without either offending or encour-aging him.

Mr Boldwood did not try to speak to her，and returned home to his farm. He was a man of strong feelings，which normally lay hidden deep inside him. Because he was serious，and did not joke with his neighbours，people thought he was cold But when he loved or hated，it was with his whole heart. If Bathsheba had known how strong the feelings of this dark and silent figure were，she would have blamed herself terribly for her thoughtlessness. But nobody guessed what lay behind his calm appearance.

A few days later Mr Boldwood was looking at Bathsheba's fields，which were next to his own，when he saw her helping Gabriel Oak with the sheep. To Boldwood，Bathsheba shone like the moon on a dark night. His heart，which had never been touched before，was filled completely with his love for her. He decided to go and speak to her.

As he stopped at the gate of the field，Bathsheba looked up and noticed him. Gabriel was watching her face and saw her blush. He immediately thought of the envelope，with the valentine，that Boldwood had shown him，and suspected Bathsheba of encouraging the farmer to fall in love with her.

Boldwood realized they had noticed him，and suddenly felt unsure of himself. He did not know enough about women to discover from Bathsheba's manner whether she wanted to see him or not. And so he did not enter the field，but walked on， past the gate.

Bathsheba，however，knew that he had come to see her， and felt extremely guilty. She promised herself never again to disturb the peace of this man's life. Unfortunately her promise was made too late，as such promises often are.

It was not until the end of May that Boldwood was brave enough to declare his love. He went to Bathsheba's house，where the maids told him their mistress was watching the sheep－washing. Every spring the sheep were washed in a spe－ cial pool，to keep their wool clean and to get rid of insects on their skin. Boldwood walked across the fields to the pool， where he found the farm workers busily washing the sheep.

Bathsheba was standing near them，and saw Boldwood com- ing towards her. She moved away，walking beside the river， but she could hear footsteps behind her in the grass，and felt love all around her，like perfume in the air Boldwood caught up with her.

‘Miss Everdene！’he said quietly.

She trembled，turned，and said，‘Good morning. ’She had guessed the truth from the way he spoke those two words.

‘I feel—almost too much to think， ’he said simply. ‘My life does not belong to me any more，Miss Everdene，but to you. I've come to propose marriage to you. ’

Bathsheba tried not to show any expression on her face.

‘I'm now forty-one，’he continued. ‘I've never married，or thought I ever would marry. But we all change，and I changed when I saw you. More than anything else，I want you as my wife. ’ ‘I think，Mr Boldwood，that although I respect you very much，I don't feel—enough for you—to accept your proposal. ’

‘But my life is worthless without you！’he cried，calm no longer. ‘I want you-to let me say I love you，again and again！’Bathsheba remained silent. ‘I think and hope you care enough for me to listen to what I have to say！’he added.

Bathsheba was about to ask why he should think that，when she remembered the valentine After all，it was quite natural for him to think she admired him.

‘I wish I could court you with beautiful words，’the farmer went on，‘but I can only say I love you madly and want you for my wife. I wouldn't have proposed if you hadn't allowed me to hope. ’

‘Mr Boldwood，this is difficult for me！I'm afraid I can't marry you. I'm not in love with you！I should never have sent that valentine—forgive me—it was a thoughtless thing to do. ’

‘No，no，don't say it was thoughtless！Say it was the beginning of a feeling that you would like me. Just consider whether you can accept me as a husband. I know I'm too old for you，but believe me， I'll take more care of you than a younger man would. You'll have nothing to worry about. You'll have everything you want. God only knows how much you mean to me！’

Bathsheba's young heart was full of pity for this sensitive man who had spoken so simply and honestly.

‘Don't say it，don't！You feel so much，and I feel nothing，’she replied. ‘Don't discuss it any more. I can't think！Oh，I've given you such pain！’

‘Tell me that you don't refuse completely. Give me some hope！May I ask you again？May I think of you？’

‘Yes，I suppose so. ’

‘May I hope you will accept my proposal next time？’

‘No，don't hope！I must go now. Give me time to think. ’

‘Yes，I'll give you time，’he answered gratefully. ‘Thank you，I'm happier now. ’

‘No，please，don't be happier，Mr Boldwood，if happiness only comes from my agreeing！I must think. ’

‘I'll wait，’he agreed. They turned away from each other， and returned to their separate houses.


7 农场主伯德伍德求婚

星期六，在卡斯特桥的集市上，伯德伍德看到了那个搅乱了他的梦的女人。第一次他扭过头来看她。实际上，这是他有生以来头一次盯着看女人。到目前为止，他一直都把女人当作是遥远的，甚至是陌生的、与他无关的生物。现在，他看到了芭丝谢芭的头发，看到了她脸上的每一处。他注意到了她的身材、她的穿着，甚至她的脚。在他看来她似乎是很美的，他的心开始跳动。“这个女人，这个漂亮、年轻的女人要我和他结婚！”他心想。当他看到芭丝谢芭把麦子卖给另一个农场主时，内心充满嫉妒。

芭丝谢芭知道伯德伍德的眼睛一直在盯着自己。她终于使他开始看她了！不过，她更希望他从一开始就喜欢她，而不是由于情人卡的作用。她打扰了一个为她所尊敬的人的一惯的安宁，她为此感到内疚，可又觉得不能向他道歉，否则，要么会惹恼他，要么便会使他得到鼓励。

伯德伍德先生没有和她说话，他回到了农场的家里。他是一个感情强烈的人，他的情感通常都深深地埋在心底。他严肃，不和邻居们开玩笑，所以人们都觉得他很冷漠。可他爱谁或是恨谁时，却是全心全意的。如果芭丝谢芭知道这个黝黑、沉静的人的感情是多么强烈的话，她一定会为自己的不慎重而自责不已。不过，谁也不知道在他沉静的外表后面藏着什么。

几天后，伯德伍德先生望着与他的地挨着的芭丝谢芭的田地，他看见她在帮着盖伯瑞尔·奥克照料羊群。伯德伍德觉得芭丝谢芭象黑夜的月亮发着光。他的那颗从不为什么所动的心充满了对她的爱意。他决定去对她表明心声。

他在田地的大门口停住了脚，这时芭丝谢芭抬起头来，注意到了她。盖伯瑞尔看着她，发现她红了脸。他立刻想到伯德伍德给他看的那个装着情人卡的信封，估计是芭丝谢芭引得这位农场主爱上了她。

伯德伍德意识到他们在注意自己，他突然感到没有信心。他不很了解女人，所以无法从芭丝谢芭的态度上弄清她是否愿意见他。所以他没有进地里去，而是一直走过了大门。

芭丝谢芭知道他是来看她的，心里感到很不安。她向自己保证决不再打扰这个人平静的生活了。不幸的是，她的保证太晚了，这种保证常常会这样。

直到五月底，伯德伍德才鼓起勇气宣布了他的爱情。他来到芭丝谢芭的家，女仆告诉他女主人去看给羊洗澡了。每年春天都在一个特别的池子里给羊洗澡，这样可以清洁羊毛，也可去除羊身上的寄生虫。伯德伍德穿过田地走向池塘，他发现农场工人们都在那里忙着给羊洗澡。

芭丝谢芭站在他们跟前，她看到伯德伍德向她走来。她走开了，沿着河边走去，她能听到身后草里的脚步声。她感到她的四周弥漫着爱意，象空气中的香味。伯德伍德追上了她。

“伊芙丁小姐！”他轻声叫道。

她颤抖了，转身说，“早晨好。”她从他说话的声音已猜出了他的来意。

“我想得太多了，都想不清了，”他直截了当地说，“伊芙丁小姐，我的生活不再属于我，而是属于你。我是来向你求婚的。”

芭丝谢芭努力地不使感情在脸上表现出来。

“我41岁，”他接着说。“从未结过婚，甚至从未想过会结婚。但人都是变化的，我见到你时，我变了。我现在最迫切需要的就是要你做我的妻子。”

“伯德伍德先生，我觉得尽管我非常尊敬您，但这并不足以让我接受你的求婚。”

“没有你我的生活将毫无意义！”他嚷道，有些沉不住气了。“希望你允许我一遍遍地说我爱你！”芭丝谢芭沉默不语。“我希望你能把我当回事，听我说说我的心里话。”他又说道。

芭丝谢芭正准备问他怎么会这样想时，突然记起了那张情人卡。这样，伯德伍德认为芭丝谢芭喜欢他是很自然的。

“我希望我能用漂亮的言词追求你，”农场主继续说，“但我只能说我发疯地爱着你，而且想要你做我的妻子。要不是你燃起了我的希望，我是不会求婚的。”

“伯德伍德先生，这对我太难了！恐怕我不能和你结婚。我并不爱你！我不该寄那张情人卡——请原谅——那样做是欠考虑的。”

“不，不，别说那件事是欠考虑的！说它是你喜欢我的开始。考虑一下你是否愿意我做你的丈夫。我明白对你来说我有点太老了，可是相信我，我会比年轻的人照顾得你更好。你没有需要操心的事。你会拥有你需要的一切！只有天知道你对我意味着什么！”

芭丝谢芭那颗年轻的心对这个敏感的人充满了怜悯，他讲得如此的直率和诚恳。

“别这么说，别这么说！你的感情如此强烈，而我却什么都不觉得，”她回答说。“别再说这个了，我无法考虑！唉，我使你这么痛苦！”

“告诉我你并没有完全拒绝我。给我一线希望！我可以再求婚吗？我可以想你吗？”

“可以，我想可以。”

“我可以希望你下次会接受我的求婚吗？”

“不，别抱希望！我现在得走了。给我时间让我想想。”

“行，我给你时间，”他感激地说。“谢谢你，现在我高兴了。”

“请别这样，伯德伍德先生，要是仅仅因为我同意，你就觉得那么高兴，那你就先别高兴！我必须考虑考虑。”

“我可以等，”他同意了。他们分手，各自回到自己的家里。


8 Bathsheba s sheep in danger

8

Bathsheba's sheep in danger

Because Bathsheba was not at all in love with Farmer Boldwood，she was able to consider his proposal of marriage calmly. It was an offer which many women of good family in the area would have been delighted to accept. He was serious，respectable and rich. If she had wanted a husband，she could not have found a good reason for refusing to marry him. But she was still enjoying her new position as mistress of a farm and house，and although she respected and liked him，she did not want to marry him However she was honest enough to feel that，as she had begun the courting by sending him the valentine，she ought not to refuse him now. There was only one person whose opinion she trusted more than her own，and that person was Gabriel Oak. So the next day she decided to ask his advice. She found him with Jan Coggan，sharpening the shears which would be used to shear the sheep.

‘Jan，go and help Joseph with the horses，’she ordered. ‘I'll help you，Gabriel. I want to talk to you. ’

The shears were sharpened on a stone which was turned by a wheel，which was itself turned by a handle. Bathsheba could not manage the handle，so she held the shears while Gabriel turned the handle. ‘You aren't holding them right，miss，’he told her. ‘Let me show you how He let go of the handle，and put his large hands round hers，to hold the shears. ‘Like that，’he said，continuing to hold her hands for a peculiarly long time.

‘That's enough，’said Bathsheba. ‘I don't want my hands held！Turn the handle！’They went on sharpening the shears. ‘Gabriel，what do the men think about me and Mr Bold-wood？’

‘They say you'll marry him before the end of the year，miss. ’

‘What a foolish thing to say！I want you to contradict it，Gabriel. ’

‘Well，Bathsheba！’said Gabriel，staring at her in surprise.

‘Miss Everdene，you mean，’she said.

‘Well，if Mr Boldwood really asked you to marry him，I'm not going to contradict that，just to please you. ’

‘I said I wanted you just to say it wasn't true that I was going to marry him，’she said，less confidently.

‘I can say that，if you wish，Miss Everdene. I could also give my opinion of the way you've behaved. ’

He continued with his work. Bathsheba knew that he would always give his honest opinion，even if she asked him whether she should marry another man，and there was nobody else she could trust. ‘Well，what is your opinion of my behaviour？’she asked.

‘No good，respectable woman would behave like that，’he replied. ‘You should never have sent him that valentine. ’

Bathsheba blushed angrily. ‘Luckily I don't care about your opinion！Why do you think I'm not good or respectable，I wonder？Because I didn't agree to marry you，perhaps！’

‘Not at all. ’said Gabriel quietly. ‘I've long ago stopped thinking about that. ’

‘Or wishing it，I suppose，’she said，expecting him to protest that he still loved her.

‘Or wishing It，’repeated Gabriel calmly.

Bathsheba would not have minded being spoken to angrily by Gabriel for her thoughtlessness，if only he had told her he loved her. But his cold words of blame annoyed her greatly.

‘I cannot allow any man to accuse me of bad behaviour！’ she cried. ‘So you will leave the farm at the end of the week！’

‘All right，I will，’said Gabriel calmly. ‘In fact I would rather go at once. ’

‘Go at once then！’she replied angrily. ‘Don't let me see your face any more. ’

‘Very well，Miss Everdene. ’And so be took his shears and walked quietly away.

It was only twenty－four hours after Gabriel had left the farm that three men came running to report a disaster to Bathsheba.

‘Sixty of your sheep—’said Joseph Poorgrass，breathless.

‘Have broken through throgh the gate said Billy，also breathless.

‘And got into a field of young clover！’said Laban Tall.

‘They're eating the clover，and they're all swollen up！’

‘They'll all die if someone doesn't do something！’

‘Oh you fools！’cried Bathsheba. ‘Go straight to the field and get them out！’ She rushed towards the clover field，followed by the men. Her sheep were all lying down，their stomachs badly swollen. Joseph，Billy and Laban carried the sheep back into their own field，where the poor creatures lay helplessly without moving.

‘Oh，what can I do，what can I do？’cried Bathsheba.

‘There's only one way of saving them，’said Laban.

‘Soemeone must make a hole in the sheep's side，’explained Billy，‘with a special tool. Then the air comes out，and the sheep will survive. ’

‘Can you do it？Can I do it？’she asked wildly. ‘No，ma'am If it isn't done very carefully，the sheep will die Most shepherds can't even do it. ’ ‘Only one man in the area can do it，’said Joseph.

‘Who is he？Let's get him！’said his mistress.

‘It's Gabriel Oak. Ah，he's a clever man！’replied Joseph. ‘That's right，he certainly is，’agreed the other two. ‘How dare you say his name to me！’she said angrily.

‘What about Farmer Boldwood？Perhaps he can do it？’

‘No，ma‘am，’answered Laban. ‘When his sheep ate some clover the other day，and were swollen just like these，he sent for Cabriel at once，and Gabriel saved their lives. ’

‘I don't care！Don't just stand there！Go and find someone！’cried Bathsheba. The men ran off，without any clear idea where they were going，and Bathsheba was left alone with her dying sheep. ‘Never will I send for him，never！’she promised herself.

One of the sheep jumped high in the air，fell heavily and did not move. It was dead. Bathsheba knew she must swallow her pride，and called to Laban，who was waiting at the gate.

‘Take a horse，and go and find Gabriel，’she ordered. ‘Give him a message from me，that he must return at once. ’

Bathsheba and her men waited miserably in the field. Several more sheep jumped wildly into the air，their stomachs horribly swollen and their muscles stiff，then died. At last a rider could be seen across the fields. But it was not Gabriel，it was Laban.

‘He says he won't come unless you ask him politely，’Laban reported to Bathsheba.

‘What！’said the young woman，opening her eyes wide. Joseph Poorgrass hid behind a tree in case she became violent. ‘How dare he answer me like that！’Another sheep fell dead. The men looked very serious，and did not offer their opinion. Bathsheba's eyes filled with tears，and she did not try to hide her anger and her injured pride.

‘Don't cry about it，miss，’suggested Billy sympathetically.

‘Why not ask Gabriel in a gentler way？I'm sure he'll come then. ’ ‘Oh，he's cruel to me！’said Bathsheba，drying her eyes. ‘But I'll beg him，yes，I'll have to！’She wrote a few words quickly on a piece of paper，and at the last moment added at the bottom：

Gabriel，do not desert me！

She blushed a little as she wrote this，and gave the letter to Laban，who rode off again to find Gabriel.

When Gabriel arrived，Bathsheba knew from his expression which words in her note had made him come. He went straight to work on the swollen sheep，and managed to save almost all of them When he had finished，Bathsheba came to speak to him.

‘Gabriel，will you stay on with me？’she asked，smiling.

‘I will，’said Gabriel. And she smiled at him again.

A few days later the sheep－shearing began. The sheep were shorn every year at the beginning of June，and their wool was sold. The shearing was always done in the great barn，which had stood on the farm for four centuries. Today the sunshine poured in on the shearers. Bathsheba was watching them care－ fully to make sure that the sheep were not injured，and that all the wool was cut off Gabriel was the most experienced shearer. He loved being watched by Bathsheba，and felt warm with pride when she congratulated him on his speed.

But he was not happy for long Farmer Boldwood arrived at the door of the barn，and spoke to Bathsheba. They stepped outside into the bright sunlight to carry on their conversation. Gabriel could not hear what they were saying，but noticed that Bathsheba was blushing. He continued shearing，feeling sud－ denly very sad. Bathsheba went back to the house，and returned a short while later in her new green riding dress. She and Boldwood were obviously going for a ride together. As Gabriel's concentration was broken for a moment，his shears cut the sheep's skin. Bathsheba，at the door of the barn，noticed the animal jump，and saw the blood.

‘Oh Gabriel！’she said. ‘Be more careful！’Gabriel knew she was aware that she herself had indirectly caused the poor sheep's wound. But he bravely hid his hurt feelings，and watched Boldwood and Bathsheba ride away，feeling as sure as the other workers that the couple would soon be married.


8 芭丝谢芭的羊群遇到了危险

芭丝谢芭一点儿也不爱农场主伯德伍德，所以她可以平心静气地考虑他的求婚。他的求婚是这个地区许多家境富裕的女人都求之不得的。伯德伍德严谨、可敬，而且富有。如果芭丝谢芭要找一个丈夫的话，她找不出理由来拒绝和他结婚。不过，她现在还相当喜欢她的这个农场女主人的新位置的。尽管她尊敬他，喜欢他，但并不想和他结婚。她诚心诚意地觉得，既然是由于自己给他寄了情人卡而开始了这场求婚，所以不应该现在拒绝他。

只有一个人的意见她比对自己的意见更加信赖，这个人就是盖伯瑞尔·奥克。第二天，她决定去问问他的意见。她发现他和简·考根在一起磨剪羊毛的剪刀。

“简，你去帮约瑟夫弄马去，”她命令说。“我来帮你，盖伯瑞尔。我想和你谈谈。”

剪刀是在一块由一个轮子带着转动的石头上磨快，轮子上按着一个摇柄。芭丝谢芭摇不了摇柄，所以她拿着剪刀，盖伯瑞尔摇摇柄。“小姐，你拿剪刀的方法不对，”他对她说。“我来教你怎么拿。”他松开摇柄，用他的大手握住她的手，拿着剪刀。“像这样拿着，”他说，好半天一直握着她的手。

“行了，”芭丝谢芭说。“我不想让人握着我的手！去摇摇柄！”他们继续磨剪刀。

“盖伯瑞尔，人们怎么看我和伯德伍德先生？”

“小姐，人们说你在年底前会和他结婚。”

“这样说是愚蠢的！盖伯瑞尔，我要你反驳这种说法。”

“怎么回事？芭丝谢芭！”盖伯瑞尔吃惊地瞪着她说。

“你该称呼伊芙丁小姐吧，”她说。

“如果伯德伍德先生真的要你和他结婚，那我并不想为了取悦你而去反驳那种说法。”

“我说我只是想要你说我没有打算和他结婚这回事，”她有点心虚地说。

“伊芙丁小姐，如果你希望，我可以去说。我还可以对你的所作所为谈谈我的看法。”

他继续干他的活。芭丝谢芭知道既使她问他自己是否应该和另一个男人结婚，他也总是会实实在在地说出他的看法的。没有谁比盖伯瑞尔更使她信任了。“那你怎么看我做的那件事？”她问。

“不怎么样，体面的女人不会那样做的，”他回答说。“你决不该送他那张情人卡。”

芭丝谢芭气红了脸。“幸好我不在乎你说的！我不知道你怎么会觉得我不好，不体面！也许是因为我不同意和你结婚！”

“根本不是，”盖伯瑞尔平静地说。“很久以前我就不想那件事了。”

“我猜想也不抱希望了？”她说，希望他会抗议说他仍爱着她。

“不抱希望了，”盖伯瑞尔平静地重复。

若是盖伯瑞尔告诉芭丝谢芭他爱她的话，芭丝谢芭并不会在意他由于她欠考虑而斥责她。但是他责备时冷漠的言词却使她很恼火。

“我不能允许任何人指责我行为不检点！”她大声说。“你这个周末走吧！”

“行，我会走的，”盖伯瑞尔平静地说。“实际上我更愿意现在就走。”

“那现在就走吧！”她生气地说。“别再让我看见你。”

“很好，伊芙丁小姐。”他拿起剪刀，默默地走了。

就在盖伯瑞尔刚离开农场一天，三个人跑来向芭丝谢芭报告一起灾难。

“你的60只羊——”约瑟夫·普格拉斯上气不接下气地说。

“冲坏了大门——”比利也上气不接下气地说。

“到了一片长着嫩三叶草的地里！”拉班·托尔说。

“羊正在吃三叶草，肚子都胀起来了！”

“要是不想办法，他们会死的！”

“哼，你们这帮蠢才！”芭丝谢芭嚷道。“快去地里，把羊弄出来！”

她朝长着三叶草的地里跑去，后面跟着那几个人。她的羊肚子胀得鼓鼓的，全都躺着。约瑟夫、比利和拉班把羊扛回它们自己的地里，那些可怜的羊一动也不动地躺在那里。

“哎呀，我该怎么办，我该怎么办？”芭丝谢芭大声地说着。

“要救这些羊只有一个办法，”拉班说。

“用一种特殊的工具在羊身体的一侧钻一个洞，”比利解释说，“肚子里的气出来，羊就有救了。”

‘你会干吗？我会干吗？”她气急败坏地问。

“不会，小姐。如果操作不当，羊会死的。大多数牧羊人也都干不了。”

“这个地方只有一个人能干这个事，”约瑟夫说。

“是谁？我们去找他！”女主人说。

“盖伯瑞尔·奥克。他是个聪明的人！”约瑟夫回答说。

“对，他是很聪明，”另外两人附和着说。

“你们怎敢在我面前提他的名字！”她生气地说。“农场主伯德伍德怎么样？也许他会？”

“不行，小姐，”拉班答道。“那天他的羊吃了三叶草，肚子鼓得也像这样，他立刻派人去请盖伯瑞尔，盖伯瑞尔把羊救活了。”

“我不管这些！别站在那儿！去找个人来！”芭丝谢芭大声说。那几个人走了，并不知道该往哪里去。只剩下芭丝谢芭和她快死的羊。“我决不去请他，决不！”她暗自下决心。

一只羊跳了起来，重重地落在地上，不动了。羊死了。芭丝谢芭明白她必须收起她的自尊，她招呼等在大门口的拉班。

“牵一匹马，去把盖伯瑞尔找来，”她命令说。“告诉他我说了他必须立刻回来。”

芭丝谢芭和她的雇工在地里苦苦地等着。又有几只羊抽疯似地跳了起来，它们的肚子鼓得可怕，肌肉僵硬，然后死了。终于，看到一个人骑着马穿过了田地。但却不是盖伯瑞尔，而是拉班。

“他说除非你客气地请他，否则他不回来，”拉班向芭丝谢芭报告说。

“什么！”这年轻女人说，眼睛瞪得大大的。约瑟夫·普格拉斯藏到了树后，害怕她会发作。“他怎么敢这样答复我！”又有一只羊落在地上死了。人们表情严肃，不发表意见。芭丝谢芭的眼里满是泪水。她并不想隐藏她的愤怒和受伤的自尊心。

“别哭，小姐，”比利同情地建议说“干吗不用更客气的方式去请盖伯瑞尔呢？我敢保证他会来的。”

“唉，他对我很冷酷！”芭丝谢芭擦干眼泪说。“我会恳求他，当然，我只能恳求他！”她在一张纸上很快地写了几个字，最后又在下边加了一句：

盖伯瑞尔，别抛弃我！

写这个时，她脸红了。她把信给了拉班，拉班又骑马去找盖伯瑞尔去了。

盖伯瑞尔来了，芭丝谢芭从他的表情得知是字条上的话促使他来的。他立即着手给那些肚子鼓胀的羊治病，差不多把所有的羊都救活了。他干完时，芭丝谢芭走过来跟他说话。

“盖伯瑞尔，你愿意继续留在我这儿吗？”她笑着问。

“愿意，”盖伯瑞尔说。她又冲他笑笑。

几天后，开始剪羊毛了。每年六月初剪羊毛，然后把羊毛卖掉。剪羊毛总是在巨大的仓房进行，这个仓房在农场已有四百年了。这一天，阳光照在剪羊毛的人的身上。芭丝谢芭仔细地看着他们，她要确保羊没有被伤着，而且羊毛也剪干净了。盖伯瑞尔剪得最熟练。他很愿意让芭丝谢芭看着，当她祝贺他剪得快时，他感到无比自豪。

不过，他没高兴多久。农场主伯德伍德来到了仓房门口，和芭丝谢芭说话。他们走出去，在灿烂的阳光下继续着他们的谈话。盖伯瑞尔听不到他们在说什么，但他注意到芭丝谢芭脸红了。他继续剪着羊毛，突然感到很沮丧。芭丝谢芭回到屋里，片刻又返身出来，穿着崭新的绿色骑马服。她显然要与伯德伍德一起去骑马。由于盖伯瑞尔注意力不集中，他的剪子剪到了羊的皮肉。在仓房门口的芭丝谢芭注意到那只牲畜跳了一下，也看到了血。

“喂，盖伯瑞尔！”她说。“当心点！”盖伯瑞尔知道芭丝谢芭意识到她自己是这只可怜的羊受伤的间接原因。盖伯瑞尔坚强地藏起自己受伤的感情，看着伯德伍德和芭丝谢芭一同骑马走了，像其他雇工一样确信这一对很快就会结婚。


9 Bathsheba meets ahandsome soldier

9

Bathsheba meets a handsome soldier

Farmers always gave a special supper to the sheep shearers when they had finished their work. This year Bathsheba had ordered her maids to put a long table in the garden，with the top end of the table just inside the house. The farm workers took their seats，and she sat at the top of the table，so that she was with them，but a little apart. There was an empty place at the bottom of the table. At first she asked Gabriel to sit there，but just then Mr Boldwood arrived， apologizing for his lateness. ‘Gabriel，’said Bathsheba，‘will you move again please， and let Mr Boldwood sit there？’Gabriel moved away in silence to another seat. They all ate and drank，and celebrated the end of the sheep－shearing by singing their favourite songs. Mr Boldwood seemed unusually cheerful，and at the end of the meal he left his seat and went to join Bathsheba at her end of the table，just inside the sitting-room . It was growing dark，but Gabriel and the other men could not avoid noticing how Boldwood looked at her. It was clear that the middle－aged farmer was deeply in love.

After a while Bathsheba said goodnight to her farm workers，and closed the sitting－room door and windows. Now she and Boldwood were alone. Kneeling in front of her，he took her hands.

‘Tell me，tell me what you've decided！’he begged. ‘I'll try to love you，’she answered in a trembling voice. ‘And if you think I'll make a good wife，I'll agree to marry you But，Mr Boldwood，any woman would hesitate before deciding on something as important as marriage. Could you wait a few weeks until I'm sure？’

‘I'll be away on business for five or six weeks anyway. Do you really think that by that time you will…’

‘I feel almost sure that when you come back，at harvest time，I'll be able to promise to marry you. But，remember，I can't promise yet. ’

‘I don't ask for anything more. I can wait. Goodnight， Miss Everdene！’And he left her. Bathsheba now realized how thoughtlessly she had behaved towards him，and understood how deeply he loved her. She was very sorry for her mistake and was therefore punishing herself by agreeing to marry him.

That evening she went round the farm as usual，lighting her lamp whenever necessary，to check that all the animals were safe. On her way back，she was walking along the narrow public path which led to her house. It was very dark there， among the trees，and she was a little surprised to hear some footsteps coming towards her. It was unfortunate that she would meet the traveller at the darkest point of the path. As she was about to pass the dark shape，something seemed to attach her skirt to the ground，and she had to stop ‘What's happened？Have I hurt you，friend？'a man asked.

‘No，’said Bathsheba，trying to pull her skirt away.

‘Ah！You're a lady！The spur on my boot has got tied up with your dress. Have you got a lamp？I'll light it for you. ’

The light from the lamp shone suddenly on a handsome young man in a bright red and gold army uniform. He looked admiringly at Bathsheba.

‘Thank you for letting me see such a beautiful face！’he said.

‘I didn't want to show it to you，’she said coldly， blushing. ‘Please undo your spur quickly！’He bent down to pull rather lazily at his boots. ‘You are making it even worse，’she accused him angrily，‘to keep me here longer！’

‘Oh no，surely not，’smiled the soldier. ‘Don't be angry. I was doing it so that I could have the pleasure of apologizing to such a lovely woman. ’ Bathsheba had no idea what to say. She wondered whether to escape by pulling the material away，but did not want to tear her best dress.

‘I've seen many women in my life，’continued the young man，staring into her face，‘but I've never seen a woman as beautiful as you. I don't care if you're offended，that's the truth. ’

‘Who are you，then，if you don't care who you offend？’

‘People know me in Weatherbury. My name's Sergeant Troy. Ah，you see，your skirt's free now！I wish you and I had been tied together for ever！’

She pulled her dress quickly away from his spurs，and ran up the path and into her house. The next day she discovered from Liddy that Sergeant Troy's supposed father was a doctor，but people said his real father was a nobleman. He had been brought up in Weatherbury，and was well known as a young soldier with a great interest in girls. Bathsheba could not remain angry for long with someone who admired her as much as he obviously did. It was unfortunate that Boldwood，when courting her，had forgotten to tell her，even once，that she was beautiful.

Sergeant Troy was certainly an unusual man. He lived only in the present，caring nothing for the past or the future. Because he never expected anything，he was never disappoint－ed. To men he usually told the truth，but to women，never. He was intelligent and well－educated， and proud of his success with women.

A week or two after the sheep－shearing，Bathsheba was in the hayfields，where her workers were cutting the hay. She was surprised to see a bright red figure appear from behind a cart. Sergeant Troy had come to help on the farm. She blushed as the young soldier came to speak to her.

‘Miss Everdene！’he said. ‘I didn't realize it was the “Queen of Casterbridge market”I was speaking to the other night. I apologize for expressing my feelings so strongly to you 102 then. Of course，I'm not a stranger here. I often helped your uncle on the farm，and now I'm helping you. ’

‘I suppose I must thank you for that，’replied the Queen of Casterbridge market rather ungratefully.

‘You're cross because I was honest when I spoke to you that night. But I couldn't look at you，and say you aren't beautiful！’

‘You are pretending，Sergeant Troy！’said Bathsheba，laughing in spite of herself at his clever way of talking.

‘No，Miss Everdene，you must let me say how lovely you are！What's wrong with that？’

‘It's wrong because—it isn't true，’she said，hesitating.

‘But you know that everybody notices how beautiful you are，don't you？’

‘Well，no—that is，I've heard Liddy say they do，but…’She paused. She had never intended to become involved in this kind of conversation with the soldier，but somehow he had trapped her into replying. Thank you for helping the men with the hay， she continued. ‘But please don't speak to me again. ’

‘Oh Miss Bathsheba！That's too hard！I won't be here long. I'm going back to the army in a month. ’

‘But you don't really care about a word from me，do you？

‘I do，Miss Everdene. Perhaps you think it's foolish of me to want just a “good morning”，but you have never loved a beautiful woman like yourself，as I do. ’

‘But you only saw me the other night！I don't believe you could fall in love so fast. I won't listen to you any more. I wish I knew what time it was. I've spent too much time with you.

‘Haven't you got a watch，miss？I'll give you one，’and he handed her a heavy gold watch. ‘That watch belonged to a nobleman，my father，and is all the inheritance I have. ’

‘But Sergeant Troy，I can't take this！It's your father’s，and so valuable！’said Bathsheba，horrified.

‘I loved my father，true，but I love you more. ’The young man was not pretending now，as he looked at Bathsheba's beautiful，excited face.

‘Can it be true，that you love me？You have seen so little of me！Please take it back！’

‘Wll then，I'll take it，’he said，‘because it's all I have to prove that I come of good family. But will you speak to me while I'm in Weatherbury？Will you let me work in your fields？’

‘Yes！Or no，I don't know！Oh，why did you come and disturb me like this！’

‘Perhaps，in setting a trap，I've caught myself. Such things sometimes happen. Goodbye，Miss Everdene！’

Blushing and almost crying，Bathsheba hurried home，whis-pering to herself，‘Oh what have I done？What does it mean？I wish I knew how much of what he says is true！


9 芭丝谢芭遇到一位英俊的士兵

农场主们在剪羊毛的人剪完羊毛后，总要设宴款待他们一次。今年，芭丝谢芭命令女仆们在院子里摆了一张长桌子，桌子的上端在屋子里。雇工们入了座，她在主座上坐下。这样，她和他们既坐在一起，又保持一点距离。在桌子的尾端空着一个位子。起初，芭丝谢芭让盖伯瑞尔坐在那里，但伯德伍德刚好来了，抱歉地说他来晚了。

“盖伯瑞尔，”芭丝谢芭说，“请你再动一下，让伯德伍德先生坐在那里好吗？”盖伯瑞尔默默地移到了另一个座位上。人们一边吃喝，一边唱着自己喜爱的歌曲，庆祝剪羊毛的结束。伯德伍德好像异常兴奋，宴会快结束时，他离开他的座位，到位于起居室的桌子上端，和芭丝谢芭坐在了一起。天渐渐黑了，盖伯瑞尔和其他人都注意到伯德伍德看芭丝谢芭的样子。很显然，这位中年农场主坠入了情网。

过了一会儿，芭丝谢芭和她的雇工道别，关上了起居室的门和窗户。现在，只剩下她和伯德伍德。他跪在她的面前，握住她的手。

“告诉我，告诉我你的决定！”他恳求地说。

“我将尽量爱你，”她用颤抖的声音回答。“如果你觉得我会是一个好妻子，我会同意和你结婚。可是，伯德伍德先生，任何女人在决定像婚姻这样的大事时，都会犹豫的。在我决定之前，你能等几个星期吗？”

“我由于业务上的事会离开五、六个星期。你真的觉得那时你会……”

“我几乎敢肯定你在收割季节回来时，我就能答应和你结婚。不过，记住，我现在不能许诺。”

“我不要求别的。我可以等待。晚安，伊芙丁小姐！”他们分手了。

芭丝谢芭现在意识到她当初的举动是多么的轻率，她也明白他是多么深地爱着自己。她对自己所犯的错误非常内疚，因此，想以与他结婚来惩罚自己。

那天晚上，她像通常一样到农场各处去查看是否所有的牲口都安然无恙。她不时地把灯点着。回去的时候，她沿着一条能通到她的屋子的小路走着。小路从树林中穿过，所以很黑。听到有脚步声走来，她有点吃惊。糟糕的是她与这位旅行者相遇的地方恰好是路上最黑的地方。她正要与那个黑色人影擦肩而过时，地面上有什么东西挂住了她的裙子，她只好站住。

“怎么了？我伤着你了吗，朋友？”一个男人的声音问。

“没有，”芭丝谢芭说，使劲地扯裙子。

“噢，是一位女士！我靴子上的马刺把你的裙子缠住了。你有灯吗？我给你照着。”

灯光照在一个英俊的年轻人身上，他身穿大红色和金色相间的军装。他赞赏地看着芭丝谢芭。

“谢谢你让我看到一张如此美丽的面庞！”他说。

“我不想让你看我的脸，”她冷冷地说，红了脸。“请你赶快松开你的马刺！”他弯腰慢慢地拉他的靴子。“你把事情搞得更糟了，”她生气地指责，“让我在这儿呆这么久！”

“噢，不，我没有那个意思，”土兵笑着说。“别生气。我这样做就有机会向一位可爱的女人道歉，这是我很乐意做的。”

芭丝谢芭不知说什么好。她在想是否该拽出裙子，赶快走开，可她不想撕坏自己最好的裙子。

“我一生中见过许多女人，”年轻人盯着她，继续说，“但我从未见过像你一样漂亮的女子。我不在乎你是否生气，我说的是实话。”

“如果你不在意你惹了谁，那你是谁呢？”

“威瑟伯里的人都认识我，我是托伊中士。你看，裙子解开了！我真希望我和你能永远拴在一起！”

她迅速把裙子从马刺上拉开，沿着路跑回了屋里。第二天，芭丝谢芭从利蒂那里得知托伊中士所谓的父亲是一个医生，人们说他真正的父亲是个贵族。他在威瑟伯里长大，人人都知道他是个对女孩子有极大兴趣的年轻士兵。对于一个像他这样明显地赞赏自己的人，芭丝谢芭不会生他的气。多么遗憾，伯德伍德在追求她时，一次也没提起她长得漂亮。

托伊中士当然不是一般的人，他只管眼前，不考虑过去和将来。由于他从不期望什么，所以他也从未失望过。对男人，他是讲真话的，但对女人，却从没有一句实话。他聪明，受过良好的教育，对自己在女人方面所取得的成功很自豪。

在剪完羊毛一、两周后，芭丝谢芭正在干草地里，她的雇工们正在割草。她很惊讶地看到马车后面走出一个红色的人影。托伊中士来到农场帮忙。当年轻士兵走上前来和她讲话时，她红了脸。

“伊芙丁小姐！”他说。“我没有意识到那天晚上和我讲话的是‘卡斯特桥市场的女王’。我为自己当时露骨的表白道歉。当然，我在这儿也不是外人。我过去常帮你叔叔在农场干活，现在我帮你。”

“既然如此，那我得谢谢你了，”卡斯特桥市场的女王不领情地说。

“你因为那天晚上我对你说了实话生气了。可我不能看着你，说你不漂亮！”

“托伊中士，你在说谎！”芭丝谢芭为他聪明的谈话方式忍不住笑起来。

“没有，伊芙丁小姐，你一定要允许我说你是多么地漂亮！这有什么错呢？”

“有错，因为这不是真的，”她有点犹豫地说。

“你心里清楚人们都注意到你是多么的漂亮，难道不是吗？”

“不，我只听利蒂说过人们都这么说，可是……”她不说了，她根本没想过跟这个士兵谈论这个，是他设计让她回答这个问题。“谢谢你帮着割草，”她接着说。“别再跟我讲话了。”

“欧，芭丝谢芭小姐！这太不近人情了！我在这儿呆不了多久。我一个月后就要回军队去。”

“我说话对你根本无所谓，不是吗？”

“不，伊芙丁小姐，我只听一声‘早安’就满足了，也许你觉得这样很傻，但你从未像我一样爱上一个你这样漂亮的女人。”

“可你只是那天晚上才见到我！我不信你这么快就会爱上我。我不想听你再说下去。我希望我知道现在几点了。我跟你呆的时间太长了。”

“你没表吗，小姐？我给你一块，”他递给她一块沉甸甸的金表。“这块表属于一个贵族，我的父亲，是我继承的全部财产。”

“托伊中士，我不能要这块表！这是你父亲的，而且如此珍贵！”芭丝谢芭惊恐地说。

“我爱我的父亲，这不假，可我更爱你。”这个年轻人看着芭丝谢芭美丽、激动的面庞，不无真情地说。

“你爱我，这会是真的吗？你根本就没见过我几次！请你把这块表拿回去！”

“既然如此，我就不给你了，”他说，“它是证实我出身高贵的唯一的东西。我在威瑟伯里这段时期你会跟我讲话吗？你会让我在你的地里干活吗？”

“会的！也许不会，我不知道！唉，你为什么要来这样打扰我呢！”

“也许是为了设陷阶，我把自己陷住了。这种事情有时也会发生。再见，伊芙丁小姐！”

芭丝谢芭红着脸，差不多都要哭了，匆忙回到了家。她低声自语着，“唉，我都干了些什么？这意味着什么？我希望我知道他说的有多少是真话！”


10 Bathsheba in love

10

Bathsheba in love

Once or twice during the next few days Bathsheba saw Troy working in her hayflelds. He behaved in a pleasant，friendly manner towards her，and she began to lose her fear of him.

‘Cutting your hay is harder work than sword practice！’he told her one day，a smile lighting up his handsome face.

‘Is it？I've never seen sword practice，’she answered.

‘Ah！Would you like to？’asked Troy.

Bathsheba hesitated. She had heard wonderful stories from people who had watched soldiers practising，stories of shining metal flashing through the air.

‘I would like to see it，very much. ’

‘Well，I'll show you. I can get a sword by this evening. Will you…’and he bent over her，whispering in her ear.

‘Oh no！’said Bathsheba，blushing. ‘I couldn't. ’

‘Surely you could？ Nobody would know. ’

‘Well，if I came，Liddy would have to come with me. ’

‘I don't see why you want to bring her，’Troy said coldly.

‘Well then，I won't bring her—and I'll come. But only for a very short time. ’

So at eight o'clock that evening，Bathsheba found herself，in spite of her doubts，climbing the hill near her house and go－ing down the other side. Now she was in what seemed like a natural theatre，a deep，round hollow in the ground . It was completely hidden from her house and the path. This was the place where Troy had asked her to meet him.

And Troy，in his bright red uniform，was there.

‘Now，he said，producing his sword，which flashed in the evening sunlight，‘let me show you. One，two，three，four. Like this！A sword can kill a man in a second. ’

Bathsheba saw a kind of rainbow in the air，and gasped.

‘How cruel and murderous！’she cried.

‘Yes. Now I'll pretend to fight you. You are my enemy，but the only difference from a real fight is that I'll miss you each time. Stand in front of me，and don't move！’

Bathsheba was beginning to enjoy this. ‘I'll just test you first，’added Troy，‘to see whether you're brave enough. ’

The sword flashed in the air，from her left to right side. It seemed to go through her body. But there it was again in Troy's hand，perfectly clean and free from blood.

‘Oh！’she cried，frightened. ‘Have you killed me？No，yon haven't！How did you do it？’

‘I haven't touched you，’said Troy quietly. ‘Now， you aren't afraid，are you？I promise I won't hurt you，or even touch you. ’

‘I don't think I'm afraid. Is the sword very sharp？’

‘Oh no—just stand very still. Now！’

In a second，Bathsheba could no longer see the sky or the ground. The shining weapon flashed above，around and in 110 front of her，catching light from the low sun and whistling as it rushed through the air. Never had Sergeant Troy managed his sword better than today.

‘Your hair is a little untidy，’he said. ‘Allow me，’and before she could move or speak，a curl dropped to the ground.

‘You are very brave，for a woman！’he congratulated her.

‘It was because I didn't expect it. Now I'm afraid of you，I am，really！’

‘This time I won't even touch your hair. I'm going to kill that insect on your dress. Stand still！’

Not daring to tremble，she saw the point of his sword coming towards her heart，and，sure that this time she would die，closed her eyes. But when she opened them，she saw the insect，dead，on the point of the sword.

‘It's magic！’she cried. ‘And how could you cut off one of my curls with a sword that isn't sharp？’

‘It's sharper than any knife，’he said. ‘I had to lie to you about that，to give you the confidence to stand still. ’

Bathsheba's feelings were almost too much for her to control，and she sat down suddenly in the grass.

‘I could have died，’she whispered.

‘You were perfectly safe，’Troy told her. ‘My sword never makes a mistake. I must leave you now. I'll keep this to re－mind me of you. ’He bent to pick up the curl of hair，which he put carefully in his pocket，next to his heart. She was not strong enough to say or do anything. He came closer，bent 112 again，and a minute later his red coat disappeared through the grass. Bathsheba blushed guiltily and tears rolled down her face. In that minute Troy had kissed her on the lips.

Determined，independent women often show their weakness when they fall in love，and Bathsheba had very little experi-ence of the world，or of men. It was as difficult for her to see Troy's bad qualities，which he kept carefully hidden，as to ad-mire Gabriel Oak's good ones，which were not all obvious at first sight.

One evening a few days later，Gabriel went to find his mis-tress. He knew that she was falling in love，and had decided to warn her of the mistake she was making. He found her walking along a path through the fields.

‘I was worried about your walking alone，miss，’he said.

‘It's rather late，and there are some bad men in the area. ’He was hoping to introduce Troy's name as one of the ‘bad men’.

‘I never meet any，’said Bathsheba lightly.

Gabriel tried again. ‘Farmer Boldwood will be taking care of you in future，of course. ’

‘What do you mean，Gabriel？’

‘Well，when you and he are married，miss，as everybody expects. You've let him court you，after all. ’

‘Everybody is wrong，Gabriel. I didn't promise him any－thing. I respect him，but I won't marry him. ’

‘I wish you had never met that young Sergeant Troy，114 miss，’be said sadly. ‘He's not good enough for you. ’

‘How dare you say that！He's of good family，and well－educated！’replied Bathsheba angrily.

‘He can't be trusted，miss. Don't trust him，I beg you. ’

‘He's as good as anybody in the village！He goes to church regularly！He told me so himself. ’

‘I'm afraid nobody has ever seen him in church. I certainly haven't. ’Cabriel's heart ached when he saw how completely Bathsheba trusted the soldier.

‘That's because he enters by the old tower door and sits at the back，where he can't be seen，’she replied eagerly.

‘You know，mistress，’said Gabriel in a deep voice full of sadness，‘that I love you and shall love you for ever. I accept that I can't marry you now that I'm poor. But Bathsheba，dear mistress，think of your position！Be careful of your behaviour towards this soldier Mr Boldwood is sixteen years older than you. Consider how well he would lood after you！’

‘Leave my farm，Cabriel，’said Bathsheba，her face white with anger. ‘You can't speak like that to me，your mistress！’

‘Don't be foolish！You've already sent me away once. How would you manage without me？No，although I'd like to have my own farm，I'll stay with you，and you know why. ’

‘Well，I suppose you can stay if you wish. Will you leave me here now please？I ask not as your mistress，but as a woman.

‘Of course，Miss Everdene，’said Gabriel gently. He was a little surprised by her request，as it was getting dark，and they were on a lonely hill some way from her house. As she moved away from him，the reason became clear. The figure of a soldier appeared on the hill and came to meet Bathsheba. Gabriel turned away and walked sadly home. On his way he passed the church，where he looked closely at the old tower door. It was covered with climbing plants，and clearly had not been used for years.

Half an hour later Bathsheba arrived home，with Troy's words of love still in her ears. He had kissed her a second time. Wild and feverish with excitement，she sat down imme-diately to write to Boldwood，to inform him that she could not marry him. The letter would reach him on his business trip. She was so enger to send the letter at once that she called Liddy to post it.

‘Liddy，tell me，’she said urgently，when her maid entered the room，promise me that Sergeant Troy isn't a bad man. Promise me that he doesn't chase girls，as people say！’

‘But，miss，how can I say he doesn't if he—’

‘Don't be so cruel，Liddy！Say you don't believe he's had！’

‘I don't know what to say，miss，’said Liddy，beginning to cry. ‘I'll make you angry whatever I say！’

‘Oh，how weak I am！How I wish I'd never seen him！You see how much I love him，Liddy！Don't tell anyone my secret，Liddy！’

‘I'll keep your secret，miss，’said Liddy gently.


10 芭丝谢芭坠入情网

以后的几天中，芭丝谢芭有一两次看到托伊在干草地里干活。他对她表现出一种和蔼、友好的态度，她不再害怕他了。

“给你割草比练剑更苦！”一天，他对她说，英俊的脸上带着微笑，更加容光焕发。

“是吗？我从没见过练剑，”她答道。

“你愿意看一次吗？”托伊问。

芭丝谢芭有点犹豫。她曾听过看过战士练剑的人讲那些美妙的故事，关于闪亮的金属在空中飞舞的故事。

“我非常愿意看看。”

“好，我表演给你看。我今晚可以弄到一把剑。那你……”他俯身对她耳语着。

“噢，不！”芭丝谢芭羞红了脸说。“我不能。”

“你当然可以。谁也不会知道。”

“要是我来，利蒂也得跟我来。”

“我不懂你为什么要带她，”托伊冷冷地说。

“那好吧，我不带她——我自己来。不过，只来一小会儿。”

那天晚上八点，尽管疑虑重重，芭丝谢芭还是上了她家附近的那座山，然后又从山的另一面下了山。现在她来到的地方看起来像一个天然剧场，一个很深的、圆形的谷底。无论是从她的房里还是从路上都看不到这个地方。这就是托伊要她和他会面的地方。

身着大红军眼的托伊正等在那里。

“现在，”他拿出剑说，剑在夕阳的余辉中闪着光，“让我给你表演表演。一、二、三、四。像这样！倾刻间剑能杀死一个人。”

芭丝谢芭看到空中有一种彩虹，她有点透不过气来。

“多么残酷凶险啊！”她喊道。

“是的。现在我假装和你搏斗。你是敌人，唯一不同于真的搏斗的是每次我都不击中你。站在我面前，别动！”

芭丝谢芭觉得这样挺好玩的。“我先考验你一下，”托伊又说，“看你是否勇敢。”

剑从她的左边至右边，在空中一闪而过。就像穿她的身体而过。可它又落到了托伊手中，干净如初，没有一点血污。

“天哪！”她惊恐地喊到。“你杀死我了吗？不，没有！你是怎么弄的？”

“我没碰你，”托伊平静地说。“怎么，你害怕了，是吗？我说过不会伤着你，连碰都不会碰着你。”

“我并不以为自己害怕。剑很锋利吗？”

“不锋利，站着别动。好！”

刹那间，芭丝谢芭既看不到天也看不到地。剑光闪闪，在她的周围上下翻飞，映着夕阳的余晖，在空中呼啸作声。托伊中士从未像今天这样把剑练得这么好。

“你的头发有点乱，”他说，“允许我，”她还没能动一下或说句话，一绺儿头发已落到了地上。“作为一个女人，你非常勇敢！”他赞叹道。

“那是因为我不知道你会这样。现在，我害怕你了，真的！”

“这次，我都不会碰着你的头发。我要杀死你裙子上的那个虫子。站着别动！”

甚至都不敢抖一下，她看到他的剑尖向自己的心脏刺来。她闭上了眼，确信这次自己必死无疑，等她睁开眼时，她看到那条虫子在剑尖上死了。

“太神奇了！”她叫起来。“你怎么能用不锋利的剑削掉我的头发呢？”

“这把剑比任何一把刀都锋利，”他说，“我只能对你说谎，为的是让你有信心站着别动。”

芭丝谢芭无法控制自己的感情，她跌坐在草地上。

“我差点没了命，”她低声说。

“你绝对安全，”托伊对她说。“我的剑不会出半点差错。现在，我得走了。这个我得留着，好让我想着你。”他弯腰拎起那绺头发，仔细地放到衣袋里，紧贴着他的心口。她仍然软得说不出话，动弹不得。他走近她，俯下身来，他的红上衣马上就消失在草丛里了。她负疚地脸红了，流下了眼泪。就在这一刻，托伊吻了她的双唇。

自主强干的女人坠入情网时，往往会暴露出自身的弱点。芭丝谢芭不谙世事，也不了解男人，因此她很难看到托伊精心掩藏的坏品质，也就无法欣赏盖伯瑞尔·奥克的好品质，况且这种好的品质在初识时并不明显。

几天后的一个晚上，盖伯瑞尔去找他的女主人。他知道她在恋爱，于是决定告诫她，她正在犯错误。他找到她时，她正在田间的一条小路上散步。

“你一个人散步，我挺替你担心，小姐，”他说。“天很晚了，这一带可是有那么几个坏蛋哪！”他是想引出托伊的名字，把他归在“那么几个坏蛋”里。

“我一个也没碰见，”芭丝谢芭轻声说。

盖伯瑞尔重新试探。“将来伯德伍德农场主就会照料你了。”

“你什么意思，盖伯瑞尔？”

“我是说，你和他结婚以后，小姐。大家都这样想。总归是你让他向你求婚的呀。”

“大家都想错了，盖伯瑞尔。我什么也没答应他，我尊重他，可我不会嫁给他的。”

“你真不该见那个年轻的托伊中士，小姐。”他哀伤地说。“他可不大能配得上你。”

“你怎么敢这样说呢！他家境好，又受过良好的教育。”芭丝谢芭生气地回答道。

“他这个人不可信，小姐。别信他，求你啦。”

“他和这个村里的其他任何人都一样，按时上教堂，这是他亲口对我说的。”

“恐怕谁也没在教堂里见过他吧，我是肯定没见过他。”盖伯瑞尔看到芭丝谢芭那样信任那个士兵，心都痛了。

“那是因为他总是从旧塔门进教堂，而且总坐在后排人们看不见的地方。”她急切地回答道。

“你知道吗，主人，”盖伯瑞尔声音低沉，充满伤感，“我爱你，而且将永远爱你。我承认现在我穷，无法娶你。可是芭丝谢芭，我亲爱的主人，你也得想一想自己的情况啊！与那个兵交往时要小心。伯德伍德先生大你16岁，你想想，他肯定会照料好你的！”

“盖伯瑞尔，你得离开我的农场，”芭丝谢芭说，她的睑气得发白。“你不能用那样的口气和我说话，我是你的女主人！”

“别傻了！你已经把我赶走一次了，你没有我怎么能行？不行的。虽然我也想有自己的农场，可是我还是要留下来，你知道这是为了什么。”

“那好吧，如果你想留下来，也可以。不过，请你现在走开好吗？我作为一个女人，而不是你的女主人，求你了。”

“当然可以，伊芙丁小姐。”盖伯瑞尔轻声说道。她的请求令他稍感意外，因为此刻天已渐黑，而此处又是一座偏僻寂静的山上，离开住所尚有一段距离。随着她转身走开，理由便明白了。一个士兵的身影出现在山上，前来与芭丝谢芭相会。盖伯瑞尔转过身去，伤心地回家去了。路过教堂时，他仔细查看了一下那个旧塔门，只见上面覆满藤蔓，显然已经有些年头没有人出入了。

半小时后，芭丝谢芭回到了家，满耳朵灌着托伊的情话。他第二次吻了她，使她激动不已，热情高涨。于是，她立刻坐下来给伯德伍德写信，告诉他自己不能嫁给他。这封信会在他外出办事途中送到他的手里。她急于马上把信发出，于是叫来利蒂，让她去寄。

“利蒂，你告诉我，”她的女仆进屋后，她便急切地说。“对我保证托伊中士不是坏人，对我保证他不像人们说的那样追逐女人。”

“可是，小姐，他追不追女人我也不好说呀……”

“别这么让我痛苦啦，利蒂。对我说你不相信他是坏人。”

“我不知道说什么好，小姐，”利蒂说着哭了起来。“不管我说什么，都会让你生气的！”

“哎呀，我可真软弱，我真不该看见他！你知道我爱他爱极了，利蒂！你千万别把我的秘密告诉别人啊，利蒂！”

“我会替你保密的，小姐。”利蒂轻声地说。


11 Farmer Boldwood becomesdesperate

11

Farmer Boldwood becomes desperate

Liddy was allowed a week's holiday to visit her sister，

who lived a few miles away. To avoid seeing Mr Bold－wood，Bathsheba herself arranged to visit Liddy at her sister's home for a day or two. She left her cleaning-woman，Maryann，in charge of the house，and set out on foot one evening.

She had walked only about two miles when she saw，coming towards her，the one man who she did not wish to see. His changed appearance showed her that he had received her letter.

‘Oh，is it you，Mr Boldwood？’she said，with a guilty blush.

‘You know how I feel about you，’he said slowly. ‘A love as strong as death. A letter cannot change that feeling. ’

‘Don't speak of it，’she whispered.

‘Then I have nothing to say. Your letter was excellently clear. We are not going to marry. ’

Bathsheba said confusedly，‘Good evening，’and walked on a little further. But Boldwood could not let her go.

‘Bathsheba—darling—is it really final？’

‘Indeed it is. ’

‘Oh Bathsheba，have pity on me！I am mad with love for you！Don't refuse me now！You turned to me，and encour－aged me，before I ever thought of you！’

‘What you call encouragement was a childish joke. I'm deeply sorry I sent the valentine. Must you go on reminding me of it？’

‘I love you too much to blame you for it！Bathsheba，you are the first woman I have ever loved. How nearly you promised to marry me！What has happened to your kindness towards me？’

Bathsheba looked him quietly and openly in the face and said，‘Mr Boldwood，I promised you nothing. ’

‘How can you be so heartless！If I had known how awfully bitter this love would be，I'd have avoided you，and been deaf to you！I tell you all this，but what do you care！’

Bathsheba's control was breaking. She shook her head desperately as the man's angry words rained down on her.

‘Forgive me，sir！I can't love as you can！’

‘That's not a good reason，Miss Everdene！You aren't the cold woman you're pretending to be！You're hiding the fact that you've a burning heart like mine. Your love is given to another man！’

He knows！she thought. He knows about Frank！

‘Why didn't Troy leave my darling alone？he continued fiercely. ‘Tell me honestly，if you hadn't met him，would you have accepted my proposal？’

She delayed her answer，but she was too honest to stay silent. ‘Yes，’she whispered.

‘In my absence he stole my most valuable prize from me. Now I've lost my respect and my good name，and everybody laughs at me. Marry him，go on，marry him！I would have died for you，but you have given yourself to a worthless man. Perhaps he has even kissed you！Tell me he hasn't！’

She was frightened of Boldwood's anger，but she answered bravely，‘He has. I'm not ashamed to speak the truth. ’

‘I would have given a fortune to touch your hand，’cried Boldwood wildly，‘but you have let a man like that—kiss you！One day he'll be sorry，and realize the pain he's caused me！’

‘Be kind to him，sir，’she cried miserably，‘because I love him so much！’

Boldwood was no longer listening to her. ‘I'll punish him！Sweet Bathsheba，forgive me！I've been blaming you，but it's his fault. He stole your dear heart away with his lies. When I find him，I'll fight him！Keep him away from me，Bathsbeba！’

The desperate man stood still for a moment，then turned and left her. Bathsheba walked up and down，crying and whispering to herself，then threw herself down by the road，exhausted. She knew that Troy was away in Bath at the moment，but would be returning to Weatherbury very soon. If he came to visit her，and Boldwood saw him，a fierce argu-ment would be the result，and Troy could be hurt. But per-haps Gabriel and Boldwood were right，and she should not see him again？If she could only see Troy now，he would help her to decide！She jumped to her feet，and hurried back along the road to Weatherbury.

That night Maryann，the only person sleeping in Bathsheba's house，was woken by strange noises in the field where the horses were kept. She looked out of her bedroom window just in time to see a dark figure leading Bathsheba's horse and cart out of the field. She ran to Jan Coggan's house for help. Jan and Gabriel immediately rode after the thief. After riding for some time in the dark，they finally caught up with the cart at a toll-gate.

‘Keep the gate closed！’shouted Gabriel to the gatekeeper.

‘That man's stolen the horse and cart！’

‘What man ？’asked the gatekeeper，puzzled.

Gabriel looked closely at the driver of the cart，and saw a woman—Bathsheba. She turned her face away from the light when she heard his voice，but Jan Coggan had also recognized her. She was quick to hide her surprise but not her annoyance.

‘Well，Gabriel，’she asked coldly，‘where are you going？’

‘We thought someone had stolen the horse and cart. ’

‘How foolish of you！Some important business made me change my plans. I'm on my way to Bath. I may visit Liddy at her sister's later. I arrived home during the night，so I didn't wake Maryann up. I Just took the horse and cart myself. Thank you for taking all this trouble，but it wasn't necessary.

The gatekeeper opened the gate and she passed through. Coggan and Gabriel turned their horses and rode slowly home.

Gabriel said，‘I think we'll keep this strange trip of hers to Bath a secret，Jan，’and Jan agreed.

So at first the people of Weatherbury had no idea where she had gone. She stayed away for two weeks，and there were reports that she had been seen in Bath with Sergeant Troy. Gabriel knew in his heart that this must be true. He worked as hard as ever on her farm，but all the time there was a deep ache inside him.


11 农场主伯德伍德绝望了

利蒂获准休假一周去看她住在几英里以外的姐姐。芭丝谢芭为了不见伯德伍德先生，自己也安排好去利蒂姐姐家同利蒂待一两天。一天傍晚她把家留给清洁女工玛丽安照管，便徒步出发了。

她刚刚走了大约两英里，便看到那个她不想见到的男人向她走来。他的表情发生了变化，说明他收到了那封信。

“哟，是你呀，伯德伍德先生！”她说，负疚地红了脸。

“你知道我对你的感情，”他缓慢地说，“像死一样强烈的爱。一封信是改变不了这种感情的。”

“别说这个了，”她低声说道。

“不说这个我就没别的说了。你的信已经说得明明白白，咱们不能结婚。”

芭丝谢芭心情纷乱地说：“再见吧。”说着便向前走了几步，可是伯德伍德并不放她走。

“芭丝谢芭——亲爱的——真的不能改变了吗？”

“真的不能了。”

“芭丝谢芭呀，可怜可怜我吧！我爱你都爱疯了，现在别拒绝我！是你先主动的，你激起了我的感情，才使我开始想念你的呀！”

“你所说的激起，实际上是一个很孩子气的玩笑。我对那张情人卡感到非常抱歉。你还得要让我想起它来吗？”

“我太爱你了，不会因此而责备你的。芭丝谢芭，你是我所爱过的第一个女人，你差点就答应嫁给我了！你对我的好心哪里去了？”

芭丝谢芭静静地、大胆地看着他的脸，然后说：“伯德伍德先生，我什么也没答应你！”

“你怎么能这样无情啊！如果我早知道这爱会让我如此痛苦，我早就避开你了，早就不听你所说的话了。我对你说了这么多，可是你却听不进一句！”

芭丝谢芭的感情快抑制不住了，她听着这个男人劈头盖脸的愤怒的诉说，绝望地摇着头。

“请原谅我，先生！我无法像你那样爱！”

“这可不是理由，伊芙丁小姐！你并不像你所装出的那样冷酷，你也有一颗像我一样燃烧的心，可你把它藏起来了。你把爱给了别人！”

他居然知道！她想。他知道弗兰克的事！

“托伊干吗不放过我亲爱的人呢？”他口气很激烈。“你实话告诉我，如果你没有碰见他，你会接受我求婚吗？”

她没有马上回答，可她是个诚实的人，无法保持沉默。“是的。”她低声说道。

“他趁我不在，偷走了我最珍贵的东西。现在我已失去自尊，失去了好名声，人们都在笑话我。嫁给他吧，去嫁给他吧！我本可以为你而死，可是你却把自己给了那么一个不值钱的人。他也许都吻过你了吧。对我说他没吻过你！”

伯德伍德的愤怒令她恐惧，但是，她还是勇敢地说，“他是吻过我了，我并没对说实情感到羞耻。”

“我愿用一笔财产作交换摸一下你的手，”伯德伍德狂烈地叫喊起来。“可你却让那样的一个人——吻你！总有一天他会后悔的，他会明白他给我造成的痛苦的！”

“请宽恕他，先生，”她悲伤地喊道，“因为我太爱他了！”

伯德伍德不再听她的话了。“我要惩罚他！可爱的芭丝谢芭，请原谅我！我一直在责备你，可这是他的错！他用谎言偷走了你的芳心。我见到他，是要揍他的！别让他见到我，芭丝谢芭！”

这位绝望的人静静地站了一刻，便转身走开了。芭丝谢芭来回踱步，哭着，自语着，然后坐在路边，筋疲力竭。她知道此刻托伊远在巴斯，不过很快就会回到威瑟伯里来的。如果他来看她，让伯德伍德看到，结果将会是一场激烈的争吵，托伊会受伤的。不过，也许盖伯瑞尔和伯德伍德说得对，她不应该再见他了？但愿她此刻能见到托伊，他会帮她拿主意的！她跳起来，沿着路匆匆赶回威瑟伯里。

晚上，玛丽安独自睡在芭丝谢芭的房子里。圈马的地里传来的奇怪声响惊醒了她。她从卧室窗户往外一看，正巧看到一个黑影赶着芭丝谢芭的马车往外走。她赶忙跑到简·考根家求援，简和盖伯瑞尔立即骑马去追盗贼。在黑暗中骑行了一会儿，他们终于在路卡处追上了那辆马车。

“别开卡门！”盖伯瑞尔向守卡人喊道。“那个男的偷了马车了！”

“什么男的？”守卡人问道，一脸的迷惑。

盖伯瑞尔仔细看了一下赶车的人，看到的却是一个女人——芭丝谢芭。芭丝谢芭听到他的声音，扭脸避开灯光，可是简·考根也已经认出了她。她很快便掩饰住自己惊诧的表情，却藏不住一脸的恼怒。

“是你，盖伯瑞尔，”她冷冷地发问。“你要去哪儿？”

“我们还以为有人偷走马车了呢。”

“你们真蠢！我有要紧的事要办，所以改变了计划，我要去巴斯。我以后再到利蒂的姐姐家去看她。我晚上到的家，所以就没叫醒玛丽安，自己赶出了马车。谢谢你们费的这番周折，不过你们没必要。”

守卡人打开卡门，她便出去了。考根和盖伯瑞尔掉转马头，慢慢往回骑。盖伯瑞尔说：“我想，她这次到巴斯的奇怪旅行应该保密。”简说他也同意保密。

这样，威瑟伯里的人起初并不知道她到了何处。她有两个星期没在，接着有人说在巴斯看见她同托伊中士在一起。盖伯瑞尔心里知道这消息没锗。他虽然还像往常一样在她的农场里辛勤劳作，但心灵深处却一直在隐隐作痛。


12 Bathsheba makes herchoice

12

Bathsheba makes her choice

On the same day that Bathsheba arrived home， Mr Boldwood went to apologize to her for speaking so violently the last time he had seen her. He knew nothing of her trip to Bath，and supposed she had only been to visit Liddy. But at her door he was told he could not see her，and he realized she had not forgiven him.

On his way home through Weatherbury he saw the coach from Bath. It stopped at the usual place，and a soldier in a red and gold uniform jumped down. Sergeant Troy picked up his bag and was about to take the road to Bathsheba's house，when Boldwood stepped forward.

‘Sergeant Troy？I am William Boldwood. ’

‘Indeed？’said Troy，showing little interest.

‘I want to speak to you—about two women. ’

Troy saw the heavy stick Boldwood was holding，and real－ized how determined he was. He decided it was worth being polite.

‘I'll listen with pleasure，but do speak quietly. ’

‘Well then，I've heard about your relationship with Fanny Robin，and I think you ought to marry her. ’

‘I suppose I ought. Indeed，I want to，but I cannot. ’

‘Why can't you？’

Troy was going to reply immediately，but he stopped him－self. ‘I am too poor，’he said，looking quickly at Boldwood to see if the farmer believed him. Boldwood did not notice the look.

‘I don't want to talk about right or wrong，I just want to discuss business with you. I was engaged to Miss Everdene，when you came and—’

‘Not engaged，’said Troy.

‘More or less engaged，’insisted Boldwood. ‘If you hadn't come，she would certainly have accepted my proposal by now. Well，her position in society is so much higher than yours that you can't hope to marry her. So all I ask is that you don't bother her any more，and marry Fanny. ’

‘Why should I？’asked Troy carelessly.

‘I'll pay you. If you leave Weatherbury today，I'll give you fifty pounds Fanny will have fifty pounds for wedding clothes，and I'll give her five hundred pounds the day she marries you. ’Boldwood's manner showed that he was a little ashamed of offering money，but he was prepared to do almost anything to prevent Troy marrying Bathsheba.

Troy appeared to consider the offer. ‘It's true I like Fanny best，although she's only a maid. Fifty pounds now，you said？’

‘Here's the money，’said Boldwood，handing the soldier a purse of gold coins.

‘Stop，listen！’said Troy in a whisper. Light footsteps could be heard on the road，coming from Bathsheba's house.

‘It's Bathsheba！She's expecting me. I must go and speak to 132 her，and say goodbye to her，as you and I have arranged. ’

‘Why do you need to speak to her？’

‘She'll look for me if I don't. Don't worry，you'll hear every word I say to her. It may help you in your courting，when I've gone！Stand over there behind the tree，and listen. ’

Troy stepped forward and whistled a double note.

‘Frank，darling，is that you？’It was Bathsheba's voice.

‘Oh God！’said Boldwood，unheard behind the tree.

‘Yes，it's me，’replied Troy.

‘You'rs so late，Frank，’she continued. ‘The coach arrived a long time ago！Frank，it's so lucky！There's nobody in my house except me tonight，so nobody will know about your visit. ’

‘Excellent，’said Troy. ‘But I'll just have to cdlect my bag，so you run home and I promise to be there in ten minutes. ’

‘Yes，Frank. ’She ran back to her house.

Troy turned to Boldwood，who had stepped out from behind the tree，his face white and his whole body trembling.

‘Shall I tell her I cannot marry her？’laughed the soldier.

‘No，no，wait！I have more to say to you！whispered Boldwood，the muscles in his face strangely out of control.

‘Now，’said Troy，‘you see my problem. I can't marry them both. But I have two reasons for choosing Fanny. First，I like her best，I think，and second，you're paying me for it. ’

At that moment Boldwood lost control. He attacked Troy fiercely，holding his neck with botn hands.

‘Wait，’gasped Troy，who had not expected this，‘let me breathe！If you kill me，you injure the woman you love！’

‘What do you mean？’cried the farmer. ‘I should kill you like a dog！’But he let go of Troy's neck，and listened.

‘You heard how Bathsheba loves me and expects me to visit her tonight Soon the whole village will know this. The only way to save her good name，and her position in Weatherbury，is for me to marry her. ’

‘True，true，’agreed Boldwood after a pause. ‘Troy，marry her！Poor，weak woman！She must love you madly to give herself so completely to you！’

‘But what about Fanny？’asked the soldier cleverly.

‘Don't desert her，Troy，I beg you！I don't mean Fanny，I'm speaking of Bathsheba！How can I persuade you？I know！I'll pay you five hundred pounds on the day you marry Bathsheba！’

Troy was secretly shocked at Boldwood's wild offer.

‘And I'll receive something now as well？’he asked.

‘Yes，all the money I have with me！’He counted the coins in his pocket. ‘Twenty－one pounds—it's all for you！’

‘Give me the money，and we'll go to her house. I'll ask her to marry me. Of course I won't say anything about the money. ’

They went along the road to the farmhouse，and Boldwood waited outside while Troy entered. He returned in a moment with a piece cut out of a Bath newspaper.

‘Here，read this first，’he said，smiling. And Boldwood read：

MARRIAGES：On the 17th，in Bath，Frank Troy，Sergeant，to Bathsheba Everdene of Weatherbury.

The paper fell from Boldwood's hands，as the soldier began to laugh. ‘Fifty pounds to marry Fanny. Twenty－one pounds not to marry Fanny，but Bathsheba. And now you see I'm already Bathsheba's husband. You're a fool，Boldwood. Although I may be a bad man，I'd never bribe anyone to mar-ry，as you've tried to. And Fanny？She left me long ago，and I don't know where she is. I've searched everywhere for her. Now take your money back！I don't want it！’and Troy threw the gold coins into the road.

‘You black－hearted dog！I'll punish you one day，remember that！’cried the broken man. Troy laughed loudly as he closed Bathsheba's front door.

Through the whole of the long night that followed，Boldwood's dark figure could be seen walking over the hills of Weatherbury like a ghost.

Just before the clock struck five the next morning，Gabriel and Coggan were walking to the hayfields past their mistress's house，when they saw a surprising sight. Bathsheba's bedroom window was open，and looking out of it was a hand-some man，with his red jacket undone. It was Sergeant Troy.

‘She's married him！’whispered Coggan. Gabriel said nothing，but he felt so ill that he had to rest on the gate for a moment. He thought with pity of her future，as he knew her marriage to Troy could not be happy for long.

‘Good morning，friends！’shouted Troy cheerfully to the men.

‘We must be polite to him，’whispered Coggan，‘if he's married the mistress. ’

‘Good morning，Sergeant Troy，’said Gabriel miserably.

‘Now that I've left the army，I'll soon be down in the fields with you again，’said Troy lightly. ‘My new position won't change that，and I'll be friendly with you all，just as before. Drink to my health，men. ’And he threw a coin towards Gabriel，who refused to pick it up. Coggan，however，put it in his pocket.

As they went on their way，they noticed Mr Boldwood riding past them. Gabriel forgot his own sadness when he saw the bitterness and deep despair on the farmer's face.


12 芭丝谢芭作出抉择

芭丝谢芭到家的那天，伯德伍德先生前去准备向她致歉，告诉她上次见她时自己说话不该那么粗声粗气。他并不知她去过巴斯，只以为她是刚去看过利蒂。但是到了她家门口，有人告诉他不能见她，他这才知道她并未原谅他。

在穿过威瑟伯里回家的路上，他看见了来自巴斯的马车。车停在老地方，一个身着红色镶金制眼的士兵跳了下来，是托伊中士。他提起包，正准备向芭丝谢芭家走，伯德伍德走上前来。

“托伊中士吗？我叫威廉·伯德伍德。”

“是吗？”托伊说着，一副不感兴趣的样子。

“我想和你谈谈——谈谈两个女人的事。”

托伊看到伯德伍德拿着的大棒，知道这人决意要谈，于是便想，礼貌点还是划算的。

“我将很乐意听你说，不过请不要声张。”

“好吧。我听说你与范妮·罗宾有关系，我想你应当娶她为妻。”

“我想是应当。我也确实想这样，可我不能。”

“为什么不能？”

托伊准备马上回答，可又停住口。“我太穷了，”他说，一边瞥了伯德伍德一眼，看着这位农场主信不信自己的话。可伯德伍德并没有注意到他的表情。

“我并不想谈论是与非，我只是想和你谈正事。你来的时候，我和芭丝谢芭已经订婚了——”

“没有订婚吧，”托伊说。

“差不多订婚了，”伯德伍德坚持道。“如果不是你来，现在她肯定早已接受我的求婚了。嗯，她的社会地位远比你高，你就别指望娶她了。所以，我请你做的事就是，别再烦她，和范妮结婚吧。”

“我干吗要这样？”托伊漫不经心地问道。

“我付给你钱。如果你今天就离开威瑟伯里，我付你50镑。范妮也会得到50镑去买嫁衣。她嫁给你那天，我会再给她500镑的。”伯德伍德的样子像是因付钱而略显羞臊，但是，他准备不借一切阻止托伊把芭丝谢芭娶到手。

托伊似乎在考虑这一提议。“我是喜欢范妮，虽然她只是个女仆。现在付50镑，对吗？”

“给你钱，”伯德伍德说着，把一袋金币递给了那个兵。

“等一下！你听！”托伊悄声说道。轻微的脚步声从路上传来，来自芭丝谢芭的房子。“是芭丝谢芭！她在等我，我得跟她去说句话，告个别。按你我安排的那样。”

“你干吗要和她说话？”

“我不和她说句话，她会找我的。别担心，我对她说的每个字都会让你听到的，我走后，这些话对你追求她会有用处的。过来站在树后听着。”

托伊迈步向前，用口哨吹了一个双音。

“弗兰克，亲爱的，是你吗？”这是芭丝谢芭的声音。

“喔哟，天哪！”伯德伍德说道。不过因在树后，没有人听到。

“是的，是我。”托伊回答道。

“你来晚了，弗兰克，”她接着说。“马车早就到了！弗兰克，咱们真走运！今晚，我屋里除了我没有别人，谁也不会知道你来。”

“好极了，”托伊说。“不过我得去拿我的包。这样吧，你先回去，我保证十分钟后到。”

“好吧，弗兰克。”她跑回了家。

伯德伍德从树后走出来，脸色惨白，浑身发抖。托伊向伯德伍德转过身去。

“我对她说不能娶她，好吗？”这个兵笑了起来。

“别，别！等一下！我还有话对你说！”伯德伍德低声说。他脸部的肌肉不可思议地失去了控制。

“这下你看到我的问题了吧，”托伊说，“我又不能娶她们两个人。不过我选择范妮有两个理由，首先，我想我最喜欢她；再说，你还为此付钱。”

伯德伍德再也控制不住了。他猛地袭向托伊，用双手掐住了他的脖子。

“等等，”托伊有点透不过气来了，他没想到会是这样。“让我出口气！你要是掐死我，你就会伤害你爱的女人。”

“什么意思？”农场主喊道。“我杀你就像杀一只狗！”他松开托伊的脖子，听他说话。

“芭丝谢芭怎样爱我，你都听到了。她晚上还等着我去呢，这事全村人很快就都会知晓的。要想为她保留好名声，保住她在威瑟伯里的地位，唯一的办法就是让我娶她。”

“对，说得对，”伯德伍德顿了一顿后说道。“娶了她吧，托伊！可怜的弱女子！她这么完全献身给你，肯定是爱你爱得发疯！”

“不过，范妮怎么办？”那士兵机巧地问。

“别抛弃她，托伊，我求你！我不是说范妮，我是说芭丝谢芭。我怎么说服你呢？我知道！你娶芭丝谢芭的那天，我给你500镑！”

伯德伍德这样胡乱给钱，令托伊暗自吃惊。

“现在我也会得到点什么吗？”他问道。

“是的，我身上带的钱全都给你！”他数着衣袋里的硬币。“21镑——都给你！”

“把钱给我，然后咱们去她家。我请她嫁给我。当然了我不会提钱的事。”

他们二人沿路向农场走去，托伊进了房内，伯德伍德则在外边等候。不一会儿，托伊出来了，手里拿着一张巴斯一家报纸的剪报。

“来，先念一念。”他微笑着说。伯德伍德念道：

结婚启事：中士弗兰克·托伊与威瑟伯里的芭丝谢芭·伊芙丁于17日在巴斯结婚。

剪报从伯德伍德手中滑落，士兵托伊笑了起来。“给了我50镑娶范妮，给了我21镑要我不娶范妮，娶芭丝谢芭。现在你看见了吧，我已经是芭丝谢芭的丈夫了。你是个傻瓜，伯德伍德。虽然我可能是个坏人，可是我决不会像你那样花钱买动别人去娶老婆。范妮呢？她早就离我而去了，我不知道她现在何处，我四处寻找过她。把你的钱拿回去吧，我不想要！“托伊说着，把钱扔到了路上。

“你这个黑了心的狗！你记着，我总有一天要惩罚你的！”伯德伍德心情沮丧地大叫。托伊哈哈大笑着关上了芭丝谢芭家的前门。

那天晚上长长的一整夜，人们都能看见伯德伍德黑乎乎的身影像幽魂一样在威瑟伯里的山上行走。

次日清晨，钟还没有敲五点，盖伯瑞尔和考根路过女主人的房子向干草地走去，突然看到一个意外的情景。芭丝谢芭卧室的窗户打开着，有个英俊男子正在向外张望，红色上衣解开着。那是托伊中士。

“她嫁给他啦！”考根悄声说道。盖伯瑞尔什么也没有说，可心里直堵，只得靠在大门上歇一会儿。他为她的将来感到惋惜，因为他知道，她与托伊的婚姻会好景不长。

“早上好啊，朋友们！”托伊兴高采烈地向他们喊道。

“咱们得对他礼貌一点，”考根悄声说道。“他不是娶了咱们女主人欧。”

“早上好，托伊中士，”盖伯瑞尔痛苦地说。

“我退了伍，就很快会再和你们到地里干活的，”托伊轻快地说。“我的新身份也不会改变这一点的，我还会对你们友好如初。为我的健康喝一杯去吧，伙计们。”他向盖伯瑞尔扔出一个硬币，盖伯瑞尔没捡，但考根把硬币捡起来放到了衣兜里。

他们走在路上，看到伯德伍德先生骑马走过他们身边。盖伯瑞尔看到农场主脸上的苦楚与深深的绝望，自己的悲伤心情便忘记了。


13 The storm

13

The storm

There was always a harvest supper for the farm workers after all the hay and wheat had been cut. On behalf of his wife，Sergeant Troy decided to have it one evening at the end of August，in the great barn. The weather was unpleas-antly warm that night. On his way to the harvest supper Gabriel stopped to check the eight huge hay－and wheat－ricks. If，as he suspected，there was a storm，the ricks，which were all uncovered，would be badly damaged.

He went on to the barn，where the farm workers had already finished eating and started dancing. Gabriel had to wait until Sergeant Troy had finished his dance with Bathshe-ba before he could warn him about possible damage to the ricks. Troy，however，was enjoying himself too much to listen to Gabriel's message.

‘Friends，’he was saying，‘I've ordered brandy to be served to you all，so that we can celebrate my wedding properly. ’

‘No，Frank，don't give them brandy，’begged Bathsheba，‘it will only do them harm！’

‘Don't be silly！’said Troy. ‘Friends，let's send the women home！Then we men can drink and sing as much as we like！’Angrily，Bathsheba left the barn，followed by the other women.

Gabriel left soon afterwards Later，when he went to check that Bathsheba's sheep were safe，he noticed that they looked very frightened. They were crowded together in a corner，their tails pointing the same way. To the shepherd this meant they were expecting a storm. He went to look at the ricks again. Should the whole harvest of the farm，worth at least seven hundred and fifty pounds，be lost because of a woman's weakness？Never，if I can prevent it！thought Gabriel.

He returned to the barn to ask the other farm workers to help him cover the ricks. But the only noise he could hear coming from the barn was the men's loud and regular breathing，and when he entered，he found them all asleep，in-cluding Troy. The brandy，which they had been too polite to refuse，had made them drunk in a very short time，as they were not used to drinking anything stronger than beer. It was useless trying to wake them.

Gabriel left the barn，and returned to the ricks，two of which he managed to cover with the heavy material kept on the farm for this purpose. The only way to cover the other six ricks was by thatching them with straw，and this was a long and difficult job to do alone.

The moon disappeared，and there was a slow，light wind，like the breath of a dying man，as Gabriel climbed the ladder and started thatching high up on top of the third rick. Light－ning flashed in the sky，and there was a loud crash of thunder. In the sudden brightness Gabriel could see every tree around him，until the light disappeared just as suddenly，leaving him in the blackest darkness. He knew his position was dangerous，but considered his life was not valuable enough to worry about.

Another flash of lightning allowed him to see the figure of a woman running towards the rick. Was it Bathsheba？

‘Is that you，ma'am？’he called to the darkness.

‘Who's there？’said Bathsheba's voice.

‘It's Gabriel. I'm on the rick，thatching. ’

‘Oh Gabriel！I'm so worried about the ricks！Can we save them？The thunder woke me. I can't find my husband. Is he there？’

‘No，he isn't. He's—asleep in the barn. ’

‘He promised me the ricks would be covered，and he hasn't done it！Can I help you？Let me help！’

‘You can bring the straw up to me in armfuls，if you aren't afraid to climb the ladder in the dark，’said Gabriel.

‘I'll do anything to help！’she said. She started to go up and down the ladder，carrying the straw. In the brightness of the lightning Gabriel saw their two shadows，wildly enlarged，on the hill in front of him. Then came the loudest crash so far.

‘How terrible！’cried Bathsheba，and held on to his arm. The lightning flashed in a wild dance of death，and thunder came from every part of the huge sky. Bathsheba and Gabriel could only stare，and tremble at the strange and dangerous beauty of the storm.

As they watched，a tall tree in front of them seemed to be burning with a white flame. There was a final，violent crash of thunder，and in the bright light they saw that the tree had been torn in half by the lightning.

‘That was close to us！’said Gabriel. ‘We'd better go down. ’They climbed down and stood together in the darkness，Bathsheba seeming to think only of the storm，Gabriel thinking only of her.

At last he said，‘The storm appears to have passed，but the rain will be coming soon. I'll go up and finish thatching the ricks. ’

‘Gabriel，you are kind to me！Oh why aren't the others here？Don't tell me，I know. They're all drunk in the barn，aren't they？It was my husband's fault. Gabriel，I want to tell you something. ’The soft flashes of the dying lightning showed her face，very white against the black sky. ‘I care about your good opinion of me，so I want to explain why I went to Bath that night. It wasn't to marry Troy，it was to break off my relationship with him. Perhaps you wonder why I married him then？Well，I suppose I must tell you. It was because he told me he had seen a woman more beautiful than me，and said that if I wanted him as a husband，I must marry him at once！I was wild with love and jealousy，so I married him！’Gabriel did not reply.

‘I'll bring some more straw up to you，shall I？’she offered.

She made several more journeys before he noticed her tired－ness. ‘I think you'd better go indoors now，’he said，as gently as a mother. ‘I'll finish the work alone. ’

‘If I'm useless，I'll go，’said Bathsheba. ‘But，oh，if you fell…！’

‘You aren't useless，but you're tired. You've done well. ’

‘And you've done better，’she said gratefully. ‘Thank you a thousand times，Gabriel！Goodnight. ’

She disappeared in the darkness. He went on thatching in a kind of dream. She had spoken more warmly to him tonight than she had ever done when she was unmarried and free to speak as warmly as she liked.

The wind changed and became stronger. At the same time heavy rain started falling. As Gabriel worked on the top of the ricks，he suddenly remembered that，eight months before，he had been fighting against fire in the same place as desperately as he was fighting against water now—and for love of the same woman，who did not love him.

It was not until seven o'clock in the morning that Gabriel climbed down from the last rick，exhausted and wet to the skin. He noticed figures coming out of the barn，walking slowly and painfully to their homes. They all looked ashamed except Troy，who was whistling cheerfully as he entered the farmhouse. None of them thought of looking at the ricks.

On his way back to Coggan's house，Gabriel met Boldwood.

‘How are you，sir？’asked Gabriel.

150

‘Yes，it's a wet day. Oh，I'm very well，thank you. ’

‘You look a little different，sir. ’

‘No，you're wrong，Oak. I'm just the same. Nothing hurts me. But you look tired. ’

‘I've been working all night to get our ricks covered. Never worked so hard in my life！Yours are safe of course，sir？’

‘Oh yes. ’Boldwood added after a silence，‘What did you ask？’

‘Your ricks are all covered？’

‘No，none of them. I forgot to tell the men to thatch them. I expect most of my wheat will be destroyed in this rain. ’

‘Forgot，’repeated Gabriel to himself. It was difficult to believe that the most careful farmer in the area would lose all his harvest because of a moment's forgetfulness. This would never have happened before Boldwood fell in love with Bathsheba.

Boldwood clearly wanted to talk，although it was still raining heavily. ‘Oak，you knew I wanted to get married. ’

‘I thought my mistress was going to marry you，’said Gabriel sympathetically. ‘However，nothing that we expect ever happens. ’

He spoke with the calmness of a man used to disaster.

‘Perhaps the villagers laugh at me，’said Boldwood with a pretended lightness.

‘Oh no，I don't think so. ’

‘But the truth is that we were never engaged，so she never broke off the engagement，you see. ’But Boldwood could not remain calm. ‘Oh Gabriel，’he said wildly，‘I'm weak and foolish，and I feel it's better to die than to live！’After a silence，he continued more normally. ‘I've accepted the fact of her refusal now. I'm sorry，of course，but no woman has ever controlled my life. Well，good morning. ’


13 风暴

每当所有的干草和麦子全都收割完毕，农场主总会请在农场干活的人们吃一次丰收晚餐。托伊中士代表他的妻子决定于八月底的一个晚上在大谷仓举办晚宴。那晚，天气很热，使人颇感不适。盖伯瑞尔走在路上，停下来查看那八个麦垛。如果像他想的那样有风暴，那么，这些完全没有覆盖着的麦垛将会惨遭毁坏。

他向前走，到了谷仓，干活的人们已经吃完，开始跳起舞来。盖伯瑞尔只得等托伊中士同芭丝谢芭跳完舞，然后才提醒他麦垛可能会遭受的损失。可是，托伊兴致正浓，盖伯瑞尔的话哪里听得进去。

“朋友们，”他说，“我为你们大家订了白兰地，大家可以尽情庆祝我的婚礼！”

“弗兰克，不行啊，别给他们喝白兰地，”芭丝谢芭央求道。“这对他们没好处！”

“你别犯傻！”托伊说，“朋友们，咱们把女人们送回家，留下咱们男人喝个痛快，喝个痛快！“芭丝谢芭生气地走了，后边跟着其他的妇女们。

盖伯瑞尔随后也很快离开了。后来，他又去查看芭丝谢芭的羊，注意到那些羊显得很惊恐。它们在角落里挤成一团，尾巴翘向同一个方向。牧羊人一看就明白，这表明羊群知道暴风雨即将来临。他又去查看麦垛。这是农场的全部收成，至少也值750镑，能让它因为一个女人的软弱便毁之一旦吗？不能，我得设法保护！盖伯瑞尔想。

他返回谷仓，想请其他人们帮他把麦垛盖上。但是，谷仓里传来的声音只有人们大声而有节奏的呼吸，他进去发现人们都睡着了，包括托伊。人们出于礼貌而无法拒绝的白兰地很快就把他们醉倒了，因为他们并不习惯喝比啤酒劲大的酒。想叫醒他们是不行了。

盖伯瑞尔离开谷仓，回到麦垛边，用农场上的遮盖布把其中两垛盖上。若想把其他六垛也盖起来，唯一的办法便是用稻草盖，可一个人单独干，既费时又费力。

月亮消失了，轻风缓缓刮起，仿佛垂死的人的呼吸。这时，盖伯瑞尔爬上梯子，开始在第三垛上盖稻草。天上开始闪电，雷声大作。闪电的一刹那，盖伯瑞尔看到了四周的每一棵树；电光迅即消失，又把他淹没在漆黑的黑暗之中。他知道自己处境危险，但却认为他的生命不值得担心。

又一次闪电中，他看到一个女人的身影向麦垛跑来。难道是芭丝谢芭吗？

“是你吗，太太？”他向黑暗中大喊。

“谁呀？”是芭丝谢芭的声音。

“盖伯瑞尔，我在麦垛上盖稻草呢。”

“是你，盖伯瑞尔！我正担心这些草垛、麦垛呢！有办法吗？雷声把我惊醒了，我丈夫也找不到。他在这儿吗？”

“他没在。他——他在仓房睡着了。”

“他还答应要把麦垛盖上，可他并没有益！我能帮你吗？我来帮你干吧。”

“你要不怕在这黑天里爬梯子，就给我往上抱稻草吧。”盖伯瑞尔说。

“只要能帮忙，我干什么都可以！”芭丝谢芭喊道。她开始上梯子，爬上爬下地递着稻草。在闪电的光亮里，盖伯瑞尔看见了他们两个身影夸张地映在他面前的小山上。又是一声炸雷。

“太可怕了！”芭丝谢芭叫起来，一边拉住了他的胳膊。一道电光闪过，跳着狂烈的死亡之舞，接着雷声从广阔天空的四面八方传来。这是罕见的暴风雨，很危险，芭丝谢苞和盖伯瑞尔看了，浑身直发抖。

他们看到面前的一棵大树似乎着了火，闪着白色的火苗。接着又是一声巨雷，在耀眼的亮光中，他们看见那棵树被闪电劈成了两半。

“这离咱们太近了！”盖伯瑞尔说。“咱们最好下去。”他们爬下来，在黑暗中一起站着。芭丝谢芭似乎只想着风暴，而盖伯瑞尔却只想着她。

最后，他说：“风暴像是过去了，不过雨很快就会来的。我上去把麦垛盖完吧。”

“盖怕瑞尔，你对我真好！哎呀，他们在哪儿呢？不说我也知道，都醉倒在仓房里了吧？都怨我丈夫。盖伯瑞尔，我想告诉你。”闪电将尽，柔和的亮光照亮了她的脸，映衬着墨黑的天空，非常苍白。“你觉得我好，我十分在意，所以我想对你解释那一晚我去巴斯的原因。我并不是去嫁给托伊的，而是想去和他断绝关系。可能你纳闷我为什么又嫁给了他吧？这个，我想我必须告诉你。他告诉我他看到一个比我漂亮的女人，如果我想让他做我的丈夫，我就必须立即同他结婚！我爱得发狂，嫉妒得要命，就和他结了婚！”盖伯瑞尔没有说什么。

“我给你再抱些稻草，好吗？”她提议。

她又上下几趟，他才注意到她的倦容。“我想你还是回屋内吧，”他像母亲一样温柔地说。“我一个人干完。”

“如果我没用，我就走，”芭丝谢芭说。“可你要是觉得……”

“你不是没用，你是累了。你干得挺好的。”

“你干得更好，”她感激地说，“我对你感谢不尽，盖伯瑞尔！晚安。”

她消失在黑暗中。盖伯瑞尔像在梦幻中一样继续盖稻草。比起她未婚时和自由自在地热情交谈时，今晚她的态度可热情多了。

风向变了，风更大了。与此同时，开始下起了倾盆大雨。盖伯瑞尔在麦垛上干着活，突然记起八个月前他曾在这儿奋力救火，正如他现在拼命救灾一样——为了同一个他爱的女人，而这个女人却并不爱他。

直到早上七点，盖伯瑞尔才从最后一堆麦垛上下来。他筋疲力竭，浑身湿透。他看到有人从仓房中出来，缓慢、痛苦地走回家去。他们都面带愧色，可托伊却不，他兴高采烈地吹着口哨回到房里。他们谁也没想到要看麦垛一眼。

盖伯瑞尔在回考根家的路上，遇到了伯德伍德。

“你好吗，先生？”盖伯瑞尔问道。

“是啊。下雨天。噢，我挺好的，谢谢。”

“你看上去有点异样，先生。”

“没有，奥克，你说错了。我还是那样。没什么会让我悲伤。不过你倒是看着挺疲劳的。”

“我一整夜都在给麦垛盖稻草。一辈子还没这么狠干过呢！你的麦垛没事吧，先生？”

“嗯，挺好的。”伯德伍德沉默了一会儿，又说，“你问什么来着？”

“你的麦垛都盖好了吗？”

“没有，一垛也没盖。我忘记对他们说了。我估计我的大部分麦子都让这场雨给毁了。”

“忘记了，”盖伯瑞尔自语道。难以相信这一带最细心的农场主会因一时疏忽而失掉全部收成。这种事情在伯德伍德爱上芭丝谢芭以前是绝不可能发生的。

伯德伍德显然想说话，尽管天还下着大雨。“奥克，你知道我曾想结婚吧。”

“我本以为我的女主人会嫁给你的，”盖伯瑞尔同情地说。“可是我们预料的事情没有发生。”

他说话时语气平静，就象一个饱经灾患的人。

“可能村民们都在嘲笑我吧，”伯德伍德故作轻松地说。

“没有吧，我觉得不会。”

“但事实上我俩从未订过婚，所以她也从未违背婚约，你看是吧。”但是，伯德伍德无法保持平静。“盖伯瑞尔啊，”他激烈地说。“我又软弱，又蠢，我觉得活着还不如死了好！”沉默了片刻，他恢复了常态，接着又说，“我接受了她的拒绝，当然，我很遗憾没有一个女人曾经支配过我的生命。好吧，就这样，再见。”


14 Bathsheba discovers thetruth

14

Bathsheba discovers the truth

Summer turned into autumn and one Saturday evening in October Bathsheba and her husband were riding home from Casterbridge market.

‘Yes，if it hadn't rained so hard，I'd have won two hundred pounds easily，my love，’Troy was saying. ‘The horse I put my money on fell over in the mud，you see. Such bad luck！’

‘But Frank，’said Bathsheba miserably，‘do you realize you've lost more than a hundred pounds in a month with this awful horse-racing？It's foolish of you to spend my money like that！You'll promise not to go to the next race，on Monday，won't you？’

‘It doesn't matter whether I go or not. I've already put money on an excellent horse in the Monday race. Don't cry，Bathsheba！If I'd known you were so cautious，I'd never have—’

He did not finish what he was saying. Just then they noticed a woman walking towards them. Although it was almost dark，they could see that she was poorly dressed.

‘Please，sir，do you know what time the Casterbridge workhouse closes？’she asked in a voice of extreme sadness.

Troy jumped in surprise，but kept his face turned away from her before replying，‘I don't know. ’

When the woman hear him speak，and looked up to his face，her expression showed both pain and happiness. She gave a cry，and fell to the ground，unconscious.

‘Oh poor thing！’cried Bathsheba. ‘I'll help her！’

‘No，stay on your horse，and take mine！’ordered Troy，jumping down. ‘Take the horses to the top of the hill. ’

Bathsheba obeyed，and moved away. Troy lifted up the woman.

‘I thought you were far away，or dead！’he told her，in a strangely gentle voice. ‘Why didn't you write to me，Fanny？’

‘I was afraid to. ’

‘Have you any money？No？Here's all I have，it's not much. I can't ask my wife for any more at the moment. ’The woman said nothing. ’Listen，’continued Troy，‘I'll have to leave you now. You're going to the Casterbridge workhouse？Well，stay there for tonight and tomorrow anyway，but I'll find somewhere better for you. I'll meet you on Monday morning at ten o'clock on the bridge just outside town. I'll bring you all the money I can. Goodbye！’

At the top of the hill Bathsheba turned and saw the woman walking slowly on towards Casterbridge. Troy soon caught up with his wife. He looked very upset.

‘Who is that woman？Bathsheba looked closely into his face.

‘She's not important to either of us，’he replied coldly.

‘I think you know her，’Bathsheba went on.

‘I don't care what you think！’he answered，and they continued their ride in silence.

The two miles to Casterbridge seemed a very long way to the woman，who was tired and ill. Sometimes she walked，sometimes she rested a little，beside the road. All through the night her eyes were fixed on the lights of Casterbridge，the end of her journey. At six o'clock the next morning she finally fell in front of the door of the workhouse，and the people there took her in.

Bathsheba and her husband did not speak much that evening，or the following day. But on Sunday evening Troy said suddenly，‘Bathsheba，could you let me have twenty pounds？I need it. ’

‘Ah！’she said sadly，‘for the races tomorrow. Oh，Frank，only a few weeks ago you said I was far sweeter than all your other pleasures！Now won't you stop risking money on horses，which is more a worry than a pleasure？Say yes to your wife，Frank，say yes！’Her beautiful face would have persuaded most men，including Troy if he had not been married to her，but he no longer loved her enough to agree to anything she wanted.

‘Well，the money isn't for racing anyway，’he said. ‘Don't keep me short of money，Bathsheba，or you'll be sorry. ’

‘I'm sorry already，’she replied，‘sorry that our love has come to an end. ’

‘Love always ends after marriage. I think you hate me. ’

‘No，not you. I only hate your faults. ’

‘Then why not help me to improve？Come，let's be friends. Just give me the twenty pounds. ’

‘Well，here's the money. Take it. ’

‘Thank you. I expect I'll be away before breakfast tomor-row. ’

‘Must you go，Frank？Stay with me！There was a time when you used to call me darling. Now you don't care how I spend my time. ’

‘I must go，’said Troy，taking out his watch. He opened the back of the watch case，and Bathsheba，who happened to be looking，saw that there was a curl of hair hidden inside.

‘Oh Frank！’she gasped. ‘A woman's hair！Whose is it？’

Troy closed the watch immediately and replied carelessly，‘Why，yours of course. I'd quite forgotten I had it. ’

‘You're lying，Frank. It's yellow hair. Mine is darker. ’

‘Well，all right，if I must tell you，it's the hair of a young woman I was going to marry before I met you. ’

‘Tell me her name！Is she married？’

‘I can't tell you her name，but she's single. ’

‘Is she alive？Is she pretty？’

‘Yes to both questions. ’

‘How can she be pretty，poor thing，with hair that colour？’

‘Her hair has been admired by everybody who's seen her. It's beautiful hair！Don't be jealous，Bathsheba！You shouldn't have married me if you didn't trust me！’

‘This is all I get for loving you so much！’cried Bathsheba bitterly. ‘I would have died for you when I married you，and now you laugh at my foolishness in marrying you！But you'll burn that hair，won't you，Frank，to please me？’

Troy only answered，‘I have a duty to someone in my past. Mistakes were made which I must put right. That's more important than my relationship with you. If you're sorry you married me，well，so am I！’

‘Frank，I'm only sorry if you love another woman more than me，’said Bathsheba in a trembling voice. ‘You like the woman with that pretty hair. Yes，it is pretty！Was she the woman we met on the road last night？’

‘Well，yes. Now you know the truth，I hope you're happy. ’

‘You haven't told me everything. Tell me the whole truth，’she said，looking bravely into his face. ‘I never thought I'd beg a man to do anything，but my pride has all gone！’

‘Don't be so desperate！’said Troy crossly. He left the room.

Bathsheba was in deep despair. She knew that she had lost her independence as a woman，which she had been so proud of. She hated herself for falling in love so easily with her hand-some husband，who，she now realized，could not be trusted.

The next morning Troy left the house early. Bathsheba was walking in her garden，when she noticed Gabriel Oak and Mr Boldwood deep in conversation in the road. They called to Joseph Poorgrass，who was picking apples，and soon he came along the path to Bathsheba's house.

‘Well，what's the message，Joseph？’she asked，curious.

‘I'm afraid Fanny Robin's dead，ma'am. Dead in the Casterbridge workhouse.

‘No！Why？What did she die from？’

‘I don't know，ma'am，but she was never very strong. Mr Boldwood is sending a cart to bring her back to be buried here. ’

‘Oh，I won't let Mr Boldwood do that！Fanny was my uncle's maid，and mine too How very sad to die in a work-house！Tell Mr Boldwood that you will drive my new cart over to Casterbridge this afternoon to fetch her body. And Joseph，put flowers on the cart for poor Fanny. How long was she in the workhouse？’

‘Only a day，ma'am. She arrived，ill and exhausted，on Sunday morning. She came on foot through Weatherbury. ’

The colour left Bathsheba's face at one. ‘Along the road from Weatherbury to Casterbridge？’she asked eagerly. ‘When did she pass Weatherbury？’

‘Last Saturday night it was，ma'am. ’

‘Thank you，Joseph，you may go. ’

Later that afternoon Bathsheba asked Liddy，‘What was the colour of poor Fanny Robin's hair？I only saw her for a day or two. ’

‘She used to keep it covered，but it was lovely golden hair，ma'am. ’

‘Her young man was a soldier，wasn't he？’

‘Yes，and Mr Troy knows him well. ’

‘What？Mr Troy told you that？’

‘Yes. One day I asked him if he knew Fanny's young man，and he said he knew him as well as he knew himself！’

‘That's enough，Liddy！’said Bathsheba，her anxiety mak-ing her unusually cross.


14 芭丝谢芭发现真相

夏去秋来。十月份一个星期六的傍晚，芭丝谢芭夫妇俩从卡斯特桥市场骑马回家。

“真是的，如果不是下大雨，我可以轻轻松松地挣200镑，亲爱的，”托伊说道。“我押赌注的那匹马在泥地上摔倒了。真是背运！”

“可是，弗兰克，”芭丝谢芭痛苦地说，“你有没有想过，一个月内你就在这要命的赛马场输掉100多镑？你这样花钱太愚蠢！你得保证不去下星期一的赛马会，行吗？”

“我去不去都没关系，我已经把钱押在星期一参赛的一匹好马身上了。别哭啊，芭丝谢芭！如果我早知道你这么谨小慎微，那我决不会——”

他没有把话说完。就在这时，他们看到一个女人向他们走来。虽然天已快黑了，可他还是能看得出，她衣着破旧。

“请问一下，先生，您知不知道卡斯特桥济贫院多会儿关门？”她问道，声音中透出极度的悲伤。

托伊吃了一惊，扭过脸避开她，然后才答道，“我不知道。”

那个女人听到他说话，又抬头看看他的脸，显得既痛苦又幸福。她发出一声喊叫，倒在地上不省人事了。

“啊，可怜的人！”芭丝谢芭喊道。“我得帮帮她！”

“别去，你骑在你的马上，把我的马拉住。”托伊一边发令，一边跳下马来。“把马牵到山顶去。”

芭丝谢芭听从吩咐走了。托伊把那女人扶了起来。

“我还以为你远走高飞了，或是死了呢！”他对她说，话语中奇怪地透着温柔。”你为什么不给我写信呢，范妮？”

“我不敢写。”

“你有钱吗？没有？我身上的钱都在这儿，不多。我此刻不能再向我妻子要了。”那女人一言不发。“听着，”托伊接着说，“现在我得走了。你是要去卡斯特桥济贫院吗？好吧，就先在那里过了今晚和明天，完了我给你找个好点的地方。星期一上午十点我在城外桥上等你。我会带尽可能多的钱。再见！”

上了山顶，芭丝谢芭转过身来，看见那女人缓缓地向卡斯特桥走去。托伊很快追上了他的妻子，脸上显得忐忑不安。

“那个女人是谁呀？”芭丝谢芭仔细端详着他的脸问。

“她对我俩都无关紧要。”他冷冷答道。

“我想你认识她吧，”芭丝谢芭又说。

“你爱怎么想就怎么想！”他答道。接着他们默默地向前骑着。

那个女人既劳累，又生着病，对她来说，到卡斯特桥的两英里似乎特别遥远，她沿着大道停停走走。一整夜，她的眼睛都盯着目的地卡斯特桥的灯光。早上六点，她终于倒在济贫院门前，那儿的人们把她接了进去。

那天晚上，或者说第二天，芭丝谢芭和她丈夫之间都没有什么话可说。但是，到了星期天晚上，托伊忽然说，“芭丝谢芭，我需要20英镑，你能给我吗？”

“啊，”她伤心地说，“准备明天的赛马吧？弗兰克，你不是说我比你的其它乐事更令你快活吗？这才几个星期啊！你能不能不再赌马，让人提心掉胆啊！答应你的妻子，弗兰克，说你不去了！”她那美丽的面庞能劝服大多数男人。如果托伊没有结婚，他也会动摇，但是现在，他对她的爱已有所减弱，不再对她言听计从了。

“好吧，我不用这钱去赌马，”他说。“别让我缺钱花，芭丝谢芭，要不你会遗憾的。”

“我已经有遗憾了，”她答道。“遗憾我们俩的爱情已经到头。”

“爱情总是随着婚姻而结束。你恨我了吧。”

“我不恨你，我只恨你犯的错误。”

“那干吗不帮我改正呢？来吧，咱们是好朋友。就给我20镑。”

“好吧，钱在这儿。拿着。”

“谢谢。明天早饭后我得出去。”

“你必须走吗，弗兰克？留下陪我吧！过去你总叫我亲爱的，现在你并不在乎我怎样打发时光了。”

“我必须走，”托伊说着，取出他的表来。他打开表的后盖，芭丝谢芭恰巧看见了表里藏着一绺头发。

“哎呀，弗兰克！”她叫道。“那是女人的头发？谁的呀？”

托伊赶紧合上表盖，漫不经心地答道，“怎么了，你的呗。我都快忘了这头发了。”

“你撒谎，弗兰克。那是黄头发，我的头发是深色的。”

“好啦，好啦，如果一定要说，我告诉你。那头发是我见到你以前准备娶的一个年轻姑娘的。”

“告诉我她的名字？她结婚了吗？”

“我不能说出她的名字，不过，她还是单身。”

“她还活着吗？漂亮吗？”

“活着，漂亮。”

“那可怜的人儿长着那样的头发怎么能好看呢？”

“她的头发人见人爱，真漂亮啊！别嫉妒呀，芭丝谢芭。你要是不信任我，就不该嫁给我！”

“我那么爱你，这就是你对我的报答！”芭丝谢芭痛苦地哭道。“我嫁给你的时候，愿为你而死，现在你却笑我嫁你是犯傻！你愿不愿意让我高兴，把那绺头发烧掉，弗兰克？”

托伊只是说，“我对以前碰到的人负有责任。我必须纠正过去所犯的错误，这比我俩之间的关系更重要。如果你后悔和我结婚，好，我还后悔呢！”

“弗兰克，我只是遗憾你爱另一个女人胜过爱我，”芭丝谢芭声音颤抖着说。“你喜欢长着漂亮头发的女人。是，很好看！她是不是昨晚咱们在路上碰到的那个女人？”

“没错，是的。现在你知道真相了，高兴了吧。”

“你并没有告诉我全部经过。快把全部真相告诉我，”她说，大胆地盯着他的脸。“我从未想过我会求一个男人做什么事，我的自尊全没了！”

“别这么不顾一切嘛！”托伊怒冲冲地说着出了门。

芭丝谢芭陷入深深的绝望之中。她知道她已失去作为一个女人的独立自主，这曾经是令她引以自豪的。她恨自己那么轻率地爱上了自己这位英俊的丈夫，现在她意识到，他这人并不可靠。

次日一早，托伊早早就离开了家。芭丝谢芭正在花园里散步，忽然注意到盖伯瑞尔·奥克和伯德伍德先生正埋头说着话。他们喊约瑟夫·普格拉斯，正在摘苹果的普格拉斯很快沿着通向芭丝谢芭房屋的小路走来。

“喂，约瑟夫！什么事？”她好奇地问。

“好象范妮·罗宾死了，死在卡斯特桥济贫院里了。”

“是吗！怎么死的？”

“我也不知道，太太。不过她本来身体就不结实。伯德伍德先生准备派一辆马车把她拉回来葬在这儿。”

“啊，不能让伯德伍德先生派马车，范妮是我叔叔的使女，也是我的。死在济贫院多惨哪！你去对伯德伍德先生说，你今天下午要赶我的新马车去卡斯特桥把她的遗体拉回来。还有，约瑟夫，在马车上给可怜的范妮放些花。她在济贫院呆了多久了？”

“刚一天，太太。她星期天上午到那里时就有病，又累得要命。她步行穿过威瑟伯里。”

芭丝谢芭脸上立时失去了血色。“沿路从威瑟伯里到了卡斯特桥？”她急切地问道。“她什么时候路经威瑟伯里的呢？”

“上星期六晚上，太太。”

“谢谢你，约瑟夫，你可以走了。”

下午晚些时候，芭丝谢芭问利蒂：“可怜的范妮·罗宾的头发是什么颜色？我只见过她一两天。”

“她那会儿总把头发包起来，是漂亮的金发，太太。”

“她的那个年轻男人是个士兵，对不？”

“对，托伊先生和他很熟。”

“你说什么？托伊先生对你说过吗？”

“对呀。有一天我问他认不认识范妮的男人，他说他和那人熟得不得了。”

“够了，利蒂！”芭丝谢芭说，她焦虑不安，异乎寻常地发了脾气。


15 Fanny s revenge

15

Fanny's revenge

That afternoon Joseph Poorgrass was bringing Fanny's coffin back from Casterbridge. Feeling a little frightened of the dead body behind him in the cart，and de-pressed by the autumn fog，he stopped for some beer at a pub，where he met Jan Coggan and Laban Tall. There Gabriel Oak found the three men，completely drunk，two hours later. As Joseph was clearly incapable of driving the cart，Gabriel drove it to Weatherbury himself. On the way into the village，the vicar stopped him.

‘I'm afraid it's too late now for the burial，’he said，‘but I can arrange for the body to be buried tomorrow. ’

‘I could take the coffin to the church for the night，sir，’offered Gabriel，hoping to prevent Bathsheba from seeing it.

But just then Bathsheba herself appeared. ‘No，Gabriel，’she said. ‘Poor Fanny must rest in her old home for her last night. Bring the coffin into the house. ’

The coffin was carried into a small sitting-room and Gabriel was left alone with it. In spite of all his care，the worst had happened，and Bathsheba was about to make a terrible discovery. But suddenly he had an idea. He looked at the words written simply on the coffin lid—Fanny Robin and child. With a cloth Gabriel carefully removed the last two words. Quietly he left the room.

Bathsheba was in a strange mood. She felt lonely and miser-able，but she had not stopped loving her husband，in spite of her anxiety about his past. She was waiting for him to come home，when Liddy knocked and entered.

‘Ma'am，Maryann has just heard something…’she hesitated a little. ‘Not about you or us，ma'am. About Fanny. There's a story in Weatherbury that…’Liddy whis-pered in her mistress's ear.

Bathsheba trembled from head to foot.

‘I don't believe it！’she cried. ‘There's only one name on the coffin lid！But I suppose it could be true. ’

She said no more，and Liddy went quietly out of the room. Bathsheba felt almost sure she knew the truth about Fanny and Troy，but she wanted to be certain. She entered the sitting-room where the coffin lay. Holding her hot hands to her fore-head she cried，‘Tell me your secret，Fanny！I hope it isn't true there are two of you！If I could only look. at you，I'd know！’

After a pause，she added slowly，‘And I will. ’

A few moments later，she stood beside the uncovered coffin. Staring in，she said，‘It was best to know the worst，and I know it now！’Her tears fell fast beside the dead pair in the coffin，tears for Fanny and for herself. Although Bathsheba，not Fanny，had married Troy，in death Fanny was the winner. She was taking her revenge now on Bathsheba for the difficulties she had experienced in her life.

Bathsheba forgot the passing of time as she looked at Fanny's cold white face and yellow hair，and did not realize Troy had arrived home. He threw open the door and came in. He did not guess who was in the coffin.

‘What's the matter？Who's dead？’he asked.

Bathsheba tried to push past him. ‘Let me out！’she cried.

‘No，stay，I insist！’He held her arm and together they looked into the coffin.

Troy stood completely still when he saw the mother and ba-by. Little by little his shoulders bent forward，and his face showed deep sadness. Bathsheba was watching his expression closely，and she had never been more miserable. Slowly Troy knelt to give Fanny Robin a gentle kiss.

Bathsheba threw her arms round his neck，crying wildly from the depths of her heart，‘Don't，don't kiss them！Oh Frank，no！I love you better than she did！Kiss me too，Frank！You will kiss me too，Frank！’

Troy looked puzzled for a moment，not expecting this child-like cry from his proud wife. But then he pushed her away.

‘I will not kiss you！’he said.

‘Can you give me a reason？’asked Bathsheba，fighting to control herself. Perhaps it was unfortunate that she asked.

‘I've been a bad，black-hearted man，but this woman，dead as she is，is more to me than you ever were，or are，or can be. I would have married her，if I'd never seen your beau-tiful face！And I wish I had married her！’He turned to Fanny. ‘But never mind，darling，’he said，‘in the sight of God you are my wife！’

At these words a long，low cry of despair and anger came from Bathsheba's lips. ‘If she's—that，what—am I？’

‘You are nothing to me，nothing，’said Troy heartlessly. ‘A ceremony in front of a vicar doesn't make a marriage. I don't consider myself your husband. ’

Bathsheba wanted only to get away from him and his words. She ran straight out of the house. She stayed out all night，wrapped in a cloak，waiting for the coffin to be taken for burial. As soon as the men had taken it away the next morning，she re-entered the house，very cautiously to avoid Troy，but her husband had gone out very early and did not return.


15 范妮的复仇

那天下午，约瑟夫·普格拉斯把范妮的棺木从卡斯特桥运回。身后的马车上放着的尸体让他觉得有点害怕，秋雾也使他感到压抑，他便停下马车进一家酒馆喝啤酒。在酒馆他遇到了简·考根和拉班·托尔。两小时后，盖伯瑞尔在酒馆找到这三个人时，他们都已醉倒不起了。约瑟夫是没法赶车了，于是，盖伯瑞尔便自己把车赶回威瑟伯里。在进村的路上，牧师拦住了他。

“现在天太晚了，恐怕不能埋了吧，”他说，“不过，我可以安排明天下葬。”

“我把棺木放到教堂过夜吧，先生。”盖伯瑞尔提议道，他不想让芭丝谢芭看见。

就在这时，芭丝谢芭出现了。“不行，盖伯瑞尔，”她说。“可怜的范妮应该在她的老家过上最后一夜，把棺木抬进房里吧。”

于是，棺木抬进了一间小起居室，盖伯瑞尔独自留下守灵。尽管他小心翼翼，最糟糕的事情还是发生了，芭丝谢芭即将发现真相，这可太糟了。突然，他有主意了。他看着简简单单写在棺木盖上的字——“范妮·罗宾及孩子”，然后用一块布小心地把最后两个字盖住。悄悄地，他离开了房间。

芭丝谢芭心情很怪。她既觉得孤单、痛苦，对丈夫的过去颇为担扰，但仍未停止对她丈夫的爱，她正在等待他回家，这时利蒂敲门进来了。

“太太，玛丽安刚刚听到点风声……”她犹豫了一下。“不是你或我们的事，是有关范妮的事。威瑟伯里的人们传言……”利蒂俯在她的女主人耳边耳语起来。

芭丝谢芭从头到脚都颤抖起来。

“我不相信！”她叫道。“棺材盖上只有一个名字！可这传说也可能是真的。”

她不再说什么，利蒂悄声出了门。芭丝谢芭几乎已确信范妮和托伊的事，可她还想证实一下。她走进停放棺木的那间起居室，把发烫的手放在额头，喊道，“把你的秘密告诉我，范妮！希望这不是真的，不是两个人！我要是能看你一眼，就会知道的！”

停了一会儿，她又缓慢地说，“我要看看你！”

又过了片刻，她站在揭去盖子的棺木边，一边向里看，一边说，“最好还是知道最坏的情况，现在我知道了！”她的眼泪落在棺木里那死去的两人身边，这是哭范妮的泪水，也是哭自己的泪水。虽然是芭丝谢芭而不是范妮嫁给了托伊，可死去的范妮才是获胜者。她活着时遭受了种种磨难，现在正在向芭丝谢芭复仇。

芭丝谢芭看着范妮那张凉冰冰的、惨白的脸，看着那黄头发，忘记了时间，也没有意识到托伊已经到家。他推开门进来，没弄明白棺材里是谁。

“怎么啦？谁死了？”他问道。

芭丝谢芭想从他身边挤过去。“放我出去！”她喊道。

“不行，待在这儿，我要你留下！”他抓住她一只胳膊，一起往棺木里看。

托伊看到那母亲和婴儿，呆立不动。然后他才一点一点地弯下身，脸上显出深深的悲伤。芭丝谢芭仔细观察他的表情，她可从未见过他这样伤心。慢慢地，托伊跪下，给范妮·罗宾轻轻一吻。

芭丝谢芭双手搂住他的脖子，从心底里大声狂喊，“别！别吻她们！噢，弗兰克，别！我比她爱你！你也得吻吻我，弗兰克！你得吻吻我，弗兰克！”

一时间，托伊十分迷惑，他没料到自己这位高傲的妻子会这样孩子般地叫喊。随后，他便把她推开了。

“我不会吻你的！”他说。

“你能说出理由吗？”芭丝谢芭问道，努力克制着自己。也许她并不该问。

“我一向是个黑了心的坏蛋，可是这个女人，这个死去的女人，对我来说比你更加重要，过去是，现在是，将来也是。我要不是看到你这张漂亮的脸，早就娶了她了！我真应该娶了她！”他转向范妮。“不过别在意，亲爱的，”他说，“在上帝的眼里，你才是我的妻子！”

听到这些话，芭丝谢芭嘴里发出长长的一声绝望而愤怒的叫声。“如果她——是，那我——是什么？”

“你什么也不是，什么都不是，”托伊狠心地说。“仅仅在牧师面前举行个仪式并不能缔造婚姻，我并不认为我是你的丈夫。”

芭丝谢芭此刻只想从他身边跑开，不去听他说的那些话。她径直跑到房子外面，身上裹着一件斗篷，在外面待了一整夜，等着棺木抬出下葬。次日早晨，人们刚把棺木抬走，她便进到屋内，小心地躲避着托伊。但是，她的丈夫一大早便外出了，没有回来。


16 Sergeant Troy leaves

16

Sergeant Troy leaves

When Bathsheba ran out of the house the previous night，Troy first replaced the coffin lid，then went upstairs to lie on his bed and wait miserably for the morning.

The day before，on Monday，he had waited for Fanny，as arranged，on the bridge just outside Casterbridge，for over an hour. He had Bathsheba's twenty pounds and seven pounds of his own to give Fanny. When she did not come，he became angry，remembering the last time she had failed to arrive，on her wedding day. In fact she was at that moment being put in her coffin at the workhouse，but he did not know that. He rode straight to the races at Budmouth and stayed there all afternoon. But he was still thinking of Fanny，and he did not risk any money on the horses. Only on his way home did he suddenly realize that illness could have prevented her from meeting him，and only when he entered the farmhouse that evening did he discover that she was dead.

On Tuesday morning Troy got up and，without even thinking about Bathsheba，went straight to the churchyard to find the position of Fanny's grave. He continued on foot to Casterbridge to order the best gravestone available for twenty-seven pounds，which was all the money he had. Having ar-ranged for it to be put on the grave that afternoon，he returned to Weatherbury in the evening，with a basket of flowering plants. The new gravestone was already in place，and he worked solidly for several hours in the churchyard，putting the plants carefully into the soft earth of her grave. When it start- ed raining，however，he decided to spend the rest of the night in the shelter of the church，and finish his planting in the morning.

The rain that night was unusually heavy，and water began to pour from a broken pipe on the church roof straight on to Fanny's grave. As the earth there had only recently been dug，the grave became a kind of muddy pool. Soon the plants were floating on top of the grave，and then were washed away in the stream of water flowing through the churchyard.

When Troy woke up，stiff and still tired，he went out of the church to finish work on the grave. The rain had stopped，and the sun was shining through the red and gold autumn leaves. The air was warm and clear. As Troy walked along the path，he noticed it was very muddy，and covered with plants. Surely these could not be the ones he had planted？He turned the corner and saw the damage the heavy rain had done.

The new gravestone was stained with mud，and there was a shallow hole in the grave，where the water had poured in. Nearly all the plants had been washed out of the grave.

This strange accident had a worse effect on Troy than any of his troubles，worse even than Fanny's death. He had tried to show his love for her，knowing that he had failed to do so when she was alive. Planting the flowers was also a way of softening his feelings of sadness and guilt at her death. And now his work had been destroyed！He was too depressed to start work on the grave again. He left it as it was，and went silently out of the churchyard A minute later he had left the village.

Meanwhile Bathsheba had spent a day and a night as a willing prisoner in a small bedroom in her house. Except when Liddy brought her food or messages，she kept the bedroom door locked so that her husband could not come in Liddy knew there was trouble between husband and wife，but did not know the reason. On Wednesday morning she brought breakfast up to Bathsheba.

‘What heavy rain we had in the night，ma'am！’she said.

‘Yes，and there was a strange noise from the churchyard. ’

‘Gabriel thinks it was water from a broken pipe on the church roof，and he's gone there to see. Are you going to the churchyard，ma'am，to look at Fanny's grave？’

‘Did Mr Troy come in last night？’Bathsheba asked anxiously.

‘No，ma'am，he didn't. And Laban Tall says he saw Mr Troy walking out of the village towards Budmouth，’replied Liddy.

Budmouth，thirteen miles away！At once Bathsheba's heart felt lighter. ‘Yes，Liddy，I need some fresh air. I'll go to see Fanny's grave，’she said，and after breakfast she walked almost cheerfully to the churchyard.

She saw the hole in the grave and the expensive new grave-stone，but did not think it could be Fanny's. She looked round for a plain grave. Then she noticed Gabriel reading the words on the gravestone，and her eyes followed his：

This stone was put up by Francis Troy in loving memory

of Fanny Robin，who died on October 9，1866，aged 20

Gabriel looked anxiously at her to see if she was upset，but she remained calm. She asked him to fill in the hole，and have the broken water pipe repaired. Finally，to show she did not hate the woman who had caused her such bitterness，she replanted the flowers herself，and cleaned the muddy grave-stone，so that the words could be read clearly. Then she went home.

Troy，meanwhile，was walking towards the south. He could not decide what to do next. All he knew was that he had to get away from Weatherbury. At the top of a hill he saw the sea，stretching for miles in front of him. Now he felt more cheerful，and decided to swim. So he climbed down the cliffs，undressed on the beach and jumped into the sea. The water was so smooth that he swam confidently out to where it was very deep. Here he was surprised and a little frightened to find that he was being carried further out to sea. He suddenly remembered that the Budmouth coast was famous for the num-ber of swimmers drowned there every year，and he began to be afraid that he would soon be one of them. However strongly he swam，the sea pulled him further away from the coast，and he was already beginning to feel tired and breathless. Just then he saw a small boat moving out to sea，towards a ship. With his right arm he swam，and with his left he waved wildly，shouting as loudly as he could. The sailors saw him at once，and rowed over to rescue him.


16 托伊中士离家出走

前一天晚上，芭丝谢芭跑到屋外后，托伊把棺木重新盖好，然后上楼躺下，痛苦地等待早晨到来。

再前一天是星期一，他如约在卡斯特桥城外的那座桥上等待范妮，等了一个多小时。他拿着芭丝谢芭给的20镑和他自己的七镑，准备给范妮。她没有来，他便生气了，想起婚礼那天她也未到的情景。实际上，她此刻正在济贫院被放入棺材，而他却一无所知。他径直骑马去了巴德茅斯的赛马场，在那里逗留了一个下午。但是，他心里仍旧惦记着范妮，于是没有在赛马身上押钱。走在回家的路上，他才意识到她正生病，很可能无法赴约。那天晚上他回到家后才发现她已经死去了。

星期二早晨，托伊起了床，想也没想芭丝谢芭，便到教堂墓地找到了范妮的坟墓。然后，他又继续步行前往卡斯特桥，用他所有的27镑订了一块好墓碑并请人于那天下午送到墓旁。傍晚时他带着一篮花苗回到威瑟伯里。他回去时，新墓碑已经安放到位，他在教堂墓地连续干了几个小时，把那些花苗栽到她坟上松软的土里。然而，天下起了雨，他决定在教堂里过夜，第二天早上把花苗栽完。

那晚，雨下得异常的大，雨水从教堂顶上的一截破管子里径直倾泻到范妮的墓上。由于坟墓上的土是刚刚挖过的，所以坟墓变成了一个泥浆池。花苗很快漂了起来，接着又被流经墓地的雨水冲走了。

托伊一觉醒来，浑身僵直，疲乏不堪。他走出教堂准备把活干完。雨已停了，阳光透过金红色的秋叶。天气温暖、清爽。托伊走在小路上，看到路上很泥泞，而且满是花苗。这些花苗不会是自己栽的那些吧？他拐过弯，看到了大雨所造成的损失。

新墓碑上沾满泥土，坟墓上有一个坑，里面灌满了水。几乎所有的花苗都被冲走了。

这一异常的事件对托伊的影响超过他所遇到过的任何困难，甚至超过范妮的死对他的影响。他本想表明一下自己对她的爱意，因为这点在她生前他没有能做到。栽种花苗也可以缓解一下她的死给他带来的伤感和内疚。现在他的努力竟这样毁于一旦！他沮丧之极，无法重新在墓上干活了，于是听其自然，默默走出了墓地。不一会儿，他便离开了村子。

与此同时，芭丝谢芭将自己关在房内的一间小卧室里待了一天一夜。除了利蒂送饭、捎信外，她一直锁着卧室房门，以防丈夫进门。利蒂知道这夫妻二人在闹别扭，可又不知道为了什么。星期三早上，她又给芭丝谢芭送来了早饭。

“昨晚的雨下得可是真大，太太！”她说。

“是啊，教堂墓地那边也有奇怪的声响。”

“盖伯瑞尔猜想是教堂顶上破管子里流水的声音，他到那儿察看去了。太太，你要去墓地看看范妮的墓吗？”

“托伊先生昨晚回来过吗？”芭丝谢芭急切地问道。

“没有，太太。拉班·托尔说他看见托伊先生出村向巴德茅斯去了。”利蒂答道。

巴德茅斯？13英里远哪！芭丝谢芭立刻觉得心情轻松了。“利蒂，我去。我需要新鲜空气。我要去看看范妮的墓，”她说道。吃完早饭，她几乎是心情愉快地到了教堂墓地。

她看到墓上的坑，也看到了那块昂贵的新墓碑，不过觉得那不会是范妮的。她四下观看，寻找一座简朴的坟墓，却注意到盖伯瑞尔正在念墓碑上的字，她的眼睛也跟着看下去：

谨立此碑怀念可爱的范妮·罗宾。

她于1866年10月9日逝世，年20岁。

立碑人弗兰西斯·托伊

盖伯瑞尔担忧地望着她，怕她心烦意乱，但她却保持着平静。她让他把坑填上，让人把破管子修理好。最后，为了显示她对这个使她如此痛苦的妇女并无怨恨，她亲自重栽了花苗，清洗干净满是泥土的墓碑，这样，上面的字便看得清楚了。干完这些事，她便回了家。

这时，托伊正向南面走去。他难以确定下一步该干什么，他只知道自己必须离开威瑟伯里。他上了山顶，看到了大海，在他面前绵延数英里。此刻，他的心情好了一些，于是决定去游个泳。他从山崖上下去，到海滩上脱掉衣服跳进海水里。海水十分柔滑，他信心十足地游到了很深的地方。这时，他发现自己被冲向大海，觉得既意外，又有点恐惧。他忽然记起巴德茅斯海边每年淹死的人数之多，是很出名的，他也害怕自己成为其中的一员。但是，无论他多么用力，大海还是把他推离海岸，他已经觉得疲乏、呼吸急促了。

就在此时，他看到一条小船出海驶向一艘轮船。他右手划水，左手狂乱地挥舞，一边大声呼喊。水手们立刻发现了他，于是划船过来把他救下。


17 Farmer Boldwood beginsto hope

17

Farmer Boldwood begins to hope

When Troy did not return，Bathsheba felt neither happiness nor sadness. She had no hope for the fu-ture. She was sure that one day he would return，and spend the rest of her money. Then they would have to sell the farm. She could do nothing to prevent it.

One Saturday at Casterbridge market，a stranger came up to her. ‘I must tell you，ma'am，’he said，‘your husband is dead. ’

‘No，it can't be true！’gasped Bathsheba. Darkness came over her eyes，and she fell. But not to the ground. Boldwood，who had been standing in a corner watching her，ran forward to catch her.

‘Tell me more，’he said to the stranger，as he held the unconscious girl gently in his arms.

‘The police found her husband's clothes on the beach. He must have been swimming，and drowned off the Budmouth coast. ’

There was a strange excitement in Boldwood's face，but he said nothing. He carried her to a private room at the hotel，where she could rest until she felt well enough to ride home.

When she arrived home，still feeling weak and confused，Liddy had already heard the news. ‘Shall we get some black clothes made for you，ma'am？’said the maid，hesitating a little.

‘No，Liddy. It isn't necessary. You see，I think he may still be alive. I feel—I think I'm sure he's alive！’

But the following Monday Troy's death was reported in the local newspaper. A witness had seen him in deep water，shouting and waving for help. And when his clothes and his watch，found on the beach，were delivered to the farmhouse，Bathsheba began to doubt that he was alive. She opened the back of his watch case and took out the curl of golden hair.

‘He was Fanny's and she was his，’she said to herself. ‘They should be together. I mean nothing to either of them. Why should I keep her hair？’She held the curl over the fire. ‘No，I won't burn it，I'll keep it in memory of her，poor thing！’

Through the autumn and winter Bathsheba's life was more peaceful She no longer took such an interest in the farm，and very sensibly appointed Gabriel Oak her farm manager. He had already been doing the job unofficially，and now would be paid for it. At last his good qualities were being recognized. Gabriel's luck had certainly changed. Boldwood could not concentrate on farming these days either. His wheat and hay had all been so damaged by the rain that it was worthless. Weatherbury people were shocked by the changes they had no-ticed recently in Farmer Boldwood. Soon he himself realized that something must be done，and arranged for Gabriel to manage his farm too. So Gabriel was responsible for both the important farms in the area，while their owners sat alone in their lonely farmhouses.

After a time Boldwood started to hope that one day，if Bathsheba remarried at all，she would marry him. He tried to maintain a friendly，businesslike relationship with her，keeping his love for her out of sight，until the right moment came to propose again. He had no idea how long he would have to wait to marry her，but he was prepared to wait for the rest of his life.

The right moment did not come until the following summer when most of the Weatherbury people attended the great sheep fair at. Greenhill. Gabriel was there with Bathsheba's and Boldwood's sheep，and so were both his employers. This year a travelling circus put up its tent and offered the public a horse-riding show. Most of Bathsheba's farm workers were already in the tent，when Bathsheba herself arrived to see the show. At the back of the tent，behind a curtain，were the circus riders，and one of them，pulling on his boots，was Sergeant Troy.

After being rescued，Troy had decided to stay on the ship and work as a sailor，but he was not happy with this travelling life，and finally returned to England. He hesitated to go back to Bathsheba and a comfortable life on the farm. Perhaps Bathsheba would fail at farming and then he would be respon-sible for her. And anyway，perhaps she would not welcome him back. For the moment he was working as actor and horse-rider with the circus. So it was with no plans for the future that Troy found himself at Greenhill fair，dangerously close to Weatherbury.

When he looked through a hole in the curtain to see the audience，he was horrified to see his wife. She looked more beautiful than he remembered. Perhaps she would laugh at him，a nobleman's son，working in a circus！As he rode into the tent，he was careful to keep his face away from her，and remain wrapped in his cloak. She did not seem to recognize him.

When the show was over，Troy went out into the darkness. In the large tent where meals and drinks were being served，he saw Bathsheba talking to a man. Was she forgetting her husband so soon？thought Troy angrily. He decided to listen to their conversation，and knelt down outside the tent，making a little hole with his knife in the heavy cotton so that he could see the two people inside.

She was drinking a cup of tea，which Boldwood had just brought her. Troy watched her every movement. She was as handsome as ever，and she belonged to him. After a few moments Troy got up and walked slowly from the tent. He was considering what to do next.

Meanwhile Boldwood had offered to ride back to Weather-bury with Bathsheba，as it was getting late，and she accepted. Her pity for the man she had hurt so deeply made her behave more kindly towards him than was perhaps sensible. Her kind-ness made poor Boldwood dream of their future marriage，and suddenly，unable to stop himself，he said，‘Mrs Troy，will you marry again some day？’

‘You forget that my husband's death has never been proved，so I may not really be a widow，’she said，confused. ‘I've a feeling he's alive，and I'm not thinking of marrying anyone else. ’

‘Do you know，Bathsheba，that according to the lawyers，you can remarry seven years after your husband's supposed death，that is，six years from now？Could you—promise to marry me then？’

‘I don't know. Six years is too far away. I'm bitterly sorry I behaved so stupidly towards you，but—I can promise I'll never marry another man while you want me to be your wife，but—’

‘You could put right the mistake you made by promising to be my wife in six years’time！’There was wild hope in his eyes.

‘Oh，what shall I do？I don't love you，but if I can give you happiness by just promising，then I will—consider—and promise—soon. Shall we say，by Christmas？’

‘You'll promise at Christmas. Well，I'll say no more. ’

As Christmas came nearer，Bathsheba became more anxious，and one day she confessed her difficulty to Gabriel.

‘The saddest reason of all for agreeing to his proposal，’she said，‘is that if I don't，I'm afraid he'll go mad. His feelings are so extreme. I don't say that because I'm vain，but I believe I hold that man's future in my hands. Oh Gabriel，it's a terrible worry！’

‘Then why don't you promise，ma'am？I don't think people would think it wrong. The only thing that makes it wrong in my view is that you don't love him. ’

‘That is my punishment，Gabriel，for playing that foolish trick with the valentine on him. ’Gabriel had given her a reasonable，sensible answer，as she knew he would，but she felt annoyed with his cool advice. Not once had he spoken of his love for her，or said that he could wait for her too. She would have refused him of course，but at least it would have shown that he still admired her.


17 农场主伯德伍德开始盼望

托伊出而不归，芭丝谢芭既不觉得高兴，也不感到伤心，她对将来没有什么期望。她确信他总有一天要回来，接着花她的钱。到了那时，他们只得把农场卖掉，她无法避免此事发生。

一个星期六，她正在卡斯特桥市场，一个陌生人向她走来。“我得告诉你，太太，”他说，“你丈夫死了。”

“没有，不可能！”芭丝谢芭气吁吁地说。她眼前一黑，向前倒下，但没有倒在地上。原来伯德伍德一直站在一个拐角看着她，此时跑上前来扶住了她。

“还有什么消息告诉我。”他对那陌生人说，一边用双手把失去知觉的姑娘轻轻揽住。

“警察在海滩上发现了她丈夫的衣服，他准是在巴德茅斯岸边游泳时淹死了。”

伯德伍德脸上出现一丝不可思议的激动，但他什么也没有说。他把她抱到旅店的一间僻静房间，让她在那里休息，直至她能够骑马回家。

她到家时，仍觉得虚弱与惶惑，利蒂已经听说了。“咱们给你定做黑衣服吧，太太？”她有点犹豫地说。

“不用，利蒂。没必要。你知道吧，我觉得他可能还活着。我感觉——我想我可以确信他还活着！”

但是，到星期一，当地报纸上报道了托伊的死讯，一个目击者曾看到他在深水中呼喊并挥手求救。人们把在海滩上发现的衣服和表送到农场时，芭丝谢芭开始怀疑他是否还活着。她把表的后盖打开，把那一绺金发取了出来。

“他属于范妮，范妮也属于他，”她自语道。“他们应当在一起的。对于他俩来说，我什么都不是。我干吗保留她的头发？”她把那绺头发举到火上。“不行，不能烧掉。我得留着纪念她，可怜的东西！”

整个秋天至冬天，芭丝谢芭的生活都较以前平静。她已不很关心农事，因为她的农场经理人盖伯瑞尔·奥克把农场经营得井井有条。他早已干起了经理人的工作，而且即将拿经理人的工资。他的好品质终于得到承认，他时来运转了。这些日子，伯德伍德的心思也集中不到农事上头。他的麦子和干草遭受大雨破坏，已经不中用了。威瑟伯里的人们对农场主伯德伍德身上发生的变化都感到震惊。很快，他自己也意识到必须采取措施了，于是他让盖伯瑞尔来替他经营农场。就这样，盖伯瑞尔经管起了这一带的两个大农场，而农场的主人们则在他们的农舍里独自端坐着。

过了一段时间，伯德伍德开始希望有那么一天芭丝谢芭如果再婚，嫁的人会是他。他努力与她保持一种公事公办式的友好关系，而把自己对她的爱意掩藏起来，直至等到求婚的好时机再次到来。他不清楚要等多久才能娶她为妻，但是，他已经准备等候终生了。

直至第二年夏天威瑟伯里的大部分人都到格林希尔参加盛大的绵羊集市，好时机才姗姗来到。盖伯瑞尔带着芭丝谢芭和伯德伍德的羊到了集市上，他的两位雇主也来了。这一年，一个流动马戏团支起了帐篷给人们表演跑马节目。芭丝谢芭所雇的工人差不多都已进了帐篷，芭丝谢芭才赶来。在帐篷后部的幕布背后，站着马戏团的骑手，其中一个正在穿靴子的，正是托伊中士。

托伊被救以后，决定留在船上当个水手，但他又不愿过那种漂泊的生活，于是最终返回了英格兰。对于回不回芭丝谢芭身边过那种舒适的农家生活，他很是犹豫，也许芭丝谢芭务不了农，那么他还得负责养她。无论怎样，芭丝谢芭都不会欢迎他回去的。眼下，他在这家马戏团当演员跑马。就这样，在对未来一无所知的情况下，托伊来到了格林希尔集市，处于距离威瑟伯里很近的危险境地。

他从幕布上的一个洞向外面的观众看了一眼，却看到了他的妻子，令他颇感惊恐。比他记忆中的她更漂亮了。她如果看到他这个贵族人家的儿子在马戏团工作，定会嘲笑他的！他骑马进入帐篷时，裹着斗篷，小心地把自己的脸避开她，她似乎并没有认出他来。

节目结束后，托伊到了暗处。在大帐篷里供应饭食饮料处，他看到芭丝谢芭在和一个男人交谈。她这么快就把丈夫忘了？托伊气愤地想。他决定听一听他们在说些什么，于是在帐篷外面跪了下来，用小刀在厚布上面割了个小洞，他便可以看到帐篷里的人了。

她正在喝茶，茶是伯德伍德刚给她端来的。托伊注视着她的一举一动。她还像以往那样好看，她属于他。过了一会儿，托伊站起身来离开帐篷。他正在考虑下一步该干什么。

此时，伯德伍德提议与芭丝谢芭一道骑马回威瑟伯里，因为天已近黑。芭丝谢芭同意了。她曾深深伤害过这个男人，因而对他怀有怜悯，于是她对他的言谈话语十分和气，或许有些有失分寸。她的和气使可怜的伯德伍德幻想起他们二人将来结婚的事。突然间他不能自制，说道，“托伊夫人，你会再婚吗？”

“你忘了吧，我丈夫的死从未得到证实，所以，我可能还不是寡妇呢，”她迷茫地说。“我有一种感觉，他还活着。所以我还没有考虑嫁给任何人。”

“你知道，芭丝谢芭，依据法律，假定你的丈夫已死，那么七年之后你便可以再婚，也就是说从现在起六年以后。能不能——答应到时候嫁给我？”

“我不知道，六年的时间太长了。我十分后悔那样愚蠢地对待你，可是——我可以保证只要你还想让我做你的妻子，我就决不嫁给他人，可是——”

“你可以用保证六年以后做我的妻子来改正你所犯的错误！”他的双眼里显现出急切的希望。

“唉，我怎么办呢？我又不爱你，不过如果我保证一下就能让你幸福，那我愿意——考虑——尽快对你作出保证。到圣诞节前，怎样？”

“你要在圣诞节作出保证，好吧，那我就不再说什么了。”

随着圣诞节临近，芭丝谢芭更加忧虑起来，于是有一天，她向盖伯瑞尔坦露了她的难处。

“我接受他求婚，最让我伤心的原因就是，”她说，“如果我不接受，那他就有可能发疯。他的感情太过狂热。我这样说并不是因为我自负，而是因为，这个人的未来掌握在我的手中。盖伯瑞尔，这事可真让人揪心哪！”

“那你为什么不答应他呢，太太？我想人们不会觉得这有什么错的。我觉得这件事情唯一不合适的一点就是你并不爱他。”

“这是对我的惩罚，盖伯瑞尔，因为我在情人节跟他开了那种愚蠢的玩笑。”盖伯瑞尔给了她一个合情合理的回答，她知道也会如此。但是，他这种冷静的忠告令她感到恼火。他不只一次地对她谈及他的爱，还说过他也可以等她。当然她也会拒绝他的，不过，至少那样会表明他仍然爱慕她。


18 Mr Boldwood s Christmas party

18

Mr Boldwood's Christmas party

For months Weatherbury people had been discussing the party that Mr Boldwood was going to give just before Christmas，and now the day had finally arrived. Bathsheba was getting ready for it.

‘I'm upset，Liddy，it's foolish of me，I know，’she said. ‘I wish I didn't have to go to the party. I haven't spoken to Mr Boldwood since the autumn，when I promised to see him at Christmas，so I'll have to go. My black silk dress，please. ’

‘Surely you don't need to wear black tonight，ma'am？You've been a widow for fourteen months now. That's a long time. ’

‘No，if I wear a bright dress，people will say I'm encouraging Mr Boldwood. How do I look，Liddy？’

‘I've hardly ever seen you look so lovely，ma'am. ’

‘I rish offending him if I don't go. Oh，I wish I could have continued as I've been for the last year or so，with no hopes or fears，and no pleasures and no sadness. ’

‘If Mr Boldwood asked you to run away with him，what would you say，ma'am？’said Liddy with a smile.

‘Now，Liddy，no joking. This is far too serious. I won't marry anyone for a long time. Get my cloak. It's time to go. ’

At the same time，in his farmhouse，Boldwood was also dressing He was trying on a new coat which had just been delivered. Tonight he wanted to look his best.

Just then Gabriel entered，to report on farm business.

‘Oh，Oak，’said Boldwood. ‘You're invited to the party tonight，of course. ’

‘I'll try to come，if I'm not too busy，’said Gabriel quietly. ‘I'm glad to see you looking happier，sir. ’

‘Yes，I confess I'm cheerful tonight. But my happiness depends on a hope. Oak，my hands are shaking. Could you help me with the buttons on this coat？’And as Gabriel came forward to help，he went on feverishly，‘Oak，does a woman keep her promise to become engaged？You know women better than I do—tell me. ’

‘I don't think I understand women well at all. But if she wants to put right a mistake，she may keep a promise like that. ’

‘I think she will，’whispered Boldwood. ‘She says she can think of me as a husband seven years after Troy's disappear-ance. ’

‘Seven years，’said Gabriel，shaking his head. ‘A long time. ’

‘But it isn't seven years！’answered Boldwood impatiently. ‘It's only five years，nine months and a few days now！’

‘Don't build your hopes on her promise，sir. Remember，she disappointed you once. And she's young. ’

‘She never promised me that first time，so she's never broken her promise to me yet. I trust her to keep her word. But let's talk business for a moment，Oak. You work so hard as my farm manager that I want you to have a larger share of the profits. I know a little about your secret. You have warm feelings for her too，but you've let me succeed in courting her！I want to show you how grateful I am for that. ’

‘Oh，that's not necessary，thank you，’said Gabriel hurriedly. ‘I must get used to my disappointment as other men have. ’He left，rather worried by Boldwood's strange manner.

Outside the front door of Boldwood's house a group of men were talking quietly.

‘Sergeant Troy was seen in Casterbridge this afternoon，’said Billy Smallbury. ‘His body was never found，you know，neighbours. ’

‘Should we tell the mistress？’asked Laban Tall. ‘Poor woman！What a mistake she made in marrying him！’

Just then Boldwood came out and walked to the gate. He did not notice the men，who were standing in the darkness.

‘I hope to God she'll come！’he whispered. ‘Oh，my darling，my darling，why do you make me wait like this！’

They all heard his words clearly. The sound of wheels came from the road，and Bathsheba arrived. Boldwood took her into the house，and the door closed behind them.

‘I didn't realize he was still in love with her！’said Billy.

‘Poor Mr Boldwood，the news will be hard for him，’said Jan Coggan. ‘We'll have to tell the mistress her husband's still alive. We'll go in and find the right moment to speak to her. ’

But the right moment never came. Bathsheba had planned to stay at the party for only an hour，and she was in fact preparing to leave when Boldwood found her alone in an upstairs room.

‘Mrs Troy，you can't go！’he said wildly. ‘We've only just begun！’

‘I'd like to go now. I think I'll walk home. ’

‘You know what I want to say to you？’Bathsheba looked silently at the floor. ’You do give it？’he said eagerly.

‘Give what？’she asked，althoug she knew well what he meant.

‘Your promise！Just a business arrangement between two sensible people who no longer think of love. To marry me in five to six years！You owe it to me！’

‘I have no feeling in that matter at all，’she replied，hesitating. ‘But if I must，I promise—if I'm really a widow. ’

‘You'll marry me in five and three-quarter years’time？’

‘Let me think！I'll marry nobody else. Oh，I don't know！Is Frank really dead？Perhaps I should ask a lawyer！’

‘Say the words，my dear one，and I won't speak about it any more. A long engagement，then marriage—Oh Bathsheba！Promise yourself to me！’he begged wildly，forgetting his cool，businesslike manner. ‘I've loved you so much and for so long！’

‘Very well，’she said after a pause，‘I'll marry you six years from now if we're both alive and if my husband doesn't return. ’

‘Then wear this ring for me. ’Boldwood took from his pocket a diamond engagement ring，and held it out to her.

‘No，no，I can't，I don't want anyone to know！’

‘Just wear it tonight，to please me！’Bathsheba could say no more，and weakly let him put it on her finger. He left her.

In a few minutes she was calmer. She put on her cloak and went downstairs. She paused at the foot of the stairs. Bold-wood was standing near the fire，and he had just noticed that a group of villagers were whispering among themselves.

‘What's the matter，men？’he asked cheerfully. ‘Is any-body engaged or married，born or dead？Tell us the news，Tall. ’

‘I wish somebody was dead，’replied Laban Tall in a whisper.

‘What was that，Tall？’asked Boldwood. ‘Speak out，if you have anything to say. ’

At that moment there was a knock on the front door. One of the men opened it. ‘A stranger wants to see Mrs Troy，’he said.

‘Ask him to come in，’said Boldwood.

The message was given，and Troy，wrapped up to his eyes in the cloak，stood in the doorway. Those who knew he was in the area recognized him immediately. Boldwood did not. He said，‘Come in，stranger，and have a Christmas drink with us！’

Troy entered，threw off his cloak and looked Boldwood in the face. But it was only when he laughed that Boldwood recognized the man who had destroyed his hope and happiness once and was about to do it again.

Troy turned to Bathsheba. She had dropped miserably on to the lowest stair. Her mouth was blue and dry，her eyes empty and staring. He said，‘Bathsheba，I've come here for you！’She did not reply. ‘Come home with me，do you hear！’He went towards her.

A strange，thin voice，full of despair，came from the fire-place. ‘Bathsheba，go with your husband！’said Boldwood.

She did not move，and when Troy stretched out his hand to pull her towards him，she fell back with a quick，low scream.

A second later there was a loud bang，and the hall was filled with smoke. At Bathsheba's cry，Boldwood's despair had turned to anger. From the wall above the fireplace he had taken a gun and shot Troy，who now lay very still. Boldwood turned the gun on himself，but was stopped by one of his men.

‘It doesn't matter！’Boldwood gasped. ‘There's another way to die！’

He crossed the room to Bathsheba，and kissed her hand. Then he went out into the darkness before anyone could prevent him.


18 伯德伍德先生举办圣诞宴会

几个月来，威瑟伯里的人们一直在谈论伯德伍德先生将在圣诞节之前举行的宴会，现在这一天终于来到了。芭丝谢芭正为赴宴作准备。

“我挺心烦的，利蒂。我真蠢，我知道，”她说。“真希望我能不去。去年秋天我答应圣诞节去见他，从那以后我就没和他说过什么话，所以，我是得去。请给我穿上黑绸裙子。”

“你今晚用不着穿黑吧，太太？你守寡已经14个月了，时间够长的了。”

“不行，我要是穿上鲜亮衣裙，人们会说我在鼓励伯德伍德先生。你看我怎么样？”

“我还没怎么见过你这么漂亮呢，太太。”

“如果我不去，就会得罪他。唉，真想继续过这一年多的这种日子，既没有希望，也没有恐惧，既没有欢乐，也没有哀愁。”

“如果伯德伍德先生要你和他远走高飞，你说什么呀，太太？”利蒂微笑着说。

“利蒂，别开玩笑了。这可是严肃的事。我嫁给谁都长不了。给我拿斗篷，该走了。”

这时，伯德伍德也在房里穿衣打扮。他正在试穿刚刚送到的一件新上衣。今晚，他想以最佳状态出场。

就在这时，盖伯瑞尔进来了，汇报农事进展情况。

“来，奥克，”伯德伍德说。“你今晚是一定要参加宴会的了。”

“如果我不太忙，就尽量来，”盖伯瑞尔平静地说。“看到你快活起来我真高兴，先生。”

“你说得对，今晚我是快活。不过，我的快活取决于一个希望。奥克，我的手在抖。你能帮我系一下扣子吗？”盖伯瑞尔走上前来，伯德伍德接着热情地说，“奥克，女人答应订婚以后还会守约吗？你比我更了解女人——给我说说。”

“我觉得我并不十分了解女人，不过，如果她想纠正错事，可能会遵守那诺言的。”

“我想她会的，”伯德伍德轻声说道。“她说在她的丈夫消失七年以后，她可以考虑我成为她的丈夫的。”

“七年哪，”盖伯瑞尔说着摇了摇头。“时间太长了。”

“可现在不是七年了！”伯德伍德急切地说。“现在只剩五年九个月零几天了！”

“别把你的希望建立在她的许诺上面，先生。记住，她曾使你失望过一次，而且她还年轻。”

“那一次她本来就没答应过我什么，所以她也说不上违背过我的诺言。我相信她会说话算话的。咱们还是来说说正事吧，奥克。你为我经营农场，干得这么卖力，我想让你多拿一点利润分成。你的秘密我也知道一点，你对她也怀有热情，可你却让我去追求她！我想对你表示我由衷的感激！”

“嗨，那没必要，谢谢你了。”盖伯瑞尔匆忙说道，“我也必须像其他男人一样，学着习惯这种失意。”他离开了，伯德伍德奇怪的表现令他十分担心。

伯德伍德房子的前门外，一群男人正在悄声议论。

“今天下午有人在卡斯特桥看到托伊中士了，”比利·斯莫伯里说。“没有人见过他的尸体，乡亲们。”

“咱们应不应当告诉女主人呢？”拉班·托尔问道。“可怜的女人！她嫁给他就是个大错误！”

就在此时，伯德伍德出来向大门走去。他并没有注意到那些人，因为他们站在暗处。

“上帝保佑，让她来吧！”他悄声自语。“哦，亲爱的，我亲爱的人，你干吗让我这样地等待呢？”

他的话他们听得清清楚楚。路上传来车轮声，芭丝谢芭到了。伯德伍德将她领进房内，并关上了门。

“真没想到他还爱着她。”比利说。

“可怜的伯德伍德先生，那消息可够他受的，”简·考根说。“我们总得告诉女主人他的丈夫还活着。咱们进去，找个合适的时机告诉她吧。”

可是这合适的时机却没有来。芭丝谢芭本来就打算只待一个小时，伯德伍德在楼上房间发现芭丝谢芭一人独处时，她正准备离开。

“托伊太太，你不能走！”他狂热地说。“我们才刚刚开始啊！”

“我想现在就走，我准备走着回去。”

“你知道我想对你说什么吗？”芭丝谢芭默默地看着地面。“你真的给我吗？”他很急切地说。

“给什么？”她问道。其实她知道他所指的是什么。

“你的诺言呀！就当两个不再思想爱情的理智的人对一件事情进行安排吧。五、六年以后嫁给我！你理应这样的！”

“这事我完全没有情绪，”她犹豫着回答。“但如果我必须保证，那我就保证——如果我真正成了寡妇的话。”

“你将在五年又九个月后嫁给我吗？”

“让我想一下！我不会嫁给别的人。唉，我也不知道！弗兰克真的死了吗？我也许应该找个律师问一问！”

“把那句话说一遍，我亲爱的人，以后我就不会再提这事了。长长的订婚期，然后再结婚——芭丝谢芭啊！答应把你给我吧！”他狂热地恳求道，忘却了他那冷静而公事公办的作派。“我真爱你，爱了这么久！”

“那好吧，”她停了一会儿后说道。“如果咱们两人六年以后都还活着，如果我丈夫到时没有回来，我就嫁给你。”

“那你就把这个戒指戴上，”伯德伍德从衣兜里摸出一个订婚钻戒，举在她的面前。

“不行，不行，我不能戴，不能让任何人知道这事！”

“就今天晚上戴一戴，只让我高兴一下！”芭丝谢芭不能再说什么，无力地让他给自己戴上了戒指。然后他便走开了。

过了一会儿，她镇静一点了。她披上斗篷下了楼，先是在楼梯下停了停。伯德伍德站在炉边，刚刚注意到一群村民在一旁窃窃私语。

“什么事啊，伙计们？”他兴高采烈地问道。“是不是有人订婚了，要么是结婚了？生孩子了还是有人去世了？给我们讲讲新鲜事吧，托尔。”

“我倒希望有人真的死了，”拉班·托尔低声答道。

“你说什么，托尔？”伯德伍德问道。大点声说出来。”

正在此时，前门传来敲门声。一个人去开了门。“有个陌生人要见托伊太太，”他说。

“请他进来。”伯德伍德说。

话传了出去，托伊用斗篷齐眼遮挡着脸站在门口。知道他在这一片活动的那几个人马上便认出了他，但是，伯德伍德没有认出他来。他说，“请进来，这位陌生的人，跟我们喝一杯圣诞喜酒吧。”

托伊进了门，脱掉斗篷，直视伯德伍德。但是，直到他哈哈大笑起来伯德伍德才认出了这个人，这个毁了他的希望和幸福，现在又要来毁他的人。

托伊转向芭丝谢芭，她早已痛苦地跌倒在楼梯上。她的嘴又青又干，眼睛茫然地瞪着。他说，“芭丝谢芭，我回来找你了！”她没有回答。“跟我回家吧，听见我的话了吗！”他向她走了过去。

壁炉边传来一个奇怪的细嗓音，充满了绝望：“芭丝谢芭，跟你丈夫走！”是伯德伍德在说话。

她一动未动，托伊伸手去拉她时，她迅速发出一声低沉的叫声，向后倒去。

刹那间，只听得“砰”的一声，大厅里顿时充满烟味。原来，伯德伍德听到芭丝谢芭的叫声，心中的绝望变成了愤怒。他从壁炉上方的墙上摘下一支枪来，向托伊开了一枪。此时，托伊一动不动地躺在地上。伯德伍德又把枪对准自己，被一个人拦下了。

“没关系的！”伯德伍德气吁吁地说。”别的死法也行！”

他走到房间另一边的芭丝谢芭身边，吻了吻她的手。然后，他出门走进黑暗之中，没有人能拦得住他。


19 Bathsheba and Gabriel

19

Bathsheba and Gabriel

Gabriel arrived at Boldwood's house about five minutes after the shooting. The villagers were all shocked and silent，but Bathsheba was sitting on the floor，calmly holding Troy's head.

‘Gabriel，’she said simply，‘I'm afraid it's too late，but ride to Casterbridge for a doctor. Mr Boldwood has shot my husband Gabriel obeyed at once，and while riding along was tinking so hard about the shooting that in the darkness he failed to notice a man walking along the road to Casterbridge. That man was Boldwood，on his way to Casterbridge to confess to his crime.

Bathsheba ordered the body to be removed to her house，and by herself she washed and dressed her dead husband for burial. But when the doctor，the vicar and Gabriel arrived，and she no longer needed to be strong，her self-control finally broke，and she became very ill. On the doctor's advice she was put to bed，and her illness continued for several months.

At his trial the following March Boldwood was found guilty of murder，for which the usual punishment was death. However，Weatherbury people began to protest publicly that he should not be held responsible for the crime. Over the last few weeks the villagers had noticed how his moods changed from wild despair to feverish excitement. He had forgotten his farm and even lost the previous year's harvest. And a pile of carefully wrapped parcels of dresses and jewels was found at his house，addressed to‘Bathsheba Boldwood’and dated six years ahead. These were accepted by the judges as signs of his mad-ness，and in the end Boldwood was sent to prison for life. Gabriel knew that Bathsheba blamed herself for Troy's death，and would have blamed herself even more for Boldwood's.

Her health improved only very slowly. She hardly ever went out of the house or garden，and did not discuss her feelings with anyone，even Liddy. But by the summer she was begin-ning to spend more time in the open air，and one August evening she walked to the churchyard. She could hear the village children inside the church practising their singing for Sunday. She went straight to Fanny's grave，and read Troy's words on the large gravestone：

This stone was put up by Francis Troy in loving memory of Fanny Robin，who died on October 9，1866，aged 20Underneath，on the same stone，were the words she had added：

In the same grave lies Francis Troy who died on December 24，1867，aged 26

As she listened to the sweet voices of the children coming from the church，and thought of the pain she had experienced in her short life，tears came to her eyes. She wished she were as innocent as those children again. She was still crying when she suddenly noticed Gabriel Oak，who had come up the path on his way to the church，and was watching her sympathetically.

‘Are you going in？’she asked，trying to dry her tears.

‘I was，’he replied. ‘I'm one of the church singers，you know，and tonight's my practice evening. But I don't think I'll go in now. ’There was a pause，while they both tried to think of something to say. At last Gabriel said slowly，‘I haven't seen you，to speak to，for a long time. Are you better now？’

‘Yes，I am，’she replied. ‘I came to look at the gravestone. ’

‘Eight months ago it happened！’said Gabriel. ‘It seems like yesterday to me. ’

‘And to me it seems like years，long years ago. ’

‘There's something I must tell you，’said Gabriel，hesitating. ‘The fact is，I won't be your farm manager much longer. I'm thinking of leaving England，and farming in America. ’

‘Leaving England！’she cried in surprise and disappoint-ment. ‘But everyone thought you would rent poor Mr Bold-wood's farm and manage it yourself！’

‘The lawyers have offered it to me，it's true. But I'll be leaving Weatherbury next spring. I have my reasons. ’

‘And what shall I do without you？Oh Gabriel，we're such old friends！You've helped me so much in the past，and now that I'm more helpless than ever，you're going away！’

‘It's unfortunate，’said Gabriel unhappily. ‘It's because of that helplessness that I have to go，’and he walked so guickly out of the churchyard that she could not follow him.

In the next few months Bathsheba noticed miserably that Gabriel communicated with her as little as possible，and then only by messenger. She could not avoid thinking that he，the last friend she had，had lost interest in supporting her，and was about to desert her. On the day after Christmas she received the letter from him which she had been expecting. In it he explained that he would leave the farm in three months’time.

Bathsheba sat and cried bitterly over this letter. She was deeply hurt that Gabriel no longer loved her. She was also worried about having to manage the farm by herself again. She thought about it all morning，and was so depressed by the afternoon that she put on her cloak and found her way to where Gabriel lived. She knocked at the door.

‘Who is it？’said Gabriel，opening the door. ‘Oh，It's you，mistress！’

‘I won't be your mistress much longer，will I，Gabriel？’she said sadly.

‘Well，no，I suppose not. ’

Because these two people，who knew each other well，were meeting in a strange place，they felt like the strangers they were when they first met，and neither spoke for a moment.

‘Gabriel，perhaps I shouldn't have come，but I—I thought I must have offended you，and that's why you're going away.

‘Offended me！You couldn't do that，Bathsheba！’

‘Couldn't I？’she said gladly. ‘But then why are you going？’

‘I'm not going to America，you know. I decided not to，when you seemed against the idea. No，I've arranged to rent Mr Boldwood's farm，and I could have been your farm manager as well，if—well—if people hadn't said things about us. ’

‘What？’said Bathsheba，surprised. ‘What things？’

‘Well，if you must know，that I'm just waiting and hoping for the chance to marry you some day. ’

‘Marry me！That's too foolish—too soon—to think of！’

‘Yes，of course，it's foolish. I certainly agree. ’

‘“Too soon”were the words I used. ’

‘I'm sorry，but I think you said“too foolish”. ’

‘I'm sorry too，’she replied with tears in her eyes. ‘“Too soon”was what I said. But it doesn't matter a bit，not at all—but I only meant“too soon”. Indeed，you must believe me！’

Gabriel looked into her face for a long time. ‘Bathsheba，’he said，coming closer，‘If I only knew one thing—whether you'd allow me to love you，and marry you after all—if I only knew！’

‘But you never will know，’she whispered.

‘Why not？’

‘Because you never ask. ’

‘Oh！’said Gabriel delightedly. ‘My darling—’

‘You should never have sent me that cruel letter this morning. It shows you don't care a bit about me！’

‘Now Bathsheba，’he said，laughing，‘you know very well that I had to be very careful，as a single man working for you，a good-looking young woman. I've been so worried about your good name. That's why I was going to leave. ’

‘And that's the only reason？Oh，I'm so glad I came！’she cried thankfully，as she got up to leave. ‘I've thought so much more about you since I imagined you didn't even want to see me again. But Gabriel，I shouldn't have come to visit you！I seem to be courting you！How awful！’

‘Well，I've courted you，my beautiful Bathsheba，for a very long time，so one visit from you isn't much to ask. ’

As he walked back to the farmhouse with her，they talked of his plans for Boldwood's farm. They spoke very little of their feelings for each other. They were such old friends that expressions of love were probably unnecessary. Their shared interests and their long，friendly relationship had given them a complete understanding of each other's character，and this finally developed，after their wedding，into a love that nothing could destroy.


19 芭丝谢芭与盖伯瑞尔

枪击事件过去约五分钟后，盖伯瑞尔来到伯德伍德的家。村民们都被震慑住了，一言不发。芭丝谢芭坐在地上，平静地捧着托伊的头。

“盖伯瑞尔，”她淡淡地说，“恐怕太晚了，请你骑马到卡斯特桥给请个医生来。伯德伍德先生向我丈夫开枪了。”盖伯瑞尔立即遵命行事，他一边骑马前行，一边满脑子考虑枪击托伊的事，所以没有注意到黑暗中有个人也在沿着大路走向卡斯特桥。那个人便是伯德伍德，准备去卡斯特桥坦白自己的罪行。

芭丝谢芭吩咐人们把尸体抬到她家，然后独自给死去的丈夫洗净、穿衣，准备埋葬。然而，等医生、牧师、盖伯瑞尔来到时，她便用不着再硬撑了，她便无法再克制自己，病倒了。遵照医生吩咐，人们把她抬到床上。她连续病了几个月。

三月份，经过审判，伯德伍德被判犯有杀人罪。这种罪通常是要处以死刑的。然而，威瑟伯里的人们公开抗议，认为他并不应对此罪行负责。在事发前几星期，人们便已经注意到他的情绪发生了变化，原先是绝望之极，后来又激动不安。他完全置农场于不顾，甚至头一年的收成也损失掉了。在他家，人们找到几个精心包好的包裹，装着衣服和首饰上面写着“给芭丝谢芭·伯德伍德，”日期则是六年以后。法官们认为，这表明他已精神失常，因而伯德伍德最终被判终生临禁。盖伯瑞尔明白，芭丝谢芭在为托伊的死而自责，如果伯德伍德死了，她会更加严厉地自责的。

她康复得非常之慢，几乎从未出门，也从未同任何人谈起过她自己的感情问题，包括利蒂。不过，夏天到来时，她在户外的时间多起来了，八月的一个傍晚，她走到了教堂墓地。她听见村里的孩子们正在教堂里练习星期天的祷歌。她径直走向范妮墓边，读着大大的墓碑上托伊的话：

谨立此碑怀念可爱的范妮·罗宾。

她于1866年10月9日逝世，年20岁。

立碑人弗兰西斯·托伊

在同一墓碑的下方，刻着她加上的字：

同一墓穴中安息着弗兰西斯·托伊，他于1867年12月24日逝世，年26岁。

她听着教堂里传来的孩子们甜美的嗓音，想着自己这短短的生活中所经历的痛苦，不禁热泪盈眶。她真希望自己也能像那些孩子一般天真无邪。她正哭着，突然注意到盖伯瑞尔·奥克已在向教堂走来，正同情地注视着她。

“你要进教堂去吗？”她边问，边把泪水擦干。

“我本来要去的，”他答道。“我是教堂唱诗班的，今晚轮到我排练。不过，我现在不想进去了。”两人都顿住了，都在尽力找话说。最后，盖伯瑞尔缓缓地说：“有好长时间没有见你，也没有和你说话了。你现在好些了吗？”

“好些了，”她回答。“我来看看这墓碑。”

“八个月以前的事了！”盖伯瑞尔说。“可我觉得好像是昨天一样。”

“我可觉得像好多、好多年以前似的。”

“我有话得告诉你，”盖伯瑞尔犹豫地说。“我不能再为你经管农场了，我在考虑离开英国，去美国种地。”

“离开英国！”她喊道，既感到意外，又觉得失望。“可人们都以为你会租下伯德伍德的农场自己经营的呀！”

“没错，律师们向我提出来过，可我到春天就要离开威瑟伯里，我有我的理由。”

“没有你我怎么办呢？盖伯瑞尔啊，咱们交朋友这么长时间了。过去你给了我那么多的帮助，现在我比任何时候都需要帮助，可你却要走了！”

“真是不幸，”盖伯瑞尔不快地说。“就是因为这种无援无助我才不得不走的。”说着，他快步走出墓地，她想跟却没能跟得上他。

接下来的几个月，芭丝谢芭痛苦地注意到，盖伯瑞尔一直尽少与她直接交往，最后只与她书信往来了。她不由得认为她这个最后的朋友已不想再帮助她，在准备遗弃她。圣诞节后的那天，她收到了他的信，与她的预料一样。信中，他解释说，他将于三个月后离开农场。

芭丝谢芭拿着信坐在那里，伤心地哭了起来。盖伯瑞尔不再爱她，使她感到深受伤害。同时她也因自己又要管理农场而感到担忧。整个上午她都在考虑这件事情，下午来到时，她深感沮丧，于是披上斗篷向盖伯瑞尔的住处走去。她敲了敲门。

“谁呀？”盖伯瑞尔一边开门，一边问道。“啊呀，是你呀，主人。”

“我当主人不会当几天了，是不是，盖伯瑞尔？”她悲伤地说。

“嗯，是的，我想是吧。”

此时，这两个彼此相熟的人在新的地方相会，因此，他们都觉得像彼此初次见面时那样陌生，两人都一时无话。

“盖伯瑞尔，也许我本不该来，可我——我想肯定是我得罪你了，所以你才想要离开。”

“得罪我！你不会得罪我的，芭丝谢芭！”

“我不会吗？”她高兴地说。“那你为什么要走呢？”

“我不去美国了。我看你似乎不赞成我去，我就决定不去了。我已经打算好租下伯德伍德先生的农场，而且，要不是人们说咱俩的那些话，我还可以给你经管农场。”

“什么？”芭丝谢芭诧异地问道。“说咱俩什么？”

“呃，如果你真要知道，我告诉你。他们说我在等待并盼望有一天找机会娶你。”

“娶我！这太愚蠢——太快了——没法想象！”

“当然了，是太愚蠢，我同意。”

“我是说‘太快了’。”

“对不起，我还以为你说的是‘太愚蠢’呢。”

“我也对不起你，”她两眼含着泪回答道。“我说的是‘太快了’，不过这没关系，一点关系都没有——我的意思只是说‘太快了’。真的，你得相信我！”

盖伯瑞尔长时间地望着她的脸。“芭丝谢芭，”他说着走近了她，“我真想知道一件事——你让不让我爱你，让不让我娶你——我真想知道！”

“可你绝不会知道的，”她悄声地说。

“为什么不会？”

“因为你从来不问。”

“啊！”盖伯瑞尔喜悦地说，“亲爱的——”

“你今天早上怎么能把那封残酷的信送给我！那说明你一点也不把我当回事！”

“芭丝谢芭，”他笑着说，“你非常清楚，我必须非常小心行事才行，我是个给你干活的单身男人，你却是个漂亮的年轻女人。我一直为你的好名声而担忧，所以我才准备走的。”

“就这一个原因？啊，我真庆幸我来了你这儿，”她欣慰地喊道，说着起身准备离去。“自从我以为你不想再见到我以来，我一直在想你呀！可是，盖伯瑞尔，不应该是我来看你！倒像是我在追你！太可怕了！”

“不对，是我在追你，漂亮的芭丝谢芭，追了你好久，所以请你来看我一次也不算多。”

他陪她走回屋去，一路上，他们谈论着他经营伯德伍德农场的打算，而关于彼此之间的感情却谈得很少。他们二人已相知很深，互相表述爱情或许已无必要。他们二人的共同利益、互相之间的长久友谊已经使他们彼此十分了解对方的性格，而这种了解在他们二人结婚之后，又发展成了一种无坚不摧的爱情。