说明

关于本书

    欢迎阅读竹影无风电子图书。

    所有资料皆来自互联网，由竹影无风编辑制作成电子图书，版权归原书作者。电子版可以自由传播，但请勿用于商业用途。

    愿大家好好学习，天天向上。

    在学习中有什么问题，欢迎来水韵论坛交流。网址是：http://www.sjft.com

竹影无风
2005年3月


英语名人家书

目录

  • 1 ． Benjamin Franklin to His Sister （ Mrs ． Jane Mecom ）
  • 2 ． John Adams to His Wife （ Abigail Adams ）
  • 3 ． Abigail Adams to Her Husband （ John Adams ）
  • 4 ． Thomas Jefferson to His Nephew （ Peter Carr ）
  • 5 ． John Keats to His Brother （ Tom ）
  • 6 ． John Keats to His Brother （ Fanny ）
  • 7 ． Edgar Allan Poe to His Stepfather （ John Allan ）
  • 8 ． Margaret Fuller to Her Brother （ Arthur B ． Fuller ）
  • 9 ． Mark Twain to His Wife （ Olivia L ． Langdon ）（ I ）
  • 10 ． Mark Twain to His Wife （ Olivia L ． Langdon ）（Ⅱ）
  • 11 ． Henry James to His Sister （ Alice James ）
  • 12 ． Winston Churchill to His Wife （ Climentine Churchill ）
  • 13 ． Winston Churchill to His Daughter （ Mary Churchill ）
  • 14 ． Climentine Churchill to Her Husband （ Winston Churchill ）
  • 15 ． Albert Schweitzer to His Parents （Ⅰ）
  • 16 ． Albert Schweitzer to His Parents （ Ⅱ）
  • 17 ． T ． E ． Lawrence to His Mother （Ⅰ）
  • 18 ． T ． E ． Lawrence to His Mother （Ⅱ）
  • 19 ． Michael Collins to His Fianc é e （ Kitty Kiernan ）
  • 20 ． Kitty Kiernan to Her Fianc é （ Michael Collins ）
  • 21 ． Virgil Thomson to His Sister （ Ruby Gleason ）
  • 22 ． E ． B ． White to His Mother （ Jessie Hart White ）
  • 23 ． Ernest Hemingway to His Mother （ Grace Hall Hemingway ）
  • 24 ． Ernest Hemingway to His Father （ C ． E ． Hemingway ）
  • 25 ． Ernest Hemingway to His Daughter （ Mary Hemingway ）
  • 26 ． Adele De Leeuw to Her Sister （ I ）
  • 27 ． Adele De Leeuw to Her Sister （Ⅱ）
  • 28 ． Ogden Nash to His Daughter
  • 29 ． Ogden Nash to His Wife （ Frances ）
  • 30 ． John Ohara to His Daughter （ Wylie Ohara ）（Ⅰ）
  • 31 ． John Ohara to His Daughter （ Wylie Ohara ）（Ⅱ）
  • 32 ． John Ohara to His Daughter （ Wylie Ohara ）（Ⅲ）
  • 33 ． Randall Jarrell to His Wife （ Mackie Jarrell ）
  • 34 ． Randall Jarrell to His Mother （ Anna Regan ）
  • 1 ．本杰明·富兰克林致 姐姐（简·梅科姆太太）
  • 2 ．约翰·亚当斯致妻 （阿比盖尔·亚当斯）
  • 3 ．阿比盖尔·亚当斯 致丈夫（约翰·亚当斯）
  • 4 ．托马斯·杰弗逊致侄儿 （彼得·卡尔）
  • 5 ．约翰·济慈致弟弟（汤姆）
  • 6 ．约翰·济慈致弟弟（范尼）
  • 7 ．埃德加·爱伦·坡致 继父（约翰·爱伦）
  • 8 ．玛格丽特·富勒致 弟弟（阿瑟· B ·富勒）
  • 9 ．马克·吐温致妻 （奥莉维亚· L ·兰登）（ 1 ）
  • 10 ．马克·吐温致妻 （奥莉维亚· L ·兰登）（ 2 ）
  • 11 ．亨利·詹姆斯致 姐姐（艾丽斯·詹姆斯）
  • 12 ．温斯顿·丘吉尔致 妻（克莱门汀·丘吉尔）
  • 13 ．温斯顿·丘吉尔致 女儿（玛丽·丘吉尔）
  • 14 ．克莱门汀·丘吉尔致 丈夫（温斯顿·丘吉尔）
  • 15 ．阿尔伯特·施瓦策尔致父母（ 1 ）
  • 16 ．阿尔伯特·施瓦策尔 致父母（ 2 ）
  • 17 ．托马斯·爱德华·劳伦斯 致母亲（ 1 ）
  • 18 ．托马斯·爱德华·劳伦斯 致母亲（ 2 ）
  • 19 ．迈克尔·柯林斯致 未婚妻（基蒂·吉尔南）
  • 20 ．基蒂·吉尔南致未婚夫 （迈克尔·柯林斯）
  • 21 ．弗吉尔·汤姆森致姐姐 （鲁比·格利森）
  • 22 ．艾温·布鲁克斯·怀特致 母亲（杰西·哈特·怀特）
  • 23 ．欧内斯特·海明威致 母亲（格雷斯·霍尔·海明威）
  • 24 ．欧内斯特·海明威致 父亲（ C · E ·海明威）
  • 25 ．欧内斯特·海明威致 女儿（玛丽·海明威）
  • 26 ．阿黛尔·迪·莱乌致 姐姐（ 1 ）
  • 27 ．阿黛尔·迪·莱乌致姐姐（ 2 ）
  • 28 ．奥格登·纳什致女儿
  • 29 ．奥格登·纳什致妻（弗朗西丝）
  • 30 ．约翰·奥哈拉致 女儿（威利·奥哈拉）（ 1 ）
  • 31 ．约翰·奥哈拉致 女儿（威利·奥哈拉）（ 2 ）
  • 32 ．约翰·奥哈拉致 女儿（威利·奥哈拉）（ 3 ）
  • 33 ．兰德尔·贾雷尔致 妻（麦凯·贾雷尔）
  • 34 ．兰德尔·贾雷尔致 母亲（安娜·里甘）


NewTopic

英汉对照读物

《英语名人家书》


1 ． Benjamin Franklin to His Sister （ Mrs ． Jane Mecom ）

1．Benjamin Franklin to

His Sister（Mrs．Jane Mecom）

London，September16，1758

Dear Sister，

I received your favour of June 17．I wonderyou have had no letter from me since my being inEngland．I have written you at least two， and Ithink a third before this，and what was next towaiting on you in person，sent you my picture．InJune last I sent Benny a trunk of books，and wroteto him；I hope they have come to hand，and thathe meets with encouragement in his business．Icongratulate you on the conquest of Cape Breton，and hope as your people took it by praying，thefirst time，you will now pray that it may never begiven up again，which you then forgot．Billy iswell，but in the country．I left him at TunbridgeWells，where we spent a fortnight，and he is nowgone with some company to see Portsmouth．Wehave been together over a great part of Englandthis summer and among other places，visited thetown our father was born in，and found somerelations in that part of the country still living．

Our cousin Jane Franklin，daughter of ouruncle John，died about a year ago．We saw herhusband，Robert Page，who gave us some oldletters to his wife，from Uncle Benjamin．In one ofthem，dated Boston，July 4，1723，he writes thatyour uncle Josiah has a daughter Jane，abouttwelve years old，a good-humoured child．So keepup to your character，and don't be angry whenyou have no letters．In a little book he sent her，called“None but Christ，”he wrote an acrostick on her name，which for namesake's sake，as wellas the good advice it contains，I transcribe andsend you．

“Illuminated from on high，

And shining brightly in your sphere．

Ne'er faint，but keep a steady eye，

Expecting endless pleasures there．”

“Flee vice as you'd a serpent flee；

Raise faith and hope three stories higher，

And let Christ's endless love to thee

Ne'er cease to make thy love aspire．

Kindness of heart by words express，

Let your obedience be sincere，

In prayer and praise you God address，

Nor cease，till he can cease to hear．”

After professing truly that I had a great esteem and veneration for the pious author，permitme a little to play the commentator and critic onthese lines．The meaning of three stories higherseems somewhat obscure．You are to understand，then，that faith，hope，and charity have been called the three steps of Jacob's ladder，reachingfrom earth to heaven；our author calls them stories，likening religion to a building， and theseare the three stories of the Christian edifice．Thusimprovement in religion is called building up andedification．Faith is then the ground floor，hope isup one pair of stairs．My dear beloved Jenny，don't delight so much to dwell in those lowerrooms，but get as fast as you can into the garret，for in truth the best room in the house is charity．For my part，I wish the house was turned upsidedown；'tis so difficult（when one is fat）to go upstairs；and not only so，but I imagine hope andfaith may be more firmly built upon charity，thancharity upon faith and hope．However that my be，I think it the better reading to say——

“Raise faith and hope one story higher．”

Correct it boldly，and I'll support the alteration；for，when you are up two stories already，ifyou raise your building three stories higher youwill make five in all，which is two more than thereshould be，you expose your upper rooms more tothe winds and storms；and，besides，I am afraidthe foundation will hardly bear them， unlessindeed you build with such light stuff as straw andstubble，and that，you know，won't stand fire．Again，where the author says，

“Kindness of heart by words express，”

strike out words，and put in deeds．The world istoo full of compliments already．They are the rankgrowth of every soil，and choke the good plants ofbenevolence，and beneficence；nor do I pretend tobe the first in this comparison of words and actionsto plants；you may remember an ancient poet，whose works we have all studied and copied atschool long ago．

“A man of words and not of deeds

Is like a garden full of weeds．”

It is a pity that good works，among some sorts ofpeople，are so little valued，and good wordsadmired in their stead：I mean seemingly piousdiscourses，instead of humane benevolent actions．Those they almost put out of countenance，by calling morality rotten morality，righteousnessragged righteousness，and even filthy rags——andwhen you mention virtue，pucker up their noses asif they smelt a stink；at the same time that theyeagerly snuff up an empty canting harangue，as ifit was a pose of the choicest flowers：So they haveinverted the good old verse，and say now

“A man of deeds and not of words

Is like a garden full of——”

I have forgot the rhyme，but remember'tissomething the very reverse of perfume．So muchby way of commentary．

My wife will let you see my letter，containingan account of our travels，which I would have youread to sister Dowse，and give my love to her．Ihave no thoughts of returning till next year，andthen may possibly have the pleasure of seeing youand yours；taking Boston in my way home．My

love to brother and all your children，concludes atthis time from，dear Jenny，your affectionatebrother．

B．FRANKLIN


1 ．本杰明·富兰克林致 姐姐（简·梅科姆太太）

1．本杰明·富兰克林致

姐姐（简·梅科姆太太）

亲爱的姐姐：

我已收到你6月17日的来信。我很诧异，自我到英格兰后你再也没有收到我的任何信。我至少给你写过两封，而且在这封信之前还有第三封，紧接着在去看了你之后，我又给你寄去了我的照片。六月份我给本尼寄去了一箱书，还给他写了一封信；我希望他悉数收到，并希望他工作有长进。祝贺你征服了布里敦角，希望正如你的人民第一次通过祈祷得到了它一样，现在你们将祈祷它永远再也不会被丢弃，然后忘却这一切。比利很好，现在在乡下。我把他留在了膝布里奇韦尔斯，我们在那呆了两周，现在他又与别人结伴去参观朴次茅斯了。今年夏天我们一起游览了英格兰的大部分地区，其中，我们还参观了我们的父亲出生的小镇，并找到了一些在那个地区仍然健在的亲戚。

我们的表妹简·富兰克林，约翰叔叔的女儿，一年前去世了。我们见到了她的丈夫罗伯特·佩奇，他给了我们一些本杰明叔叔写给他妻子的信。在其中一封1723年7月4日写于波土顿的信中，他写到你们的叔叔乔赛亚有一个女儿名叫简，大约12岁，是一个快乐的孩子。因此请你保持这种性格，没有收到信也不要生气。在叔叔送给她的一本书名为《独一无二的耶稣》的薄书里，他以她的名义写了一首离合体诗。现在我把它抄录下来并寄给你，不仅因为你与她同名的缘故，而且因为其中包含了忠告。

“高高地照亮着，

在你的领地上明亮地闪耀着

不要迷迷糊糊，要全神贯注，

期待那里无尽的欢乐。

邪恶逃走了，就如同你驱走了恶魔；

把信仰和希望提高到三层楼之上，

让耶稣对你无尽的爱

从不停止激励你的爱。

去用语言表达善良的心，

让你的顺从成为一种真诚，

在祈祷中，赞美上帝的话语，

不要停止，直到上帝停止聆听。”

坦诚地说我对虔诚的作者怀着无限的尊敬和敬佩，接下来请允许我给这几行诗做一点注释和评论。“三层楼之上”其意似乎有点模糊不清。不过，你知道人们一直把忠诚、希望和慈悲称作雅各天梯的三级台阶，从地球伸向天堂；我们的作者把宗教比喻成楼房，于是把三级台阶称之为三层楼，而忠诚、希望和慈悲就是基督教圣殿的三层楼。因此宗教的升华就是渐进和顿悟。忠诚便是第一层，希望是第二层。我亲爱的詹妮，不要太满足于住在低层楼，而要尽可能迅速地上到顶层楼，因为事实上房子里最好的房间是慈悲。在我看来，我倒希望房子翻个个，因为上楼梯太难了（当一个人太胖时），不仅如此，我想还因为希望与忠诚较之于慈悲建立在忠诚与希望之上是更为牢固地建立在慈悲之上。无论怎样，我想这样说妥当一些——

“把忠诚与希望提高一层”。

我大胆地改正了它，当然我这样改变是有道理的；因为当你已上到两层楼时，如果你把你的楼房增高三层，总共就造了五层，比应该有的多了两层，这样上面的房间则更多地暴露于风雨之中；除此之外，恐怕地基也难以承受，除非你真的是用那些如此轻的材料诸如稻草和头发去建造，但你知道那是经不住火的。另外，作者说，

“用语言表达心灵的仁慈，”

删去“语言”一词，换上“行为”。这个世界充满了恭维，这些恭维在每一块土地上犹如杂草丛生，窒息掉慈善和德行这样的好植物。我并没有自命是第一个把言语和行为比做植物的；你或许记得一位古代诗人，很久以前在学校里，我们都读过并抄录过他的作品。

“一个只说不做的人

就像是长满杂草的花园。”

很遗憾一些好作品在某些人群中受到冷落，相反一些好的言辞却受到了赞美：我指的是那些似乎虔诚的演讲，而不是人类的仁慈行为。几乎令人局促不安的是那些人称道德为腐败的道德、正直为褴褛的正直，甚至是充满了污秽的褴褛——一提到美德，他们就皱起他们的鼻子，好像嗅到了一股臭味；与此同时，他们空话连篇，仿佛那是一种最好的花环。因此，他们把好的古诗前后颠倒，改写成：

“一个只做而不说的人

就像是花园长满了——”

我已忘记那句尾的韵脚，但记得那绝对不是什么好话。评述就这么多。

我妻子会给你看我的信，其中有我们旅行的记叙，希望你把信读给道斯妹妹听，代我向她问好。我想明年回来，这样可能有幸见到你和你们一家；并在返回时取道波士顿。向哥哥和你的所有的孩子问好。亲爱的詹妮，我就此搁笔，爱你的弟弟。

本·富兰克林

于伦敦

1758年9月16日


2 ． John Adams to His Wife （ Abigail Adams ）

2．John Adams to His Wife

（Abigail Adams）

Prince Town New Jersey Aug．28 th，1774

My Dr．：

I received your kind letter，at New York，and it is not easy for you to imagine the pleasure it has given me．I have not found a single opportunity towrite since 1 left Boston，excepting by the postand I don't choose to write by that conveyance，forfear of foul play．But as we are now within fortytwo miles of Philadelphia，I hope there to findsome private hand by which I can convey this．

The particulars of our journey，I mustreserve，to be communicated after my return．Itwould take a volume to describe the whole．It hasbeen upon the whole an agreeable jaunt．We havehad opportunities to see the world，and to formacquaintances with the most eminent and famousmen in the several colonies we have passed through．We have been treated with unboundedcivility，complaisance，and respect．

We yesterday visited Nassau Hall College，and were politely treated by the scholars，tutors，professors and president，whom we are，this dayto hear preach．Tomorrow we reach the Theatre ofAction．God almighty grant us wisdom and virtuesufficient for the high trust that is devolved uponus．The spirit of the people wherever we have beenseems to be very favourable．They universallyconsider our cause as their own，and express thefirmest resolution，to abide the determination ofthe Congress．

I am anxious for our perplexed，distressedprovince——hope they will be directed into theright path．Let me intreat you，my dear，to makeyourself as easy and quiet as possible．Resignationto the will of heaven is our only resource in suchdangerous times．Prudence and caution should beour guides，I have the strongest hopes，that weshall yet see a clearer sky，and better times．

Remember my tender love to my little Nabby．Tell her she must write me a letter andenclose it in the next you send．I am charmed withyour amusement with our little Johnny．Tell him Iam glad to hear he is so good a boy as to read to hisMamma，for her entertainment，and to keep himself out of the company of rude children．Tellhim I hope to hear a good account of his accidenceand nomenclature，when I return．Kiss my littleCharley and Tommy for me．Tell them I shall beat home by November but how much sooner Iknow not．

Remember me to all enquiring friends——particularly to Uncle Quincy，your Pappa andfamily，and Dr．Tufts and family．Mr．Thaxter，I hope，is a good companion，in your solitude．Tellhim，if he devotes his soul and body to his books，I hope，notwithstanding the darkness of thesedays，he will not find them unprofitable sacrificesin future．

I have received three very obliging Letters，from Tudor，Trumble，and Hill．They havecheered us，in our wanderings，and done us muchservice．

My compliments to Mr．Wibirt and Coll，Quincy，when you see them．

Your account of the rain refreshed me．I hopeour husbandry is prudently and industriouslymanaged．Frugality must be our support．Ourexpenses，in this journey，will be very great——our only reward will be the consolatory reflectionthat we toil，spend our time，and tempt dangersfor the public good——happy indeed，if we do anygood！

The education of our children is never out ofmy mind．Train them to virtue，habituate them toindustry，activity，and spirit．Make them considerevery vice，as shameful and unmanly：fire themwith ambition to be useful——make them disdainto be destitute of any useful，or ornamentalknowledge or accomplishment．Fix their ambitionupon great and solid objects，and their contemptupon little，frivolous，and useless ones．It istime，my dear，for you to begin to teach themFrench．Every decency，grace，and honesty shouldbe inculcated upon them．

I have kept a few minutes by way of journal，which shall be your entertainment when I comehome，but we have had so many persons and sovarious characters to converse with，and so manyobjects to view，that I have not been able to be soparticular as I could wish——I am，with thetenderest affection and concern，your wandering．

John Adams


2 ．约翰·亚当斯致妻 （阿比盖尔·亚当斯）

2．约翰·亚当斯致妻

（阿比盖尔·亚当斯）

我亲爱的：

在纽约收到了你亲切的来信，你想象不出它给我带来的快乐。自离开波士顿我还没有找到哪怕一次给你写信的机会，虽然信可以通过邮寄，但我没有选择那种传递方式给你写信，因害怕恶作剧。不过，由于我俩同距费城不超过42英里，我希望在那儿找个人私下为我们传递这封信。

我们旅程的细节必须搁到我回来后再告诉你，因为整个旅行经历可以写成一本书。总的来说，那是一次令人愉快的游览。我们有机会看世界，并有机会在我们路经的几个殖民地结识那些最杰出的知名人士。那里的人盛情款待了我们，并对我们表示出极大的尊重。

昨天我们参观了纳索荷学院，受到了学者们、导师们、教授们和校长的礼遇，今天我们要去听他们演讲。明天我们要到行动礼堂。愿万能的上帝赐给我们智慧和美德，这足以使上帝高度信任我们。我们所到之处的人民精神面貌可嘉。他们普遍地认为我们的事业就是他们的事业，并表示出坚定的遵守国会决定的决心。

我为还在困惑和痛苦之中的人而忧虑——希望他们会被指引到正确的道路上去。亲爱的，我恳求你，尽可能使自己安逸和平静。在这个危险的年代里，顺从上帝的意志是我们唯一的精神支柱。我们的指导方针应该是谨慎小心。我最强烈的愿望就是：将来能看到一个更加晴朗的天空和更美好的时代。

请向我们的小南比转达我亲切的爱。告诉她一定给我写封信，并附在你下次给我写的信中。我为你和我们的小约翰厄逗乐而感到无比欣慰。告诉他我很高兴听说他是一个乖孩子，读书给他妈妈听以逗她开心，也不与那些粗俗的孩子为伍。告诉他我希望在回家时能看到他对词类和词尾变化掌握得很好。替我亲吻我的小查里和汤米。告诉他们我十一月份以前可以回家，但具体多早能回我还不知道。

请向所有问起我的朋友们问好——特别向昆西叔、你父亲及家人、塔富士博士及家人问好。我希望在你孤独时撒克斯特先生是一个好伴侣。告诉他，如果他将他的身心投入他的书中，尽管这些日子很阴暗，我希望，他会发现他的书在未来不是毫无价值的亏本销售。

我分别从图多尔、特朗勃和希尔那收到了三封鼓舞人心的信。在我们的长途旅行中，他们激励了我们，并给了我们很多帮助。

你见到威尔伯特先生、卡尔·克莱西先生和科尔·坎西时，请转达我对他们的祝贺。

你一提到雨，我顿觉精神振奋。我希望我们的农业要谨慎管理和苦心经营。勤俭是我们的立足之本。这次旅行的开支会很大——我们唯一的回报将是令人安慰的反思：我们为公众的利益辛劳工作、甘冒危险，并耗去了我们的时光，——如果我们做了有益的事，那的确令人感到幸福。

孩子们的教育问题总是萦绕于我的脑海中。培养他们良好的道德，使他们养成勤勉，充满活力和富有进取精神的习惯；让他们视每一种缺点为可耻和懦弱：激励他们要有雄心壮志成为有用之材——使他们鄙视缺乏有用知识的人和毫无成就的人；把他们的抱负建立在伟大、坚定的目标之上，而无视那些细小、琐碎和无价值的事情。亲爱的，是你开始教他们法语的时候了。应该让礼貌、优雅和诚实牢牢地铭刻于他们的心中。

我以日记的方式记了一些备忘录，待我回家时可让你浏览消遣。不过，我们有那么多不同的人物要交谈，有那么多的事物要观察，所以不能够如我所希望的那样详细叙述这一切。——接受我最温馨的爱和关怀，你的流浪者。

约翰·亚当斯

于新泽西普林斯镇

1774年8月28日


3 ． Abigail Adams to Her Husband （ John Adams ）

3．Abigail Adams to Her Husband

（John Adams）

Braintree August19 1774

The great distance between us，makes thetime appear very long to me．It seems already amonth since you left me．The great anxiety I feelfor my country，for you and for our family rendersthe day tedious， and the night unpleasant．Therocks and quick sands appear upon every side．What course you can or will take is all wrapt in thebosom of futurity．Uncertainty and expectationleave the mind great scope．Did ever any kingdomor state regain their liberty， when once it wasinvaded without blood shed？I cannot think of itwithout horror．

Yet we are told that all the misfortunes of Sparta were occasioned by their too greatsolicitude for present tranquility，and by anexcessive love of peace they neglected the means ofmaking it sure and lasting．They ought to have reflected says Polibius that as there is nothingmore desirable，or advantageous than peace，whenfounded in justice and honour，so there is nothing more shameful and at the same time morepernicious when attained by bad measures，andpurchased at the price of liberty．

I have received a most charming letter fromour friend Mrs．Warren．She desires me to tellyou that her best wishes attend you through yourjourney both as a friend and patriot——hopes youwill have no uncommon difficulties to surmount orhostile movements to impede you——but if theLocrians should interrupt you，she hopes you willbeware that no future annals may say you chose anambitious Philip for your leader，who built up amonarchy on the ruins of the happy institution．

I have taken a very great fondness for reading Rollin's Ancient History since you left me．I am determined to go thro with it if possible inthese my days of solitude．I find great pleasure andentertainment from it，and I have persuadedJohnny to read me a page or two every day，andhope he will from his desire to oblige me entertaina fondness for it——We have had a charming rainwhich lasted 12 hours and has greatly revived thedying fruits of the earth．

I want much to hear from you．I long impatiently to have you upon the stage of action．The first of September or the month of September，perhaps may be of as much importance to Great Britain as the Ides of March were to Caesar．Iwish you every public as well，as private blessing，and that wisdom which is profitable both for instruction and edification to conduct you in thisdifficult day．——The little flock remember Papa，and kindly wish to see him．So does your most affectionate．

Abigail Adams


3 ．阿比盖尔·亚当斯 致丈夫（约翰·亚当斯）

3．阿比盖尔·亚当斯

致丈夫（约翰·亚当斯）

你我相隔甚远，使得时间于我显得那么漫长。自你离开我似乎已有一个月了。我为我的祖国、为你、为我们的家庭甚感忧虑，这使我白天过得沉闷，夜晚过得不愉快。礁石和流沙到处都是。你能够或将要对未来采取什么样的方针路线完全还不得而知。变化无常和期望令人思绪万千。一旦受到侵略，有哪个王国或政府没有流血就重新获得了自由呢？一想到这我就不寒而栗。

然而，就我们所知，斯巴达的一切不幸缘于他们太渴望现在的安宁，缘于他们对和平的过于珍惜而忽略了那些保持国家稳定与持久的手段。他们应该考虑波里比阿的话，基于正义与荣誉，只有和平最值得渴望最有利；因此，再也没有比以卑劣的手段获得和平，或是以牺牲自由为代价换取和平更令人感到耻辱、同时更具危害性的了。

我从我们的朋友沃沦太太那里收到了一封令人无比欣慰的信。她希望我告诉你，她作为一个朋友和一个爱国者，祝你旅途顺利，——希望你没有克服不了的困难，也没有带有敌意的运动阻碍你——但如果罗克里人竟会阻挠你，她希望你要意识到未来的编年史不会说你选择了一个有野心的菲利普人领导你们，并在幸福制度的废墟上建立了君主制。

自你离开我后，我甚爱读罗林的《古代历史》一书，并决心如果可能，在我独处的这些日子里读完这本书。我从中得到了极大的快乐和乐趣，我说服了约翰尼每天给我读一两页，并希望他也会从满足我的愿望中对它产生兴趣。——我们这儿下了一场及时雨，持续了12个小时，使枯萎的作物大都得以复苏。

很想收到你的信，忍不住盼你快点写信来告知你们的行动计划。9月的第一周或是整个9月，对英国来说，或许就像3月15日对凯撒一样具有重要意义。我祝愿你公私顺遂；并希望那益于引导和启迪人的睿智卓识在这困难的日子里为你指明前进的航程。小家伙们向他们的爸爸问好，并盼望见到他。你最亲爱的人儿也是一样，渴望见到你。

阿比盖尔·亚当斯

于布蓝垂

1774年8月19日


4 ． Thomas Jefferson to His Nephew （ Peter Carr ）

4．Thomas Jefferson to His Nephew

（Peter Carr）

Paris，August10，1787

Dear Peter，——I have received your twoletters of December the 30th and April the 18th，and am very happy to find by them，as well as byletters from Mr．Wythe，that you have been sofortunate as to attract his notice and good will；Iam sure you will find this to have been one of themost fortunate events of your life，as I have everbeen sensible it was of mine．I enclose you a sketchreading，which submit to his correction．Many ofthese are among your father's books，which youshould have brought to you．As I do not recollectthose of them not in his library，you must write tome for them，making out a catalogue of such asyou think you shall have occasion for，in eighteenmonths from the date of your letter，andconsulting Mr．Wythe on the subject．To thissketch．I will add a few particular observations：

Italian．I fear that learning this language willconfound you French and Spanish．Being all ofthem degenerated dialects of the Latin，they areapt to mix in conversation．I have never seen aperson speaking the three languages，who did notmix them．It is a delightful language，but lateevents having rendered the Spanish more useful，lay it aside to prosecute that．

Moral Philosophy．I think it lost time toattend lectures on this branch．He who made uswould have been a pitiful bungler，if he had madethe rules of our moral conduct a matter of science．For one man of science，there are thousands whoare not．What would have become of them？Man was destined for society．His morality，therefore，was to be formed to this object．He was endowed with a sense of right and wrong，merely relative tothis．This sense is as much a part of his nature，asthe sense of hearing，seeing，feeling；it is the truefoundation of morality，and not the to kaol，truth，etc．，as fanciful writers have imagined．The moral sense，or conscience，is as much a partof man as his leg or arm．It is given to all humanbeings in a stronger or weaker degree，as force ofmembers is given them in a greater or less degree．It may be strengthened by exercise，as may any particular limb of the body．This sense is submitted，indeed，in some degree，to the guidance of reason；but it is a small stock which isrequired for this even a less one than what we callcommon sense．State a moral case to a plowmanand a professor．The former will decide it as welland often better than the latter，because he has notbeen led astray by artificial rules．In this branch，therefore，read good books，because they willencourage，as well as direct your feelings．Thewritings of Sterne，particularly，form the bestcourse of morality that ever was written．Besidesthese，read the books mentioned in the enclosedpaper，and，above all things，lose no occasion ofexercising your dispositions to be grateful，to begenerous，to be charitable，to be humane，to betrue，just，firm，orderly，courageous，etc．．Consider every act of this kind， as an exercisewhich will strengthen your moral faculties andincrease your worth．

Traveling．This makes men wiser，but lesshappy．When men of sober age travel，they gatherknowledge，which they may apply usefully for their country；but they are subject ever after torecollections mixed with regret；their affections areweakened by being extended over more objects； and they learn new habits which cannot be gratifiedwhen they return home．Young men，who travel，are exposed to all these inconveniences in a higherdegree，to others still more serious， and do notacquire that wisdom for which a previous foundation is requisite by repeated and justobservations at home．The glare of pomp and pleasure is analogous to the motion of the blood；it absorbs all their affection and attention，they aretorn from it as from the only good in this world，and return to their home as to a place of exile andcondemnation．Their eyes are forever turned backto the object they have lost，and its recollectionpoisons the residue of their lives．Their first andmost delicate passions are hackneyed on unworthyobjects here，and they carry home the dregs，insufficient to make themselves or anybody elsehappy．Add to this，that a habit of idleness，aninability to apply themselves to business isacquired，and renders them useless to themselvesand their country．These observations are foundedin experience．There is no place where your pursuit of knowledge will be so little obstructed byforeign objects，as in your own country，nor any，wherein the virtues of the heart will be lessexposed to be weakened．Be good，be learned，and be industrious，and you will not want the aid oftraveling，to render you precious to your country，dear to your friends，happy within yourself．Irepeat my advice，to take a great deal of exercise，and on foot． Health is the first requisite aftermorality．Write to me often，and be assured of theinterest I take in your success，as well as thewarmth of those sentiments of attachment withwhich I am，dear Peter，your affectionate friend．


4 ．托马斯·杰弗逊致侄儿 （彼得·卡尔）

4．托马斯·杰弗逊致侄儿

（彼得·卡尔）

亲爱的彼得，我已收到你12月30日和4月18日的两封来信。从你和威思先生的来信中，我高兴地发现你很幸运地引起了威思先生的注意并获得了他的好感；我相信你会发现这是你生活中最幸运的事情，正如我的直觉告诉我的，那也是我的最幸运的事情。我附上一份学科概要，希望你按威思先生的建议去申请这些学科。我也提到这些学科中值得一读的书，当然以威思先生的指正为准。其中许多书都在你父亲的藏书中，可能你已随身带去。由于我不记得哪些书你父亲的书房中没有，所以你一定要为此给我写封信，把你认为从你写信的那天起至今后的十八个月内有机会接触到的书列出一个清单，并就此请教威思先生。对这个概要，我还将特别地补充几点我的看法：

意大利语。我怕学习意大利语会使你把法语和西班牙语与之混淆不清。这几种语言都是由拉丁语退化衍生出来的方言，所以容易在会话中混淆。我还从未见过一个人同时说这三种语言而没弄混的。意大利语是一门令人愉快的语言，但近来发生的事情倒使西班牙语用处更大。这个问题先放到一边再说吧。

道德哲学。我认为听这门课纯属浪费时间。如果要我们去听课的人把我们的道德行为准则定为一门科学，那么他定是一个可怜的工作拙劣的家伙。对于获有该学问的人来说，会有无数不懂该学问的人。他们的遭遇会是怎么样的呢？人是一个社会的人，因此，他的道德形成是为了达到这个目标。他被赋予仅与此有关的正误感。这种正误感就像听、说、感觉等一样是人本能的一部分；因而那是道德真正的基础，而不是如那些富于幻想的作家所幻想的那样是美、真等的真正基础。道德或良知，就像一个人的腿或胳膊一样，是他身体的一部分，并以一种或强或弱的形式赋予给人类，就像被赋予给人类的四肢力量有大有小一样。道德或良心可以通过实践而得到提高，就像身体的任何一个肢体可以通过锻炼变得强壮一样。在某种程度上，这种道德的确服从于理智的导向，但服从理智指导的道德只是很小的一部分，甚至比我们的常识还要少。如果对一个农民和一个教授陈述一宗道德案件，前者也会作出判定，而且常常还比后者判定得要好，因为他没有被人为制定的清规戒律引入歧途。因此，在这个方面，你要读好书，因为他们不但能给你鼓励而且能引导你的感觉，尤其是斯特恩的书，它们是已有的道德教科书中最好的教程。除此以外，还要读我在信里提到的那些书；最主要的，随时注意陶冶你的性情，要有感激之心，要慷慨大度，要有善心，要讲人道，要真实、公正、坚定、有条理、勇敢等等。把这其中的每一个方面的实践活动看作是一个可以提高你的道德水平和自身价值的锻炼。

旅游。旅游使人明智，却不那么快乐。中年人旅游，获得知识，并可能用这些知识服务为他们的国家服务。但在后来的岁月里，他们容易产生回忆，并夹带着遗憾；他们的情感因投入到众多的事物上而减弱；他们学到一些新习惯，却在返回自己的祖国时不能得到满足。年轻人旅游更易于遇到这类不便和其它更为严重的问题。他们没有获得那种见识，因为这需要以往的知识经历作为基础，而这个基础只有通过在家里反复和客观的观察才能建立。庄丽和光彩夺目好比血液的运动。炫耀凝聚着他们所有的情感和注意力，要从中分离，就像是与世上唯一的好东西分离，当他们返回到他们的家乡时，宛如回到了一个流放和服刑之地。他们的眼睛永远盯在他们已失去的事物对象上，其回忆毒害了他们的余生。他们最初的最亲近的情感被出租给这里的毫无价值的事物对象上，他们把糟粕带回家，使自己和别的人都不高兴。此外，他们养成了懒散的习气，丧失了干事业的能力，这使得他们既无助于自己，也无助于国家。这些观察是出自于自己的经历中。不存在这样的地方，在那儿你对知识的追求会像在自己国家那样极少受到外物的阻碍，也不存在这样的国家，在那儿你心灵的美德不会受到影响。要有教养，要有学问，要勤奋。不要依赖旅游的帮助使自己于国家宝贵，于朋友亲切，自我快乐。我重复我的忠告，多运动，多步行。健康是继德行之后人的第一需求。常给我写信，并确保我对你的成功总是感兴趣、总是充满着热情。亲爱的彼得，爱你的朋友。

于巴黎

1787年8月10日


5 ． John Keats to His Brother （ Tom ）

5．John Keats to

His Brother（Tom）

I have not sufficient reasoning faculty to settlethe doctrine of thrift——as it is consistent with the dignity of human Society——with the happiness of Cottagers——all I can do is by plump contrasts——Were the fingers made to squeeze a guinea or a white hand？Were the Lips made to hold a pen or a Kiss？And yet in Cities Man is shutout from his fellows if he is poor，the cottagermust be dirty and very wretched if she be notthrifty．——The present state of society demandsthis and this convinces me that the world is veryyoung and in a very ignorant state．——We live ina barbarous age… On our walk in Ireland we hadtoo much opportunity to see the worse than nakedness，the rags，the dirt and misery of thepoor common Irish—A Scotch Cottage，though inthat sometimes the Smoke has no exit but at thedoor，is a palace to an Irish one… We heard onpassing into Belfast through a most wretchedsuburb that most disgusting of all noises…I meanthe sound of the shuttle．What a tremendous difficulty is the improvement of the conditions ofsuch people．I cannot conceive how a mind“withchild” of philanthropy could grasp at possibility——with me it is absolute despair．


5．约翰·济慈致弟弟（汤姆）

我没有足够的推理能力去阐述清楚节俭学说——由于它与人类社会的高尚品德是一致的——与村民的幸福是一致的——所以我所能做的一切便是借助直接的对比——手指是用来拿钱的还是握白人手的？嘴唇是用来含铅笔的还是接吻的？然而在城里，一个人如果很穷就会被拒之于他的伙伴之外；一个村民如果不节俭定会变得龌龊和非常不幸。——社会目前的状况要求人们节俭，而这使我相信我们这个世界还很年轻，还处于一种无知的状态。——我们仍生活在一个野蛮的时代。……当我们在爱尔兰随处走走时，有太多的机会看到比贫穷的普通爱尔兰人的赤身裸体、衣衫褴褛、肮脏和不幸更为糟糕的景象。一间苏格兰人的农舍，尽管有时烟雾没有出口，只有从门里冒出来，对爱尔兰人来说，却是一个宫殿。……在穿过一个肮脏破旧的城郊进入贝尔法斯特时，我们听到了一种令人再讨厌不过的嘈杂声音。……我说的是织布梭子的声音。要想改善这些人的生活状况是何等困难。我难以想象一个“孕育着”博爱之心的人何以能抓住这种可能性——对于我来说，那简直使我感到绝望。


6 ． John Keats to His Brother （ Fanny ）

6．John Keats to

His Brother（Fanny）

Dumfries， July 2 nd 1818

My dear Fanny，

I intended to have written you from Kirkcudbright，the town I shall be in tomorrow——but Iwill write now because my Knapsack has worn mycoat in the Seams， my coat has gone to the Taylorsand I have but one coat to my back in these parts．I must tell you I went to Liverpool with George and our new Sister and the Gentleman，my fellow traveller， through the Summer andAutumn—— we had a tolerable journey to Liverpool——which I left the next morning beforeGeorge was up for Lancaster．——Then we setoff from Lancaster on foot with our Knapascks on，and have walked a Little zig zag through themountains and lakes of Cumberland and Westmoreland—— We came from Carlisle yesterday to this place——We are employed ingoing up Mountains， looking at strange towns，prying into old ruins and eating very heartybreakfasts．Here we are full in the Midst ofbroad Scocth“How is it a'wi yoursel”——the Girls are walking about bare footed and in theworst cottages the smoke finds its way out of thedoor．——Mr． Abbey says we are Don Quixotes——tell him we are more generallytaken for Pedlars．All I hope is that we may not betaken for excise men in this whiskey country．Weare generally up about 5 walking before breakfastand we complete our 20 miles before dinner．——Yesterday we visited Burn's Tomb and thismorning the fine Ruins of Lincluden．——I haddone thus far when my coat came back fortified atall points——so as we lose no time we set forthagain through Galloway——all very pleasant andpretty with no fatigue when one is used to it——We are in the midst of Meg Merrilies' country ofwhom I suppose you have heard．

Old Meg she was a Gipsy，

And liv'd upon the Moors

Her bed it was the brown heath turf

And her house was out of doors．

Her apples were swart blackberries

Her currants pods o' broom

Her wine was dew o'the wild while rose

Her book a churchyard tomb．

No breakfast had she many a day morn

No dinner many a noon

And'stead of supper she would stare

Full hard against the Moon．

Old Meg was brave as Margaret Queen

And tall as Amazon：

An old red blanket cloak she wore；

A chip hat had she on．

God rest her aged bones somewhere

She died full long agone！

If you like these sort of Ballads， I will now andthen scribble one for you——if I send any to TomI'll tell him to send them to you． I have so manyinterruptions that I cannot manage to fill a Letterin one day——since I scribbled the song we havewalked through a beautiful Country to

Kirkcudbright——at which place I will write you asong about myself．

There was a naughty Boy

A naughty boy was he

He would not stop at home

He would not quiet be——

He took

In his Knapsack

A book

Full of vowels

And a shirt

With some towels——

A slight cap

For night cap——

A hair brush

Comb ditto

New Stockings

For old ones

Would split O

This Knapsack

Tight at's back

He rivetted close

And followed his nose To the North

To the North

And followed his noseTo the North．

There was a naughty Boy

And a naughty Boy was he

He ran away to Scotland

Then he found

That the ground

Was as hard

That a yard

Was as long，

That a song

Was as merry

That a cherry

Was as red——

That lead

Was as weighty

That fourscore was as eighty

That a door

Was as wooden

As in England——

So he stood in

His shoes

And he wondered

He wondered

He stood in his

Shoes and he wonder'd．

My dear Fanny，I am ashamed of writing yousuch stuff， nor would I if it were not for beingtired after my day's walking，and ready to tumbleinto bed so fatigued that when I am asleep youmight sew my nose to my great toe and trundle meround the town， like a Hoop， without waking me．Then I get so hungry a Ham goes but a very littleway and fowls are like Larks to me——A batch ofBread I make no more ado with than a sheet ofparliament，and I can eat a Bull's head as easilyas I used to do Bull's eyes． I take a whole string ofPork Sausages down as easily as a Pen－orth ofLady's fingers．Ah dear I must soon be contentedwith an acre or two of oaten cake， a hogshead ofMilk and a basket of Eggs morning noon and nightwhen I get among the Highlanders．

Your affectionate Brother John——


6．约翰·济慈致弟弟（范尼）

我亲爱的范尼：

我原打算明天到达刻古布立时再给你写信，但现在我就写了，因为背包把我衣服的接缝处磨破了，我已把它送到裁缝店去缝补，所以现在身上只穿着一件衣服了。有必要告诉你，我是和乔治、新结识的一位修女以及整个夏季与秋季与我同行的一位绅士一起去利物浦的。——旅程还比较愉快——我于次日早晨离开利物浦前往兰卡斯特，乔治随后也动身前来。随后我们又从兰卡斯特出发，肩上背着我们的行囊，沿着一条弯弯曲曲的小路，一路步行穿过了昆布兰和威斯特摩兰的群山和湖泊。——昨天我们从喀来尔来到了这个地方——便忙于上山、观看陌生的城镇、考察古老的废墟、吃着丰盛的早餐。在这儿，我们完全置身于一片苏格兰方言之中，如：“一切，哦，顺利”。——女孩子们光着脚四处闲逛；在简陋的农舍里，炊烟夺门而出。阿比先生说我们是堂吉诃德——说实在的人们更通常把我们看作小贩。我所希望的就是在这个威士忌的国度里，人们不会以为我们是收税官。我们通常五点钟左右起床，早餐之前开始行走，晚餐之前走完20英里。——昨天我们参观了伯恩墓，今天早晨参观了保存完好的林克卢登的遗迹——到此我就做了这件事，我那外套在全部加固后也送来了。为了不浪费时间，我们再次动身穿过加罗威角。一路上很愉快有趣、毫无疲惫感，一个人一旦适应了这种行程定会如此。我们现在行进在梅格·梅里莱斯的故土上，我想你听说过她吧！

年老的梅格，她是一个吉普赛人，

住在旷野之地，

落满棕色楠叶的草地是她的床，

露天是她的房屋。

黝黑的黑莓是她的果子，

金雀花的果实是她的小葡萄干，

野玫瑰上的露珠是她的酒，

教堂墓地的坟是她的书。

不止一个早晨她没有早餐，

不止一个中午她没有午餐，

替代晚餐的是她的凝视，

全神贯注地凝望着月亮。

年老的梅格像玛格丽特女王一样勇敢，

像古希腊女勇士一样高，

身穿一件旧的红毯子披风，

头戴一顶棕叶草帽。

上帝安置了她年迈的骨头，

很久以前她安详地死去。

如果你喜欢这类民谣，我会不时地为你涂写一首。如果我给汤姆寄去了这类诗，我会告诉他要他再寄给你。经常有人打搅我，所以我无法在一天里写完一封信。——自从我胡画下了那首歌，我们已走过一个美丽的乡村来到了柯尔库布里郡——在这个地方我愿给你写一首描述我自己的歌。

有一个调皮的男孩

他就是一个调皮的男孩

他不愿在家中停留

他不甘于寂静——

他带了

在他的行囊里

一本书

满载着哲理

一件衬衣

几条毛巾——

一顶轻便帽

当作夜幕

一把发刷

梳理头发

新袜子

因为旧袜子

会破哦！

这个行囊

鼓鼓的

在背上

他拉上了它

笔直朝前走

去到北方

去到北方

笔直朝前走

去到北方

有一个顽皮的男孩

他就是一个顽皮的男孩

他跑到了苏格兰

他发现

大地

是坚硬的

院子

是长长的

歌

是欢乐的

草莓

是红红的

铅锤

是重重的

四十的两倍

是八十

门

是木制的

与英格兰一样

因此处在

这个地位

他惊讶

他惊讶

他处在这个地位

他惊讶

亲爱的范尼，很不好意思写给你这样的东西，假如不是在白天步行之后感到如此疲倦，我也不会写出这样的东西。现在我正准备上床睡觉，我是如此疲惫不堪，以致在我睡下之后，如果你将我的鼻子和大脚趾头缝在一起，在城里像滚呼拉圈一样地滚动我，也不会把我弄醒；我又是如此饥饿不堪，一片火腿只够塞我的牙缝，家禽于我仿佛云雀。一炉面包我能毫不费力地吃下，易如吃下一片薄姜饼；一头公牛的头我能轻松地吃下，就像过去吃掉它的眼睛；一整串猪肉香肠，在我眼里不过是女士纤细的手指。哎呀，早晨、中午和晚上，如果有一两亩麦片糕，一豪格海牛奶和一篮子鸡蛋我就心满意足了，此时我溶入了苏格兰高原人之中。

爱你的哥哥，

约翰

于敦夫里斯

1818年7月2日


7 ． Edgar Allan Poe to His Stepfather （ John Allan ）

7．Edgar Allan Poe to

His Stepfather（John Allan）

Richmond，monday，March19，1827

Sir，

After my treatment on yesterday and what passed between us this morning，I can hardly thinkyou will be surprised at the contents of this letter．My determination is at length taken——to leaveyour house and endeavor to find some place in thiswide world， where I will be treated——not as youhave treated me——This is not a hurried determination， but one on which I have longconsidered——and having so considered my resolution is unalterable——You may perhapsthink that I have flown off in a passion，＆that Iam already wishing to return；But not so——I willgive you the reasons which have actuated me，andthen judge——

Since I have been able to think on any subject，my thoughts have aspired， and they have beentaught by you to aspire，to eminence in publiclife——this cannot be attained without a goodEducation，such a one I cannot obtain at a Primaly school—— A collegiate Education therefore waswhat I most ardently desired， and I had been led toexpect that it would at some future time be granted——but in a moment of caprice——youhave blasted my hope because forsooth I disagreedwith you in an opinion，which opinion I was forcedto express——Again， I have heard you say（whenyou little thought I was listening and thereforemust have said it in earnest） that you had noaffection for me——

You have moreover ordered me to quit yourhouse， and are continually upbraiding me witheating the bread of Idleness，when you yourselfwere the only person to remedy the evil by placingme to some business——You take delight in exposing me before those whom you think likely toadvance my interest in this world——

You suffer me to be subjected to the whims＆caprice not only of your white family， but thecomplete authority of the blacks——these grievances I could not submit to； and I am gone．I request that you will send me my trunk containing my clothes＆ books——and if you stillhave the least affection for me． As the last call Ishall make on your bounty， to prevent thefulfillment of the Prediction you this morningexpressed，send me as much money as will defraythe expenses of my passage to some of theNorthern cities ＆ then support me for one month，by which time I shall be enabled to place myself insome situation where I may not only obtain alivelihood， but lay by a sum which one day oranother will support me at the University——Sendmy trunk＆ to the Courthouse Tavern， send me Ientreat you some money immediately——as I am inthe greatest necessity——If you fail to complywith my request——I tremble for the consequence

It depends upon yourself if hereafter you seeor hear from me．

Yours

Edgar A．Poe


7 ．埃德加·爱伦·坡致 继父（约翰·爱伦）

7．埃德加·爱伦·坡致

继父（约翰·爱伦）

先生：

在您昨天那样对待我以及今天早晨我们俩之间所发生的事情之后，我有理由认为您看到我这封信后不会感到惊讶。我终于下了决心——要离开您的家，要到这个大世界设法找一个地方，在那儿我会受到不同于您给我的待遇。——这不是一个草率的决定，而是一个考虑已久的决心——经过这样深思熟虑之后，我是不会改变的。——您或许会认为我是在盛怒之下离家的，现在正想着回家；但决不是这样——我会告诉您我出走的理由，尔后您去评判吧。

自从我能对任何事情进行思考起，我就有了追求，这均是您教导出来的，要有抱负，要在社会上出人头地——没有良好的教育我无法达到目的，而像这样的教育我又无法在小学获得——因而大学教育便是我最迫切渴望的。您使我以为在未来的某个时候我会得到这份教育，但天有不测风云——您打破了我的希望，因为的确在一个看法上我与您的意见有分歧，这个看法我被迫在此向您再一次说明，我听到您说（您根本没想到我在听，因此一定说得很认真）您根本不爱我。

而且您还要我离开您的家，不断地斥责我吃闲饭，而您是唯一能通过让我做点什么事以使我改正这个弊病的人。您还喜欢安插我于那些您认为可能提高我对这个世界的兴趣的人之中。

您要我不仅屈服你们白人家庭的恣意摆布，还要屈服整个黑人种族的权威。这些委屈我不能忍受，所以我出走了。假如您对我还有那么一丁点儿爱心的话，我请求您把我那装有衣服和书籍的箱子寄给我。我最后求您施舍给我一些钱，以供我支付到北方的一些城市所需的开支以及一个月的生活费，以免您今天早晨的预言应验。到那时，我将能够自己谋求一份工作得以生存，并能积攒一笔钱，总有一天可供我上大学。——请把箱子等寄到郡政府客栈，我恳求您立即给我寄一些钱来——我急需——如果您不答应我的请求，其后果会令我不寒而栗。

如果您想在以后见到我或收到我的信，这一切均取决于您自己。

您的

埃德加·埃·坡

于里乞蒙星期一

1827年3月19日


8 ． Margaret Fuller to Her Brother （ Arthur B ． Fuller ）

8．Margaret Fuller to

Her Brother（Arthur B．Fuller）

Jamaica Plain

20th，December1840

It is not， my dear Arthur， because I“have solittle to say to you” that my letters are short，butbecause bad health and many engagements oblige me to such economy of time．You know， too，that writing is of all occupations，the very worst for mymalady，and as I must do a great deal at any rate Iabstain always when I can．Bear this in mind， anddon't measure my interest in your pursuits， oraffection for yourself by the number or length of my lettets．

I continue to manage very well．The fatted pig is killed， and was found in good order' not－withstanding your and Richard's evil omens fromthe character of our prodigal son here．We banquet on pork rather more constantly than is agreeable to a“true believer” like my self．

My other life continues its usual course．I have been to hear the Sonnambula，but with scarce more satisfaction than our fastidious Richard derived from his concert，of which，I suppose， he has given you an account．

The news of Ellen's illness was sad to me bothon her account and Mother's over whose visit acloud is cast at once． Mr Keats's letter to me waskind and clear．She will have， I am sure， all theattention and wise counsel she needs．The feverwas gone and only a rheumatic affection remainedof which the physician thought she would soon befree． I shall hope very soon to hear again．

About your school I do not think I can giveyou much advice which would be of value unless Iknew your position more in detail． The importantrule is， as in all relations with our fellowcreatures， Never forget that， if they are imperfectpersons， they are immortal souls， and treat themas you would wish to be treated by the light of thatthough．

As to the application of means——Abstainfrom punishment as much as possible and use encouragement as far as you can without flattery．But be even more careful as to strict truth in thisregard towards children than to persons of yourown age．For to the child the parent or teacher isthe representative of Justice， and as that of life issevere，an education which in any degree， excitesvanity is the very worst preparation for that general and crowded school．

I doubt not you will reach grammar well，as Isaw you aimed at principles in your practise，——In geography， try to make pictures of the scenes，that they may be present to their lmaglnatlon， andthe nobler faculties be brought into action as wellas memory——In history study and try to paint thecharacters of great men； they best interpret theleadings of events amid the nations．

I am pleased with your way of speaking of both people and pupils， your view seems from theright point， yet beware of over great pleasure inbeing popular or even beloved．As far as an amiable disposition and powers of entertainment make you so， it is a happiness， but is there onegrain of plausibility，it is poison．——But I willnot play Mentor much， lest I make you averse towrite to your very affte sister

Margaret


8 ．玛格丽特·富勒致 弟弟（阿瑟· B ·富勒）

8．玛格丽特·富勒致

弟弟（阿瑟·B·富勒）

我亲爱的阿瑟，并不是因为我“对你无话可说”，我的信才那么短，而是因为我身体不好以及事务繁多迫使我不得不节约时间。你也知道，在我所有的工作中，写作对我的病是最为不利的，而且，因为我无论如何都得做许多事，所以我就尽量避免去做我可以避免的事。你要记住这一点，不要用我的信的多少和长短来衡量我对你的追求的兴趣、或对你的感情。

我一切仍然安排得很好。养肥的猪已经杀了，一切都很好，也并没有因我们在这扮演了忏悔的罪人而应验了你和理查德所预示的凶兆。我们常常办猪肉宴会，而这对像我自己这样的“真正的信仰者”来说是不相符的。

我其他方面的生活如同往常。我曾去听过《梦游女》，但我对这场音乐会并不感到满意，和我们爱挑剔的理查德对他所听的音乐会有同感，我估计，他给你描述过那场音乐会。

埃伦生病的消息让我感到很难过，既为她的缘故，也为母亲的缘故，因为母亲看过她之后，立即心情忧郁。济慈先生给我的来信既亲切又明了。我肯定她将得到她所需要的一切关心和明智的忠告。她已退烧，只是风湿病还没有治好，医生说她将会很快康复，我希望尽快听到她的消息。

对于你的教学，我无法给你多少有价值的建议，除非我对你的现状有更加详细的了解。与我们人类相关的最重要的原则是，不要忘记，即使人们不完美，他们也是不朽的灵魂，有鉴于此，你若希望别人如何对待你，你就应该如何去对待别人。

至于使用什么方法——尽量避免使用惩罚，尽可能使用鼓励的方式，但不要奉承他们。对孩子要比对你的同龄人更加注意坚持真理。因为对孩子来说父母或老师就是公正的代表，而且，因为生活是艰辛的，所以任何层次的教育若引起孩子的虚荣心理，这对于一般的学生众多的学校来说是极其糟糕的。

我毫不怀疑你能教好语法，因为我看到你在实习时重点针对语法规则。在地理课中，尽量制作些图片，这可供他们想象，并把这种较好的视觉官能带入行为和记忆之中。在历史课中，多研究伟人们的性格并争取把他们描绘出来；它们最能说明这些人在各国的重大事件中所起的领导作用。

我很喜欢你谈论他人和小学生的方式，你的观点看来很正确，而且体验到了受欢迎甚至被人爱戴的愉快心情。至于你的和蔼可亲的性情和快乐的性格使你如此，这是一种幸福，但你略有点儿花言巧语，这是有害的。但我不多给你当老师了，以免使你不乐意给你亲爱的姐姐写信了。

玛格丽特

于牙买加平原

1840年12月20日


9 ． Mark Twain to His Wife （ Olivia L ． Langdon ）（ I ）

9． Mark Twain to His Wife

（Olivia L．Langdon）（I）

15 February 1869， Ohio

Livy，darling， how are you this morning？Forit is morning，I guess，inasmuch as it is only halfpast 9，＆I have not got up yet．I only awoke a

little while ago，＆naturally thought of you the first thing．I don't intend to get up till noon．

I wrote to our Mother，——if she will allow me to call her so——＆the letter is gone． If I hadit back I would write it over again． I see that inletting the letter“write itself” it took entirely too unconventional a form． I forgot，occasionally， thefact that I was really writing to the PUBLIC，instead of to her． And so I elaborated what neededno elaboration，＆ merely touched upon matterswhich should have been treated more fully． But don't you see？——if I had kept the public in mymind， the sense of being questioned ＆ crossquestioned by outsiders， upon matters essentiallyprivate ＆ personal， would have been so oppressivethat I could not have written at all． It is hard toknow that what you are writing（confessing） aboutyour most delicate＆ private affairs is to be read bystrangers and unlovingly criticised ＆ commentedon at tea tables ＆ among miscellaneous groupswho would often rather say a smart thing than akind one． So I think that maybe， after all， theremay have been a little natural impulse to holdback，instead of speaking out freely， though I wasnot really conscious of such an impulse． I do notthink I am more sensitive than others woule be under like circumstances．

I told Mrs．Fairbanks to have the ring made，＆ then express it to me at Elmira so that it wouldreach there about the 20th．And so you see I canput it on your finger myself，my precious littlewife．

I wrote Twichell a short note yesterday to thank him for his kind efforts in forwarding ouraffairs．I told him we meant to lead a useful，unostentations ＆ earnest religious life，＆ that Ishould unite with the church as soon as I was settled；＆ that both of us， on these accounts，would prefer the quiet， moral atmosphere ofHartford to the driving， ambitious ways ofCleveland． I wanted him to understand that whatwe want is a home——we are done with the shows＆ vanities of life ＆ are ready to enter upon itsrealities that we are tired of chasing itsphantoms ＆ shadows，＆ are ready to grasp itssubstance．At least I am——＆“I” means both ofus，＆“both of us” means I of course——for arenot we Twain one flesh？

I read a great deal in the Testament lastnight——why didn't we read the Testament more，instead of carrying loads of books into the drawingroom which we never read？ I thought of it Severaltimes．

Clouding up again——well，is it never goingto clear off？ I will go to sleep again．Take thisloving kiss ＆ go to bed yourself，my idol．

Sam


9 ．马克·吐温致妻 （奥莉维亚· L ·兰登）（ 1 ）

9．马克·吐温致妻

（奥莉维亚·L·兰登）（1）

莉维，亲爱的，今天早晨你好吗？因为这是早晨，估计只有九点半，所以我还没有起床。我刚刚醒来，自然首先想到的就是你。我打算到中午再起床。

我给我们的母亲写了一封信——如果她允许我这样称呼她的话——信已经寄出。如果我能把信收回，我定会重写一遍。我明白，若要让这封信“尽情表达”，它就会完全具有一种不落俗套的形式。但我又偶尔忘记，我实际上不是给她而是给公众写信这一事实。所以我详细阐述了那些不该详细阐述的事情，却对那些应该详细阐述的事情一带而过。但是你明白吗？——如果我把公众记在心上，那种被公众询问或盘问纯属个人隐私的事情的感觉会是如此难以忍受，以至于使我根本无法写信。很难想象，你所写的或承认的关于你的最微妙的事情和隐私是怎样被陌生人阅读，又是怎样在茶余饭后被那些尽谈别人痛苦之事而非友善之事的形形色色的人评头论足。所以，也许毕竟是一种本能冲动驱使我去隐瞒，而不是无拘无束地全盘托出，尽管我并非真正意识到这种冲动。我并不认为自己与在同样情况下的其他人对此更敏感。

我已告诉费尔班克斯夫人去定做戒指，然后用快件寄到艾尔米拉，我于20号左右就能收到。这样，我就可以亲手把它戴在你的手指上，我亲爱的娇小的妻子。

我昨天给特威切尔写了一封短信，感谢他为促成我们的婚事尽心费力。我告诉他，我们打算过一种有意义、朴素、真挚、虔诚的生活；我一安顿下来就将与教堂联系；出于这些原因，我们俩都偏爱哈特福特的这种安宁、健康的氛围，而不喜欢克利夫兰那种干劲冲天、雄心勃勃的生活方式。我希望他明白，我们需要的是一个家——我们忍受过生活中的表演和虚荣，准备走进生活的现实中去——我们厌倦追逐生活中的幽灵和幻影，我们准备抓住它的实质。至少我——“我”是指我们俩人，当然“我们俩人”也是指我——因为我们两人不是成为一体了吗？

我昨天晚上读了许多《圣经》——为什么我们不能多读点《圣经》，却偏要把大量的从来都不看的书搬进客厅？我对这个问题想了好几次。

又是乌云密布了——唉！难道天永远不会放晴吗？我还是去睡觉吧。接受我这充满爱意的吻，你自己也去睡吧，我的偶像。

萨姆

于俄亥俄州

1869年2月15日


10 ． Mark Twain to His Wife （ Olivia L ． Langdon ）（Ⅱ）

10．Mark Twain to His Wife

（Olivia L．Langdon）（Ⅱ）

9 May 1869· Hartford， Conn．

Break our engagement， darling？ I would infinitely rather die． No， Livy， if note is taken ofthe deeds of men， our troth is writ in the eternalrecords of Heaven．We were created for each other， ＆ can no more wilfully separate than canthe forces of nature defy the God that created them．We are bound to each other by viewless chains that are strong as the granite ribs that linkthe mountains together，＆ more enduring than thePyramids that mock at the perishable vanities ofmen——for these chains are of eternity itself，＆cannot know death．

You are right when you say we shall not break our engagement．My life thenceforward would be only a vain ＆ foolish sort of existence， for I knowby every instinct that is in me that I am not capableof loving any other woman as I love you．And life is but a dull，eventless captivity without love．

To say that I am sorry for Emma， but illexpresses it——for I can， after a fashion， divinewhat my torture would be if I were in her place．That I can divine one-half the magnitude of theterrible calamity， though，I do not pretend． Itsuggests graves， madness， winding-sheets ＆death！——in a word， all horrors that can befallthe unfortunate． In presence of the thought， I feelas if I want to put my arms about you ＆ clasp youclose to my breast，＆ know ＆ feel that you are mydarling yet， that I have not lost you．

I am more than sorry for Emma——I feel more kindly toward her than I ever did before——＆ my rebuking conscience iterates ＆ reiterates tome that all the time that I would have stood between you ＆ her ＆ bolted the sheltering doorsagainst her， she was seeking restful words for atroubled spirit ＆ balm for a sore heart．

All the ill news comes at once．A friend of Twichell's is in misfortune——a young ministerwhom I met，with his wife，at Twichell's house several times heretofore．He loved her to idolatry，＆ now she is taken from him． She had amiscarriage two years ago，＆ what with her bodily sufferings ＆ grief for the loss of the child，she came near dying． Last week she had another miscarriage，＆ did not survive it． The young widower is well nigh beside himself with despair．Death is for us both， my Livy， but not broken engagements．Our marriage——for marriage it is——is for time ＆ eternity．

“Livy，Livy，Livy”（I love the name，）I am so sorry， but we can't have proofs to send you． Thepublisher ＆ the electrotyper are at daggers'points，＆ as the latter is not obliged by custom orcontract to furnish duplicate proofs，Bliss haslittle hope of getting them． He will try，but expects a refusal． And I have put so much“poetryIn the margin”that it seems hardly worth while forme to make an attempt， especially as Bliss says heis a crusty， ill－natured Englishman——still，Imean to make the attempt anyhow． I have read over fifty pages of proofs this morning——dull，stupid，aggravating，tiresome drudgery it was．Itseems incredible to me that these are the very samekind of proofs I used to love to read with my darling＆ string out as long as possible． But thistime I galloped through them ＆ was perfectlydelighted when I got through．It took me about two hours——or even less． I haven't even made astart toward answering your dear good letters（7th＆ 8th received to－day，）＆ yet I must stop writingnow，for at 3 or 3∶30 o'clock I must be at Mrs．Hooker's，＆ it is considerably after 2， now ＆ I amnot yet shaved．

Hat's gone， now， I suppose，＆ I am mostsincerely sorry， for if she isn't a blessing to ahousehold， all my judgments are gone astray． Andshe was such company ＆ such a help to you， that Ifeel a grateful glow around about my heart everytime I think of her．Anybody that is good to Livycan command my love ＆ respect．I shall write her，to Lisbon， Ill．

Livy dear， you must deliver my love unto yourfather ＆ mother（＆in no stinted measure or infrozen parliamentary pomp ＆ circumstance，Iwarn you，）＆ unto your sister Sue＆ Theodore aswell．I love all those parties．

Confound it， I forgot to give Hattie themocking-bird．

The peace of God be with you， my own darling，＆ His angels keep you．

Sam


10 ．马克·吐温致妻 （奥莉维亚· L ·兰登）（ 2 ）

10．马克·吐温致妻

（奥莉维亚·L·兰登）（2）

亲爱的，解除我们的婚约？那我宁可去死。不，莉维，如果音符能记载人们的行为，那么我们的婚约已写在了天堂里永恒的唱片上了。我们是为对方而创造出来的，即使自然的力量反对创造它的上帝，我们也不愿意分离。我们被无形的链子相互捆绑着，这条链子就像连接山脉的花岗岩那样坚不可摧，比嘲弄人类短暂的虚荣心的金字塔更持久，因为这些链子本身就是永恒的，不会死亡。

你说我们不应该解除婚约，你是正确的。否则，从此以后我的生活就将失去全部意义，因为我每时每刻都知道，我已经不可能像爱你那样去爱别的任何女人。没有爱，生活就像枯燥无味、死气沉沉的监禁生活。

要说我对埃玛感到难过，这还不确切——因为我多少能预感到，若我处于她的位置我将会多么痛苦。我能预感到一半的灾难，我不是假装的。它意味着坟墓、疯狂、裹尸布和死亡！——简言之，一切恐怖都会降临在不幸者的头上。一想到这些，我就感到似乎想拥抱你，想把你紧紧地拥抱在胸前，我知道并且感到你仍是我亲爱的人，我还没有失去你。

对埃玛我不仅仅是感到难过——我对她比过去任何时候都友好——我内疚的感觉一次又一次地告诉我，我一直都站在你和她之间，并且一直向她关闭着庇护的大门，她正在为忧虑的情绪寻找安宁，为痛苦的心灵寻找慰藉。

所有的坏消息都一起来了。特威彻尔的一个朋友也正处于不幸之中，他是一位年轻的牧师，我曾经几次在特威彻尔的家里遇到过他和他的妻子。他把她当做偶像那样崇拜和热爱，而现在她却被带走了。两年前，她曾经流产，失去孩子给她带来了肉体的痛苦和精神上的创伤，她几乎濒临死亡。上周，她又一次流产，没能逃脱死神的魔掌。这位年轻的鳏夫几乎绝望得发狂。我们俩人都会面临死亡，我的莉维，但我们的婚约是不会死亡的。我们的婚姻——正因为它是婚姻——将属于时间和永恒。

“莉维，莉维，莉维”（我爱这个名字，）我很抱歉，我们无法送你校样。出版商和电版印刷商针锋相对，因为后者不信守惯例和合同，不提供两份校样，所以布利斯也没有希望弄到。他会试一试，但很可能遭到拒绝，而且我在页边的空白处写了那么多的诗，看来我不值得做此尝试，尤其是布利斯说他是个顽固的、脾气很坏的英国人——尽管如此，我仍打算无论如何也要尝试尝试。今天上午我已经看了50多页校样——这真是枯燥、乏味、令人恼火、单调无味。真让我难以置信，我过去与我亲爱的人一起看那些完全相同类型的校样时，我是那样爱看，并尽可能多看一会儿。可这次，我匆匆忙忙地把它们看了一遍，当我完成任务后，心里感到特别高兴。大概花了两个小时——也许还不到。我甚至还没有动笔给你那可爱动人的来信写回信（今天收到你7号和8号写的信），可我现在得停笔了，因为三点或三点半，我必须到胡克夫人家，现在已经两点过了，我还没有刮胡子呢。

我猜想哈特现在已经走了，我感到非常难过，因为，若连她都不算是管理家务的好手，那么我所做的一切判断则都是错的。她对你是如此好的一个伙伴和帮手，以至于我每次想到她时，心里都有一种感激之情。任何一个对莉维好的人都会得到我的爱和尊敬。我会给她写信，寄到伊利诺斯州的里斯本。

莉维，亲爱的，你一定要向你的父母转达我的爱，（我告诉你，要用毫不吝惜的方式，或者用庄重有礼的华丽气派的方式），也向你的姐姐苏和西奥多问好。我爱所有这些人。

我真该死，忘了给哈蒂那只反舌鸟。

愿上帝的平和与你同在，我亲爱的，上帝的天使守护着你。

萨姆

于哈特福特，康乃狄格州

1869年5月9日


11 ． Henry James to His Sister （ Alice James ）

11．Henry James to

His Sister（Alice James）

3 Bolton St． W．

Feb 29 th， 1884

Dearest Sister，

I seemto myselfto be constantlyletting longer intervals elapse between my letters to you ；butI suppose that is inevitable in a prolonged correspondence． Iwill tryand not let silence get too much ahead of speech．Iwrote you last just afterI had gone over to Paris； from which place I returned，after a stay of some three weeks， twodays ago． Iamverygladto relapse into Bolton Street asI always am， after any absence，howeverpleasant， andI say this without detriment to Paris， which， for short periods， is alwayscharming to me．Nothing very particular happened to me there， butI saw my old friends and the newplays and had some excellent food．Igreatly missed Turgénieff， butI saw the Princess Ouroussoff， whomI used to see a great deal of old， and who is a most clever and curious woman，andshetold me various things about the lastyear ofhislife． Iam much horrified to learn that sincehisdeath Mme Viardot complains of him——of hishaving impoverished them； whereas he ruinedhimselffor her and her children． But these areodious discussions． WhileI was in ParisI heardfromAunt Kate ofyour intending to go on to N．Y．to tryan electrician； and therefore supposethat you have achieved it and that you even noware lodged behind some brownstone front of yournative city． This sounds to me like a big attempt，and Ihope it will be abigsuccess． The drama ofyour separation from Katharine is well over now，I suppose；andI will not indulge in vain conjecturesas to how you bear your bereavement ．Ipray thatwhatever it may be， it is at least not worse thanyou——or she——supposed． Iam writing her aword of greeting， here， through the Barings， andshe probablywill send me a line——describingyou，as she left you——when she arrives inItaly．——We are having the first cold of thewinter and Mrs． Duncan stewart is dead． But thecold is bright and wholesome and Mrs． Stewarthad become a kind of talking melancholy ghost．She was a charming old being， however， andIshall miss her much．SomedayI shall put her intoa book． Ihave alreadyseen Mrs． Kemble and find her constantly a little more and a little morebroken and， as it were， indented． Ishall neverput her into a book．——Salvini made his firstappearance here，last night，in Othello， andIwent to see him； but to my surprise and distress hegave all the climax of the play much less finelythan whenI saw him a year ago in Boston， andIwas proportionately taken aback， having puffedhim so to some ofmy friendswho were there． Itwas as if he had toned it down and weakened itdeliberately， andIdon'tunderstandthe mystery． Ishall try and see him， and inquire．—— A notejust comes in from William， accompanying somepapers for me to sign in which he speaks definitelyof your going to N．Y．on the 14th．Ihope Marywill be an efficient（and effective） soubrette． Idon't think Ihave anynews that will interest you．Miss Motley（a supposedly hopeless old maid，plain and not moneyed） is to marry Colonel Mildmay． There is a sign ofcheer for you——havingthe advantages thatshe lacks． Mrs．Lombard was stillseriously ill when Ileft Paris，andI took upon myself to write to her son． Sheought to come home unless she has some one withher more powerful than Fanny．—— Ihear everynow and then from Carrie， but it is difficult to write to her， for want of topics． ButI do whatIcan． Ishall send this to Aunt Kate to give you．Bob's quietude seems almost too good to be true．Ever your affectionate．

Henry


11 ．亨利·詹姆斯致 姐姐（艾丽斯·詹姆斯）

11．亨利·詹姆斯致

姐姐（艾丽斯·詹姆斯）

亲爱的姐姐：

我似乎总是隔很长一段时间才给你写信；但我想在长期的通信联系中这是不可避免的。我想方设法尽快打破这种沉静的局面。上封信就是在我刚去巴黎时写的；我在巴黎呆了约三个星期后于两天前返回。像往常一样，无论别离后的日子多么愉快，返回波顿大街总是让我禁不住高兴不已；我说这些丝毫无损于巴黎，因为在巴黎短时间的逗留对我来说总是很美好的。这次在巴黎我没有遇到什么特别的事，不过见了几个老朋友，看了几出新剧，吃了些可口的食品。我再也见不到特金涅夫了，但我见到了欧罗索夫王妃，过去我常常见到她。她是一位极聪明而又富有传奇色彩的女性。她告诉了我许多有关特金涅夫临终那一年的生活琐事。得知自他死后维尔多特太太（他的妻子）就开始抱怨他——抱怨他无能而使他的家人陷入贫困，我就不寒而栗；要知道他是为了她和她的孩子才毁了自己。这些都是令人讨厌的争论。我在巴黎时，从凯特婶婶那里得知你还想到纽约去尝试做“电工”，想必现在已如愿以偿了，甚至正跻身于家乡的上层名流之列。这在我看来是一次大胆的尝试，希望它会是一个巨大的成功。我想你与凯瑟琳分离的悲剧至此应该结束了，我不会沉溺于徒劳的猜测——你会怎样承受丧亲之痛。我祈祷，无论情况如何，实际情况至少不会比你或她所想象的还要糟。在此，我通过巴因斯一家转达了对她的问候，她到达意大利时，可能会给我回一封信——告知她离开你时有关你的情况。我们正在经历冬天的第一次寒潮，邓肯·斯图尔特太太死了。但寒潮清心且有益于健康。斯图尔特太太已成为人们悲哀地谈论的阴间的人了，可她是一位可爱的老人，我会很怀念她的。总有一天我会把她写入书中。我见到了肯布尔太太，发现她正日益陷入绝望之中，似乎已精神崩溃。我决不会把她写进书中。——萨尔维尼昨晚在《奥塞罗》剧中首次露面，我去看了他的演出。但出乎我意料且令我沮丧的是，他在剧中的高潮部分的表现远不如我一年前在波士顿见到的那样令人满意，我也感到很吃惊，因为我曾向我在巴黎的那些朋友吹过他。他似乎有意降低并减弱了调子，我不理解其原由。我会设法见他并询问此事。——我刚收到威廉的一张便条和一些要我签字的文件，威廉在便条中肯定地说你将于14日去纽约。我希望玛丽是一个能干踏实的女佣。我想也没有什么消息会使你感兴趣。莫特利小姐（一个人们认为无望的清贫的老女佣）准备嫁给迈尔德梅陆军上校。对你而言这是一个令人兴奋的好兆头——她无论如何也不能跟你比。隆巴德太太在我离开巴黎时仍然病得很重，我主动给她儿子写了信。她应该回家，除非有比范妮更能起作用的人照顾她。——我时常收到卡丽的信，但很难给她回信，因没有什么话题可谈，不过我会尽力而为。我将把这封信寄给凯特婶婶再转给你。鲍勃的过于平静简直令人难以置信。

永远爱你的，

亨利

于波顿第三西大街

1884年2月29日


12 ． Winston Churchill to His Wife （ Climentine Churchill ）

12． Winston Churchill to

His Wife（Climentine Churchill）

My dearest one，

Alex and his aide-de-camp， who is the son ofLord Templemore， have left us after staying twonights． IhopeAlex will come back again next weekend． He certainlyenjoyed himself painting，and produced a very good picture considering it isthe first timethat he has handled a brush for sixyears． Ihave now four pictures，three of themlarge，in an advanced state， andI honestly thinkthey are better than any Ihave painted so far． IgaveAlex your message and he was verypleased．

The painting has been a great pleasure to me，andI have really forgotten all my vexations． It isa wonderful cure， because you really cannot thinkof anything else． This is Saturday， and it is a weeksince we started． We have had newspapers up tillWednesday． Ihave skimmed through them， and itcertainly seems we are going to have a pretty hardtime． Icannot feel the Government are doing enough about demobilization， still less aboutgettingour trade on the move again． Ido notknow how we are ever to pay our debts， andit isevendifficult to see how we shall pay our way．Even if we were all united in a Coalition， gatheringall the strength of the nation，our task might wellbe beyond our powers． However， all this seems already quite remote from me on this lovely lake，where nearlyall the days are full ofsunshine andthe weatherbright and cool．

Much better than the newspapers was your letter， with its amusing but rather macabre account of the journey to Woodford．Iam longingto hear how our affairs are progressing． I do hope you are not overtaxing yourself with all the business that there is to do． We shall certainly notforget about Mary's birthday；but let me know what you have done about a present．

Considering how pleasant and delightful the days have been，I cannot say they have passed quickly． It seems quite a long time sinceI arrived，although every day has been full of interest and occupation． Ihave converted my enormous bathroom into a studio with makeshift easels，and there all this morning Alex andI tried to putthe finishing touches on our pictures of yesterday．He has set his heart on buying a villa here on apromontory． Ihave not seen it inside， but fromthe outside it looksthe most beautiful abode one can possibly imagine， andI understand that insideit is even more romantic， going back to the fifteenth century． He was a little startled when I pointed out to him that no one will be allowed tobuy a foreign property across the exchange perhapsfor many years．

He beggedme to stay onhere as long as I like，butI think I shall come back the 18th or 19th．Iam doubtful whetherI shall stop in Paris．Iexpect in another ten or eleven daysI shall be verykeen to get home again． Sarah has been a great joy， and gets on with everybody． She andI both drive the speed－boats． They are a wonderful wayof getting about this lake， and far safer than theawfulwindingroads aroundwhichtheItalians career with motorcars and lorries at all sorts ofspeeds and angles．

Charles plays golfmost days． There is a verypretty link here， and he has fierce contests withhimself or against Ogier． His devoted care ofme isdeeply touching．

You maybe amused to see the elaborate form in which your telegram， whichI rejoiced to receivetoday，was sent．

His dictation over， Churchill continued

in his own handwriting：

My Darling I think a great deal of you＆ lastnight when I was driving the speed-boat back therecame into mymind your singing to me‘In theGloaming’ years ago． What a sweet song＆tune＆howbeautifully you sang it in all its pathos． My heart thrills and I love to feel you near me in thought． Ifeelso tenderlytowards you mydarling＆the more pleasant＆agreeable the scenes＆days， the moreI wish you were here to share them＆ give me a kiss．

You seeI have nearly forgotten how to writewith a pen．Isn't awful my scribbles？

Miss Layton has heard from her‘boy-friend’in S． Africa that she is to go out there（notCanada） immediately ifpossible to marry him． Soshe is very happy． Yesterday the South Africanofficers came from their hotel＆took her out to‘water-plane’ behind their speed boat． She look edvery handsome whirling along in the water＆madethree large circles in front of the villa before shetumbled in． Sarah is writing you now． The DB isstarting． Always your loving husband．


12 ．温斯顿·丘吉尔致 妻（克莱门汀·丘吉尔）

12．温斯顿·丘吉尔致

妻（克莱门汀·丘吉尔）

我最亲爱的：

亚历克斯和他的副官坦普莫尔勋爵的儿子，到我们这里来呆了两个晚上。我希望亚历克斯下周末再来。他十分喜欢作画，而且果真画了一幅特棒的画，就他摆弄了六年的画笔而言，这也是他前所未有的。现在我画画十分娴熟，画了四幅，其中三幅还是大幅的。老实讲，这几幅画是迄今为止我画的最棒的了。我把你的情况告诉了亚历克斯，他听后很高兴。

作画可谓其乐无穷，我的一切烦恼也因此而冰释雪融。作画真不失为一个奇特的疗法，因为此时人们不会再有其他杂念。今天星期六，我们出发至今已有一个星期了，可直到星期三我们才收到一些报纸。我浏览了一下，预感到我们肯定将经历一段艰难的日子。我感到我们的政府并没有竭尽全力去裁军；也没有重新大力开展我们的贸易。我不知道我们如何去偿还债务；更不知道如何可以不举债。即使我们都组成一个联邦，集中起全国的所有力量，要想完成我们所面临的这个任务也是鞭长莫及。不过，这一切似乎离我很遥远，在这片美丽的湖上，几乎每天我所感受到的唯有明媚的阳光和凉爽宜人的气候。

你的那封讲乌德福有趣且相当惊险之行的信比报纸可好看得多。我想知道我们的事情进展如何，真希望你不要给自己负担过重。我们不会忘记玛丽的生日，不过，请告诉我你准备了什么礼物。

在此的日子虽说很轻松愉快，但仍感过得很慢。每天都很充实、有趣，但依然感到似乎来此已很久很久。我把那间大浴室改成了一个带有临时画架的工作室，今天一上午亚历克斯和我都呆在那儿，努力完成昨天的画。亚历克斯决心在这儿的一个海角上买一幢别墅。我没有看过里面的陈设，但就外表而言，确是人们所能想象得出的最漂亮的住宅。我听说室内更为浪漫，充满了15世纪的情调。不过，当他得知多年来不允许通过交易购买外国地产时，颇感惊讶。

亚历克斯说如果我愿意，可以继续待在这儿。但我想18或19号就回来。我还在犹豫途中是否在巴黎停留，但我多么希望再过10天或11天之后能回到我渴望已久的家。莎拉给我们带来了极大的快乐，她和大家相处得很好。我们俩一起驾着快艇驰骋于湖上，好不刺激，好不惊险，而且比起意大利职业赛车手在糟糕的崎岖不平的小路上全方位、全速驾驶小汽车或卡车可是安全得多。

查尔斯大多数时间都在打高尔夫球。这里有一个很漂亮的高尔夫球场。有时他自己打，有时与奥吉尔对打。他对我悉心的照料使我深受感动。

很高兴今天收到了你的电报，想必你对精心策划的电文格式也感到好笑吧。

亲爱的，我太想你了。昨晚我驾着快艇返航时，耳边便萦绕着你多年以前对我唱的一首歌“在黄昏”。多么动听的歌！多么优美的曲调！你唱得又是那般地哀婉动人！我的心在激烈震颤，炽热的爱使我感到你就在我身边，是那样的温柔！亲爱的，这里的风光愈是赏心悦目，我就愈强烈地渴望着你能来到我身边与我分享这一切。请来吻吻我吧！

瞧，我几乎不知道如何拿笔了，胡画一通，一定糟糕透顶。

雷顿小姐收到了她“男朋友”从南非的来信。如有可能，她会立即去南非（不是加拿大）与他成婚，因此她高兴极了。昨天几个南非官员从旅馆来，把她带到一架“水上飞机”上，那玩意就停在快艇的后面。她在水上旋转着，在别墅的前方转了三个大圈才跌落下来，真是棒极了！萨拉现在也在给你写信。晚餐铃响了。

永远爱你的丈夫

温


13 ． Winston Churchill to His Daughter （ Mary Churchill ）

13． Winston Churchill to

His Daughter（Mary Churchill）

My darling Mary，

“Many Happy Returns of the Day．” This shd reach you on yr Birthday the 15th： but if it comesearlier or later it carries with it the fondest love ofyr Father． I have watched with admiration＆respect the career of distinction＆duty wh you have made for yourself during the hard years of thewar．Ilook forward in the days that may be left meto see you happy＆glorious in peace． You are a gtjoy to yrmother＆me＆we are hoping that vy soon you will be living with us at Chartwell andinour newhouse in London． It will be lovelyhavingyou with us．

Here it is sunshine＆calm． Ipaint all day＆every day＆have banished care＆disillusionmentto the shades． Alex came＆painted too． He is vygood． Monsieur Montag is coming to comment＆guide me in a few days． Ihave three nice Picturesso far，＆am now off to seek for another． Sarah iswriting you herself．

With all my affection

Your loving Father

Winston S． Churchill


13 ．温斯顿·丘吉尔致 女儿（玛丽·丘吉尔）

13．温斯顿·丘吉尔致

女儿（玛丽·丘吉尔）

亲爱的玛丽：

“生日快乐！”这封信在你十五号生日那天可以到达你手中，但不管它迟到或早到，都带着你父亲的一片厚爱。我一直带着赞赏与尊重的目光关注着你在艰苦的战争岁月中创立的非凡的业绩和承担的职责；我也期待着在和平的日子里看到你荣耀与幸福。你是你母亲和我的巨大快乐，我们盼望着不久你能和我们在恰特威尔和伦敦的新居共同生活。

我这里阳光灿烂，一片宁静。我整天作画，每天如此，消除了烦恼，也对阴影部分产生了幻觉。亚历克斯也到这里来作了画，他人不错。蒙太格先生过几天要来给我点评与指导。迄今为止，我画了三幅好画。现在我准备出发为另一幅画选景。此时，莎拉也在给你写信。

爱你的父亲，

温斯顿·S·丘吉尔


14 ． Climentine Churchill to Her Husband （ Winston Churchill ）

14．Climentine Churchill to

Her Husband（Winston Churchill）

My Darling，

I'm so distressed about the truss——I hope itis comfortable＆does not worry you．Did you strain yourself or stretch unduly， and will you nowbe able to do your exercises which are so potent a preventative of indigestion？ Please take great careof yourself．

I have big news．Mary is home from Germany for good＆has applied for a position in London ornearby． It's very good of her because she was having a thrilling time in Germany． She asked tobe sent home so that she could be near us． Andthey granted her request．She rang me up from Tilbury，＆said‘I'm home for good’． I think shemay be demobilized in February——I feel warmed＆ comforted by her presence．

I'm so happy to see from your letter that youare enjoying the beauty of the Lakes＆ the comfort＆elegance of the Villa． Ihave had a most amusingletter from Sarah describing her apricot coloured＆mirrored bathroom．

Work is progressing rather slowly， but I hope surely， on the Chartwell＆London fronts——Whitbread is industrious＆thorough＆ smiling．Max's hens are beautiful＆have laid a few（a veryfew） eggs， of exquisite flavour but of diminutive size——about the size of a pigeon's egg．So we have to give two instead of one， to those who areregistered with us．But Moppett says，they will get bigger＆more numerous presently．

No German prisoners yet till after the Harvest ．It will be lovely when the lake camouflage is gone＆also the barbed wire．

Your Pal，Damaskinos is here being entertained by Mr Attlee＆Crankie． I see Anthony Eden attended the dinner．

I must hurry because your mail is just off． I'm sending 2 bottles of brandy as requested．I hope they are the right sort？

I enclose a cutting from the DT．

Your loving

Clemmie


14 ．克莱门汀·丘吉尔致 丈夫（温斯顿·丘吉尔）

14．克莱门汀·丘吉尔致

丈夫（温斯顿·丘吉尔）

亲爱的：

很难过听说你又得绑上那个托带——真希望你绑上它时不会感到难受，也不会为此犯愁。不要把自己绷得太紧，也不要系得太松。现在你还能做些运动吗？那对预防消化不良可有效呢！请一定细心照顾好自己。

我有重大新闻告诉你。玛丽已从德国回来再也不走了，并在伦敦也许是伦敦附近申请了一份工作。她要求回国，能和我们在一起，这对她很好，因为她在德国经历了一段紧张而刺激的生活。他们答应了她的请求。她从提柏立给我打来电话说：“我要回家啦！”。我想她可能二月份可以回家——一想到她将要出现于我们中间，我就感到一丝暖意和欣慰。

从来信中得知你在尽情地欣赏着湖光秀色和山庄的优雅及舒适，我为之感到高兴。从萨拉那我收到了一封有趣的信，她在信中描述了她那装有镜子的杏黄色的浴室。

房子装修进度缓慢，但我深信在卡特威尔前线和伦敦前线的怀特布雷德确实在勤奋地、周密地、愉快地干着活。马克斯家的母鸡很漂亮，已下了几个（为数不多的几个）鸡蛋，味道很好，但很小——大约只有鸽子蛋那么大。因此，我们需要给和我们登记过的人两个鸡蛋而不是一个。不过据莫皮特说，最近会产出更多的也大一些的鸡蛋。

自感恩节之后不再见德国战俘出来干活了。当湖上的掩饰物及铁丝网消失了，一切就好了。

你的朋友，达马斯金诺丝在这受到阿特利和克兰金先生的款待；安东尼·伊登也出席了晚宴。

你的信刚发出，我必须快点。按你的要求我寄去两瓶白兰地，希望是你要的那种。

随信寄来一幅《每日电讯报》上的版画。

爱你的——

克莱门汀


15 ． Albert Schweitzer to His Parents （Ⅰ）

15．Albert Schweitzer

to His Parents（Ⅰ）

Barcelona

Wednesday， 2∶00 P． M．

22 October，1908

My dear parents，

The worst is behind us！That was last night's organ concert and the lecture preceding it．Quite frankly I was somewhat worried about this lecture since I am not used to giving long talks in French… and the hall is enormous： three thousand people． But to my amazement I discovered that I felt as much at home in French as I do in German，and that it was easier for me to speak loudly andclearlyin Frenchthan in German！Istood there without a manuscript， and within three minutes I sensed thatI had captured my audience more surely than I had ever done before． I spoke forfifty-five minutes， and next came an organ recital that lasted for one hour． I have never been sosuccessful．When the program ended， they allremained in their seats： I had to go back to myorgan and play for another half hour； the audiencewas sorryto leave… it was half-past midnight！

Here， the concerts are announced for 9∶15，but at that time there's not a soul in the auditorium；toward 9∶30 the first few peoplearrive， strolling about in the hall and the lobby，and toward ten o'clock， after three rings of a bell，the people deign to finally take their seats！

On Saturday， a grand concert with organ andorchestra is scheduled in the morning， and I have long rehearsals in the evening， for the organ isvery difficult to play since the sound is always delayed． Luckily． I am well rested， and I am managing to overcome the difficulties． Absolutely everyone addresses me as“chèr ma [image] re”；the artcritics settle down in the auditorium during rehearsals； my portrait is displayed in the musicstores． It's such fun．

I am staying with Walter at the premier hotelonthe grandsquare with splendid palm trees．I have a view of the square and the entire city all theway to the big mountains forty minutes away fromhere；they are as high as the Hohnack．I walk overto them every afternoon；it takes me a total of twohours．

The weather is the same as at home on a lovely June day．The men who were waiting for me at the railroad station roared with laugher whenthey saw walter and me in overcoats．

As I am writing to you，the square below my window is filled with a terrible din．The king isarriving in an hour，and the troops are now takingup their positions． Tomorrow evening there will bea grand gala performance at the theater． Ihavebeen invited， butI am not going； Iwant to rest，forI feel too well to risk my excellent condition．

I will close now， otherwise the letter won't goofftonight． Ithas to be at thepost officebyfour o'clock． There is no night trainto France．

Please forward this letter to the Ehretsmannsandto the Woytts．

Hugs and kisses，

Alber


15．阿尔伯特·施瓦策尔致父母（1）

亲爱的爸爸、妈妈：

最糟糕的总算过去了！我说的是昨晚的管风琴音乐会以及音乐会前的演讲。说实话，我有点担心这次演讲，因为我不习惯用法语做长篇演讲，而且音乐厅非常大，能容纳三千人。但让我吃惊的是，我发现自己讲法语和讲德语一样轻松自然，而且对我来说，洪亮清晰地说法语比说德语更容易！我站在那儿，不用讲稿，三分钟内我就感到，我已经把听众深深地吸引住了，比过去任何一次都更成功。我讲了55分钟，接下来，就是管风琴独奏音乐会，这持续了一个小时。我从来没有如此成功过。当节目演奏完毕，所有的听众仍然坐在座位上不愿离去，我不得不再次回到管风琴旁，又演奏了半个小时。当听众们依依不舍地离去时，已是深夜12点半了。

在这里，虽然通知音乐会从9点15分开始，但时间到了，大厅里却不见一个人影；接近9点半时，才来了几个人，在大厅里或走廊上溜达，快到十点钟时，三次铃响之后，人们才最终屈尊坐到他们的座位上！

这个星期六，上午安排了一场由管风琴及管弦乐队演奏的盛大音乐会，晚上我花了很长时间彩排，因为管凤琴发出的声音总是延迟，很难演奏。幸运的是，我能恰到好处地停顿，设法克服了这些困难。每一个人都称我为“尊敬的艺术大师”；艺术评论家们在彩排期间都认认真真地坐在听众席上；我的画像也在许多乐器店中悬挂着，这真有趣。

我与沃尔特住在大广场上的首相宾馆，四周环绕着美丽壮观的棕榈树。我能欣赏到整个广场、整个城市，甚至能一直看到离这儿有40分钟路程之遥的群山；这些群山与霍荷纳克山一样高，我每天下午步行至山下，来回要用整整两个小时。

此时这里的气候犹如家乡那宜人的六月。当那些在火车站接我的人们看到我和沃尔特穿着大衣时，都开怀大笑起来。

就在此时我给你们写信之际，窗外的广场上人声鼎沸，一小时之后国王即将驾到，现在队伍正在排列。明天晚上剧院里将有一场盛大的欢庆表演。我已接到邀请，但我不想去。我想休息一下，因为我现在感觉很好，我不想冒险破坏我的最佳状态。

我得就此停笔了，否则这封信就无法在今晚发出。这封信得在4点钟之前交到邮局，因为这儿没有开往巴黎的夜班火车。

请把这封信转交给埃雷茨曼夫妇和沃伊特夫妇。

拥抱、亲吻你们！

阿尔伯特

于巴塞罗那

星期三下午2∶00

1908年10月22日


16 ． Albert Schweitzer to His Parents （ Ⅱ）

16． Albert Schweitzer

to His Parents（ Ⅱ）

Barcelona

Friday， 23 October， 1908

My dear parents，

I have just been asked to participate in the gala concert that will be given on Monday eveninginhonor of the king and queen． Ihave accepted． Iam to play a Handel concerto for organ andorchestra and the organ part inBach's Magnificence． The tickets are horrendously expensive． Some of the boxes cost one thousandfrancs！The net receipts are earmarked for theCatalonian orphans． Iam the only soloist inthisconcert．

I get no chance to write because so much timeis wasted here；yesterday's rehearsal dragged onuntil 12∶30 A．M．！Today from 2∶00 to 6∶00！No one ever hurries， and they all smoke constantly． No soonerhave we rehearsed for ten minutes than the conductor sits down， rolls himself a cigarette， and smokes it， and the instrumentalists do likewise…and they don't continue rehearsing until the cigarette has beensmoked．Paul could see fiddlers galore here，eachfiddlingaway with a cigarette in the corner of hismouth． Atfirst Iwas annoyedatthe waste of time，but nowI am quite domesticated， andIsmile．

The newspapers have reported very positively on my lecture and my recital．On Saturday evening the auditorium will be sold out． I live very sensibly． I have just taken a big two-hour strollalong the large ring street，which runs from the hotel to the mountains． No rehearsal tomorrow morning！I'll sleep， write… and take a walk．

Yesterday I was amazed to see that they don'ttake anything like the same security measure forthe monarchs as in Germany． The crowd throngedaround the king's carriage， so it could advanceonly at a walking pace． Freedom reigns here．Theydid not even clear the streets forthe militaryparade． Awoman witha donkeycart heldup an entire regiment； it was too comical． We went tothe harbor—— immensely huge—— to see the French squadron．

The cityand the people generally make thebest impression． Everything is clean， everyoneworks．

It is ten-thirty at night． I am writing to youby the open window… the large palm trees areswaying in the wind．

I embrace you with all my heart，

Albert


16 ．阿尔伯特·施瓦策尔 致父母（ 2 ）

16．阿尔伯特·施瓦策尔

致父母（2）

亲爱的爸爸、妈妈：

我刚刚接到邀请参加将于下周为国王和王后举行的庆祝音乐会。我接受了这一邀请。我将为管风琴和管弦乐演奏韩德尔协奏曲，并在巴赫的《辉煌》中演奏管凤琴，入场券贵得要命，有些包厢卖1000法郎。音乐会的纯收入将捐给加泰罗尼亚的孤儿。我是本场音乐会唯一的独奏家。

我没有机会写信，因为许多时间都在这儿白白地浪费掉了。昨天的彩排一直拖到上午12点半！今天又是从2点拖到6点！他们慢条斯理，而且都经常抽烟。我们彩排还不到十分钟，指挥就坐下来，卷了只香烟，抽了起来，于是乐手们也如法炮制，直到香烟抽完了，他们才继续彩排。保罗也看见小提琴手们聚在这儿，每人嘴角叼着一只香烟浪费时间。起初我为如此浪费时间而恼怒，但我现在已经习以为常了，只是笑一笑罢了。

报界对我的演讲及独奏音乐会给予了高度评价。星期六晚上，音乐会的入场券将出售一空。我生活得非常有理智。我刚刚沿着从宾馆通往群山的环形大街散步两小时。明早没有彩排！我可以睡睡觉、写写信、散散步。

昨天，我惊奇地看到，他们没有采取任何像在德国为君主采取的那些保安措施。人群蜂拥在国王的马车周围，马车只能以步行的速度缓慢前行。这里充满了自由，他们甚至没有为军队的检阅腾出街道。一个赶着毛驴车的妇女挡住了整个被检阅的队伍，真是太滑稽了。我们去了港口，那是个非常大的港口，去看法国的海军中队。

这个城市和这儿的人们普遍地给我留下了极好的印象。到处都很整洁，每个人都在工作。

已是晚上10点半了。我正在敞开的窗下给你们写信，高大的棕榈树在风中摇曳。全身心地拥抱你们。

阿尔伯特

于巴塞罗那，星期五

1908年10月23日


17 ． T ． E ． Lawrence to His Mother （Ⅰ）

17．T．E．Lawrence

to His Mother（Ⅰ）

Fleece Hotel Colchester

August 13，1905

Dear Mother，

We came here from Ipswich over a ratherhillyroad 18 miles long． Still we took two hours overit；and walked about six hills； a proceeding Fatherdoes not like． We are feeding splendidly． Father is much better and has not coughed since Lynn ．

I have had to give up Bures． We came by the other road because of the wind；stillI hope to getPebmarsh tomorrow ， andI got one yesterday soI'm not altogether mournful．I have sent off all myrubbings toMiss Powell； hope she'll like them． I expect you have will with you now．will you please tell him not to let you do more work than isnecessarytokeep you in condition？ Also tickle Arnie when he gets up and when he goes to bed allfrom me． Tell him there are dozens of butterfliesofall sorts about here， some Red Admirals； and alot of other very queer ones． Ask Beadle to comeup here as he has never seen a Death's Head or some suchinsect． NorwichMuseumhe wouldhave enjoyed． There was the largest collection ofraptorial birds in existence 409 out of 470 species：Iwonder ifhe'll shriek with horror whenhe hearsthatI did not look at them but went off and examined the Norman W．C．s．In the hall was athrilling stuffed group a boa constrictor stranglinga tiger． We hope to returntoOxfordWednesday．Kindly take heaps of love from me for yourself；and when you've had enough， divide the remainderinto three portions，and give them to the threeworms you have with you．Iwonder how the

Doctor is enjoying Jerry． Don't forget the Canon's birthday next Sunday．We have had onepost card from Will， one from yourself and oneletter from you． Loud snores to all． Love to yourself．

Ned


17 ．托马斯·爱德华·劳伦斯 致母亲（ 1 ）

17．托马斯·爱德华·劳伦斯

致母亲（1）

亲爱的妈妈：

我和父亲从依普斯威奇郡走过了一条长18英里的山路，翻越了约六座山，到达此地。路上花了两个小时。像这样的行程父亲是不喜欢的。不过一路上我们吃得很好。父亲现在好多了，自从离开林恩以后他就再也没有咳嗽。

我不得不放弃取道标尔斯。因为起风，我们只得从另一条路走。但我依然希望明天能到达佩伯玛西。好在昨天我又得到了一片摹拓，所以并不很失望。我已将所有的摹拓寄给了鲍威尔小姐，希望她会喜欢。我想现在威尔正与你在一起，是吗？请告诉他不要让你过于辛劳以免影响健康。此时，我不能在阿恩起床或上床睡觉时再去胳肢他了。你告诉他这儿有很多不同种类的蝴蝶：诸如“红司令”，以及其他一些很奇特的品种。也告诉比德尔，让他到这儿来，因为他还从未看过“死亡之头”或诸如此类的昆虫。他肯定会喜欢诺威奇博物馆。这儿收藏了最多的猛禽目类鸟类标本，藏有现存470个品种中的409种。如果他知道我没有看那些鸟却去看了诺儿曼的鹫瓮定会惊恐得大叫。大厅里有一组令人恐怖的蟒蛇勒死老虎的标本。我们想星期三返回牛津。带给你无限的爱，并向你们的三只可爱的小虫转达我的爱。我们的医生喜欢杰丽吗？不要忘记下个星期天是坎农的生日。我们已收到了威尔的一张明信片，还有你的明信片和一封信。向大家问好！

爱你的，

内德

于科尔切斯特

福利斯旅馆

1905年 8月 13日


18 ． T ． E ． Lawrence to His Mother （Ⅱ）

18．T．E．Lawrence

to His Mother（Ⅱ）

Evreux

Sunday 11 August 1907

Dear Mother，

Father is out， and so I am at last writing to you． I would have written before， butwas sobusy taking photos， etc．at Chateau Gaillard．Beauvais was a wonderfulplace， and I left it with great regret for Gisors which was disappointing，（a large castle，but all the towers locked up）， from Gisors we cameto Petit Andelys ．The Chateau Gaillard was so magnificent，and the post cards soabominable ， thatI stopped there an extra day．＆did nothing but photograph，from 6．a．m．to 7．p． m．I took ten altogether． and if all are successful， Iwill have a wonderful series． Iwillcertainly have to start a book． Some of them werevery difficult to take， and the whole day was veryhard． Ithink Pt． Andelys wouldbe agoodplacetostop at． The hotel is cheap， and very pleasant．The Seine runs near the back door．＆ the bathingis excellent， from a little wooded island in the centre of the river．There are plenty of hills withinsight，＆many interesting places．Also the sceneryall along the river is exceedingly fine．Long stringsof barges pulled by a steam-tug pass the hoteloccasionally，and the whole place is overshadowedby the hills with the ruins of the Ch [image] eau．I havetalked so much about this to you that you mustknow it all by heart，so I had better content myselfwith saying that its plan is marvellous，theexecution wonderful，and the situation perfect．The whole construction bears the unmistakablestamp of genius．Richard I must have been a fargreater man than we usually consider him：he musthave been a great strategist and a great engineer，as well as a great man-at-arms．


18 ．托马斯·爱德华·劳伦斯 致母亲（ 2 ）

18．托马斯·爱德华·劳伦斯

致母亲（2）

亲爱的妈妈：

父亲出去了，我终于能给您写信了。我本该早就给您写，只因忙于在加里阿德城堡拍照等等。波微是一个迷人的地方，我依依不舍地离开它前往计索（一个大城堡），但计索令我失望：所有的塔都被锁上了。从计索我又来到了小安德利斯。加里阿德城堡是如此富丽堂皇，然而那里的明信片却是如此的糟糕，致使我在那儿多停留了一天，没做别的什么事，只是一个劲儿地拍照，从早晨6点到下午7点，我一共拍了十卷。如果所拍的全部成功，我就会得到一套极好的系列照片，于是我肯定得为此而写一本书。有些照片特别难拍，所以那一整天很辛苦。我认为小安德利斯是个不错的停留地，旅店既便宜又舒适。塞纳河从旅店后门的不远处流过，在河中心的一个树林茂密的小岛周围是一个极佳的浴场。许多小山丘和有趣的景致尽收眼底。塞纳河边的风光非常迷人，不时可见拖船拖着一长串驳船从旅店门前驶过。整个地方被托着城堡废墟的小丘的阴影遮蔽着。我对你描述了这许多想必你一定对它有一个清晰的轮廓了。因此我可以挺得意地说城堡（加里阿德城堡）规划奇特，实施巧妙，与周围环境完全融为一体，整个建筑真是巧夺天工，具有天才的特质。理查德一世定是一位远比我们通常所想象的还要伟大得多的人物：他一定是一位伟大的战略家，伟大的工程师，也一定是一位伟大的士兵。

于艾莆勒，星期日

1907年8月11日


19 ． Michael Collins to His Fianc é e （ Kitty Kiernan ）

19．Michael Collins to

His Fiancée（Kitty Kiernan）

15 Cadogan Gardens，Chelse，London S．W

19 October 1921

My dear Kitty，

I was cross——very cross——when I wroteyesterday．I tried hard all day to forget you，but itwouldn't work out．I gave up the attempt and Ipunished myself for not being nice to you——andthere you are．You have it all now．That being so．I hope you won't feel it necessary to write anymore severe letters．

Got your Monday [morning] letter last nightwhen I called to my sister's place．Didn't get ontoo well with her either．Trouble everywhere．Myown fault．One thing in your letters is truly fine．It does seem ages since I saw you！And it doesseem a long way——to our next conversation Imean．These conversations are fine，and they arestraight，and that's that．

Hope you enjoyed that drive．Last night Iescaped from all my people and went for a drivealone．Rather funny——the great M．C． in lonely splendor．I am lonely actually and I suppose youwon't believe that，and that's that．

Sorry that some of my letters should fallshort．Read those ones again．They are not meantto fall really short．But life has to take in theserious things as well as the light things，and eventhough we may like sunshine always，it is notpractically nor indeed——and remember this——isit desirable．And that's that．

And I am very cross with myself this morning，and I am very apologetic to you and I ought to be，and not for yesterday's letter merelybut a lot more，and without you I would neverhave thought of the candles and I know I owe youany amount，and I know that you have been of immense help to me and I was overjoyed last nightwhen my sister asked when were P and H returning from Paris，and couldn't we have dinnerwith them and perhaps K could be there also．Iwonder if K would，and I wonder what my K thinks of this letter．It's very unlike me，isn't it？And I won't change it．And this is finished．

And love and blessings．

Michael


19 ．迈克尔·柯林斯致 未婚妻（基蒂·吉尔南）

19．迈克尔·柯林斯致

未婚妻（基蒂·吉尔南）

我亲爱的基蒂：

我昨天写信的时候脾气不好，非常不好。因为我整整一天都试图忘记你，但没有奏效。于是我放弃了这一努力，就用对你不友好的方式来惩罚我自己——你已经收到了那封信。现在你已经全部看过了那封信。既然如此，我希望你觉得没有必要给我写任何更严厉的回信。

昨晚当我给我姐姐的住所打电话的时候，我收到了你星期一（上午）写的信。我与姐姐也相处得不太好，到处都是麻烦，全都是我的错。你的信有一点真是太好了。我确实好像已长时间没有见到你了。而且确实似乎要很长一段时间——我是说我们才能进行下一次交谈。我们曾经在一起的交谈非常好，很坦率，的确如此。

希望你喜欢那次驾车旅行。昨晚，我避开自己周围的人，独自开车出去。相当滑稽——伟大的迈克尔·柯林斯却处于孤独的辉煌之中。我的确很孤独，我想你不会相信，但的确如此。

很抱歉我有些信写短了。把那些信再看一遍。这些信并不是有意写短。但是生活中有轻松的事也有严肃的事，尽管如此，我们却总是偏爱阳光，可是这既非实际也不真实——记住——这只是渴望。的确如此。

今天早上我对自己感到非常生气，我对你深感歉意，而且我理应如此，这并非仅仅因为昨天的信，而且还因为其它许多的事。如果没有你，我永远不会想到那些蜡烛。我知道我欠你太多，我知道你给予了我巨大的帮助。昨晚我姐姐问我，P和H何时从巴黎返回，我们是否与他们一起吃顿晚餐，而且基蒂可知道我的基蒂认为我写的这封信怎么样。这一点儿都不像我，是吗？我不会修改它了。就写到这儿。

给你爱和祝福，

迈克尔

于威尔士伦敦南，切尔西

多根园15号

1921年10月19日


20 ． Kitty Kiernan to Her Fianc é （ Michael Collins ）

20．Kitty Kiernan to Her Fiancé

（Michael Collins）

My dear Michael，

I am surprised at your note just received．Inever meant you to read my letter the way you did．Never suggested that you were not straight in anyone of the things you suggested．I'm afraid youtook the letter all wrong．

I am very sorry if I have offended you，ormade you unhappy by that letter—and really youprobably won't believe me，but it was neverintended as such．I can't remember the letterexactly now，but am quite sure that when writingit，I didn't feel those things．As I do now，alwaysdid．you are everything to me，and surely youknow it．Then why should I want to hurt you？No，you misjudge me．It was a misunderstanding，the whole thing，and I am sorry．Please forget itand remember that I am always thinking of you．You are never out of my heart．I feel very sad andunhappy today since I got your note．Do hope thatmy next one will cheer you，and have a differenteffect．Will be more careful next time what Iwrite！My letters are slow going．Wrote on Mondy，you should have it Tuesday night．

It worries me and it is always worrying thatyou have so much to do．Is there no remedy？Iwish I was near you nose．Come for the weekend．Ah，do．This weekend．Couldn't be done？How

I'd love it．Ah，yes，try，try．You will come．Justsend a note Friday that you are coming Saturday．

I wrote you，or tried to write you a nice letteryesterday．Hoe it will please you and help lightenthe heavy load．

This is my morning in shop．Then I go over inthe evening in such bad humor to try to wash myhair for the night，sew my long frock etc．Yournote has upset it all．But I'll go to the dance．That's what you would like me to do，isn't it？Butthis doesn't say I'll enjoy it．You，of course，willbe near all the time．I'll feel that I'll want to talkof you always，but it might bore other men？Thatisn't the way to get partners at a Ball！So I'll justhave to put my best foot forward if I want todance．Had a nice little note come from you，I'd bein great form going．Larry is motoring me．

I wish that you were here，and please make itup with me and don't be vexed．Send me a wire ifyou have time．I'll know by it that all is well．

Can't you be more kind to yourself as regards work，and have more sleep and air．You never hinthow things are going over there，but suppose it'shard to tell．

Went to bed early last night and prayed foryou·

Was the letter awful that you destroyed？Didyou say goodbye to me for good．I'd forgive you ifyou did it just in a fit．Write and say we are asgreat as ever．Your letter today was not like you，nor like the lovely ones that I got before．

If my letter written on，Monday night displeases you，it was partly Dr MacM's fault．Hetried to tease me all the time，firing things at mewhile I was writing it．I got into a temper ．

Goodbye with my love and a big kiss （if you'llhave it）．

ours ever

Kit


20 ．基蒂·吉尔南致未婚夫 （迈克尔·柯林斯）

20．基蒂·吉尔南致未婚夫

（迈克尔·柯林斯）

我亲爱的迈克尔：

我对刚刚收到的你的那封短笺感到吃惊。我并没有想让你用那种方式读我的信。我从来没有认为你对你所提及的任何一件事有不坦率之处。恐怕你把我的信全部理解错了。

如果我的那封信伤害了你或者使你不快，对此我十分抱歉——也许你真的不相信我，但我的确没有那种意图。现在我无法确切地记起那封信，但我十分肯定，当我写那封信时，我并没有那些感觉。如同现在，过去也一直是如此，你是我的一切，肯定你也知道这一点。那么我为什么要伤害你呢？不，你误解了我。整个这一切都是误解，我很抱歉。请你忘记这一切并记住我一直想着你。你从来都没有不在我心里。今天，自从收到你的短笺，我感到非常伤心，很不愉快。真希望我的下一封信能使你快乐，产生一种不同的效果。下次我一定会对我写的信更小心一些！我的信走得很慢。星期一写的信，你应该在星期二晚上收到。

你要做的事那么多使我很担心，而且你总是有那么多的事要做，这也总是令人担心。没有别的补救办法吗？真希望我就在你的身旁。你周末过来吧。啊，一定过来，这个周末。难道不行吗？我多么希望你来啊。啊，是的，争取来，争取来。你会来的。星期五寄封短笺给我，告诉我星期六你要来。

我昨天给你写了一封好信，或者说试图给你写了一封好信。希望它能使你快乐，并且帮助你减轻你那沉重的负担。

现在是上午，我正在商店里。晚上我将带着这种很糟糕的情绪，为参加夜晚的活动洗整头发，缝制我的长上衣，等等。你的短笺搅乱了这一切。但我还是要去参加舞会。这是你希望我做的事，对吗？但这并不是说我喜欢参加舞会。当然，你随时都会陪伴在我身旁。我感到我总是想谈及你，但这是否会使其他男士感到厌烦？那可不是在舞会上找舞伴的方法！所以如果我想跳舞，我就不得不全力以赴。如果能从你那里得到一张小小的令人欣慰的字条，我就会兴高采烈地离去。拉里为我开车。

真希望你现在就在这儿，请和我重归于好吧，不要再烦恼了。如果你有时间，给我发个电报。我从电报中将会知道你一切都很好。

你就不能少干一点儿工作吗？应该多睡一点儿，多呼吸些新鲜空气。你从来没有透露过那边的情况如何，但我猜想，也许一切难以预料。

我昨晚很早就睡觉了，并且为你做了祈祷。

我的那封信太糟了，你把它毁了吗？你对我说永别了吗？如果你是在发怒的时候那样做的，我会原谅你的。写信告诉我，我们和以前一样好。你今天的这封短信，不像你，也不像我过去收到的那些可爱的信。

如果我星期一晚上写的那封信使你不愉快，那么，有一部分是麦克马医生的错。我写信时，他一直在揶揄我，批评指责我。我发脾气了。

再见！带着我的爱和深深的吻（如果你愿意接受）。

永远属于你的，

基蒂


21 ． Virgil Thomson to His Sister （ Ruby Gleason ）

21．Virgil Thomson to

His Sister（Ruby Gleason）

Cambridge

August 26，1920

Dear Sister，

The news of the stork's visit is the most excitement I have had yet．It is exactly what I had hoped would happen for a long time，because I think a child in the family will do us all good．Of course it's difficult and expensive and dangerous，but we mustn't be afraid of things like that．A family that doesn't go through them and risk things is decayed．There is no way of protecting ourselves from life that isn't stupid，and the only way to be somebody is to do all the important things and do them with gusto．To get married without having children is rather begging thequestion ，I think，side-stepping the main issue．I am glad the family isn't delaying，and I hope whenyou can afford it there will be one or two more．I hope it is a squalling lusty boy with dark red hairand freckles．

If the others weren't pleased at the prospect，it was clumsy not to say so．But I suppose we arenothing if not frank in the family．Mother hasalways had the idea that there was something a bitvulgar about having a baby，as if the best peopledidn't do it，whereas the“best people”are exactlythe ones who still have families of eight and ten，while the middle classes nowadays are gettingselfish and timorous and either have no children atall or else devote themselves to one spoiled baby．I'll bet Roy is glad．

By the way，you must not let the family in，Besure and go out every day to exercise，clear up tillthe confinement ，and go in the motor all you can．Also please don't economize．I insist on your goingto a hospital and having a nurse for the first fewmonths．Anything else is not safe．

Please tell the family they deserve a goodspanking for not wanting to tell me（which wouldhave been outrageous ）and for being selfish andstupid in their attitude．

If you are not too busy with sewing and things，I'd love the luster china．And I'd like it assoon as I can have it．I'd like some cups and platesand a tea set with a thick，squatty pot．If you haveto buy any of the china，I'll pay for it．A little bowlor so would be useful if you have one around．

I just came down this morning．The boat tripyesterday afternoon was very lovely．Sunny andcool and a brilliant，Mediterranean blue，as wecame through all the islands and thoroughfares on the coast．I had a great vacation and I've gainedmany pounds．

Lots of love and be careful，

Virgil


21 ．弗吉尔·汤姆森致姐姐 （鲁比·格利森）

21．弗吉尔·汤姆森致姐姐

（鲁比·格利森）

亲爱的姐姐：

婴儿即将诞生的消息是最令我感到兴奋的事情。这正是我长期以来所盼望的，因为我认为家里有个小孩儿对我们大家都有好处。当然，生孩子既困难又费钱，而且还危险，但我们不能那样胆小怕事。一个经不起事、不敢冒险的家族是衰败的家族。没有办法使我们自己远离并不乏味的生活，唯一能使我们成为重要人物的方法是去做所有重要的事，并且兴致勃勃地去做这些事。我认为，结婚而不要孩子是诡辩，是回避主要问题。我为咱们的家族没有衰败而欢欣，我希望，若你们能负担得起，再多要一个或两个孩子。我希望即将出生的这个孩子是强健的、长着深红色头发和雀斑的、大声啼哭的男孩。

如果其他的人对孩子的出生不高兴，不说出来也很愚蠢。但我觉得如果我们在家里都不坦诚，那么我们还算什么呢。母亲一直有这样的想法，生孩子是有点庸俗的事情，似乎上层人不做此事，而实际上“上层人”恰恰是那些拥有八个或十个家庭成员的那些人，但如今的中等阶层却越来越自私和胆怯，要么根本不生孩子，要么全身心都放在一个被宠坏的孩子身上、我肯定罗伊会十分高兴。

顺便说一句，你不要让家里人参与此事。每天一定要出去锻炼，到分娩时再告诉他们，尽可能乘汽车去分娩。一定不要太节俭。我坚持认为你应该到医院去，最初的几个月由护士照顾。其他的任何方式都不安全。

请告诉家里人，他们真该挨揍，因为他们不想把此事告诉我（这真是令人不能容忍），也因为他们对此事的态度既自私又愚蠢。

如果你不是太忙于缝纫或其他的事儿，我想要些精美的瓷器，并希望尽快得到。我想要几个茶杯和盘子，一套配有厚实、粗矮的茶壶的茶具。如果你得去买这些瓷器，我会付钱的。如果你身边就有，一个小碗或其他什么也会对我有用。

我今天早晨才返回。昨天下午的乘船旅行真是太有意思了。当我们游览所有的岛屿及海滨大道时，天空晴朗，气候凉爽，地中海那鲜艳夺目的蔚蓝呈现在我们的眼前。我度过了一个愉快的假期，而且长胖了许多。

请多保重！

爱你的，

弗吉尔

于坎布里奇

1920年8月26日


22 ． E ． B ． White to His Mother （ Jessie Hart White ）

22．E．B．White to His

Mother（Jessie Hart White）

Beta Theta Pi house

Ohio State University

Columbus，Ohio

26 April 1922

Dearest Mum：

I am hoping this will arrive on April 27 togreet you on your 42nd wedding anniversary，but Iam a little late in starting it as usual．Your letterreached me at Mansfield，O．a couple of days ago where it was forwarded from East Aurora．I guess Itold you in one of my previous letters that the wayto reach me by mail is via 159 Park Place，EastAurora．Mr．Cushman does the forwarding．

So you've been gay for forty years

For forty years and two—

Been jolly all through smiles and tears

So you've been gay for forty years：

A thing one very seldom hears．

I send my love to you．

So you've been gay for forty years

For forty years and two．

I hardly think I have written you since we leftEast Aurora a week ago Monday in the afternoon．We remained over Easter at the Cushmans and hadEaster Sunday dinner at the Roycroft．The nextday we left，clanking merrily out of town with ourbed upon our back as goes the turtle…

Spring has arrived in Ohio．This is a flat statewhere red pigs graze in bright green fields andwhere farms are neat and prosperous——not likeNew York farms．We roll along through dozens ofvillages and cities whose names we never heard．They are typical of the middle west．The oldestinhabitant is generally standing somewhere pullinga long white beard，the smithy door is generallyopen and the sound of the anvil to be heard，thevillage flapper is generally flapping up and downalong Main Street in front of a group of joblessyouths who help hold the drug store up，and somewhere there is always a housewife sweepingoff a porch or carrying a spadeful of manure to thegarden．Toward evening the country scenes becomeidyllic ——the sort of thing you have seen in themoving pictures and never quite believed in．Sheepcome drifting up long green lawns where poplars throw interminable shadows，come drifting up andstand like statues beneath white plum blossoms，while far down the lane and off in the fields a littleFord tractor moves like a snail across the furrows．Lilacs are in full bloom and the lavender iron-wood blossoms are coloring all the roads．

I've given up cigarettes until I get toCalifornia．Isn't that a good idea？Cush thinks it'sgreat．I also am looking forward soon to giving upclean shirts．They're worse than cigarettes．I'm onmy last one now．

The Ford is a tremendous expense．Repairshave cost up 75 cents since we left New York——50 cents for a busted radiator and 25 cents for a fanbelt．Pretty heavy going．

New York is the state for roads．Here thereare pikes，which are cement on one side and dirton the other．When you meet another car if you areon the cement side all is well，and when you are onthe dirt side you steer to one side，sink downindefinitely，and then get out and lift the car backonto the road again．That's why Fords can goplaces where heavler cars have difficulty．Wheneveryour Ford shows signs of weakening，you can lift itback where it belongs．

Tell Father he ought to read Benchley's Of All Things if he wants a good time．I read it theother day in Mansfield．It's about as funny asanything there is on the market today with theexception，of course，of the Cushman-White travelogues which are simply killing．

We'll be leaving for Kentucky on Fridaymorning．This place is so beautiful we want to stayfor a day or so to become acquainted with it．

Congratulations again on your anniversary．Have a good time at Atlantic City honeymooning．Love to Father——tell him I received his letter andthank yon．I mailed the slip to the Trust Company the other day in Mansfield．

Yours，

Andy


22 ．艾温·布鲁克斯·怀特致 母亲（杰西·哈特·怀特）

22．艾温·布鲁克斯·怀特致

母亲（杰西·哈特·怀特）

亲爱的妈妈：

我希望这封信可在4月27日到达您手中以庆贺您结婚42周年纪念日，但如往常一样我这封信发得晚了一点。您的信几天前在曼斯菲尔德到达了我手中，是从东奥洛拉转来的。我猜想我在前几封信中的某一封信告诉过您，给我寄信可以通过东奥洛拉公园路159号的库什曼先生转交。

四十年来您一直是如此快乐

四十二年了——

一路撒满了喜悦的微笑和泪水

四十年来您一直是如此快乐：

于此，人们难以相信。

我多么爱您。

四十年来您是如此快乐

哦，四十二年了。

我根本没想到，自从一个星期前的星期一下午我们离开东奥洛拉后我还会给您写信。我们在库什曼家呆到了复活节，在罗伊克罗夫特家吃了复活节晚餐。第二天我们就离开了，脚下迈着欢快的步子从城里走出，肩上背着我们的铺盖，宛如乌龟一般。

春天来到了俄亥俄州。俄亥俄州是一个平坦之州，这儿的红猪在翠绿的田野上一掠而过，这里的农场整洁，呈现出一片繁荣景象——不像纽约的农场。我们驾车向前奔跑，穿过了许许多多的村庄和城市，那些村庄和城市的名字我们从来还没有听说过。这里是典型的中西部地区：最年长的居民通常站在某个地方，拖着长长的白色胡须；铁匠店的门通常是开着的，可以听到铁砧的声音；村里的妙龄少女们通常在一群没有工作的年轻人面前沿着大街来回走动着，那些年轻人帮助照看药店；不远处总有一个家庭主妇打扫着门廊，或运一锹肥料到花园去。黄昏时的乡村景色是一派田园风光，您在电影里才能见到的那种，您是不会相信的。羊群沿着长长的绿色的草地飘来，草地上的白杨林投下了数不清的阴影，羊群飘来了，站立在白李子树花下像一樽樽雕像。沿着远去的乡间小路去看田野，一部福德牌拖拉机像一只蜗牛横着犁间慢行。紫丁香盛开，熏衣香铁树的花儿把每条路都装点得五彩缤纷。

我准备在到达加利弗尼亚之前把烟戒掉。这难道不是一个好主意吗？库什认为这很棒。我也期待着很快放弃干净的衬衣，他们比香烟还要糟糕。我现在穿的是最后一件。

福特牌汽车花费很大。自我们离开纽约后维修已花了75美分—50美分修理炸裂的水箱，25美分修理鼓风机皮带。开支的确不小。

纽约州是一个公路之州。在这儿有收费的公路，它一边是水泥路，另一边是泥土路。当一辆车与另一辆车相遇时，假如其中一辆正好在水泥路这一边，那还没什么问题；可当其中一辆在泥土这一边，要转上水泥路一边行驶，就说不定会遇到车轮下沉。于是你必须下车，把你的车抬回到路上。这就是为什么我的福特车能去的地方而重型车有困难。无论什么时候你的福特车有抛锚的迹象，你能把它提回到它原来的地方。

告诉父亲，如果他想过得愉快应该读一读本奇利的《万花筒》一书。几天前我在曼斯菲尔德看过它。它差不多和当今市面上所有的东西一样有趣，当然除了库什曼·怀特的旅行观感，那简直令人倒胃口。

我们星期五早晨准备到肯塔基。这个地方如此美丽，我想再多呆一、两天去了解它。

在您的结婚周年纪念日之际再次祝贺您。祝您到大西洋城度过一个愉快的蜜月。向父亲问好——告诉他我收到了他的信，谢谢您。几天前我把那张便条寄到了曼斯菲尔德的信托公司。

您的

安迪

于俄亥俄州哥伦布

俄亥俄州大学

1922年4月26日


23 ． Ernest Hemingway to His Mother （ Grace Hall Hemingway ）

23．Ernest Hemingway to

His Mother（Grace Hall Hemingway）

Gstaad，5 February 1927

Dear Mother：

Thank you very much for sending me thecatalogue of the Marshal Field exhibit with thereproduction of your painting of the BlacksmithShop in it．It looks very lovely and I should haveliked to see the original．

I did not answer when you wrote about theSun etc．book as I could not help being angry andit is very foolish to write angry letters；and morethan foolish to do so to one's mother．It is quitenatural for you not to like the book and I regretyour reading any book that causes you pain ordisgust．

On the other hand I am in no way ashamed ofthe book，except in as I may have failed inaccurately portraying the people I wrote of，or inmaking them really come alive to the reader．I amsure the book is unpleasant．But it is not allunpleasant and I am sure is no more unpleasantthan the real inner lives of some of our best Oak Park families．You must remember that in such abook all the worst of the people's lives is displayedwhile at home there is a very lovely side for thepublic and the sort of thing of which I have hadsome experience in observing behind closed doors．Besides you，as an artist，know that a writer shouldnot be forced to defend his choice of a subject butshould be criticized on how he has treated thatsubject．The people I wrote of were certainlyburned out，hollow and smashed——and that is theway I have attempted to show them．I am onlyashamed of the book in whatever way it fails toreally give the people I wished to present．I have along life to write other books and the subjects willnot always be the same——except as they will all，I hope，be human beings．

And if the good ladies of the book study clubunder the guidance of Miss Fanny Butcher，who isnot an intelligent reviewer——I would have feltvery silly had she praised the book——agreeunanimously that I am prostituting a great talentetc．for the lowest ends——why the good ladiesare talking about something of which they knownothing and saying very foolish things．

As for Hadley，Bumby and myself——althoHadley and I have not been living in the same house for some time（we have lived apart since lastSept．and by now Hadley may have divorced me）we are the very best of friends．She and Bumby areboth well，healthy and happy and all the profits androyalties of The Sun Also Rises，by my order，arebeing paid directly to Hadley，both from Americaand England．The book has gone into，by the lastads I saw in January，5 printings（15000）copies，and is still going strongly．It is published inEngland in the Spring under the title of Fiesta ．Hadley is coming to America in the Spring so youcan see Bumby on the profits of Sun Also Rises．Iam not taking one cent of the royalties，which arealready running into several thousand dollars，havebeen drinking nothing but my usual wine or beerwith meals，have been leading a very monastic lifeand trying to write as well as I am able．We havedifferent ideas about what constitutes good writing——that is simply a fundamental disagreement——but you really are deceivingyourself if you allow any Fanny Butchers to tellyou that I am pandering to sensation-alism etc．etc．I get letters from Vanity Fair，Cosmopolitan etc．asking me for stories，articles，and serials，butam publishing nothing for six months or a year（afew stories sold to Scribner's the end of last year and one funny article out） because I know thatnow is a very crucial time and that it is much moreimportant for me to write in tranquility，trying towrite as well as I can，with no eye on any market，nor any thought of what the stuff willl bring，oreven if it can ever be published——than to fall intothe money making trap which handles American writers like the cornhusking machine handled mynoted relative's thumb ．

I'm sending this letter to both of you becauseI know you have been worried about me and I amalways sorry to cause you worry．But you must notdo that——because，although my life may smashup in different ways I will always do all that I canfor the people I love（I don't write home a lotbecause I haven't time and because，writing，I findit very hard to write letters and have to restrictcorrespondence to the letters I have to write——and my real friends know that I am just as fond ofthem whether I write or not）that I have neverbeen a drunk nor even a steady drinker（You willhear legends that I am——they are tacked on everyone that ever wrote about people who drink）and that all I want is tranquility and a chance towrite．You may never like any thing I write——andthen suddenly you might like something very much．But you must believe that I am sincere inwhat I write．Dad has been very loyal and whileyou，mother，have not been loyal at all I absolutelyunderstand that it is because you believed youowed it to yourself to correct me in a path whichseemed to you disastrous．

So maybe we can drop that all．I am sure that，in the course of my life，you will find much cause tofeel that I have disgraced you if you believeeverything you hear．On the other hand with alittle shot of loyalty as anaesthetic you may be able to get through all my obvious disreputability and find，in the end，that I have not disgraced youat all．

Anyhow，best love to you both，

Ernie


23 ．欧内斯特·海明威致 母亲（格雷斯·霍尔·海明威）

23．欧内斯特·海明威致

母亲（格雷斯·霍尔·海明威）

亲爱的母亲：

十分感谢您给我寄来马歇尔·菲尔德展览的目录，以及您在展览中展出的油画《铁匠铺》的复制品。这幅画太棒了，我真想看一看原作。

您来信谈及《太阳照样升起》这本书，我没有回信，因为我无法抑制愤怒的心情，写带有愤怒心情的信是愚蠢的；而且，给母亲写这样的信更是超出了愚蠢。对您来说不喜欢这本书是十分自然的，我很抱歉您看了使您感到痛苦和厌恶的书。

但在另一方面，我一点儿都不为这本书而感到惭愧，除了在某些方面，比如，我也许没能成功地更加准确地刻画我写的人物，也许没能成功地把他们栩栩如生地展现给读者。我肯定这部书不会令人愉快。但这部书并非完全不令人愉快，而且我肯定，它并不比我们最好的奥克·帕克家族的真正的内部生活更令人不愉快。您一定记得，在这部书里，人们生活中所有的最阴暗的一面都被展示出来了，同时也向公众展现了家里美好的一面，也展示了我自己偷偷观察到的那一类事情。此外，您，作为一位艺术家，知道一名作家不应被迫去为他所选的主题作辩护，而应当在他如何对待这一主题方面受到评论。我所写的人物肯定是颓废、虚伪和堕落的，——这正是我试图表达的。我只为这本书在某些方面没能成功地表达出我真正希望展示给读者的一切而感到惭愧。我有很长的一生来写其他的书，主题也不会总是不变——除非他们都如我所期望的成为真正的人。

“书评俱乐部”的淑女们，在并不聪明的书评者范妮·布彻小姐的指导下——如果她表扬这本书，我倒会感到很不自在——一致认为我为这最坏的结局而滥用天才等等——为什么这些淑女们谈论她们一窍不通的东西而且蠢话连篇呢？

至于哈德利、本比和我自己——虽然哈德利和我已有一段时间没有住在同一所房子里（我们从去年九月份开始分居，目前哈德利也许已离弃了我），但我们是最好的朋友。她和本比都很好，身体健康、生活愉快，按照我的要求，《太阳照样升起》这部书的所有利润和版税都从美国和英国直接寄给哈德利。从1月份我所看到的最新的广告中得知，这部书已第五次印刷15000本，并且销量仍在急剧上升。这部书春季在英国以《节日》为书名出版发行。哈德利将于春季到美国来，所以您能看见本比得到《太阳照样升起》的利润。我一分钱的版税都没有拿，版税已经达到几千美元，我仍然一直每餐喝我平时喝的葡萄酒或啤酒，仍然一直过着禁欲生活，并努力写出我所能写出的最好的作品。对于什么是最好的作品，我们有不同的见解——这仅仅是一种基本的不同见解——但是如果您让范妮·布彻这类人告诉您，说我在危言耸听等等，那么您是在真正地欺骗自己。我收到《名利场》、《世界主义者》等刊物来信约我写短篇小说、文章、连载，但我最近六个月或者可以说这一年都没有发表作品（年底为斯克里布纳的刊物写过几个短篇小说和一篇滑稽文章），因为我知道，现在是非常关键的时候，对我来说，安安静静地写作，尽可能写得更好，既不关心市场，也不考虑金钱能带来什么，甚至不考虑我的作品是否能出版——这一切比落入操纵美国作家们的赚钱陷阱重要得多，这个陷阱就像玉米脱壳机夺去了我那著名的亲戚的拇指。

我把这封信寄给你们两位，因为我知道你们一直为我担心，我为使你们担心而深感内疚。但你们不必如此——因为，尽管我的生命可能以不同的方式结束，但我将永远为我所爱的人们去做我所能做的一切（我给家里写信不多，是因为我没有时间，也因为我觉得写信很难，因此只写那些不得不写的信——而且，我的那些真正的朋友都知道，不管我是否给他们写信，我都一如既往地爱他们），我从来不酗酒，也不常喝酒（你们会听到某些传闻说我酗酒——他们总是把任何一个描写酒徒的作家冠上酗酒的罪名），百我所想要的一切则是安宁和写作的机会。也许你们从来就不喜欢我写的任何作品——也许你们会突然非常喜欢某部作品。但你们一定要相信，我是真诚地对待我所写的一切的。父亲一直是非常诚心的，而您，母亲，一点儿都不诚心，我完全明白这是因为您认为您有责任在您看来是灾难性的道路上告诫我。

因此，我们也许该停止那一切争论了。我敢肯定，在我的生活道路上，如果您相信您所听到的每一件事，您将会找到足够的理由觉得我使您蒙受耻辱。但在另一方面，如果您带有一点点儿诚心作为麻醉剂，您也许会看淡我的那些表面上的声名狼藉，而最终发现，我一点儿都没有使您蒙受耻辱。

不论怎样，致父母亲最真心的爱

欧尼

格斯塔德，

1927年2月5日


24 ． Ernest Hemingway to His Father （ C ． E ． Hemingway ）

24．Ernest Hemingway to His

Father（C．E．Hemingway）

Hendaye，France，14 September 1927

Dear Dad：

Thanks very much for your letter and forforwarding the letter to Uncle Tyley．I had a goodletter from him yesterday．You cannot know howbadly I feel about having caused you and Mother somuch shame and suffering——but I could not writeyou about all of my and Hadley's troubles even if itwere the thing to do．It takes two weeks for a letterto cross the Atlantic and I have tried not totransfer all the hell I have been through to anyoneby letter．I love Hadley and I love Bumby——Hadley and I split up——I did not desert her norwas I committing adultery with anyone．I wasliving in the apartment with Bumby——lookingafter him while Hadley was away on a trip and itwas when she came back from this trip that shedecided she wanted the definite divorce．We arranged everything and there was no scandal andno disgrace．Our trouble had been going on for along time．It was entirely my fault and it is no one's business．I have nothing but love admirationand respect for Hadley and while we are busted upI have not in any way lost Bumby．He lived withme in Switzerland after the divorce and he iscoming back in November and will spend thiswinter with me in the mountains．

You are fortunate enough to have only been inlove with one woman in your life．For over a year Ihad been in love with two people and had beenabsolutely faithful to Hadley．When Hadley decidedthat we had better get a divorce the girl with whomI was in love was in America．I had not heard fromher for almost two months．In her last letter shehad said that we must not think of each other butof Hadley．You refer to“Love Pirates，”“personswho break up your home etc．”and you know that Iam hot tempered but I know that it is easy to wishpeople in Hell when you know nothing of them．Ihave seen，suffered，and been through enough sothat I do not wish anyone in Hell．It is because I donot want you to suffer with ideas of shame anddisgrace that I now write all this．We have not seenmuch of each other for a long time and in themeantime our lives have been going on and therehas been a year of tragedy in mine and I know youcan appreciate how difficult and almost impossibleit is for me to write about it．

After we were divorced if Hadley would havewanted me I would have gone back to her．She saidthat things were better as they were and that wewere both better off．I will never stop lovingHadley nor Bumby nor will I cease to look afterthem．I will never stop loving Pauline Pfeiffer towhom I am married．I have now responsibility toward three people instead of one．Please understand this and know that it doesn't make iteasier to write about it．I do understand how hardit is for you to have to make explanations andanswer questions and not hear from me．I am arotten correspondent and it is almost impossible forme to write about my private sffairs．Withoutseeking it——through the success of my books——all the profits of which I have turnedover to Hadley——both in America，England，Germany and the Scandinavian countries——because of all this there is a great deal of talk．I payno attention to any of it and neither must you．Ihave had come back to me stories people have toldabout me of every fantastic and scandalous sort——all without foundation．These sorts ofstories spring up about all writers——ball players——popular evangelists or any publicperformers．But it is through the desire to keep myown private life to myself——to give no explanations to anybody——and not to be a publicperformer personally that I have unwittingly caused you great anxiety．The only way I couldkeep my private life to myself was to keep it tomyself——and I did owe you and Mother a statement on it．But I can't write about it all thetime．

I know you don't like the sort of thing I writebut that is the difference in our taste and all thecritics are not Fanny Butcher．I know that I am notdisgracing you in my writing but rather doingsomething that some day you will be proud of．Ican't do it all at once．I feel that eventually my lifewill not be a disgrace to you either．It also takes along time to unfold．

You would be so much happier and I would too if you could have confidence in me．When people ask about me，say that Ernie never tells usanything about his private life or even where he isbut only writes that he is working hard．Don't feelresponsible for what I write or what I do．I take theresponsibility，I make the mistakes and I take thepunishment．


24 ．欧内斯特·海明威致 父亲（ C · E ·海明威）

24．欧内斯特·海明威致

父亲（C·E·海明威）

亲爱的爸爸：

非常感谢您的来信以及您转来的泰莱叔叔的来信。我昨天也收到了一封他好心写来的信。您也许不知道，我对我自己给您和母亲带来如此多的羞辱和痛苦而深感不安——但我不可能把我和哈德利之间的问题全部写信告诉您，即使这是我应该做的事。跨越大西洋的信得走两个星期，而且我努力不要把我所经历过的极大痛苦通过书信转移给任何人。我爱哈德利和本比——哈德利和我离婚了——我没有遗弃她，也没有与任何人通奸。我和本比住在一所公寓里——哈德利外出旅行时我照看他。正是当她旅行归来时，她决定与我离婚。我们安排好了一切，没有流言蜚语，也没有耻辱。我们之间的问题已持续了很长时间。这全是我的过错，不关别人的事。我对哈德利只有敬仰和尊重，当我们的婚姻破裂时，我无论如何不能失去本比。离婚后，我和本比居住在瑞士，他11月份将回来与我在山里度过冬季。

您很幸运，您在一生中只爱过一个女人。在一年多的时间里，我同时爱上两个人，但我始终完全地忠实于哈德利。当哈德利决定我们最好离婚时，我爱的那个女子正在美国。我已近两个月没有收到她的来信了。在她的最后一封信中，她说，我们不能只考虑彼此，而应该替哈德利考虑。您提到“爱情掠夺者”、“破坏你的家庭的人”等等，您知道我脾气急躁，但我知道，当你不了解别人时很容易诅咒别人进地狱，而我已经目睹了、遭受了并经历了极大的痛苦，因此我不会诅咒别人进地狱。正是因为我不希望您蒙受耻辱和不体面之苦，现在我才给您写这一切。我们已有很长时间没有见面了，而同时我们的生活都在继续，悲剧发生在我的身上已有一年了，我知道您能懂得，对我来说写出这一切有多么困难，几乎无法表达。

我们离婚后，如果哈德利还需要我，我是会回到她身边去的。但她说一切都好转了，我们俩人的境况都很好。我将永远不会停止对哈德利和本比的爱，也不会停止照料他们。我也永远不会停止对与我结合的波琳·法伊弗的爱。我现在是对三个人而不是只对一个人负有责任，请您理解这一切，并理解我写出这一切也很不容易。我确实明白，对您来说，不得不向别人解释和回答提问，却又收不到我的信，这是多么困难。我是个不会写信的人，对我来说，把我的私事写出来几乎是不可能的。没有刻意追求——由于我的作品的成功——我转给哈德利的所有收益——包括美国、英国、德国、斯堪的纳维亚半岛上的国家——因为这一切，又引起了许多流言蜚语。我不在意这些闲话，您也不必在意。我已经回到了原来的自己，人们所谈论的关于我的每一个虚假的、流言蜚语类的故事，都是没有根据的。这类故事出现在每一个作家、运动员、受欢迎的福音传道士及任何演员的身上。但由于我渴望使自己的私人生活属于我自己，因此，我没有对任何人解释，我个人不愿成为演员以至于无意中给您带来了巨大的焦虑。唯一使我的个人生活只属于自己的办法就是把它保留给自己——我的确应该向您和母亲说明这件事，但我不能总是写信谈论它。

我知道您不喜欢我写的这类作品，但这是我们的品味的不同，而且并非所有的评论家都是范妮·布彻这种人。我知道我没有在我的作品中使您蒙受耻辱，而是做了一件将来会使您引以为自豪的事。我不可能立刻使您感到自豪。我觉得最终我的生活将不会给您带来耻辱。这需要很长的时间才能显示出来。

如果您相信我，您会感到快乐得多，我也会感到快乐得多。当人们问起我，您就说欧尼从来不告诉我们他的个人生活，甚至不告诉我们他在哪里，而只写信说他在努力工作。您不必为我所写的和我所做的负责。我自己负一切责任，如果我犯了错误，我会接受惩罚。

爱您的，欧尼

于法国，亨戴

1927年9月14日


25 ． Ernest Hemingway to His Daughter （ Mary Hemingway ）

25．Ernest Hemingway to

His Daughter（Mary Hemingway）

Torcello，20 November1948

Dearest Kittner：

Been working hard and missing you harder．Nomails today at all．I wrote you day before yest andforwarded a letter from your family to theExcelsior in Firenze today．Now writing you justat sun-set．Been beautiful fall weather ever sincethe day you left．I went shooting with Emilio andshot 25 small birds and we might have gotten twoducks as four flashed over us very low but wereeating lunch when it happened．Might have missedthem too．

Have my correspondence all done except forletter to[Alfred]Rice．Then will do the article．May do the article and then Rice since will have togo into Venice to get Power of Attorney notarized． Wrote Charley Ritz too．

There is a big duck shoot either tomorrow（Sunday）a．m．or else Monday．Emilio is going tolet me know tonight．Hope it's Monday as myshoulder is sore from those high，straight up and down shots．I think those are probably quite heavyloads of the light shot．Can really shoot that overand under now．Haven't started learning the doubleyet．

Believe magazines etc．held up by the dockstrike．They say over 50 000 sacks of mail on thedocks in NY．But you read the papleys too sowon't Kalten born the news to you．

Your last pictures（the tower etc．） came outexcellently．Got them last night．

No more word from Childies．

Hope your news was good．

I've been trying to stay awake and read untilmidnight or one a．m．

No local news．Mooky's foot got ok．Ateoutdoors in the sun today and he kept his head inmy lap all through lunch；clams，sole，white riceplain．Bobby the other dog，Crazy's brother，can situp to beg and also make a how do you do and aFancy Meeting You．

There's nobody living here now．Today threecouples for lunch though；a character who waseither a fairy or a cinema star or both withreconditioned woman（fenders straightened，badpaint job），a sort of Brusadelli type with woman tomatch and a brace of Belgiums．I can now tell the travelling Belgium as far as can smell them．

Best to all your friends．Love to my kitten．Begood and have good fun．It's dark now and theshooting has started．Been trying to think what aBelgium smells like（the post-war travellingBelgiums）think it is a blend of traitorous King，toe jam，un-washed navels，old bicycle saddles，（sweated），paving stones，and eminently soundmoney with a touch of leek soup and cooking parsnips．

I love you dearest kittner and miss you very，very very very，very，very much．

Papa


25 ．欧内斯特·海明威致 女儿（玛丽·海明威）

25．欧内斯特·海明威致

女儿（玛丽·海明威）

最亲爱的基特纳：

我努力地工作着，但对你却更加思念。今天没有收到任何邮件。我前天给你写了封信，今天又从你的家转交了一封到非伦沙的艾塞斯尔的信。现在我正在日落之时给你写信。自你离开的那天起，这里一直是秋高气爽、气候宜人。我和埃米利欧去打了猎，打到了25只小鸟，也许我们有可能打到两只野鸭，因为有四只野鸭从我们头上很低地飞过，但当时我们正在吃午饭。也有可能我们打不到它们。

除了给阿尔弗雷德·赖斯的信之外，我已处理完我所有的信件。然后我将开始写那篇文章。也许我会先写文章，再给赖斯写信，因为我得去威尼斯办理代理权的公证。我也给查利·里茨写了一封信。

明天（星期天）上午或者星期一，我们将去打野鸭。埃米利欧今晚将通知我。我希望星期一去，因为我的肩膀由于向高处垂直射击而感到酸痛。我想那可能是负荷太重。我现在已能真正地射击了。我还没有开始学双管枪射击。

我想杂志等由于码头工人罢工而受阻。他们说5万多袋邮件滞留在纽约码头。但你也看过这些报道，所以我不用再把这些消息详细转告给你。

你最新的照片（塔等等）照得非常好。我是昨晚收到的。

没有奇尔狄斯的消息。

希望你的消息都是好消息。

我一直在努力保持清醒，看书看到午夜或凌晨1点。

没有当地的消息，穆基的脚已经好了。我今天在室外的阳光下吃午饭，它一直把头放在我的膝盖上。它不吵不闹，独自待着，像白米般的颜色。另一只狗博比，是克里兹的兄弟，能坐起来讨食，也会做“你好”和“真没想到能见到你”的动作。

现在已经没有别的人住在这儿了。中午有三对夫妇在这儿吃午饭。有一个人，像女人般的男人，或像电影明星，或许两者都是，他带着一个装饰一新的女人（后背挺得直直的，浓妆艳抹），一个像布鲁斯代尔类型的人带着一个女人，还有一对比利时夫妇。只要闻一下，我就知道他们是旅游的比利时人。

向你所有的朋友问好。我爱你，小猫咪。祝身体健康、生活愉快。现在天已黑了，外面枪声已经响起。努力想想比利时人闻起来像什么（战后的旅游的比利时人），我想是一种混合味，包括了卖国的国王，挤得很紧的脚趾，没有洗的肚脐，破旧自行车的座板，（冒着汗），铺路的石子，许多钱，带一点儿韭葱汤和烹调用的欧洲防风根。

我爱你，最亲爱的基特纳，我非常非常非常非常非常非常想念你。

爸爸

于托塞罗

1948年11月20日


26 ． Adele De Leeuw to Her Sister （ I ）

26．Adele De Leeuw to

Her Sister（I）

My dearest，

You've gone．And I can never get you backagain——except by talking to you．It's childish，Iknow．But perhaps it will give me some relief fromthe pent-up sorrow that makes me feel as if myheart will burst．

How often we gently scorned the people whoused euphemisms for death！“She has left us．”“Hehas passed over．”Where was their strength，wewondered，that they could not acknowledge deathfor what it was，and speak of it as death？I understand them a little better now．But at least Iwill demand of myself the will to call death by itsown name．

I know what they were trying to do．Theywere attempting to conceal the ultimate finality...at least until they could bear it．Nature bestows anumbness on us at first，giving us time to adjust tothe brutal truth．But the numbness does not lastlong enough，and the truth breaks through the veiland stabs us again and again．

Friends have been marvelous．They have surrounded me with affection and concern；theytalk or fall silent as they perceive my mood；theybring gifts of flowers or themselves；they plan littleoutings and include me in their gatherings．Theywrite letters that make the tears stream down myface，because they appreciated you so...they tellme，in warm words，how sweet you were，how brilliant，how witty，how talented，and how blessedthey were to know you．It is a comfort to read oftheir appreciation，to realize that they were awareof all your wonderful qualities．But my loss，as I goover their words，grows greater and greater．I amutterly bereft．I have been abandoned；I feel as if apart of me has been amputated．For we were soclose，we knew each other so well，we were soattuned to each other's moods——different thoughwe were in a dozen respects．

There was one letter that helped me more thanmost．It came from an editor whom you never met．She told me something which has been a kind ofbulwark，for she said，“No one truly dies who isremembered with love．”

And I know this is true．I remember you withlove．I remember everything about you，with undying love．When I think I cannot stand theloneliness any more，something will come to mind，something that I loved in you and it gives me thecourage，if only momentarily，to go on．

So that is what I will do，as I write to you．Iwill think of the things that made our life togetherthe charmed experience it was．I will remember youwith love．


26 ．阿黛尔·迪·莱乌致 姐姐（ 1 ）

26．阿黛尔·迪·莱乌致

姐姐（1）

我最亲爱的：

你离去了。我再也不可能唤醒你，我只能向你诉说，我知道这很幼稚。也许只有这样，才能使我从那被压抑着的撕心裂肺的悲痛中得到一点儿解脱。

我们多少次温和地嘲笑那些用委婉语代替“死亡”一词的人们！“她离开了我们”，“他去世了”。我们感到怀疑，他们不承认“死亡”这一事实，不提“死亡”这个词，他们的勇气到哪里去了？现在，我有些理解他们了。但至少我要求自己有意志力用死亡的原名来称呼死亡。

我知道他们在努力做什么。他们试图隐瞒这最终的结局……至少隐瞒到他们可以接受这一事实的时候。人的本性首先给我们以麻木的感觉，并给我们一些时间去适应那残酷的事实。但这种麻木的感觉不可能持续多久，事实就会从面纱下暴露出来，一次又一次地刺痛我们。

朋友们对我好极了。他们充满爱心与关切，陪伴在我身旁。他们有时与我交谈，有时保持缄默，似乎能看出我的心情；他们给我送来鲜花或者他们自己做的礼物；他们安排了一些外出游玩活动，让我参加他们的聚会。他们写来的信使我泪如泉涌，因为他们是如此欣赏你。他们用热情洋溢的话语告诉我，你是多么可爱，多么才华横溢，多么诙谐风趣，多么有才能，他们能与你相识是多么幸福。看到他们对你的欣赏，知道他们对你所有的优秀品质如此了解，我深感欣慰。但当我看到他们的那些话语，我感到我的损失越来越大。我非常地悲伤和孤独。我被遗弃了；我感到似乎是我身体的一部分被砍掉了。因为我们是如此亲密，我们是如此地相互了解，我们是如此地感情融洽——尽管我们在许多方面都不相同。

有一封信对我的帮助最大。这封信来自一位你未曾谋面的编辑。她说了一些使我感到慰藉的话，因为她说：“被人们满怀爱戴之情回忆的人是不会真正死去的”。

我知道这是真的。我满怀爱戴之情回忆你，我满怀爱戴之情回忆与你有关的每一件事。当我感到我再也无法忍受孤独时，某种东西就会浮现在我的脑海里，那就是你身上具有的某种令我深爱的东西，它给了我继续生活的勇气，哪怕只是短暂的一瞬间。

因此，那就是我所要做的，如同我写信告诉你的。我将回忆那些使我们的共同生活成为美好的经历的那些事情。我将满怀爱戴之情回忆你。


27 ． Adele De Leeuw to Her Sister （Ⅱ）

27．Adele De Leeuw

to Her Sister（Ⅱ）

My One and Only，

I can scarcely believe that it is a year since you died．In a way it has been the longest year of mylife，and the most terrible，and the darkest．But inanother way it seems only yesterday that I saw youlast...with a faint，beautiful smile on your facebecause you had found peace at last．I stood therebeside the hospital bed，looking down at you as if Icould never have enough...numb with grief as therealization swept over me that I had lost you．

For so many months you had been in pain．Thepoem you wrote about it tore at my heart，for itcame from your heart．You had told me time andagain that you did not fear death，that when it cameyou felt you would welcome it．But you had promised to stay with me as long as you could，andyou had done it，in spite of your wish to go．NowDeath had come as a friend and you were free．

It was I who was bound now．Bound to life，bound to sorrow，forced to go on without you．

I had tried so hard to keep you；I had turnedaway from the inevitable，as if by ignoring it I could vanquish it．Standing beside you I knew atlast what I was faced with，and it seemed morethan I could bear．

It was after that that I began writing to you，and those letters have made me see how much Iowed you and how I gained from you．They havebeen my salvation and perhaps now I am strongenough to go on——not without you，as I hadthought，but with you．For no one，as that perspicacious editor said，is truly dead who isremembered with love．And I have remembered youwith love，with all the love of my heart．

And you are with me．When I sit in the needle- point chair you made，you are there．When I raisemy eyes to the walls where your paintings hang，you are there．When I am at the table and gaze atthe doilies you embroidered，when I lie in bedunder the afghans you crocheted，when I dress fordinner and put on the gold bracelet and theearrings you made for me，you are there．Yourbooks line the shelves，your poems are there to beread over and over，your speaking eyes look out atme from the photograph on my desk．

I can never lose you，my gallant one．I haveonly to remember the laughter we shared，the dayswe spent together，the inspiration of your struggle against pain，the spirit with which you met life，andI am enriched and enobled．Now I know that I cannever lose you because I have remembered youwith love，and you will abide with me to the end of my days．


27．阿黛尔·迪·莱乌致姐姐（2）

我的唯一：

我几乎不敢相信你已经离开我整整一年了。从一方面说，这是我生命中最漫长的一年，最可怕的一年，也是最黑暗的一年。但从另一方面说，似乎我们那次最后的相见就发生在昨天，你脸上带着淡淡的、美丽的微笑，因为你终于找到了安宁。我站在病床前，注视着你，似乎永远也看不够……当我意识到我已失去了你的时候，由于悲伤我变得麻木了。

你在病痛中生活了那么久。你为此而写的那首诗让我心如刀绞，因为这来自于你的内心。你时常告诉我，你不惧怕死亡，当死亡来临时你会愉快地迎接它。但你也曾许诺尽可能长久地与我待在一起，你的确如此做了，尽管你希望自己离去。现在死亡像朋友一样到来了，你得到自由了。

而我如今却被束缚住了。我被束缚在生活中、束缚在悲痛中，失去了你，我被迫独自继续生活下去。

我曾经努力地挽留你；我曾经回避那不可回避的事实，似乎只要我忽视它就可以战胜它。当我站在你的身旁，我才最终知道我面对的是什么，这几乎使我无法承受。

正是从那时起，我开始给你写信，那些信使我明白我欠了你那么多，我从你那里得到了那么多。那些信拯救了我，也许现在我已能足够坚强地生活下去——不是如我过去所认为的那样失去了你，而是与你同在。如同那语言清晰完美的编辑所说的那样，被人们满怀爱戴之情回忆的人是不会真正死去的，而我正是满怀爱戴之情回忆你，用我心里的全部的爱。

你与我同在。当我坐在你做的针绣花边的椅子上时，你就在那儿。当我抬头看看挂着你的画的墙壁时，你就在那儿。当我坐在桌旁，凝视着你绣的小垫布时，当我躺在床上，盖着你用钧针编织的软毛毯时，当我为参加晚宴着装，戴上你为我做的金手镯和耳环时，你就在那儿。你的书籍排列在书架上，你的诗歌被我读了一遍又一遍，你那会说话的眼睛从我书桌上的照片里凝视着我。

我不会失去你，我最爱的人。我只能回忆我们共有的欢笑，我们一起度过的日子，你与病痛抗争的勇气，你对待生命的态度，我因此而得以充实和提高。现在我知道我不会失去你，因为我已满怀爱戴之情回忆你，你将陪伴着我，直至我生命的最后一天。


28．Ogden Nash to His Daughter

February 6，1939

My sweet girls，

I wish so that you were here with us．Thenext time we must surely bring you along，soremember to practice your manners and learn to eatall sorts of food．Paris is full of children．Thereare lots of parks，and every park is full of boys andgirls on bicycles and roller skates，or playingfootball and other games all day long．Also，Ithink everybody in Paris has a dog，but none ofthem are as pretty as Spangle．A beautiful river，the Seine，runs right through the middle of thecity，and Mummy and I have already counted 22bridges that cross it．Don't you think that youcould have fun here？The French children are verypolite，as everyone is in France，and I am sure youwould enjoy playing with them；so，Linell，youmust pay great attention to your French teacherand learn very fast，in order to be able tounderstand well when you come here．You mightteach I sabel some of what you learn，too．

There are many，many interesting things tosee here．Paris is a very old city，and todayMummy and I saw a beautiful building， that wasstarted by the Romans more than 1 600 years ago．It is called Cluny．We have also been to theLouvre，a museum now full of the most beautifulpaintings and statues；but years ago the kings andqueens of France used to live there，until theFrench people got angry with them and choppedoff their heads．

This afternoon we went to a beautiful cathedral on an island in the middle of the river．Itis called the Cathedral of [image] tre Dame，whichmeans the cathedral of Our Lady the Virgin．It ismore than 900 years old，and so high that you canhardly see the top．The windows are of gorgeousstained glass，red and blue and yellow and greenand purple，so that they cast light like a rainbowon the walls．A very good king of France who lived700 years ago and later became Saint Louis wasburied（from） there．Tell Delia that we offered acandle to the Virgin Mary for each of you there，and that we are bringing her back a rosary fromthere also．Mummy and I climbed the tower later．We were very tired when we got to the top，but itwas interesting．Some hideous stone gargoyles were looking right into our faces，so we lookeddown at Paris lying at our feet，aud it wasbeautiful．We could see miles of river，and thebridges and the lovely old buildings．——It iswarmer here than at home，but sometimes the fogis so thick that even the taxi drivers get lost；lastnight three of them ran right off the street and intothe fountains on the Rond Point on the ChampsElysees，which Boppy can tell you about．It musthave been very damp and uncomfortable for thepassengers．

I think you would like the French trains．Werode on one from Le Havre to Paris just like theone that Gaston et Joséphine took when they wereleaving for America．When the engine whistles itsays tweet tweet instead of toot toot，and theporters are very polite．

Yon would like the boat，too．There is a littletheatre where there are puppet shows for childrenevery afternoon，and there is plenty of room to runand play on the decks．Sometimes，when the windblows hard and the sea is rough，the boat joggles alittle bit，but that is good fun，like being in aswing．On our trip there was a little girl only 14years old who is already famous because she playsthe violin so beautifully；her name is Guila Bustabo，and she played for us one night，at thegala concert，where everybody gave money to helpthe old sailors．French sailors have very pinkcheeks indeed，and speak very fast，and I don'tthink they ever get old．really，so I am not surewho got the money．

I must tell you that whenever you walk alongthe banks of the Seine you see dozens of old menfishing with long，1ong poles．I don't think theyever catch anything，but they have a lovely timethinking about what they might catch justsupposing there were any fish there．We'll try itwhen you come here with us；perhaps we'll catchthe first fish ever to be caught there．

I adore you both，my darlings，

and don't forget me．

Daddy


28．奥格登·纳什致女儿

我可爱的女儿们：

我真希望你们能同我们一起在这里，下次我们一定把你们也带来，所以你们要记住多学礼貌并学会吃各种类型的食物。巴黎有许多孩子，还有许多公园，而且每个公园整天都有许多男孩子和女孩子在骑自行车、滑旱冰，或者踢足球和玩其它的游戏。而且我觉得，尽管巴黎的每个人都有一条狗，但没有一条狗像斯潘格那样漂亮。美丽的塞纳河正好从市中心穿过。我和你们的妈妈曾经数过，河上有22座桥。难道你们不觉得你们在这里会感到非常有趣吗？就像每个法国人一样，法国孩子非常有礼貌，我保证你们会非常喜欢与他们一起玩耍；所以，利内尔你必须多留心观察你的法语教师，这样就可以学得更快，以便你来这里后能更好地理解法文，你也可以教伊莎贝尔一些你所学到的东西。

这里有许许多多有趣的东西可看。巴黎是一个非常古老的城市。今天我和你们的妈妈看了一处非常美丽的建筑。它是1600多年前由罗马人开始建造的，它的名字叫克卢尼。我们也去了卢浮宫这个充满最美丽的绘画和雕塑的博物馆。但是许多年以前，法国历代国王和王后曾住在那里，直到法国人民愤怒起义，砍掉了他们的头。

今天下午，我们去了一座美丽的教堂，它座落在塞纳河中央的一个岛上，教堂名为巴黎圣母院，意思是我们的圣母教堂。它已有900多年的历史。教堂很高，以至于几乎看不到它的顶部。窗户是用彩色玻璃做的，有红色、兰色、黄色、绿色和紫色，所以玻璃把光投射到墙上就像彩虹一样。有一位非常好的法国皇帝，他生活在700年前，后来成为圣路易，他就埋在那儿。告诉迪莉娅，在那里，我们替你们每个人给圣母玛利亚献了一支蜡烛，并且我们将从那里给她带回一串念珠。我和妈妈后来爬上了高塔。当我们爬到塔顶时，感到非常累，但却非常有趣。一些可怕的奇形怪状的石刻滴水嘴正对着我们，俯视脚下的巴黎，它十分美丽。我们能看到一段数英里长的河流、河上的桥以及可爱的古老建筑。这儿比国内暖和一些，但有时浓雾弥漫，就连出租车司机都会迷路。昨晚，三辆出租车开出街道，开进了位于切普斯·艾利瑟斯街的街心喷泉池中，博普会给你们讲这件事。车上的乘客们身上一定是湿漉漉的，很不舒服。

我想你们一定喜欢法国的火车。我们乘火车从哈佛尔到巴黎。那列火车与加斯东和约瑟芬他们去美国时乘坐的火车很相似。引擎发出“吱吱”声而不是“嘟嘟”声，而且服务员们都彬彬有礼。

你们也一定喜欢船。船上有一个小剧院，每天下午给孩子们演木偶剧，而且甲板上有足够的空间让孩子们跑来跑去玩耍。有时候，风刮得很厉害，海浪汹涌，船就会有些摇晃，但这很有趣，就像坐在秋千上。在我们的旅行中，有一个年仅14岁的小姑娘，她已非常有名气，因为她的小提琴拉得非常好，她的名字叫吉拉·布斯塔波。有一天晚上，在节日音乐会上，她为我们演奏，每个人都出了钱用以帮助那些老水手。法国水手们脸色红润，说话很快，我觉得他们不会变老，真的，所以我无法肯定谁得了那些钱。

我还要告诉你们，无论你们什么时候沿着塞纳河岸走，你都能看见许多老人拿着很长很长的鱼杆钓鱼。我想他们什么也没有钓到，但他们很愉快，因为他们觉得那儿有鱼，那么他们就有希望钓到鱼。等你们来到这儿和我们一起时，我们也去试试。也许我们将捕到在此被人们捕到的第一条鱼。

我爱你们俩，亲爱的，

不要忘记我。

爸爸

1939年2月6日


29 ． Ogden Nash to His Wife （ Frances ）

29．Ogden Nash to

His Wife（Frances）

August 27，1929

Frances darling，

I've been reading your letter over all day，it's so dear，even the part that worried me．I imagine that tomorrow morning's mail will tell me what has happened and whether I really upset things．My mind has been constantly on the Cape——I can see you，but I don't know what you are doing and saying，and I want so dreadfully to know．Tell me that everything is all right，and tell me again．I've wanted to telephone，but I know you don't like the telephone，and besides I remember that yours is right out in the middle of everything and conversation is impossible．Damn the distancebetween us！You won't get this until thirty sixhours after I write it．But remember that when Itell you now that I love you I shall be loving youeven more by the time you read the words．LastSunday I couldn't have believed that my love couldever be bigger and stronger than it was then——but it's growing every hour．Can't you feel it？

Yesterday I couldn't do a stroke of work．I was exhausted——burned out——stunned．Theterrific suspense and emotional strain and then theunbelievable happiness left me without much bodyor mind．But today I was myself again，only betterthan ever before；you were the motive for everything．I've never had so much energy．Youhave done that；don't stop．

Haven't you a photograph or even a snapshot of yourself？I want to look at and touch，as I readand touch your letters；it helps bring you a littlecloser．

Frances dear，don't be afraid；it's for me to beafraid；afraid that you are too beautiful，too sweet，too adorable，actually to be mine；afraid that I amnot good enough to make you happy when I haveyou．Yet I'm not really afraid I can't make youhappy；I worship you，and I know that such a lovecan create only happiness．

Tonight I have to read two manuscripts．I tryto believe that it is your hand that turns the pages；that you are sitting and reading with me．It's lovelyhere；real country；with crickets that are doing theirbest to sing your name．

Good night，and I love you，and again，remember when you read it that my love will bethirty-six hours bigger．Have you room for it？Ilove you．

Ogden


29．奥格登·纳什致妻（弗朗西丝）

亲爱的弗朗西丝：

我整整一天都在看你的信，你的信太可爱了，甚至令我担忧的那部分也如此可爱。我想象着明天早上收到的邮件将告诉我发生了什么事，是否我真的把事情搅乱了。我的心思一直都在好望角上——我能看见你，却不知道你在做什么、你在说什么，但我却如此渴望知道这一切。告诉我一切都很好，再告诉我一遍。我多想给你打电话，但我知道你不喜欢电话，而且我还记得你的电话总是出故障，不可能交谈。真该死！我们相隔这样远！在我写完这封信三十六小时之后，你才能收到它。但你要记住，我现在对你说我爱你，而在你看到这些话的时候我将更爱你。上个星期天，我没有想到我此时对你的爱比那时更深、更强烈——我的爱每时每刻都在增加。你能感觉到吗？

昨天，我一点儿工作都没做。我感到精疲力尽，劳累不堪，头晕眼花。可怕的不安与紧张的情绪以及后来的令人难以置信的幸福使我身心疲惫。但今天我又恢复如初，而且比过去任何时候都好；你是这一切转机的动力。我从来没有如此精力充沛过。这一切都缘于你，一直做下去吧。

你有照片吗？或者一张你的快照？在我阅读和触摸你的信件时，我也想看一看、摸一摸你的照片，这使你离我更近一些。

亲爱的弗朗西丝，不要担心。感到担心的应该是我。我担心你太美丽了，太温柔了，太可爱了，你不会真正属于我。我担心当我拥有你时，我无法使你欢乐。可我也并不真正担心我不能使你快乐。我崇拜你，我知道这样的爱只会创造出幸福。

今晚我得阅读两份手稿。我憧憬着正是你的手在为我翻开每一页，也正是你和我坐在一起阅读。这儿非常可爱，是真正的乡村，蟋蟀都在尽情地吟唱着你的名字。

晚安，我爱你。再一次告诉你，请你记住，当你读这封信时，我的爱经历了三十六小时后膨胀得更大，你有空间接受它吗？我爱你。

奥格登

1929年8月27日


30 ． John Ohara to His Daughter （ Wylie Ohara ）（Ⅰ）

30．John O'hara to His

Daughter（Wylie O'hara）（Ⅰ）

Princeton

7th January1962，Sunday

My dear：

I have been thinking about our conversation oflast night，and I hope you have too．

1962，in some ways，is Wylie O'hara's Year ofDecision．Some of the decisions you make this yearwill have an important bearing on decisions youmay want to make several years hence．

For example：suppose that when you are 20 or21 you should discover that you want to participatein one of the many activities that will be open toyoung people in the federal or state government．The first thing they will want to know is whateducation and/or training you have had Nowadaysthe minimum，absolute minimum requirement forhundreds of jobs is two years'college，either at afour-year-college or at a junior college．

For another example：you have said that youdon't expect to marry before you are 23．Well，thatis something you can't be sure of，but suppose you do wait till you're 23．Suppose your fiancé-husband is a young man who is taking graduatework at some university——law，medicine，the sciences，government work，etc．—and you and he are living in the vicinity of his graduate school．You may want to do work on the college or the graduate school level yourself，but I assure you youwill not be very enthusiastic about it if you have tostart as a freshman of 23．

Now I could go on at some length，but the point I am aiming at it this：I want you to thinkvery，very seriously about what you are going to doafter St．Tim's．You are not Miss Richbitch．Youare not going to be Miss Churchmouse，either，butyou must think in terms of being able to earn atleast part of your own living．I don't think you aregoing to fall in love with a dumbhead．I think adumbhead，rich or not，would bore the hell out ofyou．Therefore it is extremely likely that the kindof boy you will like and fall in love with is going tobe one who uses his brains to earn his living．Thatalmost automatically means that he will be takingeither graduate work or special post-college training of some sort．And even if you have children right away，you will want to keep up with him intellectually．

I can tell you from my own experience how important it is to have a wife with whom to discuss one's work．My first wife was a Wellesley B．A．and a Columbia M．A．and a diplomat，I think they are called，at the Sorbonne．Your mother did not go to college，but she could have．Sister And your mother both graduated from good schools and took courses at Columbia and your mother even attended lectures at Oxford without having toenroll there．Both your mother and Sister loved toread and read a great deal，and Sister is multilingual．Both your mother and Sister dislikedwomen's colleges，but they did not dislike higherlearning．They formed their dislike of college-girltypes thirty years ago．The type has almostvanished，because the kind of girl your mother andSister were then would be applying for collegetoday．Everybody goes to college．

Now this is what's on my mind：the tentative program you have outlined for yourself does notseem to me very“realistic”in 1962 and 1963 and soon．I am hopeful that you will redirect yourselftoward a good college so that you will get thosetwo minimum-requirement years on your recordand then be able，three years from now，to qualifyfor jobs or continue working for a degree．You will not regret having those two years on your record，whereas you might easily regret not having them．As your father I have a duty to point these thingsout to you．But once I have done that I have toleave the real decision up to you．

Love，

Dad


30 ．约翰·奥哈拉致 女儿（威利·奥哈拉）（ 1 ）

30．约翰·奥哈拉致

女儿（威利·奥哈拉）（1）

亲爱的女儿：

我一直在思考我们昨晚的谈话，我希望你也如此。

1962年，从某种程度上来说，是对威利·奥哈拉具有决定性的一年。你今年所做的决定将会对你几年后所希望做出的决定起到至关重要的作用。

比如说：假设当你20岁或21岁时发现你想参加联邦政府或州政府为年轻人组织的某项活动。他们需要了解的第一件事就是你受过何种教育和培训。如今，对各行各业最低的要求是两年的大学教育，要么在四年制大学里学习，要么在两年制大学里学习。

再举一个例子：你说过你不想在23岁以前结婚。也许，这是你无法肯定的，但我们就假设你的确等到23岁。假设你的未婚夫是个在某所大学里读研究生的年轻人，他学的可能是法律、医学、理科、行政管理等等。你和他住在他的研究生院附近。你也许会希望你自己也上大学或读研究生，但我肯定，如果你在23岁时成为大学新生，你将没有热情去学习。

现在我得多说一些，但我的目的是：我希望你非常非常严肃地对待从圣·蒂姆斯中学毕业后你将做什么这一问题。你现在不是富家小姐。你将来也不会是一贫如洗的姑娘，但你必须考虑你怎样才能挣到至少你自己的部分生活费。我想你不会爱上一个笨蛋。我认为，一个笨蛋，不管是穷是富，他都会使你极其厌烦。因此，你喜欢或爱上的那种男孩儿，极有可能是用智慧来谋生的人。那就理所当然地意味着，他会读研究生或是接受大学毕业后的某种培训。并且，即使你想立即生孩子，你也会希望能与他在才智方面保持一致。

我可以用我自己的经历告诉你，有一个能与自己讨论工作的妻子有多么重要。我的第一个妻子是威尔斯利大学的学士和哥伦比亚大学的硕士，我想，在索波姆他们这些人被称为有学位证书的人。你母亲没有上过大学，但她有能力上大学。西斯特和你母亲都毕业于很好的中学，并且在哥伦比亚大学修过课，而且你母亲甚至在不必注册的情况下在剑桥大学听过课。你母亲和西斯特都酷爱读书，读过许多书，而且西斯特会说多种语言。你母亲和西斯特都不喜欢女子大学，但她们并非不喜欢高等教育。她们不喜欢三十年前那种女大学生的模式。这种模式已几乎消失，因为像当年你母亲和西斯特那样的女孩，如今都在申请读大学。人人都读大学。

现在我所考虑的是：你为自己所制定的暂时计划，在我看来这在1962年或1963年或其它时候都是不太现实的。我希望，你能改变原来的计划，去读一所好大学，这样在你的履历上就会有受过两年大学教育的这一最低要求，三年后，你就有资格找工作或继续学习、获得学位。你不会因为在你的履历上有这两年而后悔的，而你也许极易因为没有这两年而懊悔。作为你的父亲，我有责任为你指出这一切。但是，我一旦为你指明了这一切，我就得把真正的决定权留给你。

爱你的，

爸爸

于普林斯顿

1962年1月7日星期日


31 ． John Ohara to His Daughter （ Wylie Ohara ）（Ⅱ）

31．John O'hara to His

Daughter（Wylie O'hara）（Ⅱ）

TLS，1 p．Mrs．Doughty

Quogue，Long Island

16 September1962，Sunday

My dear：

Well，here we are——but not here．You at St．Tim's，Sister in Princeton，and me in Quogue，andanother brand new year is about to start for you．For me，too．I always seem to approach the autumnin the frame of mind that spring induces in mostpeople．The excitement of new things；the newplays，the new books，new clothes，etc．，etc．，etc．At the same time the autumn for me is a season ofa sweet melancholy that is hard to explain．I lovethe early evenings，the leaves burning，the lights inhouses．

It is the beginning of a big year for you，inmany respects your biggest so far．By the time Junecomes around you will be 18，and graduating fromschool．In the past week or so I have called you“Kid” but subconsciously I have been doing thatbecause your kid days are over，or just about．I suspect that you are going through the experienceof first love，and no matter what else happens，afterthat experience you are never a kid again．

Most of the nice things we associate withbeing a kid are okay——while you are still a kid．But you gain more than you lose．You gain inunderstanding standing，in appreciation of people，in understanding and appreciation of yourself．Youbegin to see the wisdom in that quotation I have sooften repeated to you：to thine own self be true．Every year at this time I have repeated thatquotation to you，and the time is not really too fardistant when you will be passing it on to your ownchildren．It is probably the best single piece ofadvice I can give you，or you can give them．

You have done well，and I am pleased withyou，not only for what you have done，but for whatyou are．As Miss Finnegan said to Sister，“Wyliehas the right reactions．”So good luck in yourSenior Year，and always know that the old manloves you very much．

Always

Dad


31 ．约翰·奥哈拉致 女儿（威利·奥哈拉）（ 2 ）

31．约翰·奥哈拉致

女儿（威利·奥哈拉）（2）

我亲爱的：

好了，我们到了——但不是到这儿。你在圣·蒂姆斯，西斯特在普林斯顿，而我在奎基，对你来说崭新的一年又开始了。对于我，也是如此。我似乎总是带着一种春天在大多数人身上所激发的心情走近秋季。新生事物给人们带来的兴奋；新剧目、新书、新服装，等等，等等，等等。同时，秋天对于我则是带着美丽的忧郁的季节。这是难以用言语表达的。我爱黄昏，爱像火一样燃烧着的红艳艳的树叶，爱房屋里的灯光。

对你来说，这是至关重要的一年的开始，从许多方面来说这是你最重要的一年。到六月份你就18岁了，将中学毕业。在过去的几周里，我称你为“小孩子”，但在潜意识里我这样做是因为你的少年时代已经过去，或正要过去。我猜想你已在经历你的初恋，不管发生什么，有过初恋的经历之后，你再也不是小孩子了。

与当个孩子相关的许多美好的事物都是很不错的——然而你仍然是个孩子。但你将得到比所失去的更多的东西。你将得到理解、人们的欣赏，以及你对你自己的理解和欣赏。你将明白我常常告诉你的那句话所隐含的智慧：真诚地对待你自己。每一年的这个时候我都对你重复这句话，而且这离你把这句话告诉你的孩子们的时候也为时不远了。这句话也许是我能够给你的最好的一条建议，或许也是你能够给你的孩子们的最好的一条建议。

你做得很好，我对你很满意，并不只是因为你所做的那些事，而且因为你本人。就像芬尼根小姐对西斯特所说的那样“威利反应敏捷”。因此，祝你中学的最后一年交好运，并且永远记住，我这个老人非常爱你。

永远爱你的，爸爸

于奎基，长岛，星期日

1962年9月16日


32 ． John Ohara to His Daughter （ Wylie Ohara ）（Ⅲ）

32．John O'hara to

His Daughter（Wylie O'hara）（Ⅲ）

Princeton

1963，Sunday

My dear：

You left this cheque on the table in the livingroom．You will recall that as soon as you asked foryour allowance，I went to my study and wrote outthe cheque and brought it in and gave it to you，because you were going to need it the next day inNew York．

This cheque is for a larger amount than myentire allowance any year that I was in boarding school．In 1963 it represents approximately the royalty after taxes on the sale of nearly 1000books．It is almost twice as much as I earned as areporter on the Herald Tribune，and I supportedmyself on that salary．That is，I paid for all myroom，board，clothes，and fun on that salary．I hadno other income．I therefore take a rather dim viewof your casual attitude toward a cheque for ＄275．

This is，I suppose，your swinging year，and Iwant you to have a good time．Nevertheless I want you from time to time to give mature thought tocertain matters．Every cent，every single cent，thatis spent on you，and that you spend，comes out ofmoney that I have earned by hard，hard work．Notone single cent of your mother's or grandmother'smoney had been touched．Your car，for instance，cost me as much money as I have，after taxes，fromthe sale of four New Yorker stories．Your year atBennett will have cost me as much as I netted，aftertaxes，on the sale of A FAMILY PARTY．

As authors go，I am，as I told you，a rich man．But there are not many authors who make nearlyas much money as I do，and I do it because I amgood and because I work very hard．In the midst ofyour good time I want you to stop and think oncein a while about where the money comes from；notonly because it has come from my hard work，butbecause it is absolutely necessary for you yourselfto get some perspective on your own financialposition．When you have finished your educationyou are going to have to go to work，to earn asalary．I will be 59 in January，and it is just kiddingmyself to think that I can go on working this handand earning this kind of money，and I do not oftenkid myself．At 21 you will be coming into somemoney，but as I have often told you，it is not goingto be enough to make you Miss Richbitch or topermit you to live as Miss Richbitch．I am lettingyou have a good time now，because this is the timeto have it，when you are young．But I would bedoing you no favor if I failed to remind you of thehard realities．One of the hardest realities is moneyand the handling of it．Another is the fact that untilyou marry，and possibly even after，you are goingto be a working-girl I am very fond of most of yourfriends，but you must not get into the habit oftaking for granted that I am as rich as some oftheir fathers．I'm not．I have earned as much in oneyear as you will inherit from your mother's estate．And you will only get the income from your grandmother's trust fund；the principal is held intrust for your children．

Now，and during the months ahead，I want youto direct your thoughts toward your own future，the kind of work you want to do，the kind of manyou want to marry，the contributions you can maketo your marriage，and the future wellbeing of yourchildren．I assure you that if you do this you willenjoy yourself more than if you enjoy yourselfaimlessly．

Love，

Dad


32 ．约翰·奥哈拉致 女儿（威利·奥哈拉）（ 3 ）

32．约翰·奥哈拉致

女儿（威利·奥哈拉）（3）

亲爱的女儿：

你把这张支票忘在了起居室的桌子上。当你想要津贴的时候，你就会想起这张支票了。当时这张支票是我去书房填好后带来给你的，因为你第二天去纽约时需要它。

这张支票比我当年读寄宿学校时任何一年的全部津贴的数额都大。在1963年，它大约相当于卖掉近1000本书扣除税收后所能得到的版税。它几乎是我在《民权先驱报》当记者时所挣工资的两倍，而我当时就靠这份工资生活。也就是说，我用这份工资支付所有的衣食住行以及娱乐费用。我没有其他的收入。因此，你对这张价值275美元的支票的随意态度，使我深感失望。

我估计，今年是你生活中丰富多彩的一年，我希望你过得愉快。但不管怎样，我希望你能时常对某些事情深思熟虑地想一想。每一分钱，花在你身上的每一分钱以及你所花掉的每一分钱，都是我辛辛苦苦地工作挣来的。我没有动用过你母亲和你祖母留下的一分钱。比如说，你的小汽车，用掉了我出售四部关于纽约人的小说所得的所有税后收入。你在本内特一年将花掉我出售《一个家庭聚会》所得的所有税后纯收入。

如同我告诉你的，在作家中我是比较富有的。但并非许多作家都能挣到我这么多的钱，我之所以能做到这一切，是因为我有能力并且我勤奋工作。在你度过美好时光之时，我希望你能停下来想一想钱是从哪里来的。不仅仅因为它来自于我的勤奋工作，而且因为它对你自己建立独立的经济地位观是完全必要的。当你完成学业后，你将参加工作，将去挣工资。到一月份我就59岁了，要想我能继续如此勤奋工作，挣这么多的钱，简直是自欺欺人，我极少欺骗自己。你到21岁时，将能继承一笔钱，但正如我常常告诫你的，这笔钱并不足以使你成为富家小姐或过像富家小姐那样的生活。现在，我使你过着愉快的生活，因为你还小，正是享受快乐生活的时候。但是，如果我未能让你认识到这些严峻的现实，对你是没有任何好处的。在这些严竣的现实中，其中之一就是钱以及如何使用钱。另一个就是，在你结婚之前，甚至可能在结婚之后，你都得工作。对你多数的朋友，我都很喜欢，但你不能养成这样的习惯，想当然地以为我和他们中某些人的父亲一样富有。我并不富有。我一年所挣的钱与你将从你母亲的遗产中所能继承的钱一样多。而且，你只能得到你祖母的托管金的收入 部分，而本金是给你的子女的。

目前，以及在以后的几个月中，我希望你多考虑考虑你的未来，你想干什么样的工作，你想和哪样的人结婚，你能为你的婚姻做些什么贡献，以及你的子女的将来的幸福。我保证，如果你多想一想这些，一定比你毫无目的地享乐更加充实愉快。

爱你的，

爸爸

于普林斯顿

1963年星期日


33 ． Randall Jarrell to His Wife （ Mackie Jarrell ）

33．Randall Jarrell

to His Wife（Mackie Jarrell）

April5，1943

Darling：

You should see me sorting the mail at Ⅱ and 4；I stand in front of an enormous box with about twenty sub-divisions，and flip the letters in，just as if I were hitting a ping-pong backhand．The turnover of labor in the mail room is enormous；about half the ones who were working when I began have been shipped away，and I was glad tosee them go．The head of the mail room，a firstclass private，cares passionately about the mailroom and is always worrying and exhorting；he isvery stupid and rarely can understand anything thefirst time．All the replacements are dumb drivencattle，who don't talk at all compared to the oldgang，and that's a gift from God．

Some parts of the work are moderately pleasant；the names，a tenth of them，are queerbeyond belief．Then the places they're beingshipped to work on me powerfully，like the Christmas Store Window and the poor child．Andsome are very odd：the Sea Searcb Attack Group and the Prov．Engr．Airborne Regiment，Sedalia，Knobnoster，Mo．Ask me no questions for fear Ishould reply．One of the funniest forwarding addresses was Corporal So-and-so，Anti- Submarine Detachment，Exeter Apartments，Galveston．I suppose he sits on the roof of theapartment with field glasses and a rifle．

The best thing about the mail room is that it'srelatively off to itself and unmilitary．We're littlebothered by officers and non-commissioned officers，both of whom I'm growing to dislikemore and more．This is an illustrative incident：I got paid for the first time yesterday ——it wasobviously my first time．I was supposed to salutethe lieutenant sitting at the table and say，“Private Jarrell，Randall，sir．”I didn't know thatand left off the Private；the officer corrected mevery unpleasantly and acted as if I'd committed acrime．

Writing the addresses on the envelopes stirsmuch envy in me；Peabody College，Nashville，andothers to San Marcos and all sorts of charming colleges——lucky cadets！What funny names people have：they're a great pleasure to the postalemployee．I'm afraid that as long as I have this job，my letters will suffer．Letters about letters（andthe outside of letters at that）aren't a rewarding genre．

How I wish I could see Kitten drinking out of the bathtub．I was as surprised as if you'd told mehe'd taken to walking on the ceiling．

We had spareribs for lunch，and I was givensix——and the smallest was about eleven incheslong．There was so much bone I couldn't helpthinking of the boy's remark about education——to have gained so little and have gone through somuch；except I've forgotten how it went．

I think perhaps if I ever have time I can writesome good dreary poems about the army，and thewar；but they won't be printable while I'm in thearmy，and they won't be liked by anybody until the20's——when those return．

Even though my job is hard and long，it's stillwonderful not to have the rollcalls，the drill，theaimless waiting and waiting，and all the rest．

I'll write to Lambert Davis and ask himwhether Harcourt Brace minds my using“Orestes”and five or six poems for a New Directions anthology（they can reprint them in my secondbook with them）．If they don't want me to presumably it'll only be because they want another of mine fairly soon．

My，what fun it'll be to think about articlesand poems and books and things after the war．Maybe I'll even get industrious，any industry willseem so mild compared to the wicked army．Andwhat a paradise of amusements Austin willseem——a perfect Coney Island．

I love you so much，darling，and miss you．I'llwrite you again tomorrow．You're my darling．Ilove you．

Your

Randall


33 ．兰德尔·贾雷尔致 妻（麦凯·贾雷尔）

33．兰德尔·贾雷尔致

妻（麦凯·贾雷尔）

亲爱的：

你应该看看我在11点钟和4点钟分捡邮件的样子，我站在一个巨大的邮箱前，这个邮箱大约有20个分箱，我迅速地把信投进去，就像我在用反手击球法打乒乓球。邮局的员工调换量很大，我开始工作时的那些员工已被换走了一半，我很高兴看到他们离开这里。邮局的主管，是个陆军一等兵，对邮局非常关心，总在担心，并不停地告诫大家。他非常笨，少有听一次就能明白一件事的时候。所有新替换上的人与过去的那帮人相比，都是不说话的任人驱赶的牲口，他们一句话都不说，这真是上帝赐予的礼物。

这个工作的某些部分令人相当愉快：人名，有十分之一的人名奇怪得难以令人置信。还有一些即将送去邮件的地名也令我感到非常有趣，比如：圣诞节商店的橱窗与穷孩子。还有一些非常古怪：海洋搜索攻击小组，工程空降团省，细达里亚，克诺布诺斯特，密苏里。不要向我提问，我怕回答不了。送达地址中最有趣的一个是某某下士，反潜艇舰队，艾希特部，加耳维斯敦，我猜测他正拿着望远镜和步枪坐在公寓的楼顶上。

邮局的最大优点是这里相对空闲些，并且没有武装。军官和军士们几乎不来找我们的麻烦，我越来越不喜欢这些人。还有一件小事：我昨天第一次得到报酬——这显然是第一次。我本该对坐在桌旁的代理官员行礼并说：“列兵贾雷尔·兰德尔，长官”。但我不知道这个规矩，省略掉了“列兵”；长官很不高兴地纠正了我的错误，好像我犯了罪似的。

往信封上写地址常使我感到非常嫉妒：匹博第学院，纳士维，其他寄往圣玛可斯学院和各种各样的好学院——幸运的军校学员！多么有趣的人名：他们是邮局雇员的极大乐趣。恐怕，只要我干这一行，我写的信就会遭罪。因为关于信（以及信的外部）的信不是一种值得写的作品类型。

我多希望能看到小猫在浴缸外喝水的样子。我感到十分吃惊，犹如你告诉我，他喜欢在天花板上行走一样。

我们中午吃了排骨，给了我六根——最短的一根大约有11英寸长。如此多的骨头，使我不禁想起孩子对教育的评论——得到如此之少，而经历如此之多；除非我忘记这个过程。

我想，如果我有时间，我会写一些很好的关于部队和战争的忧郁诗；但这些诗在我的服役期不能发表，它们要到20年代才会受人喜爱——假若时光倒流。

尽管我的工作既辛苦，时间又长，但优点是没有点名、训练、漫无目的的等待、再等待，以及其他所有的一切。

我将写信给兰伯特·戴维斯，问问他，哈考特·布雷斯是否介意我用《奥列斯特》和五、六首诗编一本《新方向》诗集（他们可以在我的第二部书中与它们一起重印）。若他们不愿我这样，那么只可能是因为他们想要我尽快再写其他的诗。

哎，想一想战后的文章、诗歌、书籍和其他的事多么有趣啊。也许我将会更加勤奋，但无论如何勤奋，与令人厌恶的军队相比都是轻松的。奥斯汀看起来将会像一个多么好的天堂——一个完美无缺的蹄兔岛。

亲爱的，我是如此地爱你、想念你。我明天会再给你写信，你是我心爱的人。我爱你。

你的，

兰德尔

1943年4月5日


34 ． Randall Jarrell to His Mother （ Anna Regan ）

34．Randall Jarrell to His

Mother（Anna Regan）

January 1963

Dear Mother：

I do hope you're feeling a lot better now．School's started again for us and I'm mainly tryingto finish Crime and Punishment before the end ofthe term．It was a great pleasure for us getting totalk to you Christmas．I got a pretty stripedEnglish shirt from Brooks Brothers with my half ofthe Christmas check you sent us；Mary got a beautiful pink blouse at Bergdorf Goodman．Thankyou so much．

There was a nice mention in Time of A SadHeart we cut it out to send you，so as to be sureyou'd see it．

Did I tell you that I've just finished anotherchildren's book？It's named The Bat-Poet and hasseveral poems inside the story．I really enjoyedwriting it a lot，and felt almost as if I'd written agrown-up story．

Little Marie[Boyette]certainly has grown；she looks more like a small girl than a big baby．I gave Mary a little Georgian child's chair for aChristmas present，and little Marie liked sitting init．

Bea has fixed her apartment awfully prettily；she and Gerhard are happy as can be．

Your Christmas sounded awfully nice，both forall the visits and all the presents．We didn't havemuch snow compared with yours；so far this hasbeen rather a warm mild winter here——sunny，too．

Write and tell us how you're feeling now；Ihope very much you're beginning to feel like yourold self．

With lots of love

Randall


34 ．兰德尔·贾雷尔致 母亲（安娜·里甘）

34．兰德尔·贾雷尔致

母亲（安娜·里甘）

亲爱的妈妈：

我真心希望您现在身体好多了。我们又开学了，在这学期结束之前我将主要努力完成“犯罪与惩罚”这门课。与您谈圣诞节让我们感到非常愉快。您寄给我们的圣诞支票，我用了一半从布鲁克斯兄弟商店买了一件很漂亮的带条纹的英国衬衫；玛丽在泊格朵夫先生商店买了一件美丽的粉红色的罩衫。非常感谢您。

《时代》上登了一篇对《忧伤的心》的很好的评论，我们把它剪下来给您寄去，以使您能看到它。

我告诉过您我刚刚完成了一本儿童读物了吗？它名叫《蝙蝠诗人》，故事里有几首诗。我真的感到写这本书十分愉快，感觉几乎就像写成年人的小说。

小玛丽（博耶特）当然长大了；她看起来更像一个小女孩，而不像一个大婴儿。我送给玛丽一个佐治 亚州的小童椅作为圣诞礼物，小玛丽喜欢坐在里面。

贝亚已经把她的公寓布置得非常漂亮；她和格哈德非常幸福。

听起来您的圣诞节过得非常好，那么多的来访和礼物。与您那里相比，我们这儿没有下什么雪；至今为止，这儿仍是温暖的冬季——阳光明媚。

写信告诉我们您现在身体如何；我非常希望您开始感觉到自己就像过去一样。

深深爱您的，

兰德尔

1963年1月