说明

关于本书

    欢迎阅读竹影无风电子图书。

    所有资料皆来自互联网，由竹影无风编辑制作成电子图书，版权归原书作者。电子版可以自由传播，但请勿用于商业用途。

    愿大家好好学习，天天向上。

    在学习中有什么问题，欢迎来水韵论坛交流。网址是：http://www.sjft.com

竹影无风
2004年6月


苏格兰玛丽女王

《苏格兰玛丽女王》英汉对照

作者：(英)T.维卡里


1 Fotheringhay

My name is Bess Curle， but this is not my story． It is the story of my lady Mary， Queen of Scots．She wrote the story， and then she gave it to me． I am going to give it to her son．

She began the story a week ago． It was January 1587， and we sat here in our cold room in Fotheringhay Castle， in the north of England． We couldn't see much from the window．One or two houses， a river， some trees， some horses， and a road． That's all．

The road goes to London， the home of Queen Elizabeth of England． Mary sat with her little dog in her hands and watched it， all day long．

No one came along the road． Nothing happened． I watched Mary， unhappily．

‘Please， Your Majesty， come away from that window，’I said．‘ It doesn't help． No one is going to come． Queen Eliza－beth can't do it—Queens don't kill Queens．’

‘Don't they， Bess？'mary said．‘Then why are we here， in this prison？Why am I not free？’

‘Why， Your Majesty？Because Queen Elizabeth is afraid of you．’

‘That's right，'mary said．‘She's afraid of me， and she hates me too． She hates me because I am beautiful， and she is not； because I had three husbands， and she never married．And because many people—good Catnolic people in England，France，Scotland，Spain—say that I， Mary， am the true Queen of England， not Elizabeth．And Elizabeth has no chil－dren， so， when she is dead， my son James…’

She came away from the window and stood in front of me．‘James，'she said quietly，‘my son．Does he think about me sometimes？ He was only ten months old when I last saw him． It is nearly twenty years…’

‘Of course he thinks about you， Your Majesty，’I said． ‘You write to him often．How can he forget his mother？’

‘Then why doesn't he write to me？'mary asked．‘Does he want me to say here in an English prison？’

‘No， of course not， Your Majesty． But—he has a lot of work， Your Majesty．He is the King of Scotland， and…’

‘He is not the King of Scotland，Bess，'she said．‘Not be- fore I am dead．Remember that．’

‘No， Your Majesty， of course not． But perhaps people tell him things that are untrue． You know what people say． Per－haps—perhaps he thinks you killed his father．’

Mary's face went white．She was very angry， and for a minute I was afraid．She said：‘You know that's a lie， Bess．It is a lie！ I did not kill James's father—I knew nothing about it！’

‘I know that，Your Majesty．But perhaps James doesn't know it．He hears so many lies， all the time． He needs to know the true story．Why don't you write， and tell him？’

Mary sat down slowly． She looked old and tired．‘All right， Bess，'she said．‘Give me a pen， please． I'm going to write to James， and tell him the true story． You can give it to him when I'm dead．’

‘Dead， Your Majesty？ Don't say that． You aren't going to die．’

Her old， tired eyes looked at me．‘Yes I am， Bess． You know what is going to happen． One day soon， a man is going to bring a letter from Queen Elizabeth． And then her men are going to kill me． But before I die， I would like to write to my son James． I want to tell him the story of my life．So give me a pen， please．’

I gave her a pen． This is what she wrote：


1 福瑟临黑

我的名字叫贝斯·柯尔，但这不是我的故事。它是有关我的夫人玛丽苏格兰女王的故事。她写下了这个故事，便交给我。我将把它转交给她的儿子。

她开始写这个故事是在一个星期以前。那是在1587年的1月，我们坐在英格兰北部福瑟临黑城堡中的一间寒冷的屋子里。透过窗户，我们看不到多少东西，一两幢房屋，一条河流，一些树木，几匹马和一条路，仅此而已。

这条路通往伦敦——英格兰伊丽莎白女王的住宅。一整天玛丽都坐着，手里抱着她的小狗，两眼望着这条路。

没有人从这条路上走来，什么也没有发生。我望着玛丽，心里很悲哀。

“陛下，请您离开那扇窗户吧，”我说道。“那没有用。不会有人来的。伊丽莎白女王不能那样做——女王不杀女王的。”

“难道他们不会吗，贝斯？”玛丽说。“那我们为什么会在这里，坐在这个监狱里？为什么我不能自由？”

“您问为什么吗，陛下？那是因为伊丽莎白女王害怕您。”

“对极了，”玛丽说。“她怕我，并且还恨我。她恨我是因为我漂亮，而她不漂亮；是因为我有三个丈夫，而她从没有结婚。还因为许多人——好心的英格兰、法国、苏格兰、西班牙的天主教教徒们说我玛丽才是英格兰真正的女王，而非伊丽莎白。伊丽莎白没有小孩，因此，她死后，我的儿子詹姆斯……。”

她离开窗口走过来坐在我的面前。“詹姆士，”她平静地说，“我的儿子。有时他会想起我吗？我最后一次见到他时他才10个月。都快20年了……”

“他当然会想您的，陛下，”我说。“你经常给他写信，他怎么可能忘记自己的母亲呢？”

“那为什么他不给我写信呢？”玛丽问道。“他想让我呆在英格兰监狱里吗？”

“不，当然不，陛下。可是——他有许多事要做，陛下。他是苏格兰的国王，而且……”

“他不是苏格兰国王，贝斯，”她说。“我没死，他就不是。记住这点。”

“是的，陛下，他当然不是。可是也许人们会告诉他一些不真实的情况。您知道人们会说什么。也许——也许他认为是您杀死了他的父亲。”

玛丽的脸一下子变白了。她很愤怒，那一会儿我真觉得害怕。她说：“你知道那是个谎言，贝斯。那是个谎言！我没有杀死詹姆斯的父亲——我对那一无所知！”

“我知道，陛下。可是也许詹姆斯不知道。他总是听到那么多谎言，他需要知道真实的情况。您为什么不写信告诉他呢？”

玛丽慢慢地坐了下来。她看起来又苍老又疲惫。“好吧，贝斯，”她说。“请给我一枝笔，我这就给詹姆斯写信，告诉他真实的故事。我死后，你可以把信交给他。”

“死？陛下，不要那样说。您不会死。”

她看着我眼神苍老而疲惫说道，“不，我会死的，贝斯。你知道将会发生什么。不久的一天，一个人带来伊丽莎白女王的一封信。随后，她的人便杀了我。但在我死之前，我要给我的儿子詹姆斯写信。我要告诉他我一生的故事。来，给我一枝笔吧。”

我拿给她一枝笔。这就是她所写的：


2 France

Dear James． Very soon I am going to die， and meet my God．Before I die， I want to write the true story of my life for you． Everything that I write here is true—I cannot lie to you， or to God． Please believe that， James． It's impor- tant to me．

My father died when I was one week old， so I was the Queen of Scots when I was a baby． At first I lived with my mother in Scotland， and then， when I was five， I went to France． My mother was French， but she stayed in Scotland， and died there．

I went to France to marry the King of France's son． His name was Francis， and he was one year younger than me． In 1559， his father died， so Francis was King． Then I was Queen of France， and Queen of Scotland too．

I was very happy in France． Francis， my husband， was like a little brother to me． I think he loved me， bur he was very young，and he was often ill．And then，in 1560，he died．He was sixteen years old．

When he died I was very unhappy， and my life was very different． There was a new King and Queen， and I wasn't important in France， any more． But I was still Queen of Scots， so I came back to Scotland． When I arrived in Scotland， I was a young girl of eighteen． My mother was dead， and there was no one there to meet me． I walked off the ship，and I slept in a little house near the sea．

Next day， the Scots lords came from Edinburgh． They were pleased to see me， and for a week everyone was happy． People smiled at me and sang in the streets． I think everyone liked me． Then， that Sunday， I went to church．

James， my son， you are a Protestant and I am a Catholic．You are a good man， and you love God， but your church and my church are enemies． I was born a Catholic， and I am going to die a Catholic． I love God， too—I hope you understand that． I'm not going to change now．

That Sunday， people shouted angrily in the streets．‘Your Majesty，'said the Scots lords．‘Scotland is a Protestant coun-try． You can't go to a Catholic church here． The Scottish people don't like Catholics．’

‘I'm sorry， my lords，’I said．‘But I am your Queen—no one tells me what to do．I don't hate Protestants，and I'm not going to kill them． The people can go to their Protestant churches， and pray to God there． But I'm going to pray with Catholics， in my church．’

People were angry because of that． A man called John Knox came to see me． He was a famous Protestant churchman， but I didn't like him． He was a big， angry man with black clothes．He hated the Catholic church， and wanted all Catholics to leave Scotland． To him， the Protestant church was the only true church of God． He said：‘Your Majesty， you're a young woman， like my daughter． Women can't understand difficult 10things like God or the church． Find a good Protestant husband，girl． Let him rule this country for you．’

I was very angry with this man Knox． I was a Queen， but I was only eighteen． He didn't talk quietly—he shouted at me．I cried because of his angry words． I could not understand him—he talked so much， and he knew so many books． But I did not go to his church．

He was right about one thing． Perhaps I could rule Scotland without a man， but I could not have a child without one． And every Queen needs a son or daughter to come after her．So I began to look for a husband．


2 法国

亲爱的詹姆斯，很快我就要死去，去见我的上帝了。在我死之前，我要给你写下我一生的真实的故事。在这里我写的一切都是真实的——我不能对你说谎，也不能对上帝说谎。请相信这一切，詹姆斯，这对我很重要。

在我出生只有一个星期的时候我的父亲便去世了。因此在我还是个婴儿的时候我就成了苏格兰的女王。起初我和母亲一起住在苏格兰，后来在我五岁的时候我去了法国。我母亲是法国人，可是她却呆在苏格兰直到去世。

我去法国并嫁给了法国王子。他叫弗朗西斯，比我小一岁。1559年，他的父亲去世了，因此弗朗西斯成了国王。于是，我既是法国王后，又是苏格兰女王。

在法国我很幸福。我的丈夫弗朗西斯就像是我的一个小弟弟。我想他是爱我的，但是他太年轻了，还经常生病。之后，1560年，他死了，年仅16岁。

他死后我非常伤心，而且我的生活也发生了很大的变化。法国有了新的国王和王后，我在法国已显得不再重要。但是我仍然是苏格兰的女王，因此，我回到了苏格兰。我回到苏格兰的那会儿，我是个才18岁的小姑娘。我的母亲已经去世了，因此没有人来接我。我下了船，就在海边的一间小屋里过夜。

第二天，苏格兰的贵族们从爱丁堡来了。他们见到我很高兴。有一个星期大家都很开心。人们朝我微笑，在大街上唱歌。我以为每个人都很喜欢我。然后，在那个星期天，我去了教堂。

詹姆斯，我的儿子，你是个新教徒而我是个天主教徒。你是好人，且热爱上帝，可是你的教会和我的教会是仇敌。我生为天主教徒，死也是天主教徒。我也爱上帝，——我希望你能理解这些。即使现在我也不打算改变。

那个星期天，人们在大街上愤怒地叫喊。“陛下，”那些苏格兰贵族们说道。“苏格兰是个信奉新教的国家。你不能上这里的天主教教堂。苏格兰人民不喜欢天主教徒。”

“很抱歉，我的勋爵们，”我说。“可我是你们的女王——没有人能告诉我该怎样做。我不憎恨新教徒，也不会杀害他们。人们可以去他们的新教教堂，并在那里祈祷上帝。而我也将和天主教教徒们一起在我的教堂里向上帝祈祷。”

人们听到这些发怒了。一个名叫约翰·诺克斯的人来见我。他是个有名的新教教士，可我不喜欢他。他个头很大，怒气冲冲，穿着一身黑衣服。他憎恨天主教会，且想让所有的天主教教徒都离开苏格兰。对他来说，新教教会才是唯一真正属于上帝的教会。他说道：“陛下，你是位年轻女子，就像我的女儿。女人是不会懂得诸如上帝、教会这类困难的事情的。找一个新教徒的好丈夫吧，女孩，让他来为你统治这个国家。”

我对这个名叫诺克斯的男人很生气。我是女王，可我只有18岁。他没有平静地和我说话——他对我大声叫嚷。由于他措词严厉，我哭了。我不能接受他——虽然他说了那么多，并读过那么多书，但我不会去他的教堂。

可有一点他是对的。没有男人，或许我可以统治苏格兰，但没有男人，我就不会有小孩。每个女王都需要有个儿子或女儿来继承王位。因此我开始物色一个丈夫。


3 Darnley and Riccio

At first I wanted to marry the son of the King of Spain，Don Carlos． But he was a Catholic， of course， and my Scots lords did not like that． It was difficult for me， James． I wanted to please myself． I wanted to please my friends and family in France and to please my people， too． And then there was the Queen of England．

At first I wanted very much to be friends with Elizabeth．We wrote many letters， and talked about a meeting—a meet-ing between two sister Queens．Elizabeth wrote to me at this time．

Our two countries need to be friends．You need a husband，I need a friend．Why not marry my friend Robert Dudley，the Earl of Leicester？He is a tall，strong man． I think he could be a good husband for you．

I was very angry about this letter．There were a lot of sto－ries about Elizabeth and Robert Dudley．They were good friends—he often danced and sang and talked with her． Some－times，people said， he stayed in her room all night． Dudley had a wife， but one day she died very suddenly． It was an ac-cident—she fell down the stairs， they say． But then， perhaps she was unhappy， because of her husband and Elizabeth．

‘And she writes to me about a man like this！’I thought．‘She wants him to marry me， because he is her friend—her lover，perhaps！She wants her lover to be King of Scotland！’

I found a better man than Dudley， James． I found Henry Darnley， your father．

He was nineteen years old， and I was twenty－three．He was a tall man， with a beautiful face and big green eyes． He talked and sang well， and I liked dancing with him． He often wore expensive black clothes， and he laughed a lot when he was with me． He was very young and friendly， and I felt happy when I was with him． I liked him very much， and I thought he loved me too．

He was an important man， too．We were cousins—his grandfather was King of Scots， and his great-grandfather was Henry VII of England．

In July 1565， I married him． Elizabeth was very angry， and so were a lot of the Scots lords． My half－brother， the Earl of Moray， tried to stop the marriage． I had to fight him， and he ran south， to England．But I was happy．Your father and I laughed， every day． He was now Henry， King of Scots．

After one or two weeks， the laughter stopped． A King has a lot of work， James， you know that． He has to read hundreds of letters， talk to people， and think about a lot of important things．I did those things，every day．But now，I thought，I had a man to help me．

‘My lord Henry，’I said．‘Would you like to read all the letters with me？ You can sit next to me， and you can work with me every day．’

Your father looked unhappy．‘I'm not interested in work like that，’he said．‘I don't understand it．’

‘Of course not，’I said．‘You're a young man， my love．But I can teach you．’

For one or two days he sat down with me， and I tried to teach him． But it was true， he was not interested in the work，and he did not try to understand it．

‘You do it， Mary，’he said．‘I'm going out with my friends． We're going to ride， and drink， and swim．’

So I did all the work． At night， too， he often went out with his friends in the town． They drank a lot， and laughed and sang， and there were often fights． But no one said anything，because he was the King， my husband． What could people say？ They were unhappy， but they were afraid of him． Some of them went to England， to the Earl of Moray．

At this time I was often very tired， because I was pregnant．You， my son James， were alive inside me． But I did all the work of a Queen and I needed friends too．One of these friends was a young Italian， David Riccio．

Riccio was a little man and he was not tall or beautiful or strong． But he was a very clever， interesting man． He wrote many of my letters for me， and helped me． He sang well， too，and I sometimes sang with him in the evenings． I liked him very much，and at first，your father liked him too．

But then， Moray's friends began to talk about me and Ric－cio．‘David Riccio is in the Queen's rooms every night，'they said to your father．‘She laughs and sings and dances with him， my lord—it is not right！ He is not a Scotsman， and he is not her husband． He is always with her．’

Perhaps they said other things，too—I don't know．A lot of Scots lords listened to them． But I tell you， James， before God， I did nothing wrong． David Riccio was a good man． He worked hard， and he helped me—so of course I liked him．Your father did not work—he went out to the town every night with his friends，and drank．

And then one night， your father came home．


3 达恩利和里奇奥

开始的时候，我想嫁给西班牙国王的儿子，唐·卡洛斯。可他是个天主教徒。当然，我的这些苏格兰贵族们不喜欢那样。这对我太难了，詹姆斯。我想让自己愉快，又想让我在法国的朋友和家人高兴，也想让我的人民满意。此外，还有英格兰女王。

起初，我极想和伊丽莎白交朋友。我们通了很多信，并讨论有关会面的事宜——两位姐妹女王之间的会面。这时，伊丽莎白给我写信道：

我们两个国家需要成为朋友。你需要一个丈夫，我需要一个朋友。为什么不嫁给我的朋友莱斯特伯爵罗伯特·达德利呢？他高大健壮，我想他会成为你的好丈夫的。

对这封信我很恼火。关于伊丽莎白和罗伯特·达德利之间有许多传闻。他们是好朋友——他经常和她唱歌、跳舞、聊天。人们说他有时还一整夜呆在她的房间里。达德利有妻子，但有一天却突然死了。他们说那是一次意外事故——她从楼上摔了下来。不过，也许她很不快乐，由于他丈夫和伊丽莎白的关系。

“她写信给我介绍这样一个男人！”我想。“她想让他娶我，是因为他是她的朋友——她的情人。或许，她想让她的情人成为苏格兰的国王！”

詹姆斯，我找到了一个比达德利好的男人，他就是你的父亲亨利·达恩利。

他19岁，我23岁。他很高大，有一张英俊的脸庞和一双绿色的大眼睛。他说话很动听，歌也唱得好。我很喜欢和他一起跳舞。他经常穿一身高贵的黑色衣服，而且和我在一起时他常常面带微笑。他是那样的年轻和友善，和他在一起我感到很幸福。我非常喜欢他，我想他也爱我。

他还是个很重要的人物。我们是堂姐弟——他的祖父曾是苏格兰国王，他的曾祖父是英格兰的亨利二世。

1565年7月，我嫁给了他。伊丽莎白非常恼怒，许多英格兰贵族也是。我的同父异母兄弟，马里伯爵，试图想阻止这场婚姻。我不得不和他作战，他逃到了南方，去了英格兰。我很快乐。你的父亲和我每天欢声笑语。他现在是苏格兰亨利亲王了。

过了两三个星期，笑声不复存在。一个国王有许多工作要做，詹姆斯，你是知道的。他不得不阅读成千上万封书信；和民众交谈；仔细考虑许多重要的事务。我每天做这些事情，不过现在，我想我有个男人来帮我了。

“亨利，我的丈夫，”我说。“你想和我一起阅读这些书信吗？你可以陪在我身边，每天和我一起工作。”

你父亲看起来不太高兴。“我对那样的工作不感兴趣，”他说。“我不懂那些。”

“当然不懂啦，”我说。“你还年轻，我亲爱的。不过我可以教你。”

他和我一起坐了一两天，我试着去教他。但没错，他确实对这项工作不感兴趣，也不打算去领会。

“你做吧，玛丽，”他说。“我要和朋友们出去，我们要去骑马、喝酒、游泳。”

因此我又承担起所有的工作。晚上，他也经常和镇上的朋友一起出去。他们喝很多酒，又笑又唱，还经常打架。但没有人说什么，因为他是亲王，我的丈夫。人们能说什么呢？他们很不高兴，但他们怕他。他们有些人去了英格兰，到马里伯爵那里去了。

那段时间我经常感到疲惫不堪。因为我怀孕了。你，我的儿子詹姆斯，在我的体内生存着。可我仍在做一个女王应做的一切工作，因此我也需要朋友。朋友中有一位是个年轻的意大利人，叫达维·里奇奥。

里奇奥是个小男人，他不高，不好看也不强壮。但他是个非常聪明、有趣的男人。他替我写了许多信，给我帮助。他歌也唱得好，在晚上，有时我们一起唱歌。我很喜欢他，起初，你的父亲也喜欢他。

不过没多久，马里的朋友们开始谈论我和里奇奥。“达维·里奇奥整夜呆在女王的房间里。”他们对你的父亲说。“她和他唱歌、跳舞，笑声不断，我的亲王——这是不对的！他不是苏格兰人，也不是她的丈夫。可他总是和她在一起。”

也许他们还说了些别的事情。——我不知道。很多苏格兰贵族都听到了。不过我告诉你，詹姆斯，在上帝的面前，我没做任何错事。达维·里奇奥是个好人，他工作努力，还帮助我——我当然喜欢他。你的父亲不工作——他每天晚上和他的朋友到镇上去喝酒。

此后的一天晚上，你的父亲回家来了。


4 The death of David Riccio

It was a Saturday evening in March 1566． I was in Edin－burgh with some friends． David Riccio was there， with six or seven other people． We were in a small room， but there was a good dinner on the table， and we were happy． It was dark outside， but inside it was warm and friendly．

Suddenly， a door opened behind me． In the door was Henry Darnley，my husband．I stood up and smiled．

‘Good evening， my lord，’I said．‘Please come in． Would you like something to eat？’

‘No， thank you，’he said．‘I'm not hungry．But I want to sit next to you， wife． Please tell that man to move．’

A man got out of the chair next to me and Darnley sat beside me．Then he put his arms round me． I did not like it． His face was hot， and his eyes looked unhappy． But I smiled and said，‘I'm happy to see you， my lord．’

‘Are you， Mary？’He laughed．‘Are you really？’

‘Yes， of course， my lord． But—’

Then the second door opened and his friend， Lord Ruthven，stood there．He had a knife in his hand． His face was red， and he looked very angry．

Af first no one moved． Then Ruthven said，‘Your Majesty，send David Riccio out of this room， now！ I want him！’

I looked at Riccio． He was afraid．‘Why？’I said．‘Why do you want him？’

‘He is a bad， wicked man！’Ruthven said．‘Send him out！’

‘No！’I said．‘You want to kill him． David Riccio is my friend！ He stays here， with me！’

‘He goes out， woman！’Lord Ruthven said．‘ King Henry，hold your wife， please！’

I stood up， but Darnley held my arms and I could not move．David Riccio ran behind me and held my dress． My friends in the room stood up too， and moved towards Ruthven angrily．But he had a knife in his hand．

‘Get back！’he said angrily．‘Don't touch me！’

Then five men with knives ran into the little room， and there was a fight． One man held a knife in my face， and an－other man hit David Riccio， behind me． Then they pulled him out of the room．

‘Help me！’he screamed．‘Help me， my Queen—please！They're going to kill me！Don't—aaaaaargh！’

I couldn't help him， because Darnley had me in his arms．But I could hear David Riccio's screams． I think he fell down the stairs， and he screamed for two or three minutes． Then it was quiet．

‘What are you doing？’I asked Darnley angrily．‘Riccio is a good man—why are you doing this？’

Darnley laughed．‘You are my wife， Mary—not David Ric－cio's！’he said．‘so why are you with him every evening？You never talk to me！’

‘I don't talk to you because you are never here！’I said．‘You are always drinking with your friends！ You aren't a king， you're a stupid boy！’

He laughed again． It was not a nice laugh．‘Well，’he said．‘Perhaps I am a boy， but that is better than David Riccio，now．Do you want to go and see him？’

I did see him， five minutes after that． He was very dead，and there was blood all over the floor． Poor David Riccio． He sings to God now， not me．

I looked at Henry Darnley， my husband． He had a stupid smile on his face． But I think he was afraid of me．I looked at him a long time， and the smile went away．

‘Remember this night，husband，’I said to him．‘Remem－ber it well．Think about it when you look into my eyes， and before you go to sleep． David Riccio was my friend， and you killed him in front of me． I'm never going to forget that，Henry Darnley． Never！’


4 达维·里奇奥之死

1566年 3月的一个星期六晚上。我和一些朋友呆在爱丁堡。达维·里奇奥也在那里，另外还有六、七个人。我们在一间小屋子里，桌上摆着丰盛的菜肴，我们都很高兴。虽然外面夜幕笼罩，但屋子里充满了温暖和友好的气氛。

突然，我身后的门被打开了，门口站着我的丈夫亨利·达恩利。我站起来朝他笑。

“晚上好，我的丈夫，”我说道，“请进来吧，你想吃点什么吗？”

“不，谢谢，”他说。“我不饿。但我想坐在你身边，我的妻子。请叫那个人走开。”

一人从我身旁的座位上站起来，达恩利坐到了我身边。然后他伸出手环抱着我。我不喜欢这样。他的脸很热，他的眼神看起来很不高兴。但我还是笑着对他说。“很高兴见到你，我的丈夫。”

“是吗，玛丽？”他笑道。“是真的吗？”

“是的，当然是的，我的丈夫。不过——”

接着，第二扇门打开了，他的朋友——鲁斯温勋爵站在那儿。他手里拿着一把刀。他的脸红红的，满脸怒容。

起初，谁也没有动。然后鲁斯温说道，“陛下，把达维·里奇奥从这房间里赶出去，马上！我要他！”

我看着里奇奥，他显得很害怕。“为什么？”我问，“你为什么要他？”

“他是个不道德的坏人！”鲁斯温说。“把他赶出去！”

“不！”我说。“你想杀他。达维·里奇奥是我的朋友！他呆在这里，和我在一起！”

“他得出来，女人！”鲁斯温勋爵说。“亨利亲王，抓住你的妻子，快点！”

我站了起来，可是达恩利抓住我的胳膊，我不能动弹。达维·里奇奥跑到我身后抓住我的衣服。我房间里的朋友们也站了起来，愤怒地向鲁斯温逼近，但是鲁斯温手里拿着刀。

“回去！”他怒吼。“不要过来！”

接着，五个拿刀的男人冲进了这间小屋。一场冲突开始了。一个男人把刀架在我面前，另一个人去攻击躲在我身后的达维·里奇奥。然后他们把他拖出了房间。

“救命！”他尖叫道。“救救我，我的女王——请救救我！他们要杀我！不要！——啊！”

我帮不了他，因为达恩利紧紧抓着我。可是我能听到达维·里奇奥的尖叫声。我想他是从楼梯上摔了下去，尖叫持续了二三分钟后。一切归于平静。

“你在干什么？”我愤怒地责问达恩利。“里奇奥是个好人——你为什么要这样做？”

达恩利笑道。“你是我的妻子，玛丽——不是达维·里奇奥的！”他说。“所以你为什么要每晚和他呆在一起？你从没对我说过！”

“我没有对你说是因为你从来不在这里！”我说。“你总是和你的朋友们不停地喝酒！你不是个亲王，你是个愚蠢的小男孩！”

他又一次笑了，那是个不带好意的笑。“好吧，”他说。“也许我只是个男孩，但也比达维·里奇奥强。你想去看看他吗？

五分钟后，我看到了他。他已经死了，地上到处是血。可怜的达维·里奇奥，他现在给上帝唱歌了，而不再为我。

我看着亨利·达恩利——我的丈夫。他脸上带着愚蠢的微笑。但我认为他还是怕我的。我盯着他看了很久，他脸上的笑容渐渐消失了。

“记住今天晚上，丈夫，”我对他说。“好好记住。在你看着我的眼睛的时候，在你上床睡觉之前，好好想一想这件事。达维·里奇奥是我的朋友，而你却当着我的面杀死了他。对此我永远都不会原谅，亨利·达恩利，永远不！”


5 My son is born

Next morning， Darnley came to see me． He was afraid．‘What's the matter，husband？’I said．‘Why are you crying？’

‘Oh Mary， Mary！’he said． ‘I'm sorry！ I was wrong！I helped those men to kill Riccio， and now the Earl of Moray is back here with them！He hates me！I am afraid they're going to kill me， and you too． Think of our child， Mary， here inside you！’

He took me in his arms again．I was very angry． I am sorry， James， that this man was your father． He was a stupid boy， not a man． He was tall and strong and beautiful but he could never think like a man or a king．

I said，‘ You know these men， Henry． What do they want？’

‘They—they want our child， Mary． They don't want us．They're going to put you in prison． They don't want you to be Queen—they want your child to be King or Queen． I—I don't know what they want to do with me．’

‘Perhaps they want you to be King， too， without me，’I said quietly．‘Then you can do what they say， like a little boy．’

‘Perhaps，Mary．They said that，yesterday．But now that Moray's here—I don't know． I'm afraid． Please help me！’He began to cry again．‘What can we do？’

‘We can run away，’I said．‘We can leave Edinburgh quick－ly and quietly， before Ruthven and his men stop us． Be quiet for a minute． I want to think．’

I walked up and down for two or three minutes， then I said：‘Henry， go back to these men． Tell them—’

‘No！ Mary， please！ I can't！ I'm afraid of them！’

‘Listen to me，Henry！And try to be a man． Go and tell them I'm ill， because of the child．Say I'm not angry with them． Tell them anything—lie to them． Then， tonight， bring some men and horses here， behind the castle…’

He went， and did it．All day I waited in my rooms， and lis－tened． Then， at one o'clock in the morning， Darnley and I went quietly down the stairs behind the castle．Some of my friends were there， with horses for us． Quickly， we rode away into the night．

That was a very bad night． It was dark and cold． I was ill，and Darnley was afraid．‘Come on！’he said．‘Ride faster，woman！ You're too slow！’

But I was pregnant， and it was cold and dark． We rode for five bours in the rain．‘I can't， Henry！’I said．‘I'm ill．Think of the baby！ I don't want it to die！’

‘Why not？’he said．‘ We can always make another one！’

I'm sorry， but it is true． Your father said things like that，James．Then he rode away in front of me， into the dark． I rode slowly behind， with my good woman， Bess Curle．

In the morning we arrived at Dunbar Castle． Darnley slept，and I wrote letters to my friends． Next day Lord Bothwell came to help me． I liked him—he was a good， strong man．Soon I had an army of 8，000 men． Bothwell and I rode back to Edinburgh with the army． Lord Ruthven died， and some of his friends ran away． But the Earl of Moray stayed．

All that summer I ruled the country， and waited for the ba-by． My husband stayed outside my rooms． I did not want to see him． No one did． Perhaps he drank with his friends． I don't know．

And then， on 19th June， in a small room in Edinburgh Cas－tle， my baby was born． It took a long time， but at last you were in my arms， James， my son．

I asked your father to come in．‘My Lord Henry，’I said．‘This is our baby！ Look at him， my Lord． Take him in your arms． He is your son—isn't he beautiful？’

But your father did not love me， James． Very often， after you were born， he slept with other women． I know that be－cause he talked to everyone about it． I think he wanted people to know． And I am sorry， but I do not think he loved you，James． When I took you to church and gave you your name，he did not come． He wasn't interested．

But because of him， David Riccio was dead． I could never forget that．Never．


5 我儿子的出生

第二天早晨，达恩利来见我。他显得很害怕。

“怎么了，丈夫？”我问道。“你干吗哭？”

“噢玛丽，玛丽！”他说。“对不起，我错了！我帮助那些人杀死了里奇奥，现在马里伯爵回来了，和他们在一起！他恨我！我怕他们会杀了我，还有你。玛丽，为你肚子里的我们的孩子想一想吧！”

他又一次抱着我。我很生气。很抱歉，詹姆斯，这人就是你的父亲。他是个愚蠢的男孩，不是个男子汉。他高大健壮又漂亮，可是他从来没想过要让自己像个男子汉或一个亲王。

我说，“你了解这些人，亨利。他们想要什么？”

“他们——他们想要我们的孩子，玛丽。他们不要我们。他们要把你关进监狱，他们不想让你做女王——他们想让你的孩子做国王或女王。我——我不知道他们要怎样处置我。”

“或许他们也想让你做国王，而不要我。”我很平静地说。“然后你就按他们说的去做，像个乖男孩。”

“也许吧，玛丽。他们昨天是这样说的。不过现在马里回来了——我不知道。我很害怕，请帮帮我吧！”他又开始哭了起来。“我们该怎么办？”

“我们可以逃走，”我说。“我们可以在鲁斯温和他们的人阻拦我们之前迅速而不声不响地离开爱丁堡。安静一会儿，让我想一想。”

我来来回回徘徊了二三分钟，说：“亨利，回到那些人那里去。告诉他们——”

“不！玛丽，请别这样！我办不到！我怕他们！”

“听我说，亨利！试着做一个男子汉。去告诉他们，我病了，是因为怀孕的缘故。说我不对他们生气。再跟他们说些什么——骗骗他们。然后，今天晚上，带上这里的一些人和马，从城堡后……。”

他去了，也这样做了。一整天我等在自己的房间里听动静。在清晨1点钟，达恩利和我悄悄地从城堡后的楼梯下来。我的一些朋友们已牵了一些马等在那里。很快地，我们骑马消失在夜幕里。

那是个很糟糕的夜晚。外面又黑又冷。我生病了，达恩利很害怕。“快点！”他说。“骑得快点，女人，你太慢了！”

可我是个孕妇，外面又冷又黑。我们在雨中骑了五个小时。“我不能，亨利！”我说。“我病了。为孩子想一想！我不想让它死掉！”

“为什么不呢？”他说。“我们可以再要一个！”

我很抱歉，但那是真的。你父亲是那样说的，詹姆斯。随后，他远远地骑在了我前面，消失在夜色里。我和我的好伙伴贝斯·柯尔在后面慢慢地骑着。

早晨我们到了唐巴尔城堡。达恩利睡着了，我给我的朋友写信。第二天，博思韦尔勋爵来帮助我。我喜欢他——他是个善良、健壮的男人。不久，我就拥有了一支八千士兵的军队。博思韦尔和我率领着军队驱马回到爱丁堡。结果鲁斯温勋爵死了，他的一些朋友逃走了。可马里伯爵留了下来。

整个夏季我治理着这个国家，并等待着孩子的降生。我的丈夫不在我房间。我不想见到他。没有人想见到他。或许他和他的朋友在一起喝酒。我不知道。

不久以后，6月19日，在爱丁堡的一间小房间里，我的孩子出生了。詹姆斯，我的儿子，生你费了好长时间，但最终，你还是躺在我怀抱里了。

我把你父亲叫进来。“亨利，我的丈夫，”我说。“这是我们的孩子！看着他吧，我的丈夫。抱抱他，他是你的儿子——难道他不漂亮吗？”

可是你的父亲不爱我，詹姆斯。在你出生之后，他经常和别的女人睡觉。我知道这个是因为他对谁都这么说。我想他是想让人们都知道。我很抱歉，可我认为他并不爱你，詹姆斯。当我带你去教堂给你取名字时，他没来，他没有兴趣。

可就是因为他，达维·里奇奥死了。我永远不会忘记这一点，永远不！


6 Kirk O’Field

I had a new man to help me now．The Earl of Bothwell—a strong，clever man． He was older than me；he was not a boy like Darnley． He worked hard and he could think． He was a good fighter and he was not afraid of other men． Per－haps you are like him， James， my son？

In January your father，Darnley，was ill in Glasgow．I went to see him， and took him back to Edinburgh． He was unhappy， and afraid of people． He saw enemies behind every door． Poor stupid boy！ He said he loved me again． I was an－gry， but I felt sorry for him， too． He was very ill．

‘It's not far now， Henry，’I said．‘You can sleep in the castle．’

‘No， not there， please， Mary！’he said．‘I don't want to go into the castle． I'm afraid of it！’

‘But where do you want to go？’I asked．

‘Find me a little house outside the town， and stay with me there，’he said．‘We can be happy there．’

So I found him a small house called Kirk o’Field，outside Edinburgh． He stayed there， in a room upstairs， and some－times I slept in a room downstairs． Darnley was often afraid，and I visited him every day． Slowly， he got better．

On Sunday，9th February， there was a big wedding in Ed－inburgh． After the wedding， Bothwell and I walked out to Kirk o’Field to see Darnley and talk to him． Everyone sang，and laughed， and was very happy．

At ten o'clock I was tired．‘Good night， my lords，’I said．

‘I'm going downstairs to bed．’

Lord Bothwell put his hand on my arm．‘Your Majesty，’he said．‘You can't sleep here now．Don't you remember？Peo－ple are dancing and singing in town tonight—everyone wants you to go．’

‘Oh， yes． I forgot，’I said．‘Of course， people want to see me there． So， good night， Henry． Sleep well．’

Darnley was very unhappy．‘Please， Mary my love， don't go！’he said．‘Don't leave me here！’

But I did not love him now． I remembered the night when Riccio died．So I smiled and said，‘Good night，Henry．Be a man now．don't be afraid of the dark．’

Then I went downstairs with Lord Bothwell． Outside the house， we met one of Bothwell's men． He looked afraid， and there was something black on his face and hands．

‘Jesus， man， how dirty you are！’I said．‘Don't come near me with those hands．’

‘No， my lady， of course not，’he said． He looked at Both－well for a minute， and then ran away quickly． I laughed， got on my horse， and forgot about it．

I tell you before God， James， I did not kill your father．It was not me． I knew nothing about it—nothing！

I sang and danced in town， and then went to bed in Edin－burgh Castle． Then， at two o'clock in the morning， there was a sudden noise—a very big BANG！ Everybody heard it all through the town．

‘My God！’I said．‘What's that？’

Everyone ran out of their rooms．Lord Bothwell was down－stairs．‘Don't be afraid， ladies，’he said．‘My men are out－side—they're going to see what it is．’

After an hour he came to see me．‘Please sit down， my lady，’he said．‘I have some unhappy news．’

‘Yes，my lord．What is it？’

‘It's your husband， Lord Darnley． He is dead．’

‘But—how？ How did he die？ Who killed him？’

‘I don't know， my lady．That bang—that was his house，Kirk o’Field． It's not there any more．’

‘What？ And Darnley was inside？’

‘Well， no， my lady，’Bothwell said slowly．‘My men found him in the garden， not in the house． He is wearing only night clothes， and there is no blood on him． But he is dead． I am sorry．’

‘Take me out there！ I want to see him—now！’

‘Yes， my lady．’

I went out to Kirk o’Field in the early morning． There was no house now—no walls， no doors， no windows—nothing．And there in the garden， a long way from the house， was that poor dead boy， my husband．

I did not love him but I cried then． He was your father，James， and I did not kill him． I don't know who killed him，but he had many enemies in Scotland．

I was very afraid．I， too， had enemies， and I often slept there． Perhaps someone wanted to kill me， too．


6 柯克·欧菲尔德

现在，我又有一个人来帮我了。博思韦尔勋爵——一个健壮聪明的男人。他比我大；他不像达恩利那样像个小男孩。他工作努力且会思考。他是个勇士，他不怕别人。或许你像他，詹姆斯，我的儿子？

一月份，你的父亲，达恩利在格拉斯加生病了。我去看他，并把他带回爱丁堡。他很不愉快且害怕周围的人。每一扇门后面都有他的仇敌。可怜、愚蠢的男孩！他说他又爱我了。我很生气，但我也觉得对不住他。他病得很重。

“现在不远了，亨利，”我说。“你可以睡在城堡里。”

“不，我不睡那儿，求求你，玛丽！”他说。“我不想走进城堡。我怕！”

“但是你要去哪儿呢？”我问道。

“给我在镇外找一间小房子，我们一起呆在那儿，”他说。“我们在那里可以很幸福。”

于是，我在爱丁堡外给他找了一间叫柯克·欧菲尔德的小屋。他住在那边楼上的一间小房间里，而我有时候睡在楼下的房间里。达恩利经常感到恐惧。我每天都去看望他。渐渐地，他好转起来了。

2月9日，星期日，在爱丁堡有一个大型的婚礼。婚礼结束后，我和博思韦尔一起出来去柯克·欧菲尔德看望达恩利，陪他聊天。人们欢歌笑语，非常快乐。

十点钟了，我感到很累。“晚安，我的丈夫，我的勋爵，”我说道。“我下楼去睡了。”

博思韦尔勋爵抓住我的胳膊。“陛下，”他说。“现在你不能睡这儿。你难道忘了？今晚人们在镇上载歌载舞——每个人都想你去。”

“噢，对，我忘了，”我说。“当然，人们想在那儿见到我。好吧，晚安，亨利，睡个好觉。”

达恩利很不高兴。“玛丽，我亲爱的，请不要走！”他说。“不要留下我一人在这里！”

可是我现在不爱他了。我想起里奇奥被杀的那一晚。于是我笑着说，“晚安，亨利。现在要像个男子汉。不要害怕黑暗。”

于是我和博思韦尔勋爵下了楼。在房子外面，我们碰到了一个博思韦尔的人。他看起来很惊慌，脸上和手上沾了些黑乎乎的东西。

“上帝，你这个人多脏啊！”我说。“手这么脏，不要走近我。”

“是，夫人，当然不，”他说。他朝博思韦尔看了一眼，很快就跑开了。我笑了，我骑上我的马，就把这事给忘了。

在上帝面前，詹姆斯，我告诉你，我没有杀死你的父亲。不是我杀的。我对此一无所知——一点儿也不知道！

我在镇上又唱又跳，然后就睡在了爱丁堡城里。早晨两点钟，突然传来了呼的一声巨响！整个镇上的人都听见了。

“我的上帝啊！”我说。“那是什么声音？”

大家都从自己的房间里跑出来。博思韦尔勋爵下了楼。“不要害怕，夫人，”他说道。“我的人已经出去了——他们去看看到底是怎么回事。”

一个小时后他来见我。“请坐下，我的夫人，”他说道。“我有一些不愉快的消息告诉你。”

“好的，我的勋爵，是什么？”

“是你的丈夫，达恩利亲王。他死了。”

“可是——怎么会？他怎么死的？谁杀了他？”

“我不知道，我的夫人。那声巨响——就来自他的房子，柯克·欧菲尔德。它已不存在了。”

“什么？可达恩利在里面吗？”

“噢，他不在，我的夫人，”博思韦尔慢慢地说。

“我的人在花园里而不是在房子里发现了他。他只穿着睡衣，身上没有血迹。可他已经死了。我很难过。”

“把我带到那儿去！我想见他——现在！”

“好吧，我的夫人。”

清晨，我去了柯克·欧菲尔德。现在那里已经没有房子了——没有墙，没有门，没有窗户——什么也没有。而在花园里，离房子很远的地方，躺着那可怜的男孩的尸体——那就是我的丈夫。

虽然我不爱他，但那时候我哭了。他是你的父亲，詹姆斯，我没有杀他。我不知道是谁杀死了他，但他在苏格兰有很多仇敌。

我感到很害怕。我也有仇敌，而我经常睡在那里。或许有人也想杀我。


7 Bothwell

Soon everyone in Europe heard the news． The Queen of France and the Queen of England wrote angry letters to me． Who killed the King？ they asked． I was very unhappy at this time， James． We looked for the killers， but we could not find them． Please believe me， James． The Scots lords are difficult men． Some were friends， some were enemies， but they changed all the time．

Many people in Scotland said：‘Bothwell killed Lord Darn－ley．’I heard them， outside the castle， and in the town． But I never believed it． People in Edinburgh sold horrible stories and pictures of Bothwell the same day that Darnley died． It was too soon． Perhaps Darnley's killers wrote these stories about Bothwell， before they killed Darnley．

I don't think Lord Bothwell killed your father，James． He was a good friend to me in difficult times． He was a good strong， clever man， and he worked hard． I liked that． A lot of women liked him，I think．

Three times that spring， he asked me to marry him． He had a wife， and I could not marry again， so soon． I asked him to wait．

Then， on24th April， I rode out of Edinburgh to the north．I had five or six friends with me．Six miles outside the town，Lord Bothwell met us， with an army．

‘Why are you here，my lord？’I said．

He smiled．‘ Because I want to meet you， Mary，’he said．‘I want you to come with me to my castle．’He rode next to me， and his men rode between me and my friends．

I was afraid，and a little excited，too．‘But，my lord，you can't do this！’I said．‘I don't want to come with you now．’

‘But I want you， Mary，’he said．‘Your friends can't stop me． I love you， and I want to marry you． What's wrong with that？’

I said nothing．What could I say？I liked him，and he had an army． I had only six friends．So I rode with him to his cas－tle in Dunbar， and stayed there two weeks． And then… He was a strong man， and I was only a woman． And I did like him， James． I liked him very much．

After two weeks in Dunbar， Bothwell and I rode back to Edinburgh． His wife did not want him， and was happy to di－vorce him．So，on 15th May 1567， I married him．

He was a good man， James． A much better man than your father． I needed a strong man to help me rule the country．

But I was wrong． I understand that now． All the Scots lords were afraid of Bothwell， and many of them were his ene-mies． They had an army， and on 15th June，Bothwell and I rode out to fight them．

We met them at Carberry Hill． It was a hot day， and the two big armies stood， and looked， and waited． Their army had a big flag with a picture of your poor dead father，Darnley， on it． Under the picture， there were the words ‘Find my killers， oh God．’

‘Come on， my lord，’I said to Bothwell．‘Our army is bet－ter than theirs—let's fight them！’

Both well rode up and down， and talked to his men． But they didn't want to fight． They talked， and looked at the flag， and waited． Then some of them walked home．

At five o'clock that evening Lord Kirkcaldy rode from his army to talk to us． He said to me，‘My lady， leave your hus-band， and come with us．We don't want men to die．’

And so， because our men didn't want to fight， I went with him． It was a very bad day for me． They took me back to Ed－inburgh， and people in the streets screamed at me：‘Kill the woman！ She sleeps with her husband's killer！We want James to be King！ Kill her now！’

I was unhappy， and afraid， and I was pregnant again．They took me to Lochleven Castle， and put me in a room like a prison．There， I did not eat for two weeks， and Bothwell's children—there were two babies—wer born dead．I nearly died too—I was so angry and tired and ill． Then， one day after the babies died， Lord Lindsay gave me a letter． It said：

I，Mary， Queen of Scots， give the kingdom of Scotland to my son， James．From today， James is the new King of Scots．But because he is a child， the Earl of Moray， my half—brother， can rule the country for him．

Because I was afraid， and tired， and ill， I wrote my name on the letter：Mary． But it is not important，James，it doesn't change anything．I am Queen of Scots， not you． That letter changes nothing．

Bothwell went over the sea， and died in a prison in Denmark． I was a prisoner in Lochleven for a year． A lot of people in Europe were angry about that． Queen Elizabeth wrote to the Earl of Moray．‘You cannot keep a Queen in prison，'she said．‘It is very wrong！’I was pleased about that．But Moray didn't listen．

Lord Douglas lived in the castle， and his young son，William，liked me． One day， there was a wedding in the castle． People sang and danced and drank． William Douglas gave me some old women's clothes． I put the clothes on， and walked quietly out of the castle with him． He shut the castle door behind us， to keep his father's friends in． Then we got on some horses， and rode away through the night．

All my friends came back to me． Soon I had a big army．‘Mary is our Queen again！’people said．‘Give her back her son！’You were in Earl Moray's castle， James， so I came to fight him． I rode with my army to Langside， near Glasgow．And there…

There， James…

There， my son， I lost the fight． I am so sorry． I had many good， strong men in my army， but Earl Moray's men were stronger． Many of my men died， and some ran away． After the fight， I ran away too．

I did not want to go to prison again． So I rode south， to England．‘Queen Elizabeth wants to help me，’I thought．‘She understands．She wrote to Moray and she is a Queen，like me．I can come back to Scotland with her army， kill Moray， and find my baby son James．I am in England but I am free．I can try again．’

I was wrong about that， too． Very wrong．


7 博思韦尔

不久，每个欧洲的人都知道了这件事。法国的女王和英格兰的女王给我写来了愤怒的信。谁杀死了亲王？他们质问道。在那段时间里我很不愉快，詹姆斯。我们寻找凶手，但是我们没能找到。请相信我，詹姆斯。苏格兰的贵族们很难对付。有些是朋友，有些是敌人，可他们不停地变。

苏格兰的很多人都说：“博思韦尔杀死了达恩利亲王。”在城堡外，在镇上，我都能听到这种传言。但是我从来不相信它。爱丁堡的人出售有关博思韦尔的可怕的故事和图片，叫做《达恩利死的那一天》。这简直太神速了。或许杀达恩利的凶手们在他们杀死达恩利之前就写了这些有关博思韦尔的故事。

我认为博思韦尔勋爵没有杀害你父亲，詹姆斯。在我艰难时，他是我很好的朋友。他是个善良、健壮、聪明的男人，而且他工作努力。我很喜欢这点。许多女人都喜欢他，我想。

在那个春天，他向我求了三次婚。他有妻子，我不能这么快又一次嫁人。我让他等一等。

在4月24日，我骑马离开爱丁堡去北方。有五六个朋友随同我。在出城镇6英里的地方，博思韦尔勋爵带着一支队伍在那里迎候我。

“你怎么在这儿，我的勋爵？”我问道。

他笑了。“因为我想见到你，玛丽，”他说。“我想让你跟我到我的城堡去。”他骑马跟在我旁边，他的人骑马跟在我和我的朋友之间。

我很害怕，又有点儿激动。“可是，我的勋爵，你不能这样做！”我说。“我不能现在就跟你走。”

“但是我需要你，玛丽。”他说：“你的朋友们阻止不了我。我爱你。我要娶你。那又有什么错”？

我无话可说。我能说什么呢？我喜欢他，并且他有一支队伍，而我只有六个朋友。于是，我骑马随他来到他在唐巴尔的城堡，并在那儿呆了两个星期。之后……他是个强有力的男人，而我只是个女人。而且我确实很喜欢他，詹姆斯。我非常喜欢他。

在唐巴尔呆了两个星期后，我和博思韦尔驱马回到爱丁堡。他的妻子不想要他了，并且很乐意地和他离了婚。因此，在1567年5月15日，我嫁给了他。

他是个好人，詹姆斯。一个比你父亲好得多的男人。我需要一个强壮的男人来帮我统治这个国家。

但是我错了。现在我明白了。所有苏格兰贵族都很害怕博思韦尔，他们中有许多人是他的敌人。他们拥有一支军队。于是在6月15日，我和博思韦尔策马去迎战他们。

我们在卡贝琳山头相遇。那是个炎热的一天，两支大规模的军队站着互相观望等待。他们的军队有一面很大的旗帜，上面是你可怜的死去的父亲的画像。画像下面有一行字“找出杀死我的杀手，噢！上帝！”

“冲吧，我的勋爵，”我对博思韦尔说道。“我们的军队比他们的强，跟他们战斗吧！”

博思韦尔骑着马跑来跑去，并和他的人说着什么。可他们不想打仗。他们一边望着那面军旗，一边谈论着等待着。然后，有一些人回去了。

晚上5点钟，柯克考德勋爵骑马从他的军队里过来和我们谈话。他对我说，“我的夫人，离开你的丈夫，跟我们一起走。我们不想有人死亡。”

正因为我们的人不想打仗，我跟他走了。这一天对我来说实在太糟了。他们把我带回了爱丁堡，街上的人们冲着我尖叫：“杀了这个女人！她和杀她丈夫的凶手一起睡觉！我们要让詹姆斯做国王！现在就杀了她！”

我既伤心又害怕，那时候我又怀孕了。他们把我带到拉克利文城堡，并把我关进一间像监狱一样的房间里。在那里，我两个星期没有吃饭，并且怀着博思韦尔的孩子——两个婴儿——一出生就死了。我几乎也要死掉——我感到非常愤怒、非常疲惫，而且病得很重。在两个婴儿死去的那一天，林德辛勋爵给了我一封信。信上写道：

我，玛丽，苏格兰女王，把苏格兰王国交给我的儿子，詹姆斯。从今天起，詹姆斯就是苏格兰的国王了。但因为他还是个小孩，可以由马里伯爵，我的同父异母兄弟为他治理这个国家。

由于我害怕、疲惫，又在生病，于是我便在信上签了名：玛丽。但这并不重要，詹姆斯，这并不能改变什么。我是苏格兰的女王，不是你。那封信改变不了什么。

博思韦尔飘洋过海，并死在了丹麦的监狱中。我在拉克利文做了一年的囚徒。许多欧洲人民对此感到非常愤怒。伊丽莎白女王写信给马里伯爵。“你不能囚禁一个女王，”她说。“这是极其错误的！”我很高兴她这样说。但马里根本不听。

道格拉斯勋爵住在这城堡里，他年轻的儿子，威廉很喜欢我。一天，在城堡里有一场婚礼。人们唱歌跳舞，举杯畅饮。威廉·道格拉斯给了我一些老妇人的衣服。我穿上这些衣服，并随他偷偷地离开了城堡。他关上了身后城堡的门，留下他父亲的朋友们在里面。于是我们骑上马，连夜骑马离开。

我所有的朋友都回到了我身边。不久，我就有了一支庞大的军队。“玛丽又是我们的女王了！”人们说道。“把她的儿子还给她！”你在马里伯爵的城堡里，詹姆斯，因此我去和他作战。我骑马率领我的军队来到格拉斯哥附近的朗塞得。并且在那里……

在那里，詹姆斯……

在那里，我的儿子，我战败了。我是那么伤心。在我的军队里，我有许多精良的战士。可马里伯爵的士兵比我们还要强壮。我的很多人都战死了，有些跑了。战争结束后，我也落荒而逃。

我再也不想进监狱了。因此我往南骑，去英格兰。“伊丽莎白女王会帮助我。”我想。“她能理解的。她写过信给马里，并且她像我一样是个女王。我可以带着她的军队回到苏格兰，杀了马里，找回我的孩子詹姆斯。我虽在英格兰但我是自由人。我可以东山再起。”

关于这点我又错了，而且大错特错。


8 England

Elizabeth didn't give me her army．She put me in prison．You know this，James—it is the story of your life，not mine． I was twenty－five years old when I came to England， and I am forty－five now．Twenty years in English prisons．

Moray told lies about me． Mary and Bothwell killed Darn－ley， he said．Mary slept with Riccio and Bothwell and killed her husband． But it's not true！They're all lies， James— wicked lies！They only said these things because I am a woman， and a Catholic， and they don't want a Catholic queen in Scotland， they want a Protestant king．

A king like you， James．Why， James my son， don't you help me？ Why are you friendly with Elizabeth， my enemy？You don't want me back in Scotland， do you？ You believe these lies， don't you？You talk to Moray and his friends， every day．But they lied about me，James．Moray and his friends killed Riccio Then killed your father， too．They stole my husband Bothwell， stole my son…

Stole my son's love…

I am sorry， James．Forgive me．Sometimes I get very angry．It is difficult not to be angry， when you are in prison for twenty years．

Elizabeth didn't know what to do．Sometimes she believed Moray， sometimes she didn't．She was afraid to kill me， be-cause I was a Queen． She was afraid to let me go free， bcause I have friends in England． The English Catholics want me to be Queen of England， not her． And she is a woman with no husband and no son， so she hates me， too．

Sometimes the English Catholics write to me and ask me for help， and sometimes I write to them．Sometimes Elizabeth's men find these letters． The English Protestants want to kill me because of these letters．‘You are a wicked woman！'they say：‘ You killed your husband， Darnley， and now you want to kill our Queen Elizabeth．You're going to die！’

‘I did not kill my husband，’I said．‘And when l came to England， I did not want to kill your Queen． I asked her for help—I wanted to go back to Scotand！But，my lords，she put me in prison for twenty years！ Twenty years， my lords！I want to be free—don't you understand that？ when men write to me and try to help me， then yes， sometimes I write back！Why not？ Is that wicked， do you think？’

They didn't listen． Of course not． They want to kill me．And so they wrote to Queen Elizabeth． And now I sit here， in Fotheringhay Castle， and wait for her to answer． I do not want to die， James my son， but I do not want to live all my life in an English prison． I am old， and tired of life． Think well of me， James， my son， and…


8 英格兰

伊丽莎白没有给我她的军队。她把我关进了监狱。你知道这些的，詹姆斯——它是有关你生活的故事，不是我的。我来到英格兰时才25岁，而现在我已经45岁了，在英格兰的监狱里呆了20年。

有关我的情况马里撒了谎。玛丽和博思韦尔杀死了达恩利，他说。玛丽和里奇奥、博思韦尔同床共眠，还杀死了她的丈夫。但这不是真的！他们全在说谎，詹姆斯——恶意的谎言！他们只提这些事是因为我是个女人，是个天主教教徒，而且在苏格兰，他们不想要一个天主教教徒的女王，他们想要一个新教教徒的国王。

一个像你这样的国王，詹姆斯。为什么不帮助我呢？詹姆斯，我的儿子，为什么你还和伊丽莎白，我的仇敌友好相处呢？你不想让我回到苏格兰，是吗？你相信这些谎言，不是吗？你每天和马里以及他的朋友们说话。可是他们编造了关于我的谎言，詹姆斯。马里和他的朋友杀死了里奇奥，然后又杀死了你的父亲。他们偷走了我的丈夫博思韦尔，偷走了我的儿子。……

偷走了我儿子的爱……

我很抱歉，詹姆斯。原谅我。有时候我很愤怒。当你在监狱呆了20年之久，不生气是很难的。

伊丽莎白不知道该怎样做。她有时相信马里，有时候不。她不敢杀我，因为我是个女王。她不敢让我获得自由是因为我在英格兰有朋友。英格兰天主教教徒想让我成为英格兰女王，而不是她。再说她是个没有丈夫没有儿子的女人，因此她也恨我。

有时英格兰的天主教教徒们给我写信询问我是否需要帮助，有时我也写信给他们。有时伊丽莎白的人发现了这些书信。英格兰的新教教徒们想杀我就是因为这些书信。“你是个不道德的女人！”他们说：“你杀死了自己的丈夫，达恩利，而现在你又想杀我们的女王伊丽莎白。你死期将至了。”

“我没有杀害我丈夫，”我说，“而且当我来到英格兰时，我并没有想杀害你们的女王。我来请求她的帮助——我想回到苏格兰！但是，我的勋爵们，她把我关进了监狱整整20年！ 20年啊！我的勋爵们！我要自由——难道你们不理解吗？人们给我写信试图想帮助我，的确是的，有时我也回信！为什么不呢？你们认为那很不道德吗？”

他们不听。当然不听了。他们想杀我。因此他们给伊丽莎白女王写信。现在我坐在这里，在福瑟临黑城堡里，等待她的答复。我不想死，詹姆斯我的儿子，但是我也不想一辈子呆在英格兰监狱里。我老了，对生活也厌倦了。多想一想我吧，詹姆斯，我的儿子，并且……


9 A death

Queen Mary stopped writing then． Yesterday afternoon，7th February 1587， we heard a horse outside our win-dow． Mary looked out． There was a man there， on the road from London． He had a letter from the Queen of England．

In the evening， an Englishman， Lord Shrewsbury，came to see Mary，‘I am sorry，my lady，’he said．‘But I have a letter from my Queen． You're going to die， tomorrow．’

Mary did not move．‘When？'she asked quietly．

‘At half past eight in the morning，’he said．‘I am very sorry， my lady．’He went away．

We did not sleep much that night．We talked and prayed to God， and she gave me her letter to her son， James．‘Give it to him， Bess， please，'she said．‘And tell him how I died．’

‘Yes， my lady，’I said． And so now I am going to tell you．King James．This is how your mother died．

At six o'clock she got up，prayed， and dressed． She put on a red petticoat first， then a black dress， and a white veil over the dress． The veil came from her head to her feet； she could see out through it， but we could not see her face． She looked like a woman on her wedding day．

When the Englishmen came we went downstairs with her．Her little dog walked beside her， under the veil， but the Eng－lishmen didn't see that． Six of us went into a big room with her． A hundred people stood and watched．

A Protestant churchman came to talk to her，‘My lady，’he said．‘Pray with me—’

‘No，'she said．‘Thank you， but no． I was born a Catholic and I'm going to die a Catholic． I think God understands that．'she prayed for five minutes， and then stood up． The executioner came towards her． He was a big， strong man with an axe， and something black over his face．

‘I am sorry， my lady，’he said．‘I don't hate you， but this is my work． Please forgive me．’

‘Of course I forgive you，'mary said．‘I am old， and tired，and you're going to open my prison doors for me． I am going to see God．Do your work well．’

Then she looked at me and her friends．‘Don't cry for me，ladies，'she said．‘Please， don't cry now．’

She could not walk to the block， so the executioner helped her． He took off her white veil， and then he took off her black dress， and put it on the floor． She stood there， in her red pet-ticoat，with a smile on her face． Then the executioner put something over her eyes． Very slowly， Mary put her head on the block．

‘The Lord my God is my one true friend，'she said．‘I give my life，oh God，into your hands．’

Then the executioner lifted his axe， once… twice… oh God！three times…and her head—her poor，poor head，fell on the floor．

It was very quiet in the room after that． It is a little thing，a head—a very little thing． But there was so much blood—blood on her red petticoat， blood on her black dress and her white veil， blood on the executioner's shoes， blood all over the floor． Blood， blood everywhere．

We all looked， and said nothing． The executioner put down his axe and stood quietly． And then Mary's little dog came out from under her bloody dress and veil， and walked slowly， un-happily， through the blood towards her head．

My lord，the story of your poor mother's life finishes here．We， her friends， cry for her， but that is how your mother died． She died like a Queen． A good lady and a famous Queen．

Mary， Queen of Scots．


9 死亡

然后，玛丽女王停止了写信。昨天下午，即1587年的2月7日，我们听到窗外传来了马蹄声。玛丽向窗外望去，从伦敦方向来了一个男人，他捎来了英格兰女王的一封信。

晚上，一位英格兰人，休斯贝林勋爵来看玛丽。“我很抱歉，我的夫人，”他说。“可是我有一封英格兰女王写来的信。你明天将被处死。”

玛丽一动也没动。“什么时候？”她平静地问道。

“早上8点半钟。”他说。“我十分抱歉，我的夫人。”他说完就离开了。

那晚我们没睡多少。我们谈着话并且向上帝祈祷，她把给她儿子詹姆斯的信交给我。“请把信交给他，贝斯。”她说。“并且告诉他我是怎么死的。”

“好的，夫人，”我说道。因此，现在就由我来告诉你，詹姆斯国王，你母亲是怎么死的吧。

早上6点钟，她起床了，祈祷完毕，穿好衣服。她先穿上一件红色的衬裙，然后穿上一件黑色的连衣裙，再在裙子外面套上一件白色的薄纱裙。纱裙一直从脸罩到脚；透过它，她能看得见外面，但我们不能看到她的脸。她看起来像个婚礼上的新娘。

那英格兰人来的时候，我们就跟着她下了楼。她的小狗跟在她身边，跑在纱裙下面，但那英格兰人没有看到它。我们六个人跟她走进了一间大房间。有100人站在那里观望。

一个新教教士走过来和她说话。“我的夫人，”他说道。“跟我一起祈祷——”

“不，”她说。“谢谢你，但我不。我生为天主教教徒，死也为天主教教徒。我想上帝会明白的。”她祈祷了5分钟，然后站了起来。那刽子手向她走过来。他又大又壮，手里拿着斧子，一个黑乎乎的东西盖着他的脸。

“我很抱歉，我的夫人，”他说。“我不想伤害你，但这是我的工作。请原谅我。”

“当然我会原谅你。”玛丽说。“我老了，也感到累了，你将为我打开监狱的大门。我将去见上帝了。好好干。”

随后她看着我和她的朋友们。“不要为我而哭，夫人们，”她说。“现在请别哭了。”

她不能走到木台那儿，于是那刽子手拉她过去。他脱下她白色的纱裙，然后脱下她黑色的连衣裙，放到地板上去。她站在那里，穿着红色的衬裙，脸上带着微笑。接着，那刽子手用东西遮住了她的眼睛。慢慢地，慢慢地，玛丽将头放在了木台上。

“我的主上帝是我的一个真正的朋友，”她说。“噢，上帝，我把我的生命放进你的手中。”

然后那刽子手举起了他的斧子。一次……两次……噢，上帝！三次……她的头——她的可怜的，可怜的头颅，掉在了地板上。

在那之后房间是一片寂静。它只是个小东西，一只头颅——一个非常小的东西。但却有这么多血——鲜血渗到她红色的衬裙上，渗到她黑色的连衣裙和她那白色的纱裙上，鲜血流到了刽子手的鞋上，地板上到处是血，血，到处是血。

我们怔怔地看着，一句话也说不出来。刽子手放下了斧子，一言不发地站着。那时，玛丽的小狗从她那被鲜血染红了的连衣裙和纱裙下面钻了出来，淌过鲜血很伤心地，慢慢地走向她的头颅。

我的国王，有关你可怜的母亲的生平就说到这里了。我们，做为她的朋友，为她哭泣，但这就是你母亲怎么死的。她死得像个女王。一位好夫人，一位驰名的女王。

玛丽，苏格兰女王。