英语中级口语

好好学习，天天向上。(点击收听全文)

Lesson 1

Too Clever

Text A
A farmer who lived in a small village suffered from a severe pain in the chest. This never seemed to get any better. The farmer eventually decided that he would consult a doctor in the nearest town. But as he was a miserly person he thought he would find out what he would have to pay this doctor. He was told that a patient had to pay three pounds for the first visit and one pound for the second' visit. The farmer thought about this for a long time, and then he decided to go and consult the doctor in the town.

As he came into the doctor's consulting room, he said causally,´ Good morning, doctor. Here I am again.' The doctor was a little surprised. He asked him a few questions, examined his chest and then took the pound which the farmer insisted on giving him. Then the doctor said with a smile , Well , sir. There's nothing new. Please continue to take the same medicine I gave you the first time you came to see me.'

Text B
A man went to see his doctor one day because he was suffering from pains in his stomach. After the doctor had examined him carefully, he said to him, `Well, there's nothing really
wrong with you, I'm glad to say. Your only trouble is that you worry too much.

Do you know, I had a man with the same trouble as you in here a few weeks ago, and I gave him the same advice as I'm going to give you. He was worried because he couldn't pay his tailor's bills. I told him not to worry his head about the bills any more. He followed my advice, and when he came to see me again two days ago, he told me that he now feels quite all right again. '
`Yes, I know all about that,' answered the patient sadly.`You see , I'm that man's tailor.'

Additional Information

Doctor: | Good morning. How are you?
Patient: | I'm very worried; doctor.
Doctor: | Oh? What are you worried about?
Patient: | I'm afraid that I'm very ill.
Doctor: | I'm sorry to hear that. Why do you think so?
Patient: | Because I feel tired all the time, even when I wake up in the morning. I find
 | it very difficult to do any work. 1 have no appetite. My wife cooks me
 | delicious meals but I can only eat a little.
Doctor: | How do you sleep?
Patient: | Very badly, doctor.
Doctor: | Do you find it difficult to get to sleep, or do you wake up early?
Fatient: | Both, doctor. I never get to sleep until 2 o'clock and I always wake at 5.
Doctor: | Are you worried about anything?
Patient: | Well , yes , I am. I'm worried about my work. I've just taken a new job.
 | I earn a lot of money but it's difficult work. I'm always afraid of making
 | a mistake.
Doctor: | I see. Please take off your shirt and lie down on the couch.
Patient: | Yes , doctor.(The Doctor examines the patient )
Doctor: | Well , there's nothing very much wrong with you , I'm glad to say. You're
 | working too hard and worrying too much. Do you take much exercise?
Patient: | No, doctor. I never have enough time for exercise. I start work very early in
 | the morning and finish late in the evening. Then I can't get to sleep.Can
 | you give me some medicine to help me to sleep?
Doctor: | I can, but I'm not going to. You don't need medicine. You need advice.
 | Don't work so hard. Too much work is bad. for you. Don't worry about your
 | work. It's silly to worry. Take regular exercise.
Patient: | But I may lose my job , doctor ! It's hard to get a job like mine.
Doctor: | Then get an easier one , even if you earn less money.
 | Which would you rather have, health or wealth?
Patient: | You' re right , doctor. It's more important to be healthy than wealthy. I'll
 | change my job. I'm grateful for your advice.
Doctor: | Come and see me again in a month's time. I think you'll be a different man !


好好学习，天天向上。(点击收听全文)

Lesson 2

Au Pair Girl

Text A

Gretel comes from Austria. She is eighteen years old. She is going to stay with the Clark family for a year. Gretel has come to England because she wants to improve her English. She works as an au pair girl. She helps Mrs Clark in the house and attends English classes regularly in her spare time.

Gretel hasn' t been in England long and everything is strange to her. She often compares life in London with life in Vienna. Some things are nicer in London; other things are not so nice. For instance, the shops are bigger in London than in Vienna and there is greater variety. But it's more expensive to enjoy yourself in London. It's expensive to have a meal at a restaurant or to go to a theatre.

Gretel has got used to many things already, but she can't get used to breakfast in England. "You English eat so much in the morning," she often says. "Fruit juice, porridge, bacon and egg, tea, toast and marmalade! How can you face all that food so early in the day?"

Text B

Maria had decided that as soon as she had finished school she would become an au pair girl in London. Two of her friends had already spent a year with a family in Kensington, and told her they had had an interesting time and had managed to learn a lot of English. She was advised by her Head Teacher to get her parents' consent and to make all the necessary arrangements prior to her departure: have enough money for her return fare, know exactly what kind of a family she was going to live with and what they expected of her.

Shortly after her eighteenth birthday Maria received a letter from Mrs Hutchinson, the wife of an advertising executive, stating the terms on which she would be employed. The Hutchinsons lived in a house in Chelsea. They had three children; two boys, aged fourteen and ten, both at boarding schools, the elder at a Public School in the Midlands and the younger at a Preparatory School in Surrey;

the youngest child was a girl aged eight, and she went to the French Lycee in South Kensington. During term time Maria would have to take the girl to school in the morning and fetch her in the afternoon. She would have to help Mrs Hutchinson in the house - washing up, making the beds, laying the table, dusting the rooms, answering the door, taking telephone messages, shopping and running errands.

She would be guaranteed three evenings a week free and could attend English classes either from eleven till one in the morning or from half past one till four in the afternoon. She would receive 3 a week pocket money. Maria was delighted with the conditions and thought that they were fair. She also liked the look of the family, as Mrs Hutchinson had thoughtfully enclosed a photograph with her letter.

Additional Information

It was nothing for a girl t.o be sent away to service when she was eleven years old. That meant leaving the family as she had never been parted from for a day in her life before, and going to some place miles away to be treated like a dog. I've got nothing against girls going into good service.

In my opinion, good service in a properly run big house was a wonderful training for a lot of girls who never would have seen anything different all the days of their lives if they hadn't gone. It was better than working on the land, then, and if it still existed now, I reckon I'd rather see any of my daughters be a goodhousemaid or a well-trained parlour maid than a dolled-up shop-assistant or a factory worker.

But folks are too proud to work for other folks, now. even if it's to their own advantage, though as far as I can see you are still working for other folks , whatever you're doing. Big houses didn't want little
girls of eleven, even as kitchen maids, so the first few ycars had to be put in somewhere else, before you got even that amount of promotion.

Big houses expected good service, but you got good treatment in return. It . wasn't like that at the sort of place my friends had to go. Mostly they went to the farmers' houses within ten or twenty miles from where they'd been born. These farmers were a jumped Up, proud lot who didn't know how to treat the people who worked for them. They took advantage of the poor people's need to get their girls off their hands to get little slaves for nearly nothing. The conditions were terrible.


好好学习，天天向上。(点击收听全文)

Lesson 3

Who Took the Money?

Text A

Mr Smith gave his wife ten pounds for her birthday-ten pretty pound notes. So the day after her birthday, Mrs Smith went shopping. She queued for a bus, got on and sat down next to an old lady. After a while, she noticed that the old lady's handbag was open. Inside it, she saw a wad of pound notes exactly like the one her husband had given her. So she quickly looked into her own bag- the notes had gone!

Mrs Smith was sure that the old lady who was sitting next to her had stolen them. She thought she would have to call the police; but, as she disliked making a fuss and getting people into trouble, she decided to take back the money from the old lady's handbag and say nothing more about it. She looked round the bus to make sure nobody was watching, then she carefully put her hand into the old lady's bag , took the notes and put them in her own bag.
When she got home that evening, she showed her husband the beautiful hat she had bought.
´How did you pay for it?' he asked.
´With the money you gave me for my birthday, of course,' she replied.
´Oh? What's that, then?' he asked, as he pointed to a wad of ten pound notes on the table.

Text B

'Goodbye, darling,' said Mr Mackin. 'I'll be late tonight.' Poor George, she thought. He was always in a hurry in the morning, and it wasn't unusual for him to come home late at night. He worked for a shoe company in Lceds. and therc was such a lot of work that he normally staycd in the office till seven or cight.

When George had left the house Mrs Mackin sat down. in an armchair and turned on the radio. It was a few minutes past eight , and she heard the last words of the news :'...wman who escaped from I.ceds prison yesterday is still free. The police warn you not to open your door to strangers. '

She turned off the radio. The housework was waiting for her. Shc made the beds and washed the dishes. There wasn't auy shopping to do. and so she thought for a moment of all the Work in the garden.
The Mackins lived in a house with a large garden in a suburb of Leeds. Behind the garden there were some trees. and then the cpen fields.

Suddenly Mrs Mackin remembered the news. She laughed uneasily. That prison is only 15 miles away, she thought. She didn't work in the garden, she mended her husband 's shirts instead And she care.fully lockcd the front door and closed all the windows.

It was getting dark. She turned on the lights in the livingroom.Thcn she noticed that she had turned on the lights in most of the roonss in the house.
'How silly I am!' she said nervously and went into the other rooms and turned the leghts on.
The person at the door said something loudly. but she was so frightened that she dien't understand a word.

Additional Information

Do you believe in ghosts? I don't, eitlter-or at least I didn't until I heard a strange story the other day from Mr Mike Paton, of 19 Marlborough llill.
It all began on November 28, whcn Mr Paton's eight-ycar-old son, Bob , was playing in the big back garden of his parents' house. He met an old man with a long white beard. The old man told Bob he was builcling the underground railway there, but Bob didn't believe him. Bob told me afterwards that he knew the underground ran under Marlborough Hill itself. The old man said there had been an accident the day before. Then he went away.

At first the Patons didn't believe Bob's story. Mrs Paton told me that Bob often made up stories about ghosts and monsters, like other children of his age. But Mr Paton was curious and decided that he would go to the library to check up on the facts.

He found that the railway compapy had started to build the line to the west of Marlborough Hill in 1881. but they had run into an underground river. Ten workmen had died in an accident and the Company had changed the direction of the line and built the present tunnel under Marlborough Hill. At first I didn't believe Mr Paton's storv either, so I did some research myself.

Inspector Bright of the Metropolitan Police said it was natural to find tramps in the district in winter, but no one had reported one answering the description I had given him since last August.

Mr Joseph Griffiths of London Transport checked the files on the accident for me. He told me that the accident had apparently taken place on or very near the junction of Marlborough Hill and Woodstock Avenue on 27 November 1881. Mr Paton's house stands on the corner!
The source of this extraordinary story was not affected by the news. 'I told Mummy it was true,' young Bob Paton told me yesterday. When I left the house he was playing happily with his toy cars-in the garden!


好好学习，天天向上。(点击收听全文)

Lesson4

Musical Half-Notes

Text A
A musician who played Pop Music in a CLub lived in boardinghouse in the centre of london. He always used to get back to his room very late at night and sometimes inthe carly hours of
the morning. He was so tired when he got back that he would si ton the edge of his bed ,take off his shoes and throw them on the floor and say. 'Thank goodness. another day is over.' He would thcn get into hcd and fall fast aslecp.

But thepoor lodger who had the room under the musician's was wokcn up cach night, or carly?in the morning. by the two thuds that the two shoes made as thcy landcd On his ceiling.Finally, he could not stand it any more and went and complained to thc musician.

Naturally the musician was very upset and promiscd that, in future, aftcr taking off his shoes, he would put them down as quictly as possible on the carpct.
The ncxt day, he got back from his club at about one o'clock in the morning. went up to his room, sat on the edge of his bed, took off one shoe and threw it on the floor.

He was just about to do the same with the other when suddenly remcmbered the promise he had made the day before. So with grcat care he put the second shoe down silently on the carpet. Then he got into bed and fell fast aslecp. An hour later, he was woken up by a violent knocking on his door. It was thc lodger who slept in the room just under his.
'Plcase, plcase, please,' the Iodger plcaded, 'drop the other shoe. I have been waiting for a whole hour for you to drop it. As soon as you do I can go to sleep. '

Text B

Of all the men who ever liked fresh air, not one liked it more than James Wilson. He took long walks in the fresh air. He ran long distances in the fresh air. He played football and other games in the fresh air. He liked to climb mountains and breathe the fresh air at the top. He used to go to sit by the sea and watch the great waves in the fresh air. He always slept with his windows wide open. He had an open car with no roof, and he drove it madly through the fresh air.

If Wilson entered a room where the windows were shut, he immediately opened them. He did this even when snow was falling outside. If someone else shut the windows again, he walked out of the room in a manner which showed his opinions without any doubt. When he travelled by sea, he could usually be found in a place on board where the wild wind was blowing through his hair.

One winter Wilson went to Finland on business. Good hotels in Finland are heated during the cold winter, and this winter was even colder than usual. When Wilson reached his room in the hotel. he found that the windows were closed to keep the icy air out. He did his best to open one , but failed. It was absolutely impossible to open it : the manager had very wisely arranged that.

Wilson undressed and got into bed. He was a very angry man.
The bedroom was very pleasant. Two or three pictures on the walls showed views of some beautiful parts of Finland. There was no noise at all. The bed was really excellent; but Wilson could not sleep. He could not forget the closed window. No fresh air! It was terrible to think of!

He got out of bed and tried once more to open the window; but it was useless, and he sadly got back into bed.
At about one o'clock in the morning he was still awake, worrying about the air in the bedroom. He had turned over in bed two hundred and thirty-six times. He was very hot. As he turned over for the two hundred and thirty-seventh time, one arm came out of the bedclothes and hung down beside the bed. His hand touched the floor. It also touched something on the floor. This thing was a shoe.

An idea came into his worried mind. Angry men act quickly,
and the shoe was in his hand in less than a second. Where was the window? He could see something that looked like glass over there. He threw the shoe through the darkness with all the force of his strong right arm.

The shoe flew straight through the air and hit the glass in the middle. A terrible sound of breaking glass filled the bedroom,
but to Wilson's sad heart it seemed like the sound of sweet and beautiful music.
"Now I have some fresh air in the room," he thought. "NOW I need not die. "
Five minutes later he was peacefully asleep. He did not move for many hours.

When daylight came gently through the window, he awoke and lay with his eyes closed. Where was he? Oh, yes! He was in Fioland; but what the matter? Was auytlting wrong'? There was something to worry about What was it? Oh. the broken windmv! Yes, indeed. He would have to pas?for that.How much.? Was it a big piece of glass? He could not remember. He Opened his eyes to look.

Slowly he tnrned them towards the window. and then he sat up suddenly in bed. He was very surprised: the window was not broken at all. The glass was all in one piece. just as good as it had been the might before. No fresh air was etitering the room through that window.
What,then,had happened when he threw the shoe?
He turned his eyes to the side and saw a broken picture hanging on the wall.There was a shoe on the floor below it. He could see a lot of broken glass round the shoe . and there was more inside it.

Additional Information

Here is what happened to Adrian Fox on the train one day:
Adrian Fox lives in Devon and he is travelling home from London by train. He decides to have a cup of tea. and goes to the train buffet. While he is drinking his t.ea, an attractive girl comes and sits at the same table. They begin talking and the girl tells Adrian she is going to Devon on holiday. They are soon very friendly. Adrian finds out that the girl hasn't yet found a hotel to stay in. Adrian's mother has a spare room in her house, and Aclrian invites the girl to stay there. He knows his mother won't mind. The girl accepts.

A few minutes later a man comes and sits beside the girl. who introduces
hint to Adrian. He is her husband. Adrian didn't know the giri was married, and he is a little angry. His mother won't like to have two people staying in her house. Then three children arrive. Two of them are carrying cats. and one has a small dog. They are the girl'a children. They are all very happy, the girl says, to be staying in Adrian's mother's house. Eut Adrian isn't so happy. When he reaches the station he phones his mother. . .


好好学习，天天向上。(点击收听全文)

Lesson 5

Is He a Hero?

Text A

"Fire! Fire! " What terrible words to hear when one wakes up in a strange house in the middle of the night! It was a large, old, wooden house-the sort that burns beautifully---and my room was on the top floor. I jumped out of bed, opened the door and stepped out into the passage. It was full of thick smoke.

I began to run, but as I was still only balf-awake, instead of going towards the stairs I went in thc opposite direction. The smoke grew thicker and I could see flames all around. The floor became hot under my bare feet. I found an opcn door and ran into a room to get to the window.

But bcfore I could reach it, one of my feet caught in something soft and I fell down. The thing I had fallen over felt like a bundle of clothes , and I picked it up to protect my face from the smoke and heat. Just then the floor . gave way under me and I crashed to the floor below with pieces of burning wood all around me.

I saw a flaming doorway in front . put the bundle over my face and ran. My feet burned me terribly, but I got through. As I reached the cold air outside, my bundle of clothes gave a thin cry. I nearly dropped it in my surprisel? Then I saw a crowd gathered in the street. A woman in a night-dress and a borrowed man's coat screamed" as she saw me and came running madly.

"My baby ! My baby! " she cried. The crowd chcered wildly as she took the smoke-blackened bundle out of my arms. I had some difficulty in recognizing her. She was the Mayor's wife, and I had saved her baby. I was a hero!

Text B

Teresa went up to Mrs Webster's room, two stairs at a time. She was nearly at the top when she stopped and sniffed. A strong smell of gas was coming from that direction. Teresa ran up the remaining stairs and threw open the door. She put her hands over her mouth to stop a scream. Mrs Webster was lying on the floor near the sink. Her skin and lips had a pinkish colour and she appeared to be unconscious. The room was full of gas.

Additional Information

Who doesn't love sitting beside a cosy fire on a cold winter's night? Who doesn't love to watch flames curling up a chimney? Fire is one of man's greatest friends, but also one of his greatest enemies. Many big fires are caused by carelessness. A lighted cigarette thrown out of a car or train window or a broken bottle lying on dry grass can start a fire. Sometimes,though, a fire can start on its own. Wet hay can begin burning by itself. This is how it happens: the hay starts to.rot and begins to give off heat which is trapped inside it. Finally, it bursts into flames. That's why farmers cut and store their hay when it's dry.

Fires have destroyed whole cities. In the l7th century, a small fire which began in a baker's shop burnt down nearly every building in London. Moscow was set on fire during the war against Napoleon. This fire continued burning for seven days. And, of course, in 64 A. D. Nero fiddled while Rome burned! Even today, in spite of modern fire-fighting methods. fire causes millions of pounds' worth of damage each year both in our cities and in the countryside. It has been wisely said that fire is a good servant but a bad master.


好好学习，天天向上。(点击收听全文)

Lesson 6

How It Feels When Parents Divorce

Text A

Ari, age fourteen
When my parents were married, I hardly ever saw my Dad
becausc he was always busy working. Now that they're divorced , I've gotten to know him more because I'm with him everu weckend. And I really look forward to the weekends because it's kind of like a break-it's like going to Disncyland because thcre's no set schedule, no "Be home by five-thirty" kind of stuff. It's open. It's free. And my father is always buying me presents.

My Mom got remarried and divorced again, so I've gone through two divorces so far. And my father's also gotten remarricd-to someone I don't get along with all that well. It's all rnade me fcel that people shouldn't get married-they should just livc together and make their own agreement. Then, if things get bad , they don't have to get divorced and hire lawyers and sue each other. And. even more important, they don't have to end up hating each other.

I'd say that the worst part of the divorce is the money problem. It's been hard on mv Mom because lots of times she can't pay her bills, and it makes her angry when I stay with my fatherand he buys me things. She gets mad and says things like "If he can buy you things like this , then he should be able to pay me. " And I feel caught in the middle for two reasons;

first, I can't really enjoy whatever my Dad does get for me, and second, I don't know who to believe. My Dad's saying, "I don't really owe her any money," and my Mom's saying he does. Sometimes I fight for my Mom and sometimes I fight for my Dad, but I wish they'd leave me out of it completely.

In a lot of ways I wish my Mom would get remarried, because then she wouldn't have to worry so much about finances. But I'm sorry that my Dad got remarried, because I feel left out a lot of times. And one thing I really worry about is that I think they want to have a baby, and I know that if they do, it will be just like a replacement for me.

That's because I only see my Dad on weekends, and since he would see the baby more than he'd see me, he'd probably grow to like it more than he likes me. It could be a lot like what happened with my dog Spunkur.

I've had him for about six years and I've always said I'll never love any dog as much as I love him. Well, a year ago I picked up a little black Labrador puppy from the pound, and now I find I'm not as friendly with Spunkur as I used to be. And I think Spunkur feels jealous , just like I would if my Dad and my stepmother had a baby.

My Dad said it wouldn't be that way, that we'd be a whole family and I'd have a little brother or sister, which would be a lot of fun, but I told him, "Look, by the time the kid is old ehougli to talk, I'll be out of college. I'm not going to have anything to do with a baby. You know that it's just a replacement for me ! "

If I lived'full-time with my Dad, it would probably be easier for me to accept a haby because we'd be on an equal footing, but I'd rather stay with my Mom, where life is normal-where we
live like most people live, with breakfast at breakfast time and dinner at d;nner time. I do my homework, play with my friends-it's all the way life should be. If I lived with my Dad, it might be more fun at times, but I would go crazy. I wouldn't want to be brought up that way.

Text B

Sara, age twelve

I guess the main reason I was mad at Daddy was because it all made my mother so unhapp.y, and I ended up feeling sorry for both of them-my mother because she was struggling to make ends meet, and my Dad because he couldn't really do much about it.

Even though my parents separated more than three years ago, it's still very vivid in my mind and I doubt if I'll ever forget the way I felt at the time. Yet, as awful as it was, I never hoped they'd get back together. And now I think I'd die if they did, because it would be so awkward for rne.

I think they're both much happier now,. and it's obvious to me that they both lead totally different lives. Since the breakup I've been able to see my parents' true colors' especially my mother's. I've seen a side of her that I never saw before. When she was married, she and Daddy were the perfect couple, always quiet, talking about dignified things, and they would never laugh or anything.

Nowadays my mother is always happy and ggy. Another way she's changed is that she always used to hide her problems from me but now she's more apt to discuss things. I think she's more relaxed-and so's my Dad.

Both of my parents started dating other people right away, and I think they'll both get remarried eventually, which is fine with me. They don't discuss their love lives with me all that much, but of course I'm not blind. For example, one night I had a sleep-over at a friend's house and the next morning I came home earlier than I'd planned to.

Well, I just stormed into my mother's bedroom, and there was this guy in her bed-she was somewhere else, in another room. I started crying and everything, and my mother tried to convince me she had slept on the couch. Now that I look back, it was pretty hilarious, and of course I don't care-I mean, I understand about those kind of arrangements.

In the beginning, when my father had a girlfriend sleep over, he didn't know how to tell me-he just sort of said, "Oh , you're sleeping on the couch tonight , " because at that point I didn't have my own room at his house and shared the bedroom.

It's still hard for my Dad to level with me about this part of his life, but he's getting better. Anyhow, neither of them should worry about my getting upset, because I'm old enough to understand that grown-ups are allowed to have private lives, which includes other people. But if someone's going to spend the night, I think it's better and less awkward if I know about it beforehand, so I'm not taken by surprise.

I still want to get married and have kids , but I have a lot of friends who don't want to. I was discussing marriage with one boy I know, and he said, "I'm never ever getting married. " He took his parents' divorce really badly because his mother and father weren't friends afterwards-they were enemies, screaming on the phone to each other. I'm glad my parents are good friends, having lunch together and stufi. I think it's so much easier for the child if the parents are friendly. If they aren't, it's really difficuit because there's always a right side and a wrong side and the kids are just caught in the middle.

I think I've grown up a little faster because of rny parents' divorce. It's made me realize more about the problems of life and helped me to understand my parents-and appreciate them as individuals. It's just too bad they couldn't have been as happy and productive as a couple as they've been since they've been on their own. And I also wish that the next time my mother has tickets for a Rolling Stonesl8 concert, she takes me instead of her boyfriend, which is what she did the last time!

Additional Information

Heather, age eleven

So we have to switch back and forth, doing it on a weekly basis seems to work the best. I'll try to make one room my real room and have the otherone Iike camping out. I can't buy two of everytlring, so I might as well have one good room that's really mine.

Another aspect of josnt custody that's difficult is that my parents have very different rules and philosophies about life. For example, my Dad's attitude is that he lets us learn by our mistakes , and my mother does exactly the opposite-she tells us how to act before we make the mistake. And my Dad says we can watch TV for a while after school , and my Mom says we can'tthat we have to sel'ect our programs verv carefully.

At my Dad's house Matthew has to do his homework right away, but he gets to stay up until nine and watch The A I'eam because that's his favorite show. Mom doesn't want him to when we're at her house but she feels she has to give in because Matthew says, "Well, Daddy lets me do that at his house. " He's learning to play them against each other at a very early age. I don't do that, but I have to admit there are times when I secretly wish I was at whichever house I'm not at.

It would be nice if there could be a special house for divorced families. It would be like two houses, side by side, with a place in the middle where the kids could live. Then when parents had arguments they could each go to their own place and get away from each other and think things out by themselves.

That way, they could realize how dumb they were behaving and get back together again. I know it's too late for that kind of arrangement with my parents-and as I look back I see that they're both.happier being apart. My father's become a different person, you know, and it's unbelievable.

I like the person he is now because he doesn't get angry as fast as he used to. And my mother's much happier because she doesn't have to worry about getting Daddy mad. Another good thing that's happened is that my father's turned into a terrific cook, and it makes me feel proud to be one of the only

, people in my class whose father cooks and does things like' taking me to hockey practice and to sewing. And it's great to see how my Mom doesn't have to rely on Daddy to pay the bills and throw out the garbage. She's working now and that's helped her feel important. Neither of them has to rely on the other one in dumb ways, the way they used to, and I thinkthey're both much better off as a result. I know that neither of them will ever be able to forget all the anger, but I think that as time gdes on they'll sort of come to their senses and be pretty good friends. That's what I hope for more than anything in the world!


好好学习，天天向上。(点击收听全文)

Lesson 7

Going Shopping

Text A

Gretel and Mrs Clark went shopping in the centre of London yesterday.
"I'd like to know which store you like best in London, Mrs Clark , " Gretel said.
"Now that's a difficult question," Mrs Clark replied. "I just haven't any idea which store I like best. There are so many huge stores in London. I suppose Selfridges must be the biggest.

There's so much variety there. I can usually find what I'm looking for. Then there's Liberty's. It's such a lovely building. Harrods is very famous, too. It's such a smart store, I love all the big stores in London because you can walk round and nobody bothers you. Nobody tries to sell you anything-unless you want to buy something.

Sometimes I go window-shopping , or just wander round a store and look at the things on display. The big stores are one of the sights of London. I went to the sales in January. That was one of the sights of London, too! My goodness!
The crowds! But it was worth it. I bought some lovely things very cheaply. It was good fun, but very exhausting.

Text B

As she walked round the huge department store, Edith reflectde how difficult it was to choose a suitable Christmas present for her father. She wished that he was as easy to please as her mother, who was always delighted with perfume.

Besides, shopping at th'ss time of the year was a most disagreeable experience : people trod on your toes , poked you with their elbows and almost knocked you over in their haste to get to a bargain ahead of you.

Partly to have a rest, Edith paused in front of a counter where some attractive ties were on display. 'They are real silk' the assistant assured her, trying to tempt her. 'Worth double the price. ' But Edith knew from past experience that her choice of ties. hardly ever pleased her father.

She moved on reluctantly and then, quite by chance, stopped where a small crowd of men had gathered round a counter. She found some good quality pipes on sale - and the prices were very reasonable. Edith did not hesitate for long: although her father only smoked a pipe occasionally, she knew that this was a present which was bound to please him.

When she got home, with her small but well-chosen present concealed in her handbag, her parents were already at table having supper. Her mother was in especially cheerful mood. `Your father has at last decided to stop smoking,' she informed her daughter.

Additional Information

(1)

JOAN: | Yes, madam? Can I help you?
MRS S: | Oh yes, please, but you're just closing. aren't you?
JOAN: | Well , yes , we are , madam. The shop shuts in five minutes.
MRS S: | I shan't keep you long then. It was about some saucepans you had
 | in your .
 | window last week
JOAN: | Last week, madam? I really can't remember which ones you mean.
 | What were they like?
MRS S: | Oh, they were lovely! Sort of imitation wood. dark brown colour.
 | country-style you know, and the lids, if I remember rightly,
 | had a sort of leaf pattern, or was it flowers?
JOAN: | That's strange. I don't recognise any of the ones we had from that
 | description. Are you sure they were in this shop?
MRS S: | Oh, you must know the ones I mean. They were in a sale. A real
 | bargain. Reduced to a quarter of the original price. I couldn't
 | believe my eyeswhen I saw them.
JOAN: | I'm afraid the sales are over now, madam, and I know we sold out of all
 | the saucepans.
MRS S: | I don't think you did, you know. At least, my neighbour, Mrs Cliffe,
 | told me she saw some here only yesterday.
JOZN: | Well, it's all new stock in the window now.
MRS S: | May I just have a iook, to see if there's asything else?
JOAN: | Er, well, madam, as you know. we were just closing.
MRS S: | Yes , yes , I'm sorry I won't keep you. It must get on your nerves when
 | l customers come in right on closing-time. But they were such beautifu
 | saucepans! I'd have bought them then if only I'd made up my mind on
 | the stop.
JOAN: | Perhaps, madam. if you came back tomorrow, I could show you all we
 | have in our
 | range of kitchen ware.And there are still one or two things at sale
MRS S: | Oh look! That one there! That's the sort of thing I was looking for!
 | price.Butit's not quite the right colour.
JOAN: | That might be the artificial lighting. madam. Of course, if you came
 | back in daylight , you might find it's exactly what you're looking for.
MRS S: | There it is! That's the pattern! The set behind you! Thank goodness
 | they haven't been sold! And thank you so much for being so patient with
 | me. Yes, those are the ones!

(2)
Shops

Most shops in Britain open at 9. 00 a. m. and close at 5. 00 or 5. 30 in the evening. Small shops usually close for an hour at lunchtime. On one or two days a week-usually Thursday and/or Friday-some large food shops stay open until about 8. 00 p. m. for late night shopping.

Many shops are closed in the afternoon on one day a week. The day is usually Wednesday or Thursday and it is a different day in different towns. Nearly all shops are closed on Sundays. Newspaper shops are open in the morning, and sell sweets and cigarettes as well. But there are legal restrictions on selling many things on Sundays.

In general, overseas visitors don't have much difficulty knowing where to buy things. Most shops sell the things that you would expect them to. One problem is stamps. In Britain you can only buy these at post-offices.

Many large food shops (supermarkets ) are self-service. When you go into one of these shops you take a basket and you put the things you wish to buy into this. You queue up at the cash-desk and pay for everything just before you leave.

If anyone tries to take things from a shop without paying they are almest certain to be caught. Most shops have store detectives who have the job of catching shoplifters. Shoplifting is considered a serious crime by the police and the courts.
When you are waiting to be served in a shop it is important to wait your turn. It is important not to try to be served before people who arrived before you. Many people from overseas are astonished at the British habit of queueing.


好好学习，天天向上。(点击收听全文)

Lesson 8

What to Do About Grandma

Text A

Hal Bohlman, his wife Judy, and their three children live in a small apartment. Hal works in the income tax division of the government where he is a public information officer. Their children are now 12, 10 and 5 years old. Their plan is for Judy to return to work after their youngest child .starts elementary school next year. They hope to save up enough money to buy a house, since they feel their present two bedroom apartment is much too crowded.

Last week, however,Judy's father died suddenly of a heart attack. They now have to decide what to do about Judy's mother,since Judy is the only child. Judy's father was the manager of a store in a large supermarket chain, so her mother will receive a modest but sufficient pension from the company. In addition, he will receive the money from her husband's life insurance and will continue to receive social welfare benefits from the government. In order to avoid inheritance taxes, her husband in his will left his estate to Judy with the provision that his wife would have use of it as long as she lived.

Judy realizes that it would probably be dangerous for her mother to live alone. Although her health is basically good for someone her age, 73, she has bad days when her heart or arthritis acts up. Judy is afraid she might have trouble taking care of herself now that she is alone. She is living in the house that she and her husband owned . a three bedroom house in the suburbs of the same city where Hal and Judy live.
Hal and Judy's mother never got along well in the past . but Hal rcalizes that Judy is worried about her mother.

Text B

The huge population of China is indeed a very serious problem.The government has made great efforts to control the birth rate in recent years.'
But the work has encountered strong resistance, especially in rural areas, where both economy and culture are still very backward , resulting in the birthrate rising again.

Many people blame this on the feudal tradition that it was good to have more children to have more working hands. However.
this is only half the story. In the countryside there are no pensions and no free medical care for the aged. Many young couples are afraid that once they are old. there will he nobody to care for them. So they want a son who can tend them all their lives.

If we raise more funds for the elderly in rural areas and build more sanatoriums and other institutions for them, the farmers can put their minds at rest.
The majority of young couples nowadays are well educated even in the poverty-stricken areas. Although the feudal influence is strong, they can understand the importance of family planning. What worries them most is their own old age.

Additional lnformation

Marny Suicides Reported on Respect For Aged Day

Tragic suicides by aged persons were reported from across the country Monday when the nation celebrated Respect for the Aged Day, a national holiday.
In the city of. . . , a 76-year-old woman was found to have hanged herself in her room at about 2 a. m. , her grandson reported to police.

The woman,... , had been suffering from tuberculosis and the hardening of the arteries in addition to,the loss of eyesight, the grandson told police.
In the city of. . . , a neighbor visited a 78-year-old man's home at 9 a. m. to find that he had gassed himself. The man,. .. , had lived alone on pension sice 1961 when his wife died.

In. . . , a farmer reported to police that his 68-year-old wife hanged herself in a shed Monday afternoon.
The woman, Mrs... , was worried about her frail health and had often talked of loneliness in old age, according to the husband.
A person fishing in the sea off the city of. . . found the body of an aged woman drifting at 10. 20 a. m. Monday.
Police later identified the body as that of... , 92, of... , who had been missing since Friday.

Her family members believed that she was overwhelmed by pessimism because she was unable to receive pension from the city office due to some flaw in her papers on Wednesday.
A 66-year-old woman hanged herself in a room in her house in.... while her daughter-in-law was in anothei room. The daughter-in-law, Mrs... , told police that her mother-in-law,... , had been almost bed-ridden since 1973.


好好学习，天天向上。(点击收听全文)

Lesson 9

Why Is the World So Tough to Her?

Text A

David: | What's the matter?
Sue: | Oh , I don't know.
David: | Oh, come on.. . it's something. What is it?
Sue: | It's just life. . . it's so boring.
David: | Oh , it's not so bad. . . you've got Daniel !
Sue: | But he's only a baby! It's all right for you. You'll leave the house
 | in five minutes. I'll be here all day. When'll you come home? You
 | won't come home till seven!
David: | One of us must go to work, dear.
Sue: | Yes, but your day'll be interesting. My day'll be the same as every day.
David: | My work isn't always interesting.
Sue: | I know, but you travel around, you meet different people and you
 | do different things. Who'll I meet today? What'll I do? Eh? I'll
 | wash up, feed the baby, do the washing, clean the house, bath
 | the baby, take the dog for a walk. . .
David: | But. . . but. . . dear.
Sue: | Then I'll go to the supermarket, prepare dinner, meet you at the
 | station, have dinner, wash up again...
David: | But. . . but. . . dear.
Sue: | Then I'll feed the baby again, put the baby to bed ... What a life!
 | Today, tomorrow, this week, next week, this month, next
 | month, next year. . . for ever!
David: | It's just Monday , dear. .. you'll be O.K. latet.
Sue: | Will I?

Text B

Today my cousin paid us a visit. She is a technician working in an electronics factory. She has been very unhappy recently because of a quarrel with her boss. It all started when she was denied a chance to go abroad for a training course.

By qualification she was the ideal choice - a college degree, a working knowledge of English and generally acknowledged as very good in her field. But the final choice fell on a young man inferior to her in every respect. Naturally she was very upset and wanted to know why. Her boss who in fact quite liked her told her quite candidly.

"We did think of sending you but decided against it because you are a girl. " The answer infuriated her all the more and she accused him of sex discrimination. The best explanation she could get out of him was that it would not be "convenient" for a girl to be on her own in a foreign country as there was only one vacancv.Not convenicnt for whom? For herself? She didn't mind. For her fellow trainees? That's sheer nonsense. For her boss? How and in what way?

Poor girl , I quite sympathize with her , but that women are at a disadvantage is a reality she'll have to face. I told her that our form master was telling us only the other day that girls shouldn't aim too high in choosing their future speciality or choosing a university: Certain subjects and certain departments are almost closed to them. They'll have to have 10 or more marks than the boys in order to be accepted.

"And it's not only the colleges and universities," Mum explained with anger. "All organizations and work units are equally bad in sex discrimination when taking in new mployees.

One's sex is more important than one's other qualities , it seems. Some departments take in women just as if they are forced to buy some inferior goods. The bargaining that goes on just makes me sick. You want to buy a carton of high-grade cigarettes? Very well , you must buy three packs of the cheap brand as well. So if you want to assign one girl to our department, you must give us two boys as well. It's really disgusting ! "

"I don't blame them really, " said Dad. "However good a girl is , when she marries,trouble begins. First there is this long maternity leave. Then there'll be constant leaves because there will always be this or that wrong .with her darling baby. Even when she works she will be constantly thinking of her darling child or knitting for him or her. And she becomes petty too,breaking into tears at the slightest provocation and quarrelling with others over trifles.

This naturally brought a barrage of protests and condemnations from the two women in the room who almost tore him to pieces. In the end it was Granny who came to his rescue."Well, a woman's place is at home, as I always say. And what do you want to go abroad for, child? Think of all the dangers! How can girls cope with them? I think your leaders were quite right in not letting you go. "

"Oh Granny, you don't know anything at all! You are still living in the old world. It seems our future lies in the future generation," my cousin said pointedly to Dad, referring to me. Actually she is only ten years older than me.
Equality of the sexes is certainly a very complicated problem. Just having equal rights to vote and equal pay for equal work have not solved the problem, not by a long shot.

Additional Information

I Want a Wife

I belong to that classification of people known as wives, I am A Wife. And, not altogether incidentally. I am a mother.
Not too long ago a male friend of mine appeared on the scene fresh from a recent divorce. He had one child, who is, of course, with his ex-wife. He is obviously looking for another wife. As I thought about him while I was ironing one evening, it suddenly occurred to me that I, too, Would like to have a wife. Why do I want a wife?

I would like to go back to school so that I can become economically independent, support myself, and, if need be, support those dependent upon me. want a wife who will work and send me to school. And while I am going to school I want a wife to take care of my children. I want a wife to keep track of the children's doctor and dentist appointments. And to keep track of mine, too. I want a wife to make sure my children eat properly and are kept clean.

I want a wife who will wash the children's clothes and keep them mended. I want a wife who is a good nurturant attendant to my children, who arranges for their schooling, makes sure that they have an adequate social life with their peers, takes them to the`park, the zoo, etc.

I want a wife who takes care of the children when they are sick, a wife who arranges to be around when the children need special care, because, of course, I cannot , miss classes at school. My wife must arrange to lose time at work and not lose the job. It may mean a small cut in my wife's income from time to time, but I guess I can tolerate that. Needless to say, my wife will arrange and pay for the care of the children while she is working.

I want a wife who will take care of my physical needs. I want a wife who will keep my house clean. A wife who will pick up after me. I want a wife who will keep my clothes clean, ironed, mended, replaced when need be , and who will see to it that my personal things are kept in their proper place so that I can find what I need the minute I need it. I want a wife who cooks the meals, a wife who is a good cook.

I want a wife who will plan the menus, do the necessary grocery shopping, prepare the meals, serve them pleasantly, and then do the cleaning up while I do my studying. I want a wife who will care for me when I am sick and sympathize with my pain and loss of time from school. I want a wife to go along when our family takes a vacation so that someone can continue to care for me and my children when I need a rest and change of scene.

I want a wife who will not bother me with rambling complaints about a wife's duties. But I want a wife who will listen to me when I feel the need to explain a rather difficult point I have come across in my course of studies. And I want a wife who will type my papers for me when I have written them.

I want a wife who will take care of the details of my social life. When my wife and I are inv'sted out by my friends, I want a wife who will take care of the babysitting arrangements. When I meet people at school that I like and want to enterta.in, I want a wife who will have the house clean, will prepare a special meal, serve it to me and my friends, and not interrupt when I talk about the things that interest me and my friends.

I want a wife who will have arranged that the children are fed and ready for bed before my guests arrive so that the children do not bother us. I want a wife who takes care of the needs of my guests so that they feel cornfortable, who makes sure that they have an ashtray, that t.hey are passed the hors d'oeuvres, that they are offered a second helping of thc food, that their wine glasses are replenished ?vhen Iiecessary, that their coffee is served to them as they like it. And I want a wife who knows that sometimes I need a night out by myself.

I want a wife who assumes the complete responsibility for birth control, because I do not waat more children. I want a wife who will remain sexually fait.hful to me so that I do not have to clutter up my intellectual life with jealousies. And I want a wife who understands that my sexual needs may entail more than strict adherence to monogamy. I must, after all, be able to relate to people as fully as possible.

If , by chance , I find anothe: person more suitable as a wife than the wife I already have, I want the liberty to replace my present wife with another one. Naturally, I will expect a fresh, new life; my wife will take the children and be solely responsible for them so that I am left free.
When I am through with school and have a job, I want my wife to quit working and remain at home so that my wife can more fully and completely take care of a wife's duties.
My God, who wouldn't want a wife?


好好学习，天天向上。(点击收听全文)

Lesson 10

How to Describe Yourself

Text A

All about me
I'm twelve years old. I'm large for my age and have big feet which I am self-conscious about. I look like both my mum and my dad but in different ways. I have fair hair and blue eyes like my dad, and a mouth an'd expression like my mum. My nose is like my mother's and definitely nothing like my father's ( 'thank oodness'). I am very like my mum in temperament, though I don't have her very hot temper.

I'm rather a tomboy but I'm not violent. I hate fighting and arguments. I hate being laughed at and some teasing hurts me more than I show. I tend to sulk when I am annoyed and I tend to be a bit oversensitive. Friendship is important to me with people of all ages. My home is very important to me and I would hate to be sent to a boarding school. On the whole I'm a fairly tidy persorl.

I am quite creative with my hands. I like making models , pendants and candles as well as other things. I like acting and music, I play the French horn and can play the trumpet. I am not a very keen reader because I like to be outside most of the time. I ride my bike a lot and have been youth hosteling with it. My father lives abroad and I enjoy travelling to see him. I enjoy my food (especially my French grandmother as she is an excellent cook! ) and I have a sweet tooth but I hate the dentist. I don't like my hair being brushed by someone else and I hate it long.
Finally, the one thing I really find boring is homework as I would far rather be outside or make something.

Text B

My thoughts

I sometimes wonder what my mind is like inside, often I fancy that it is like this. I feel as if my mind goes round and round like the earth and if my lessons make me think hard it begins to spin. In my other class it was getting all stodgy and still and lumpy and rusty. I feel as if there is a ball in my mind and it is divided into pieces -each piece stands for a different mood.

The ball turns every now and then and that's what makes me change moods. I have my learning mood, my goodlooks mood, my happy mood, my loose-end mood and my grumpy mood, my miserable mood, my thoughtful mood and my planning mood. At the moment I am writing this I am in my thoughtful mood.When I am in my thoughtful mood I think out my maths and plan stories and poems. When my kitten is in her thoughtful mood she thinks shall I pounce or not, and shall I go to sleep or not. This sort of thing goes on in my own mind, too. It is very hard for me to put my thoughts into words.

Additional Information

(1)

He's the sort of chap who loves to make entrances and exits. He'll arrive ten minutes before everybody else and he'll leave ten minutes before everybody else. He'll come dashing in with a bunch of flowers, screaming hellos. He likes to be noticed. He loves telling jokes. He's a well-informed chap and keeps up to date with all the current affairs. He likes to talk and give his view on life .

He's very successful. When he sets himself a goal, he works hard to attain that and to achieve it. He knows what he wants and he'll set out to get it. As a result, he's successful. When you're talking to Roger, sometimes you're left way, way behind. His mind is whizzing over so fast that you're talking about something, and he's off at a tangent,talking about something completely different. He can't sit down. He's not. He can't relax. He's always jumping up and doing things and finds it hard to concentrate at times.

(2)

She gazes at.herself in wonder. Vanished are her healthy pink cheeks, her slightly red winter nose, her mole, her little freckles and blemishes; she is smooth, new made. She dabs a little powder on top, and stands back to admire the effect. It is pleasing, she decides. She wonders what it will look like by midnight. Will she be transformed imo an uneven, red-faced, patchy, blotchy clown? An ugly sister?

(3)

When she was twenty-three years old, she met, at a Christmas party, a young man from the Erewash Valley. Morel was then twenty-seven years old. He was well set-up, erect, and very smart. He had wavy black hair that shone again, and a vigorous black beard that had never been shaved. His cheeks were ruddy, and his red, moist mouth was noticeable because he laughed so often and so heartily.

He had that rare thing, a rich, ringing laugh. Gertrude Coppard had watched him, fascinated. He was so full of colour and animation, his voice ran so easily into comic grotesque, he was so ready and so pleasant with everybody. Her own father had a rich fund of humour,but it was satiric. This man's was different: soft, non-intellectual, warm, a kind of gambolling.

She herself was opposite. She had a curious, receptive mind which' found much pleasure and amusement in listening to other folk. She was clever in leading folk to talk. She loved ideas, and was considered very intellectual. What she liked most of all was an argument on religion or philosophy or politics with some educated man. This she did not often enjoy. So she always had people tell her about themselves, finding her pleasure so.

In her person she was rather small and delicate, with a large brow, and dropping bunches of brown silk curls. Her blue eyes were very straight, honest,and searching. She had the beautiful hands of the Coppards. Her dress was always subdued. She wore dark blue silk, with a peculiar silver chain of silver scallops. This, and a heavy brooch of twisted gold, was her only ornament. She was still perfectly intact, deeply religious, and full of beautiful candour.


好好学习，天天向上。(点击收听全文)

Lesson 11

Is He a Good Neighbour?

Text A

You and your family have been living in the same six-family apartment building for eight years. The landlord's family also lives there, and, generally speaking,all the tenants get along fairly well with each other. Recently, however, there was a change in the apartment next to yours.

A nice, quiet old couple used to live there. The old lady would sometimes bring over some cookies or small cakes she had made, and your mother in return would give them some food or help the old woman with her shopping. Unfortunately, the old lady died last month. Her husband couldn't live alone, so his grandson moved in with him.

The grandson, who is about twenty, has become a problem to your family. The walls of the building are thin and he is noisy. You are used to peace and quiet, but the grandson likes to listen to his radio late at night. Sometimes friends of his visit, and they make a lot of noise. Everyone in your family is bothered by your new neighbor and as a result is becoming more irritated.

Your mother once politely asked the old man if he was able to sleep well at night , but apparently he didn't get the hint. If he did understand your mother's intention and did speak to his grandson about it, the grandson apparently didn't listen, since things haven't changed any. Everyone in your family agrees that something has to be done, but no one wants to hurt the old man's feelings or cause him any problems.
What do you think should be done?

Text B

ALBERT: | Listen, the heating's broken in my room. When are you going to come and fix it?
MANAGER: | I'm sorry to hear that, sir. I'll get someone right away.
ALBERT: | You'd better. It's freezing up there. And my
 | room's a disgrace. That maid's useless. I want her replaced.
MANAGER: | Well, I'll speak to the housekeeper about it, sir, but I'm sure. . . .
ALBERT: | And that hall porter's another one. Cheeky devil. You should get rid of him, too.
 | Doesn't know how to treat guests with respect. And look at the money I'm paying !
MANAGER: | Well, I'm very sorry, sir, but George has been with us for twenty years and we've
 | never had any complaints about him until now.
ALBERT: | And another thing! What are you going to do about those foreigners in number 27?
 | Carrying on all night in that funny language! Shouting, they were. It shouldn't be
 | allowed.
MANAGER: | If you like , sir , I'll have a word with them and ask them to be a little more
 | considerate.
ALBERT: | Yes , do that , will you , then maybe I'll get some sleep.
MANAGER: | I'm very sorry you've been disturbed, sir. But are you enjoying your stay apart
 | from that?
ALBERT: | Well , I don't think much of the restaurant. I can't get a decent plate of fish
 | and chips. It's all salad and fancy stuff. And the service is terrible, too.
MANAGER: | Well. sir, I'm sure the waiters try to be as helpful as they can, but they are
 | very busy at dinner.
ALBERT: | Well , you should get some more , shouldn't you?
 | You should be able to afford it. You're charging enough this year, aren't you?
MANAGER: | I'm very sorry you feel that way about it, sir. If there's anything else I can do
 | to make your stay here more pleasant, please don't hesitate to ask me.
ALBERT: | Don't worry , I'll tell you all right !

Additional Information

The time of day is about 7. 30 in the evening. You are on your way home and are presently on a subway train which is about full. At one of the stops , a young man in his eaily twenties gets on the train and sits down next to a middle-aged woman reading a book.

The man looks like he might have been drinking a little. After a few minutes, he reaches,into his pocket for a cigarette and lights up. There are signs on the subway which prohibit smoking.People usually obey the signs , since it is both dangerous and inconsiderate not to. The woman turri~ to the man and very politely says, "Excusc me, sir, but you aren't supposed to smoke on the subway. "

The man ignores her, so she once again says. "Excuse me, sir, but people don't usually smoke on the subway. " The man looks at the woman and says, "Why don't you mind your own business,lady?" The woman closes her book, very calmly stands up, looks straight at the man and says, "I think the safety of all the passengers is everyone's business, young man. " She then turns tc walk away, when suddenly the young man jumps up and grabs her by the arm and turns her around. The woman yells.


好好学习，天天向上。(点击收听全文)

Lesson 12

Seeing the World

Text A

If someone offered to pay all my expenses for a month's holiday anywhere in the world, I would feel very surprised and very excited. It would be difficult to decide where I wanted to go. Should I go to one place or to lots of different places? If I went to one country, I could see and understand a lot about it. If I went to lots of countries, my holiday would be more interesting and more exciting. I think I would decide to fly around the world and to visit three different countries. The countries I would visit would be Australia, the United States of America and Kenya.

If I went to Australia, I would stay there for about two weeks. I am sure it would be very interesting to visit a country which is so very different from my own. Before I went, I would write to one of my Australian friends. I would suggest that if it were possible, he should spend a week with me visiting Aboriginal tribes in the northern part of Australia. I would really like to find out how the Aboriginal people live in Australia today. My friend could explain what we saw and he could translate what people said because he majored in Aboriginal Studies at Queensland University. While I was visiting Australia, I hope I could also see some of the large cities , such as Sydney and Melbourne.

If I went to the United States , I would stay there about a week. I expect I would start by visiting New YorkS. I have heard that New York is a very exciting city. I imagine that there are, lots of tourist attractions, that the buildings are spectacular and that the food is very varied. After I had stayed two or three days in New York, I would fly to San Francisco. I hope I could stay with my relations who live there and I would visit the city and other parts of California.

Finally, I would fly to Kenya where I would stay for about a week. There are three things I would like to do in Kenya. First , I hope I could visit the coast because I would like to see the old Arab cities and enjoy the beautiful beaches. Next, I would like to visit a Game eserve. I imagine the wild animals of Africa- the lion, elephant and hippopotamus- are very exciting and beautiful. Finally, I would like to visit the Mountains of Kenya where you can see snow on the Equator.
If someone offered me this money, I would be amazed. Unfortunately, I do not think this will ever happen and I doubt if I shall ever visit these countries.

Text B

Ann started work last summer, so she didn't have a holiday.She saved as much as she could and, in January, she booked a package trip to Rosas, in Spain. She left London airport early on the norning of the-first Saturday in August. She was very excited, as this was her first trip abroad. During the flight they had a snack , and when they arrived at Barcelona airport,a special bus was ready to take them to their hotel in Rosas. The weather was beautiful and Ann enjoyed the bus trip.

At the hotel, she checked in, and then went to her room to change before dinner. She was just ready to go downstairs, when she found that her Spanish money wasn't in her handbag. She carefully looked in all her luggage, but she couldn't find it. All she had was a small purse with ten English pound notes in it!

Ann found a place to change her English money. She had very few pesetas, and she would be here for two weeks. On her way back to the hotel, Ann bought some cheese, some bread and some oranges. When she got back, she told the manager that her doctor had told her not to eat Spanish food; she'd just have breakfast each day. This was all right , as she knew the price of hotels included breakfast.

For the rest of her holiday, Ann swam in the hotel swimming-pool, or lay on the beach and got a suntan. She also went for long walks with one of the other tourists, a Scottish girl called Jane. However, when the others went to interesting places, she always said she wasn't well. In fact, her holiday wasn't bad, except that she was always hungry. After all, a piece of fruit for lunch, and bread and cheese for supper isn't very much. . . especially not for two weeks !

Late in the afternoon of their last day, Ann and Jane were on the beach. Jane asked her why she never ate with them in the hotel restaurant. The food was excellent. Ann told her all about her money problems. Jane looked at her for a minute, and then said, "But didn't you know? The price of this holiday includes absolutely everything!"

Additional Information

TRAVEL BOOKS

There are several ways you can find out aboiit the countries and places you wish to visit. You can talk to friends who have travelled to the places. Or you can go and see a colour film about them. Or you can read travel books.

It would seem that there are three kinds of travel books. The first are those that give a personal, subjective account of travels which the author has actually made himself. If they are informative and have a good index then they can be useful to you when you are planning your traves. The second kind are those books whose purpose is to give a purely objective description of things to be done and seen.

If a well-read, cultured person has written such a book then it is even more useful. It can be classified as a selective guide book. The third kind are those books which are called 'a guide' to some place or other. If they are good, they will, in addition to their factual information, give an analysis or an interpretation. Like the first kind they can be inspiring and entertaining. But their primary function is to assist the
reader who wishes to plan in the most practical way.

Whatever kind of travel book you choose you must make sure that it does not describe everything as 'marvellous' , 'fabulous' or 'magical' . You must also note its date of publication because travel is a very practical affair and many things change quickly in the twen tieth century. Finally, you should make sure that the contents are well presented and easy to find.


好好学习，天天向上。(点击收听全文)

Lesson 13

What's Wrong with Them?

Text A

I'm forty and married with two children. My trouble is that I haven't got enough to do. The kids are at school all day and the house is empty. So I eat chocolates, mostly. I've put on a lot of weight , but I can't give them up. I try as hard as I can but I just can't stop eating.

Doctor Bruce writes : I think Mrs Allen would be happier if she found a job, or if she got out of the house more and made some interesting friends. If she did that, I think the weight problem would be solved.
I'm sixteen. My trouble is my spotty skin. I've used all the creams on the market, but none of them do any good. And now I've met a marvellous girl. But I'm afraid to ask her to go out with me.

Doctor Bruce writes: Most teenagers suffer from this, of course, at some time or other. And it makes them very shy and self-conscious. 'What will other people think of me, if they see me like this?' they wonder. And it's a pity, because if they didn't worry so much, the skin trouble would soon disappear. Tom should learn a relaxation technique, yoga for example. Then I think he'd solve the problem very quickly.

My problem is time. I haven't enough of it. I sleep badly, and I wake up tired. I get indigestion every day and now I'm beginning to get bad headaches and pains in my chest. And don't tell me to take a holiday, doctor. I haven't got time.

Doctor Bruce writes ; If Mr Tyler had more common sense ,he'd find the time to have a holiday, or change his job. If he thought for a minute, he'd see that he can't go on like this. He should rest more. Then he'd work better. But that's the silly thing about men like him. They only believe they're ill when they're almost dead.

Text B

Dear Doctor :
I am forty-seven years old, male, and of average height and weight. My health generally seems quite good except for one problem. I wake up every morning feeling tired-so tired that I can hardly get out of bed.

All day at work I fight this tired feeling, just dragging myself around. When I get home from work around 5. 30, I have a good dinner with my family and then sit dow n to read the newspaper. But before I have finished reading the front page, I fall asleep in my chair and often sleep until 8. 30 or 9. 00 p.m.
When I wake up from this nap, I feel wonderful. I'm full of energy and ready to do a day's work. But at that hour there is nothing to do but watch television, which I do until after midnight.

Even at midnight I still do not feel sleepy, but I know I ought to get a good night's rest, so I take a sleeping pill and go to bed. It's often two o'clock in the morning before the pill puts me to sleep. Just a few hours after that I have to drag myself out of bed again to go to work. All day I feel too tired to work. I just drag myself around until it's time to go home.
Do you think there might be something wrong with my blood?
J. T. L.
When this letter appeared in the DEAR DOCTOR column of a newspaper, the doctor's reply zeras printed belozo it. Here is mhat the doctor answered :
Dear Mr L. :

I don't think there is anything wrong with your blood. The key to your problem is that long nap after dinner.
If you didn't sleep for hours during the early part of the evening, you would be more ready to sleep at bedtime. If you didn't nap after dinner, you would not want to stay up so late, and you would not feel the need to take a sleeping pill. The pill is still working in your system when you get up in the morning. This helps account for the fact that you feel tired all day.

You should get out of the habit of sleeping during the evening. Right after your evening meal, engage in some sort of physical activity-a sport such as bowling, perhaps. Or get. together with friends for an evening of cards and conversation. Then go to bed at `your usual time or a little earlier, and you should be able to get a good night's rest without taking a pill.

If you can get into the habit of spending your evenings this way, I am sure you will feel less tired during the day. At first it may be hard for you to go to sleep without taking a pill. If so,get up and watch television or do some jobs around your house until you feel sleepy. If you fall asleep and then wake up a few hours later, get up but do not take a leeping pill.

Read a while or listen to the radio, and make yourself a warm drink. Eat a sandwich or a cookie. Then go back to bed. Even if you get only a few hour's sleep that night, you will feel better, in the morning than you usually feel after taking a pill. The next night you will be ready to sleep at an earlier hour.
The most important thing is to avoid taking that nap right after dinner and to avoid taking pills.

Additional Information

Yesterday's drizzle did not dampen Beijingers' enthusiasm in events marking the first national dental care day.
People of all ages crowded around medical experts who answered questions about dental care, and about toothbrushes and toothpaste.

A girl in her 20's approached the consulting desk set by the Oral Medical College of the Beijing University of Medical Sciences at the Xidan crossroad. She wanted to know if there was anything wrong with her teeth.
The girl dreamed about losing all her teeth , and , worse yet , her teeth ached when she awoke every morning.

After examining her mouth, a consultant said her teeth looked all right. Sometimes,however, tension makes peoples' teeth ache. Relax, she was told. And if that does not help, get a thorough dental examination.
Young parents wanted to know how to keep their children's teeth healthy.
One by one , the doctors answered their questions and outlined the best solutions for them.

More than 500 medical specialists from 18 districts and suburban counties across the municipality as well as over 200 teachers and students from the Oral Medical College of the beijing University of Medical Sciences took part in the sidewalk consultations.

And about 47 consulting stations were set up in major streets and the four big department stores at downtown Xidan, Wangfujing, Dongsi and the Dong'an Market.
In addition to offering suggestions, the medical workers also brought with them some simple medical equipment for fast dental checks and toothpaste and toothbrushes for sale.
Posters and propaganda blackboards were also set up in most primary and middle schools in beijing.

"I never thought there would be so much scientific knowledge on tooth brushing," said a middle-aged man. "National Dental Care day has taught me how important it is to take care of my teeth and how to do it," he said. According to information from the National Dental Diseases Prevention Group , similar activities were conducted yesterday in most of the country's provinces, autonomous regions and municipalities.

"A massive campaign to teach people how to care for their own teeth is the best way for China to deal with dental diseases in the face of a shortage of dental medical workers," Chen Minzhang, Minister of Public Health said on Tuesday at a symposium on dental care in beijing Stomatological Hospital.

At present, almost half of the population is suffering from dental caries (cavities).
While the figure is even higher among children, 80 per cent of urban children have dental caries and 60 per cent are so afflicted in rural areas.
In some cities, the rate with children may reach as high as more than 90 per cent.
The minister also pointed out that dental care should be taught in primary and middle schools and the vast rural areas in order to raise the whole nation's dental care standards.


好好学习，天天向上。(点击收听全文)

Lesson 14

What Sports Do They Enjoy?

Text A

Not all people like to wnrk but everyone likes to play. All over the world men and women and boys and girls enjoy sports. iends the days of long ago, adults and children have called their friends together to spend hours , even days , playing games.

Sports help people to live happily. They help to keep people healthy and feeling good. When they are playing games, people move a lot. This is good for their health. I-Iaving fun with their friends makes them happy.
Many people enjoy sports by watching others play. In small towns , crowds meet to watch the bicycle races or the soccer game.In the big cities, thousands buy tickets to see an ice-skating show or a baseball game.

What games have you played? What are your favorite sports now? You probably play the games that people in your town or city play. Is the climate hot where you live? Then swimming is probably one of your sports. Boys and girls in Australia love tc swim. There are wonderful beaches there and the weather is good for swimming.

Or do you live in a cold climate? Then you would like to ski. There are many skiers in Austria where there are big mountains and cold winters. Does it rain often where you live? Then kite flying would not be one of your sports. It is one of the favorite sports of Thailand.

Surfing is an important sport in Hawaii. The Pacific Ocean sends huge waves up on the beaches, waves that are just right for surfing . But you need to live near an ocean to ride the waves and enjoy surfing.
People in Switzerland love to climb the wonderful mountains of their country. Mountain climbing and hiking are favorite sports there. But there can be no mountain climbing where tlmc re are no mountains.

Sposts change with the season. People often do not play the same games in winter as in summer. Sailing is fun in warm weather, but when it gets cold it's time to change to other sports. People talk about sports' seasons. Baseball is only played for a few months of the year. This is called "the baseball
season".

Text B

Have you ever wondered how some people can break bricks wi th their bare hands'? People who can do this kind of thing are experts in Karate. They are called "Karatekas". Let's try to f ind out how karatekas could do such things. We wanted to learn i f they were especially strong and we got some surprising answers!

Believe it or not , Karatekas aren't stronger than ordinary nary people - they just have more courage! A Karate expertstrikes hard objects like bricks or plates with the small bone in his wrist , opposite the thumb. Speed is the essence of this sport. But the strange thing is that untrained men can break hard objects in the same way just as well as Karatekas.

Of course, Karatekas practise a lot and they have a layer of hard skin round their wrists. Though they have this advantage over ordinary people, it's basically lust a qu5tion of willpower-at least , that's what you can tell your mother afer you've experimentedon
a few dinner plates !

Additional Information

The Football Match
Thi's is John Roberts reporting from Cardiff. The result of the match which finished at four this afternoon between France and Wales was a draw. Neither side scored. The Dutch referee did not allow the one goal which France managed to kick. The reason for this was that a French player was unfortunately off side. So both teams went .home disappointed. This means that neither the French nor the Welsh team will reach first place in this international competition.

However, I can say that the spectators were delighted with the game. They particularly admired the French forwards, who were always fast and often threatened the Welsh defence. Once it looked as though the Welsh goalkeeper was in serious trouble.

He dived to his right to save a shot from the French centre forward and crashed his head against the goal post. A doctor examined him but he soon began to play again. Of course the large, friendly crowd applauded him. Wales will certainly welcome another visit from this splendid team.


好好学习，天天向上。(点击收听全文)

Lesson 15

Remembering My Grandparents

Text A

When memory began for me, my grandfather was past sixty-a great tall man with thick hair becoming gray. He had black eyes and a straight nose which ended in a slightly flattened tip. Once he explained seriously to me that he got that flattened tip as a small child when he fell down and stepped on his nose.

The little marks of laughter at the corners of his eyes were the prodnct of a kindly and humorous nature. The years of work which had bent his shoulders had never dulled his humour nor his love of a joke.

Everywhere he went, "Gramp" made friends easily. At the end of half an hour you felt you had known him all your life. I soon learned that he hated to give orders , but that when he had to, he tried to make his orders sound like suggestions.

One July morning, as he was leaving to go to the cornfield, he said : "Edwin, you can pick up the potatoes in the field today if you want to do that. " Then he drove away with his horses.
The day passed, and I did not have any desire to pick up potatoes. Evening came and the potatoes were still in the field. Gramp, dusty and tired, led the horses to get their drink.

"How many bags of potatoes were there?" Gramp inquired. "I don't know. "
"How many potatoes did you pick up?"
"I didn't pick any. " "Not any! Why not?"
"You said I could pick, them up if I wanted to. You didn't say I had to. "
In the next few minutes I learned a lesson I would not forget: when Gramp said I could if I wanted to, he meant that I should want to.
Gram hated cruelty and injustice. The injustices of history, even those of a thousand years before, angered her as much as the injustices of her own day.

She also had a deep love of beauty. When she was almost seventy-five, and had gone to live with one of her daughters, she spent a delightful morning washing dishes because, as she said, the beautiful patterns on the dishes gave her pleasure. The bird, the flowers, the clouds-all that was beautiful around her- pleased her. She was like the father of the French painter, Millet, who used to gather grass and show it to his son , saying , "See how beautif ul this is ! "

In a pioneer society it is the harder qualities of mind and character that are of value. The softer virtues are considered unnecessary. Men and women struggling daily to earn a living are unable, even for a moment, to forget the business of preserving their lives. Only unusual people, like my grandparents, manage to keep the softer qualities in a world of daily struggle.
Such were the two people with whom I spent the months from June to September in the wonderful days of summer and youth.

Text B

He always rose early to enjoy at least two hours of solitude in the house and garden before the rest of the family came down In winter he spent most of the time reading and writing. In sum mer he liked to get out of doors to work in the kitchen garden or to take the dog for a walk in the neighbouring woods and fields Whatever the weather, there was plenty to occupy him.

Although he was a creature of habit, there seemed to be an infinite variety in his pursuits. He wrote book reviews regularly for two of the national weeklies. He worked conscientiously his special subject, Indian History, and was thus one of the world authorities on it;

he collected modern abstract paintings and so had a circle of friends amongst artists and sculptors; there was hardly anything he did not know about traditional jazz and he often entertained both British and America n jazz musicians He was a superb cook and knew a lot about French and German food.

His family adored him and in a sense he was spoiled by them. At first glance you would have taken him for a retired army officer-his bearing was erect, his hair was cut short, he was fussy about his clothes, which were always neat, clean and conventional. He liked to keep fit, and this was reflected in his clear, steady blue eyes and healthy suntanned complexion. He hardly ever watched TV, but enjoyed a good film and an occasional evening at the theatre.

Additional Information

The elderly who find great rewards and satisfactions in their later lives are a small minorit.y in this country. But they do exist. They are the"aged elite".
What is most striking about these people is their capacity for growth. When Arthur Rubinstein was eighty, someone told him that he was playing the piano better than ever. "I think so," he agreed. "Now I take chances I never took before. I used to be so much more careful. No wrong notes. Not too bold ideas. Now I let go and enjoy myself and to hell with everything except the music!'

Another reason for the success of the aged elite are the traits they' have formed earlier in their lives. A sixty-eight-year-old woman, three times married and widowed , says , "It's not just what you do when you're past sixty-five.
It's what you did all your life that matters. If you've lived a full life, developed your mind, you'll be able to use it past sixty-five. Let the young people put that in their soup and eat it. "

Along with frankness comes humor. A sense of humor, of course, is not something that suddenly arrives at age sixty-five. It is an aid people use all their lives to cope with tension. "Humor, " says Dr James Birren, noted psychologist, also leads you to join with other people. "

The ability to associate with others is another trait of the aged elite. "There are two ways to deal with stress," says Birren. "You either reach out or withdraw. The reachers seek out other people to share their problems instead of pulling away. "
Growing, active, humorous, sharing-these are all qualities that describe the aged elite.


好好学习，天天向上。(点击收听全文)

Lesson 16

How to Improve Your Study Habits

Text A
Maybe you are an average student with an average intellect.You pass most of your subjects. You occasionally get good grades, but they are usually just average. You are more interested in hiking than in history, and in sports than in scholarship. The fact is that you don't study very much.

You probably think you will never be a top student. This is not necessarily so, however. Anyone can become a better scholar if he or she wants to. It is true that you may not be enthusiastic about everything that you study, but by using your time properly you may improve your grades without additional work. Here's how :

1. Plan your time carefully. When you plan a trip, one of the first things you must do is to make a list of things, to take. If you don't you are almost certain to leave something important at home. When you plan your week, you should make a list of things that you have to do. Otherwise, you may forget to leave enough time to complete an important task. After making the list, you should make a schedule of your time.

First fill in committed time-eating, sleeping, dressing, school, meeting, ete. Then decide on a good, regular time for studying. Be sure to set aside enough time to complete the work that, you are normally assigned each week. Of course , studying shouldn't occupy all of your free time. Don't forget to set aside enough time for entertainment, hobbies , and maybe just relaxation. A weekly schedule may not solve all your problems, but it will force you to realize what is happening to your time.

2. Find a good place to study. Look around the house for a good study area. Keep this space , which may be a desk or simply a corner of your room, free of everything but study materials. No games, radios, or television! If you can't find such a place at home, find a library where you can study. When you sit down to work, concentrate on the subject! And don't go to the place you have chosen unless you are ready to study.

3. Scan before you read. This means looking a passage over quickly but thoroughly before you begin to read it more carefully.
Scanning a passage lets you preview the material and get a general idea of the content. This will actually allow you to skip less important material when you begin to read. Scanning will help you double your reading speed and improve your comprehension.

4. Make good use of your time in class. Take advantage of class time to listen to everything the teacher says. Sit where you can see and hear well. Really listening in class means less work later. Taking notes will help you remember what the teacher says. When the teacher gets off the subject, stop taking notes.

5. Study regularly. When you get home from class, go over your notes. Review the important points that your teacher mentioned in class. Read any related material in your textbook. If you know what your teacher is going to discuss the next day, scan and read that material, too. This will help you understand the next class. If you do these things regularly, the material will become more meaningful, and you will remember it longer.

6. Develop a good attitude about tests. The purpose of a test is to show what you have learned about a subject. The world won't end if you don't pass a test, so don't get overly worried. Tests do more than just provide grades; they let you know what you need to study more , and they help make your new knowledge permanent.
There are other techniques that might help you with your studying. Only a handful have been mentioned here. You will probably discover many others after you have tried these.

Text B
Some kind of planning is essential. For one thing it reveals whether you really have enough to say on the topic you have chosen while there is still time to change to another topic. It is also important because it stimulates your ideas and helps to fix them in your mind Without some notes to help you, you may find that you begin writing with several ideas in your head but you forget some of them as you are writing.

When you have chosen your topic, and perhaps have a general idea of your theme, make quick short notes of all the ideas that come into your head.Remember that these should be notes-words or phrases-not sentences , which would slow you down. As you do this you will find that new ideas will come to you, for one idea leads to another. This should not take more than ten minutes, for in an examination you have no time to waste.

If you have not yet decided on your main theme , you can do so now, and then on the main idea of each paragraph. You may have to rearrange your ideas, to decide which paragraphs they will fit into, and which ideas will be left out altogether.

It is for you to decide how detailed your plan should be. If you are good at writing, and have had plenty of practice, probably only a few brief notes will be necessary, but if you are not, then you may require a more detailed plan. But remember that everi the best writers need to make some notes if they are going to produce a well-organized piece of writing. You will of course be given marks for the arrangement of your ideas.

With your plan in front of you, you should be able to write your composition. There should be no need to write a rough verseon first, then correct it and make a final copy. This is a waste of time.

Additional Informstion

There is a lot of misunderstanding about studying. Most students have not been taught the principles behind really effective working. Above is a graph showing the amount a person learns against the number of honrs he works in a day. If he doesn't do any work, he learns nothing (point 0). If he does an hour's work he learns a cerain amount (point 1 ).

If he does two hours' work he learns about twice as much (point 2). If he does more work he'll learn still more (point 3). Now, it he tried to do 23 1/2 hours' work in 24, he'll be so exhausted that he'll hardly remember anything: what he learns will be very little (point 4). If he did less work he'd learn more (point 5).

Now whatever the exact shape of this curve, it must have a crest. Point X is the very maximum anyone can learn in the day. And this represents the optimum, the best, amount of work to do. It is the best possible compromise between adequate time at the books and fatigue. Fatigue is an absolutely real thing; one can't escape it or try to ignore it. If you try to, if you press yourself to'work past the optimum (and any fool can prop his eyelids up and do 14 hours a day ) , you can only get on this downward slope and achieve less than the best-and then get exhausted and lose your power of concentration.

The skill in being a student consists in getting one's daily study as near the optimum point as possible. I cannot tell you what the optimum is. It differs with the type of work, it differs from person to person, andeven in the same person it varies from week to week. You must try to find your own. Every day you study, bear this principle of the optimum in mind. When you feel yourself getting fatigued, if you find yourself repeatedly reading over the same paragraph and not taking it iri, that's a pretty good sign you've reached the crest for the day and should stop.

Most ordinary students find their optimum at about five hours a day. Yours may be a little more or a little less-but if you get in five hours' good work a day, you will be doing well.

Now. what are you doing with yourself when you aren't working? Before examinations some students do nothing at all except sit in a chair and worry. Here is another misunderstanding. Peop~e too easily think of the mind as if it worked like the body, it does not. If one wanted to conserve physical energy to cut the maximum amount of firewood, one would lie flat on a bed and rest when one wasn't chopping. But the mind cannot rest. Even in sleep you dream, even if you forget your dreams. The mind is always turning. It gets its relaxation only by variety. That is what makes mental rest.

When you've finished your optimum hourage you must stop. You must not then sit around in the chair thinking about the work-that only tires without any learning. You must get out and do something. It doesn't matter what-anything so long as you are actively doing something else but work.


好好学习，天天向上。(点击收听全文)

Lesson 17

Juvenile Delinquency

Text A
Jennifer got off the bus from the university and began walking towards the flat she shared with two other students. On her way she had to buy some food and stopped in one of the shops in the street. It was run by an Asian family, and although the prices there were a little higher than in the big supermarket further down the street, she did a lot of her shopping there. The vegetables were fresher and they had various things she couldn't get elsewhere. Mr Patel, the owner of the shop, was checking through a list, but smiled, as he always did, when he saw her come in.

She picked up a wire basket and walked towards the back of the shop, where the rice was kept: The shop was divided by three long aisles, with rows of shelves crammed with all sorts of things. Except for her and Mr Patel , there were only two other people there. They were two teenage boys, and they were standing at the end of one of the aisles.

She glanced at them as she passed. They were both wearing long, old-fashioned overcoats and they looked rather ridiculous in them because the coats were too big. But such things were popular with some teenagers at the time. 'Watch out, stupid,' she heard one of them whisper to the other. She walked on to the next aisle and found the rice she was looking for.

Then she heard something else. It sounded like a tin dropping on the floor. She peered through a gap in the shelf and caught a glimpse of one. of the boys bending down. She saw him pick up a tin of food. But instead of putting it in the shopping basket, he dropped it into the inside pocket of his long overcoat. Jennifer glanced back down the aisle. She could see Mr Patel at the cash till, still checking through his list.

Then she looked through the gap in the shelf again. The boys still had their backs to her. 'Come on, let's get out of here,' she heard one of them say. At the same time, she saw one of them put another tin in his overcoat pocket. They moved away from her. She could no longer see what they were doing or hear what they were saymg.

When she got to the till, the two boys were in front of her. She watched them pay for the few things they had in the basket. They had both buttoned their coats and fastened them with their belts. Mr Patel did not seem suspicious at all. He even smiled at them as they were about to leave. Jennifer opened her mouth to say something.

Text B

The only crime I have ever been connected with was unsuccessful. One summer night I went to bed, leaving my bedroom door open because it was very hot. During the night I was woken up by the sound of a match being struck. For a moment I thought it must be the friend I lived with, but then I remembered he was away.

I felt certain there was someone in the room. I saw the outline of a man standing near the door. I was almost certain the man was a burglar. Without thinking what I was doing, I shouted loudly and. jumped out of bed to catch the man. As I ran across the garden, I suddenly realized I was doing something very foolish. The burglar I was chasing might be carrying a knife. I went straight back into the house and locked all the doors to protect myself.

This was a very small crime which did not succeed, but crime is a serious problem in Britain. One sort of crime which particularly worries people is juvenile delinquency-that is, crimes committed by young people. For some years, juvenile delinquency has been increasing. There are two main sorts of juvenile crime : stealing and violence. Most people do not understand why young people commit these crimes. There are , I think, a large number of different reasons.

These crimes are not usually committed by people who are poor or in needl. Young people often dislike and resent the adult world. They will do things to show that they are rebels. Also in Britain today it is easier far young people to commit crimes because they have more freedom to go where they like and more money to do what they like.

There are two other possible causes which are worth mentioning. More and more people in Britain live in large towns. In a large town no one knows who anyone else is or where they live. But in the village I come from crimes are rare because everybody knows everyone else.

Although it is diffcult to explain, I think the last cause is very important. Perhaps there is something wrong with our society which encourages violence and crime. It is a fact that all the time children are exposed to films and reports about crime and violence. Many people do nat agree that this influences young people, but I think that young people are very much influenced
by the society they grow up in. I feel that the fault may be as tnuch with our whole society as with these young people.

Additional Information

It's just before school starts, when they check the pupils for guns. By now, the 1,600 students at Chester High School in Philadelphia have got used to it.
One by one, they go through a metal detector gate, like the ones at an airport, at the main entrance to their school. The beeper alarm is constantly going off, indicating some metal object in the pupil's pockets. Mostly, it is a key, or coins.

Such searches-in some schools a regular routine , in others , a spotcheck- are part of the attempt of school authorities in the United States to keep students from bringing into the classroom their knives, revolvers and machine-guns.
The metal detector checks have already become commonplace in schools in Philadelphia, Detroit, and New York. A school in Fairfax, on the outskirts of Washington, D. C. , will soon begin them.

School administrators decided that something finally had to be done after the various shootouts and discoveries of weapons in schools around the country had made headlines for weeks running.
On January 26, at Woodrow Wilson School in Washington, a teenager shot and wounded four others in a fight over a place to sit in the school cafeteria.

On February 9, teachers confiscated a semi-automatic pistol from two 13-year-olds at a school in the Washington suburb of Silver Spring after they had threatened other students with the weapon. Six days later, a student at Kramer High School in Washington threatened a schoolmate with a sawedoff shotgun. Asked why he did it, the youngster said the other had "stared so stupidly" at him.
The list of such incidents goes on and,on, and in some cases, they are fatall.

According to the California-based " National School Safety Centre " (NSSC) in a recent report, there were 360,000 violent incidents in American schools in 1986, the last year for which statistics are available. The incidents ranged from fistfights to shootouts, and 70,000 weapons were confiscated, including 1 , 700 pistols and rifles.
Since then , says Ronald Stephens , the director of NSSC , the number of incidents involving guns in schools has risen considerably.Teachers and security experts have a hard time explaining why teenagers want to bring lethal weapons with them to school.

"Some want to impress their schoolmates," believes Stephens."They feel that a gun is a symbol of power and control.Others have a feeling that they need weapons to protectthemselves."
School authorities see the rise in weapons and violence above all as being connected to drugs in American high schools. Armed youth gangs divide up the drug trade turf among themselves. According to the NSSC , the older gang members use the younger newcomers as "weapons depots".

Lyn Siper of the National Crime Prevention Council in Washington believes that youths during their puberty lean towards fighting out their conflicts instead of talking about them. Such drugs as cocaine and crack add to their emotional disturbance.
Siper and Stephens agree that the general level of violence on the streets of big American cities, and the unimpeded access to guns, play a role. America's citizens possess a total of 120 million firearms. Many of the revolvers and rifles which authorities confiscated in the schools had been legally acquired and registered by the students' parents.


好好学习，天天向上。(点击收听全文)

Lesson 18

How to Keep Fit

Text A

Ten years ago I used to be very fit. T cycled to work and I got a lot of exercise at the weekends. I used to play tennis a lot and go for long walks. In those days I didn't earn very much. I had a job in an office. It wasn't a very good job but I had a lot of time to do the things I enjoyed doing.

Then, about eight years ago, I got a much better job. The pay was better. But the hours were a lot longer, too. I bought a Far and drove to work every day. I began to take people out to lunch. 'Expense account' lunches. And I began to put on weight, too. I stopped playing tennis and going for long walks at the weekend because I just didn't have any time for things like that any more.

There's a lot of stress in a job like mine. Perhaps that's why I starred drinking more than I used to. For example,I used to have only half a glass of whisky when I got home, then I started filling the glass to the top. Then I had another glass , and then another. I started smoking a lot , too. I never used to smoke at all.

Two months ago I had a heart attack. At first I just couldn't believe it. `I'm too young,' I said. Luckily it wasn't very serious. I was in hospital.a few days and they did a lot of tests. The doctor advised me to stop smoking and to eat less. He told me to do a lot of other things , too. But I don't see how I can do some of them and keep my job. For example, he advised, me to work less, and get more exercise. But I just havern't any time! My job takes everything out of me!

Sometimes I wonder if I should get. anather jab. Perhaps I could do something like I used to do. But if I do that, I won't earn as much. I have a family to support: I have to think of them, too. I just don't know what I should do. What do you think?

Text B

Here is one person who really believes in keeping fit. Her name is Mrs Laura Taylor. She is 45 but looks at least 10 years younger. Let's listen to her story.
It all started about two. years ago. Tn those days things were very different. I was overweight. I used to smoke a lot- about 30'cigarettes a day. I never got any exercise. I used to stay at home all day: I never went out into the fresh air, except to do the shopping.. And even then I used to take the car.

One day I looked at myself in the misror.'My God,' I thought. `I look terrible t' I tried to touch my toes. I couldn't.do it. I found an old dress.I couldn't put it on. It was too small. Or rather, I was too fat! The next day I tried to jog a little. At first it was terrible. I mean I just couIdn't run. Not even a short distance. And at ftrst people used to laugh at me.

`Why are you running? Are you in a hurry?' they shouted. But now I've completely changed the way i live. I've stopped reating meat and I've statted,eating far more fresh vegetables. My husband and daughter have started that, tdo. At first they didn't like the new food. But they've changed. About six months ago I sold my car and bought a bike. Recently I've started doing yoga exercises. My husband often goes cycling with me now and my daughter jogs with me in the evening. 'They've both lost weight and are much healthier than they used to be, too.

Additional Information

YOGA

Have you ever tried to hold your breath for a long time and then let it out slowly? This is one of the techniques of an ancient Indian discipline known as Yoga. For thousands of years , people have used Yoga to help search for happiness and contentment.

Students of Yoga often study for as long as 20 years before becoming masters, or Yogis. They learn many different physioal exercises. These exercises are designed to put the students in good Physical condition. Then they can concentrate on deep religious thoughts without worrying about physical discomforts.

Many Yoga exercises involve putting the body into difficult positions. Some of them are very hard to learn. Have you ever tried to fold your legs over one another? This is one of the basic Yoga positions. It is called the lgtus position. Most people find it difficult to stay in that positio for even a few minutes. But Yogis train themselves to remain in the lotus position for hours or even days. They are taught to overcome the physical discomforts of holding these positions. Other exercises and rules teach concentation- Yogis feel this is the key to finding inner peace. This kind of concentration is called meditation.

Yogis and many other people practice meditatjon. They claim that it makes them feel relaxed and peaceful. Some people say that it makes them feel better - just as good exercise does. But other people claim that it is a way of achieving a strong religious feeling. These peopie say that meditation helps them feel much closer to God.

The word Yoga itself comes from an ancient Saqgkrit word meanin "union". What kind of union do you think the word refers to? Why would people
want to have this kind of experience?


好好学习，天天向上。(点击收听全文)

Lesson 19

Why Go to School?

Text A
MATTHEW: | Lesley, you're a teacher. How does the English school system work?
LESLEY: | Um, well, first of all most children start school at the age of five and they
 | can't leave school until the age of sixteen , which is just , you know , the age
 | the age of five until eleven. . . um, and previously they used to take an e~even
 | plus examination which would then determine whether they would go to a grammar
 | school or alternatively a secondary modern school. But now we have a... a new
 | systen where children aren't divided off at the age of eleven and will go into a
 | comprehensive system ofschooling, and. . . will do the things that they're best
 | able to do at certain ages and if they want to take the exams they are able to
 | at. . . at the age of sixteen.
MATTHEW: | Do you think that's a . . . an improvement to th system?
LESLEY: | Well,... mm, theoretically... it's supposed t be much better because it gives. . .
 | it stops separating children off at the age of eleven and gives them a
 | better chance, and in fact what usually happens is that those children who
 | wouldn't. . . er who would have gone to a grammar school tend to be at the
 | top end of the comprehensive system, and those that would have gone to
 | secondarymodern school find themselves at the lower levels of the school.
MAT'THEW: | Do you think that the present school system is an efficient way of
 | educating children?
LESLEY | Mm. . . well if you , if you accept that , you know , there have to be schools,
 | it seems to work fairly efficiently. Of course one of our great problems in
 | England is that we have very large cl'asses and. . . um, it would be very nice
 | in a class, there are only twenty. . . mm and so that each child gets more
 | individual attention so that their own particular needs just aren't passed over.
MATTHEW | Do you think the. . . the subjects that er. . . children study today are
 | adapted to present-day society?
LESLEY | It would be very good if... er, more children at school had the opportunity of
 | learning about the society they live in... in economic terms and in social
 | terms , so that they are much more aware of the problems that we face today.
 | But I also think that education isn't only something that has to be. . . has
 | to be relevant. . . um, I think education can be just a. .. a gradual
 | extension of one self , and I don't think it's um. . . importarit for
 | subjects to be seen only in terms of how useful they are when you leave
 | school. . . but how much you enjoy them and how much they mean to you.
MATTHEW | David, what would you do in an average day at school?
DAVID | Um... it mainly consists of English and Maths, which takes up a lot of the
 | lesson time and then. . . um. . . like on Mondays , for example. . .er,
 | we would do ...er, I don't know, Maths, English, Art, History and then
 | Tuesdays would be some more English, probably ... um, His tory , Reiigious
 | studies , Physics , whatever taking now which is `O' level , which is... is
 | nine subjects in all.
MATTHEW | I see, so you can choose. . . the subject you want to take for 'O' level...
 | You don't have to take. . . every subject in the schdol?
DAVID | No,.... no, no.
MATTHEW | What about games. . . er and drama and things like that?
DAVID | We have about an hour and a half of games a week, and for about an hour a week
 | we. . . do a. . . a thing known as er. . . social studies, which is
 | um... it's a kind of a cross-section of... er what life wili be after we
 | we leave school. . . Um. . . where we do drama. .. a . . . we study
 | ecology,sociology et cetera... Um, it's not 'O' level, we don't take an 'O'
 | level in it, it's just for er... expersence.
MATTHEW | janet, do you... think that your daughters gain a tremendous amount from
 | their education?
JANET | I think they. . . they gain a certain amount of um... necessary knowledge,
 | yes,but I wish it was broader. I wish that instead of being driven
 | towards passing exams that they had, certainly at this stage of adolescence' ,
 | the chance to really broaden their outlook' completely and not feel this
 | necessity to read towards passing an exam , to collecting a piece
 | of paper at the end of it.
MATTHEW | Er. . . do you have any specific ways in which you think. . . time at
 | school could be improved?
JANET | Yes , I think there could be a. . . a lot more encouragement in doing
 | things for their own sake, for getting the satisfaction out of them... um,
 | rather than this 'rat race' that everybody's forced into. . . um... for what
 | is achieved at the end. I think . . . a lot more should be done to encourage
 | people to get the value out of it themselves.
MATTHEW | Do you think that er. . . education is just something that takes place
 | inside a school building , or is . it a. . . an activity which takes
 | place not only outside but right the way through your life?
JANET | I think it starts the moment you're born, and . . . er... that it's going on
 | all around you. It's notjust taking place in a school building. . .
 | um it should be. . . part of your whole life.

Text B

In 1967, The Observer, one of Britain's leading Sunday newspapers papers , organized a competition for secondary school-children ; they had to write about "The School that I'd Like". This meant , of course , that they also had to say what was wrong with the schools they had.

David , 15
But what is the main purpose of schools to educate young people so that when they go out into thewvorld they will be prepared for ~t? But are they? We learn our Mathematics, English, Physics, etc. , but what do you learn about sex, marriage and things like this? These are just as important but we don't learn very much about them.

Carol , 17
Give us more variety! Give us the chance to visit factories more frequently , to talk with miners , dustmen , doctors , lawyers , jail-birds and drug addicts, too. Give us the chance to visit remand mand homes and prisons. We want to know more about life and less about books.

Robin, 16
What a bore school is nowadays, the same as it has been for hunireds of years. What we get is the same old thing: teacher, outdated
textbooks , and a class fed up to the teeth with the teacher and the school. What we need is one great change in the educational system of the country. Children do not want to be taught at, but want to find things for themselves. If a child is interested in the way a rabbit's heart works, let him go and find out, by cutting one up.

Irena , 15
Homework should not be given. Many of us would rather spend another hour at school than two hours at home doing an hour's homework, where we are constantly being distracted by television
and such things.

Sidney, 15
The first step must surely be to raise teachers'salaries by at least fifty per cent so as to attract first-class people to the profession. And the only means of doing this is by offering salaries equal to their responsibility in shaping the hopes of tomorrow and competitive with those offered by industry.

Christopher, 16
The discipline and life of the school would be based on freedom for the pupil. So freedom and a minimum of control would be important and the pupils, male and female, would be treated as adults and allowed to see if they can live together in a community like intelligent people. Given this responsibility and freedom, the pupils obviously would not always be well-behaved and sensible, but they would, I believe, grow up to be mature and intelligent adults who are socially and in all other ways, useful to the community.

Margaret , 14
. . . all this (i. e. freedom in schools) suggests that the school would always be chaotic, which would give all the. pupils an insihgt into what life, after school, is like: chaos.

Additional Information

I am beginning ro feel the pressure of work. None of the courses are as simple as they appear to be. There are a lot of reference books to consult and you can consider yourself lucky if you manage to get half of them from the Iibrary. Most copies seem to be permanently lent out. The reading rooms are always crowded and you have to get there early in order to find a place.

The biggest headache is our dormitory. Though there are desks for us to work at, nobody ever works there. For one thing, the room is so crowded that there is little elbow room, and it is so dark that we need the electric light even in day time. The worst is the human element - there are always those who don't want to work and won't let others work either. They either chat, sing, play the guitar or listen to tapes. How I miss my little cubicle of a room at home!

Perhaps it's only a reaction against my early excitement, but anyway I am often overcome by low spirits. Sometimes I even think I am wasting my time here and wish I had not come here at all. But of course I know they are only passing moods caused by my disillusionment. I find some of the teachers just hopeless and totally irresponsible. All they are interested in is to earn some extra money by moonlighting. In one way. they are to be sympathized with because they do need the extra money what .with their low salaries and the rising prices. But surely they shouldn't let us suffer as a result.

My biggest disappointment is in my fellow students. Of course I am ceferring only to some, and perhaps they are only a minority. They are a far cry from my old image of college students. They dress and behave no better than the hooligans we often see in the streets. I really don't know how they managed to get into the university, for they don't seem to be interested in their studies at all.

All they care for is to have a good time , as though to enter university is an end in itself. They hold dances every Saturday evening or play cards in the dormitories deep into the night , drinking and smoking heavily. What's more they always jump the queue in the dining halls and quarrel with anyone who tries to stop them. Once they even came to blows. What a disgrace!

But despite all this, college life is opening up for me a new vista that brings as much excitement as enlightenment. Here we can talk about anything under the sun. I had always thought myself well-read and my classmates at school had looked up to me for my wide "general knowledge". But now I've come to realize how ignorant I really am.

Just from casual conversaation and informal discussions , I've learnt more about the wvorld and society in the past two months than what I learned from all the fo.rmal classes at school. Also I found many extra-curricula lectures by guest speakers most stimulating. One in particular inspired me very much, a lecture on symphonic music by a young conductor from the Central Conservatory. Before, music used to be merely a collection of beautiful sounds to me. But now I am constantly discovering new and hidden meaning behind all these sounds.
One thing I am sure; college life is and will be a most colourful and fruitful period in my whole life.


好好学习，天天向上。(点击收听全文)

Lesson 20

What Does Friendship Mean to You?

Text A
Mr Brooks, Martin, Robert and Jean are being interviewed on subject of friendship.
Mr BROOKS: | I consider friendship to be one of the most important things in
 | life-whatever your status, married or single. I see too many lonely people
 | around. A lot of us get so involved with material values, family problems,
 | 'keeping up with the Joneses,' etc. , that we forget the real meaning
 | of friendship.
INTERVIEWER: | Which is what., according to you?
R BROOKS: | They say `a friend in need is a friend.indeed' which is partly true, but a
 | real friend should also be able to share your happy moments- without feeling
 | jealous. A good friendship is one where you accept and forgive faults,
 | understand moods, and don't feel hurt if a friend doesn't feel like seeing
 | you. Of course, honesty is an essential part of any reIationship. We
 | should learn to accept our friends for what they are.
INTERVIEWER: | As a married man, do you find your frier ships are only with other men?
MR BROOKS: | Of course not! Both my wife and I have m and women friends-thank goodness.
 | ALthouhg family life is fulfilling, it isn't nough! Both my wife and I get
 | tremendc satisfaction from our friends, married a single, male and
 | female-and we both ha our separate friends too. We'd get bored with each
 | other if we had the same friends!
INTERVIEWER: | You must have a full life.
MR BROOKS: | We certainly do! And as I say, our friends give us a lot of pleasure. After
 | all, friends should not be people with whom .you kill time. Real friendship,
 | in my opinion, is a 'spiritually developing' experience.(Martin, Robert and
 | Jean are being interviewed on the subject of friendship. )
INTERVIEWER: | How important are friends to you, Martin?
MARTIN: | I've never had a lot of friends. I've never regarded them as particularly
 | important.Perhaps that's because I come from a big famil Two brothers
 | and three sisters. And lots cousins. And that's what's really important me.
 | My family. The different members of my family. If you really need help,
 | you get from your family, don't you? Well, at least that's what I've always
 | found.
INTERVIEWER: | What about you, Jean?
JEAN: | To me friendship... having friends, people I know I can really count on...
 | to me that's the most important thing in life. It's more important even than .
 | love If you love someone, you can always fall out of love again , and that
 | can leadto a lot of hurt feelings , bitterness, and so on. But a good a
 | friend is a friend for life.
INTERVIEWER: | And what exactly do you mean by a friend?
JEAN: | Well, I've alreadys said, someone you know you can count on. I suppose what I
 | really mean is... let's see, how am I going to put this . . . it's someone who
 | wili help you if you need help, who'il listen to you when you talk about you
 | problems... someone you can trust.
INTERVIEWER: | What do you mean by a friend, Robert?
ROBERT: | Someone who likes the same things that you
 | do, who you can argue with and not lose your temper, even if you don't always
 | agree about things. I mean someone who you don't have to talk to
 | all the time but can be silent with perhaps. That's important, too.
 | You can just sit together and not say very much sometimes. Just relax.
 | I don't like people who talk all the time.
INTERVIEWER: | Are you very good at keeping in touch with your friends if you don't see
 | them regularly?
ROBERT: | No, not always. I've lived in lots of piaces,
 | and , to be honest , once I move away I often do drift out of touch with my or
 | friends. And I'm not a very good letter writer, either. Never have been. But
 | I know that if I saw those friends again, if I ever moved back to the same
 | place, for some other reason we got back into close contact again, I'm sure
 | the friendship would be just as strong as it was before.
JEAN: | Several of my friends have moved away, got married, things like that. One
 | of my friends has had a baby recently, and I'll admit I don't see her or
 | hearfrom her as much as I uesd to.... She lives in another neighbourhood and
 | whenI phone her, she always seems busy. But that's an exception. I write a
 | lot of letters to my friends and get a lot of letters from them. I have a
 | friend I went to school with and ten years ago she emigrated to Canada,
 | but she still writes to me every mom and I write to her just as often.

Text B

A Friend in Need of Help

You and Sol have been friends for over fifteen years. You went to high school together and now work in the same company pany. For the past several months , Sol has been very irritable and at times has shown his emotions by openly criticizing the company and some of his fellow workers. Most of the people in the office know that he sometimes drinks too much when he feels depressed about some of his personal and family problems.

But recently Sol made a very nasty personal comment which hurt'one of the people in the office. No one said anything to him, but it was obvious that many people were angry at what he said and now have little sympathy for him .

You are beginning to wonder whether you should say something to Sol. You don't consider him your best friend, but he might possibly lose his job because you didn't try to help him. On the other hand, you don't know whether Sol would think that you were interfering in his privatu iife by talking about his personal problems.
What would you do in this situation?

Additioaal Information

In fact, studies of friendship seem to implicate more eomplex factors. For exampte, one function friendship seems to futfil is that it supports the image we have of ourselves, and confirms the value of the attitudes we hold. Certainly we appear to project ourselves onto our friends; several studies have shown that we judge them to be more like us than they (objectively) are.

This suggests that we ought to choose friends who are similar to us ( 'birds of a feather' ) rather than those who would be complementary ( 'opposites attract' ) , a prediction which is supported by empirical evidence , at least so far as attitudes and beliefs are concerned. In one experiment, some developing friendships were monitored amongst first-year students living in the same hostel.

It was found that similarity of attitudes (towards politics, religion and ethics, pastimes and aesthetics) was a good predictor of what friendships would be established by the end of four months, though it had less to do with initial alliances - not surprisingly, since attitudes may not be obvious on first inspection.

There have also been studies of pairings, both voluntary (married couples) ples ) and forced (student roommates ) , to see which remained together and which split up. Again, the evidence seems to favour similarity rather than complementarity as an omen of a successful relationship, though there is a complication: where marriage is concerned, once the field has been narrowed down to potential mates who come from similar backgrounds and share a broad range of attitudes and values, a degree of complementarity seems to become desirable.

When a couple are not just similar but almost identical, something else seems to be needed. Similarity can breed contempt; it has also been found that when we find others obnoxious, we dislike them more if they are like us than when they are dissimilar!

The difficulty of linking friendship with similarity of personality probably reflects the complexity of our personalities: we have many facets and therefore require a disparate group of friends to support us. This of course can explain why we may have two close friends who have little in common, and indeed dislike each other. By and large, though, it looks as though we would do well to choose friends (and spouses) who resemble us. If this were not so, computer dating agencies would have gone out of business years ago.


好好学习，天天向上。(点击收听全文)

Lesson 21

Why Are They So Unlucky?

Text A

I wonder why so many shop-assistants are so foultempered? Inspite of so many "campaigns" to improve the services in the past years, we see no appreciable change so far. If Dad and Mum are to be believed, the services used to be quite good in the fifties. But then, they always say everything used to be good in the fifties. I find the older people grow, the more nostalgic they become.

Now Granny never lets a day go by without remi-niscing on the good old things in the good old days . Once when she saw Xiao Hong and me eating some mooncakes with relish, she said pityingly, "You poor children, you don't know what real mooncakes taste like. The worst in the old tasted much better than the best that rnoney can buy nowadays!" We burst out laughing, not taking her words seriously.

Now to come back to the bad service in shops and department stores. People often say that when you buy something, you are spending money to buy rudeness and anger. Today I saw a loing exactly that. I was at a department store and I happened to witness a typical quarrel. I was next to a counter selling tea and I saw an elderly man come up and ask a young woman was busy weighing and wrapping tea into standard-sized "packs "Do you have very good green tea?"

The woman glanced up to size him up. He was ordinarily dressed and spoke with a provincial accent. obviously a man of no consequence. She went on with her work and the man had to repeat his question. After another pause the woman snorted out: "Yes: Twenty-six yuan a liang. " Not believing his ears, the man tried to correct her. "You mean twenty-six yuaw a jin?" Upon this the woman flared up and shouted: "I said twenty-six yuan a LIANG ! Can't you hear straight? If you want a jin, then it's two hundred and sixty yuan. Is that CLEAR?"

The man seemed to be stunried by her sudden outburst but he kept his temper and asked again. "Do you have some thing under two yuan' a Liang?" Obviously she was makinj things difficult for the old man for she answered as rudely as be fore;"What do you mean under two yuan? Anything from on cent to one yuan ninety-nine cents is under two yuan. " I don't remember what exaetly the man said , but somehow he manage to find out there was a kind costing one yuan ninety-six a liang "Can you show it to me?"

"Do you want to buy it or not?"
"Well, I want to look at the leaves and smell the flavoc first. " "You can look , smell , eat , drink or do whatever you like with it at home. Here I only sell tea. If you want to buy it, buy it. If you can't afford it, don't come here to waste people's time Obviously you don't know what is proper in Beijing ! "

"Look here young lady, it's you who don't know what proper! I have been living in Beijing long before you were born, and I've never seen anyone as rude as you are. Your job is to serve the customers , not to insult them. Now for the last time are you going to show me the tea or not?"
"And for the last time I am telling it to you. Either buy it or get out of here! I know the likes of you-you want something good, and yet grudge the money you have to spend on it!"

"This is insufferable 1 Who is in charge here? I want to see your head ! " "My head? It's on my shoulders. Take a good look if you want to. "
The old man went away fuming. "I've got down your number ber. I'll write to the Evening News. " The threat didn't seem to frighten the girl. At most she'll have to make a self-criticism, which costs her nothing. Even if she should lose a month's bonus, it is only a few yuan. But if she could be sacked, I bet she wouldn't dare to be so rude and aggressive.

Text B

All the housewives who went to the new supermarket had one great ambition: to be the lucky customer who did not have to pay for her shopping. For this was what the notice just inside the entrance promised. It said; "Remember, once a week, one of our customers gets free goods. This may be your lucky day ! "

For several weeks Mrs Edwards hoped , like many of her friends, to be the lucky customer. Unlike her friends, she never gave up hope. The cupboards in her kitchen were full of things which she did not need. In vain her husband tried to dissuade suade her. She dreamed of the day when the manager of the supermarket
would approach her and say:"Madam, this is your lucky day. Everything in your basket is free. "

One Friday morning, after she had finished her shopping and had taken it to her car, she found that she had forgotten to buy any tea. She dashed back to the supermarket, got the tea
and went towards the cashdesk. As she did so, she saw the manager of the supermarket approaeh her. "Madam" , he said, holding out his handzs, "I want to congratutate you! You are our lucky customer and everything you have in your hasket is free!"

Additional Information

Three times a man in his early 30s approached Shen Limin's clothes counter in the Baihua Garment Store on busy Xidan Street in central Beijing.
The first time Shen showed him the various garments. He left but returned a while later and stood there staring at a skirt. Then he went away again, but came back after a few minutes.

Curious, Shen asked, "Why don't you buy that skir since you love it so much?"
The man said that he really wanted to, but the 198-yuan price was too much for him. She suggested that he choose something cheaper, but he replied that the skirt was what his wife would like most.

They started talking and he told her he bought his wife a gift every year in celebration of their wedding anniversary. Shen was so moved that she offered the skirt to him for 130 yuan, the wholesale price.
When the man hesitated in surprise, she told h'sm, "I do that simply because
you are a good husband. "

As a divorcee, Shen, 35, spoke from the depths of her heart.
She could not imagine any husband being so considerate or tender.
Her failure in marriage and her divorce three years ago scared her away men and prompted her to resign from her job as a log keeper in a film studio and become a self-employed garment seller.
What makes Shen unusual is that she make money to help deserted ids.
Her love of children and her sympathy for the wretched stemmed fiom the day her six-year-old younger brother was crushed to death in a mishap in a warehouse near her home.

Her sympathetic nature kept her marriage together for seven years.
Her husband had been a clarinet player in an army band. A go-between had introduced them. One cold snowy night they deeided to get married. He had been walking her home and kept darting into shops. She grew impatient thinking he was merely wanting to buy cigarettes and she stomped off. But he ran after her and presented her with a gauze mask he had bought. for her to help keep out the cold.

His thoughtfulness moved her to tears. He said that perhaps they should break up since she cotild not understand him. "I will marry you if that can atone for my mistake," Shen said she responded. And so the matter was sealed.
The death of a bosom fiiend seven years later marked the beginning of the end for Shen and her husband.

As the friend lay dying of heart disease. 20 days after giving birth to a son-a pregnancy she had risked because her husband was the only son of hi, family-she asked Shen to care for the child.
Shen promised she would, even though she had a son of her own. Her husband was strongly opposed, however. Still. Shen would often go to see the child, who was living in his grandmother's home.

"I felt guilty when I saw the child wearing dirty clothes," Shen said." I thought the child would not have been like that had his mother been alive. "
When the grandparents decided to send the boy to friends in Tianjin, Shen wanted to adopt him. Her husband then moved out and said he wanted a divorce.
Shen went to Tianjin to look for the child and found him. But the family refused to give the boy up. Shen would not leave until she was convinced the child was being kindly treated and properly cared for.

Her years of marriage had given Shen a comfortable life-style but that was all, she said. The divorce made her realize'she had feelings and ambitions again.
Shen had once dreamed of becoming a film actress, and tried out for roles but only ended up with bit parts. She fared better on the stage with amateur troupes. But her dreams were shattered when she was refused admission to a professional art school because of her age. She was too old to learn how to act , she was told.

New dreams filled the void of her disappiontment. She turned to helping children. She wrote to the SOS Village in Tianjin, a home for orphaned children, applying for a job as a nurse. But she was turned down because she had a son.
She still wanted to help children but did not know how. Finding a way to make money became a practical and urgent problem. Eerly last year she started her own business as a clothing dealer, setting up a stall in west Beiing.

Her mother did not like the idea and felt it would be bad fos.her grandson to be brought up in such an environment. She threatened to smash the stall, but gradually Shen won her over.
"I don't want my son to follow my example," she said. " expect a lot of him. "
She still maintains contact with her friend's son in Tianjin.

She moved to Xidan this summer when the new Baihua Garment store pened. She now has two assistants , one of them a university graduate.
Shen said that her business life has made her a different woman, one vho is independent and full of confidence. Friends try to get her to date but she is not interested.
At first, she said, her distaste of marriage or love affairs was so strong that she cut her hair short and wore men's clothes.

"I am afraid of falling in love." Shen said with a bitter smile.
She daubts whether she eauld be a good wife , saying she woutd better as a friend or companion.
Many of her customers have become friends. To one frequent calkr, she is Sister Shen.
"I really love my customers," Shen said. "I do my business for the sake
of love. "


好好学习，天天向上。(点击收听全文)

Lesson 22

Tell Us About Your Hobbies

Text A

JOHN: | What I like most, I suppose, is the fact that it's so unusual. I mean, when I
 | tell people what I do,they just look at me usually as if I'm mad.Maybe I am,
 | anyway what I do is this. I get up about a quarter past six every morning.
 | I leave my wife in bed because she's not as mad as me - and I put my trunks
 | on under under tracksuit and drive down to
 | the park with my clothes in a case. It only takes about five minutes .because
 | there's no traffic of course at that time in the morning. So, when I get there
 | I leave the car in the car park and run round a bit.I usually run for about ten
 | minutes till I'm nice and warm, then comes the interesting bit. I run over to
 | the car,get my case and then over to the pool. I take my tracksuit off and -in
 | I jump. It's pretty cold I can tell you especially in the middle of winter-but
 | I do a coupte of quick lengths and then I climb out, get changed and drive
 | home, I just get back in time for breakfast - and I normally feel I've earned
 | it too.
JACK: | Well, it's very detailed work you see, but I find it very relaxing. It's
 | strange I suppose that something like this where you have to concentrate a
 | lot can be relaxing
 | ing, but you see in my job I'm always making decisions and telling people what
 | to do but I never actuplly see what I've done. This is completely different.
 | You see, here I'm actually making something myself. I start with a kite,
 | usually it's got all the basic materials in it. Then you have to cut out all
 | the shapes from the wood and stick them together. When you've made the frame,
 | the wings and the fuselage, that is, you cover them with special paper and
 | paint. Of course if it's going
 | to fly properly, everything has to be properly balanced, you know.. I must say
 | really though. I think I enjoy actaually making them more than flying them.
JANE: | Well in a sense I suppose I do it to save money. I mean things are so
 | incredibly .expensive in the shops nowadays days, aren't they? But that's not
 | the only reason really
 | No, the beautiful thing is that you can make what you want when you want-and in
 | material you've chosen. I mean you don't have to depend on some paris designer
 | to say what is fashionable. If you like an idea you see then of course you
 | can copy it , but it gives you much more independence to do it yourself.
 | I mean obviously it takes time , but I enjoy it , and with a sewing machine
 | it doesn't take all that long to make even quite complicated things. And then
 | finally you know that you've got something really unique. Especially if it's
 | something you've designed yourself.
HARRY: | Well, it gives me the chance to be alone-and for me that's really the most It
 | important thing I suppose,after being with crowds of people all week.
 | gives you time to think, you know. And another thing is that it gets me
 | out of doors. I suppose it isn't very energetic really after all. I mean you
 | don't do very much except just sit there, but at least it's in the fresh air.
 | And that's more than you can say for things like darts, isn't it? No,
 | that's really what I like about it.I like having time to think in the open air.
 | I'm not terribly keen on the man against animal bit, you know man
 | the hunter against nature. No, actually I don t usually catch very many you
 | know. And if I do, I always throw them straight back.

Text B

JEFF: | What's on the telly this evening? I feel like relaxing.
MARY: | Why ask me that? You know I never watch it.
JEFE: | Too busy with the latest hobby, are you? What is it this time, knitting socks
 | for your nephews? Or collecting buttons? I wish I had as much free time as
 | you do.
MARY: | Men! As a matter of fact, you probably have more than I do. But you waste it
 | all watching your telly.
JEFF: | That's not a waste of time. I've got to rest sometimes.
MARY: | Sometimes , maybe , but not all the time. And anyway ,I relax with my hobbies.
 | A change is as good as a rest.
JEFF: | Well, the telly's my hobby, and I learn a lot from it.
MARY: | But it doesn't teach you to do anything, does it? You ust sit there and stare
 | at it. That's not lerning.
JEFF: | But I do learn. There are lots of educational programmes.
MARY: | But you don't watch them, do you? Whenever an educational
 | programme comes on, you eithes switch ove to the other channel or go to sleep.
JEFF: | When I come home from work. I need to put my feet up, at least for a while.
 | Life's not all work, you know.
MARY: | Hobbies aren't work, Jeff. I like putting my feet up, too, at the end of the
 | day,but I like doing things while I rest. Life's too short for us to waste time.
JEFF: | Mary dear, as I've said many times, we're different. There are two kinds of
 | people in the world. . .
MARY: | I know, I know. Those who are never happy unless they're running about doing
 | things. . .
JEFF: | That's right, and those who are never happy unless they're doing nothing. I'm
 | one of the latter and you. . .
MARY: | I know, dear. I'm one of the former. And proud of it.
JEFF: | So now we agree. Live, and let live. You can go peacefully back to your -button
 | collection, and I can watch TV.
MARY: | If only you organised yourself better, there's so much you could do, really.
 | You're wasting your talents. And one last thing I'm not collecting buttons.
JEFF: | What are you doing then? Making sculptures from potatoes?
MARY: | No, I'm learning how to make Turkish cakes, and the first ones came out very well.
 | Of course, if you're too tired, I won't insist on you trying them.

Additional lnformation

A hobby can be almost anything a person likes to do in his spare time. Hobbyists raise pets, build model ships, weave baskets, or carve soap figures.They watch birds, hunt animals, climb mountains, raise flowers, fish, ski, skate, and swim. Hobbyists also paint pictures, attend concerts and plays, and perform on musical instruments. They collect everything from books to butterflies, and from shells to stamps.

People take up hobbies because these activities offer enjoyment, friendship, knowledge, and relaxation. Sometimes they even yield financial profit. Hobbies help people relax after periods of hard work, and provide a balance between work and play. Hobbies also offer interesting activities for persons who have retired. Anyone, rich or poor, old or young, sick or well, can follow a satisfying hobby, regardless of his age, position, or income.

Hobbies can help a person's mental and physical health. Doctors have found that hobbies are valuable in helping patients recover from physical or mental illness. Hobbies give bedridden or wheel-chair patients something to do, and provide interests that keep them from thinking about themselves. Many hospitals treat patients by having them take up interesting hobbies or pastimes.

In early times, most people were too busy making a living to have many hobbies. But some persons who had leisure did enjoy hobbies. The ancient Egyptians played games with balls made of wood, pottery, and papyrus. some Greeks and Romans collected miniature soldiers.

People today have more time than ever before for hobbies. Machines and automation have reduced the amount of time they must spend on their jobs. Hobbies provide variety for workers who do the same monotonous tasks all day long. More people are retiring than ever before, and at an earlier age. Those who have developed hobbies never need to worry about what to do with their newly-found leisure hours.

Sir William Osler, a famous Canadian doctor, expressed the value of hobbies by saying, "No man is really happy or safe without a hobb.y, and it makes precious little difference what the outsidc interest may be-botany, bcetles, or butterflies; roses, tulips, or irises: fishing, mountaimeering, or antiques - anything will do so long as he straddles a hobby and rides it hard. "


好好学习，天天向上。(点击收听全文)

Lesson 23

All For a Son

Text A

The desire for a son and heir is common to all mankind. In our country, especially, to have as many male descendents as possible has always been regarded as the greatest blessing in life. The failure to produce a male heir was considered the most unfilial of all unfilial crimes. A man was justified to cast away his wife and take another if she failed to bear him a son. For the rich, the problem could be solved by taking a concubine or several concubines.

All traditional ideas die hard. The desire for ason is as strong as ever, and the problem has been aggravated by our onechild family planning policy. Hence the numerous tragedies and comedies we hear and read so often. There are fathers who drop down in a faint when they hear their wives have given birth to daughters. There are "guerrilla" couples who roam from place to place dodging family planning officials to give one birth after another until they finally have a son.

But more often we hear of tragedies of wives being ill treated by their husbands and by their parents-in-law because they failed to give birth to sons. Recently I saw a photograph in Yangcheng Evening showing a woman with a baby in her arms appealing to passers-by in the street. The caption says she is telling people of her plight of being thrown out into the street with her baby girl by her husband'sfamily, all because she has given birth to a daughter instead of a son. I remember some time ago reading about a man pushing his three-year-old daughter down a well.

Fortunately the girl was saved by someone who happaned to pass by. The man only got a year and a half imprisonment for attempted murder. To my mind , he was just as guilty as if the girl had really drowned.
By comparison, the story of Zhou Chenghu, an ordinary farmer of Changning County in Sichuan Province arouses more ridicule than indignation.

Zhou's parents had died when he was still young, and he was the only son to carry on the family line. He had married early when he was only twenty. The first child was a girl, so he tried again, and the second child born the following year was also a girl. Zhou was vexed but still not unduly worried, but when the third birth turned out to be a girl too, he could sit tight no more. He began to consult doctors, quacks, witches, and fortune-tellers.

One geomancer told him that his ancestral graves were wrongly located, so he dug up his mother's grave and had her remains reburied. But that didn't seem to help him as he had a fourth daughter. Now really desperate he disturbed the dead again and had his father reburied this time. But it seemed nothing could help, for the fifth was still a daughter. In the meantime he had incurred upon himself heavy fines for violating family planning laws.

Another geomancer told him that the gods would help him if he had a temple archway built. What would he not do as long as he could get a son? So no expenses were spared and he did as the geomancer told him. But the gods remained unmoved and gave him another girl. As the newborn baby uttered her first cry upon entering this world, her father began to wail most miserably.

He was now a bitterly disappointed and broken man. He became a heavy drinker. He habitually beat up his wife and daughters for no reasons at all. He had nothing to live for. He felt he could not look people in the face because he had no son. When the whole village had electric lights installed, he had to go without because he had no rnoney. In fact, his debts ran to four figures and he could see no way of repaying them.

Then one day early this year, after loading himself heavy with drink, Zhou Chenghu ended his own miserable life at the age of forty. Perhaps he was not as guilty as the man who tried to drown his own daughter, but to leave his wife and six daughters to fend for themselves, though no crime was certainly not excusable. And all because he had no son!

Text B

After ignoring family planning policies and siring three girls Zhang, who lives in a village in Henan Province, finally got the son he was waiting for this year.
Despite the heavy fines exacted for breaking the regulations on family planning, Zhang was overjoyed.
The honest and simple peasant does not hesitate when asked why he so much desired a son. "Why? Who'll support me when I get old?"

Actually there are some homes for old folks in the village and nearby. But though he supposes they live well there, Zhang still does not believe the old folks are happy.
"It's just so-so there. Wlio knows what it'll be like over there when I get old. It's better to have a son," Zhang said.
And a son-in-law cannot be depended on to support him, says Zhang.

A son-in-law who lives with his wife's family is looked down on by the community. He cannot be expected to replace a naturalson.
A family nearby ha's four sons. Life became very hard when the two older sons got married. However., the third son says he would rather be a bachelor for life than risk having to take in some day his wife's aged parents.

As China's family planning programme enters the 1990s, traditional ideas on family life are posing the major barriers to limiting China's population.
These ideas have formed over thousands of years.
The concept of "more sons, more happiness" still exists in some rural areas , especially in poor and remote ones.
For some families, the presence of several sons gives parents a feeling of protection. Families with no boys , or few boys, may feel intimidated by families with many sons.

Another problem the country must face is early marriages. A survey in a town in Zhecheng County shows young people marrying earlier than the law prescribes.
Some are engaged by the age of 15. Parents dream of grandchildren,
and sometimes they encourage early marriages, ignoring the government's call for "marriage at mature ages ".
Changing these ideas is hard as tens of millions of peasants are illiterate.

Additional Information

Wang is a school teacher in Shimen in east Sichuan. At 36 he was still a lonely bachelor and was likely to remain one until one day towards the end of 1988 he happened to read in the matrimonial column of a magazine an advertisement which read; Yang, a woman of 31 who is a family planning officer in a certain township in south Sichuan, seeks a reliable and understanding man for a spouse having been disappointed in her first love affair by the man she has lost her heart to . . . '

Somehow this advertisement appealed to Wang greatly. After much thought he plucked up his courage and wrote to this woman Yang. It was first love letter he had written in his life. To his surprise and great joy he got a very warm response. Things went so smoothly in fact that very soon the woman appeared before him in flesh and blood, with a divorce certificate in her 6and to prove that she was a free woman and was sincere in .

her desire to marry him. Wang could hardly believe in his own luck, and so with great haste he said good-bye to his bachelor life. On the wedding night , however, he got a great shock when he discovered that his bride was already three months pregnant. But he was a reasonable man, and instead of blaming her he did his best to console her, assuring her that nothing could alter his love for her.

And he was as good as his words , so the newly-wed couple lived in harmony and bliss until half a year later when Yang gave birth to a lovely plump son. Wang cared for the mother and child as if he was the real father.
Then on the day of the full month of the baby, Wang came home from school to find that his wife had prepared a small feast.Overjoyed and teuched by this show of affection,he nevertheless admonished her for overtiring herself while secretly congratulating himself for having found such a considerate and loving wife.

Then, before he had finished eating and with the wine still warm in his heart , Yang suddenly said to him : "Happily we got together, now let us gladly part!" Wang could hardly believe his ears. "Please don't talk such nonsense!"
"I'm not talking nonsense. We have to divorce. To be quite honest, I don't find it easy leaving you like this, and I feel very sad having cheated you. You are a very good man. But I was a happily married woman with a lovely daughter. Our only regret was having no son. What were we to do? I couldn't very well give a second birth, especially as I am a family planning officer.

So my husband and I worked out this plan ...We agreed to divorce temporarily after having made sure I was prcgnant again. I had secretly gone to see a doctor and he had given me hope that it was likely going to be a boy, and so we went ahead with our plan. After I put out fhe advertisement, I got many offers We picked on you for two reasons. First, you are a teacher and therefore are likely to be a reasonable man and would not make things difficult for me. Secondly, you are no longer so young and would not be too choosy and therefore would readily take me ... Now you know all. Say whatever you like. Curse me, call me names ... All I ask is that you forgive me and let me go back to my former husband."

Wang was dumb-founded. In vain he tried to plead and remonstrate, and begged her to stay. But Yang was adamant. "I still love my former husband.
Our divorce was not for real in the first place. If you don't let me go. you can only keep my body, but you can't keep my heart. I had madeit clear in my advertisement that I had lost my heart to my first love!"

In the end the good, honest Wang had to agree to divorce hcr and let her go. Left alone again, Wang thought not only of the injury done to himself,but the deceit and trickery on the part of the couple to dodge the law, and the woman was supposed to be some sort of officer of the law too. Could such a monstrous thing be allowed? Was the force of feudal ideas so much stronger than the force of law?
We may well ask the same questions.


好好学习，天天向上。(点击收听全文)

Lesson 24

Want to Kill Yourself ?

Text A

I wonder whether smoking is as harmful as doctors make us believe it to be? Some of the things they say are really hair-raising, and even if only half of what they say is true , then it is , if not suicidal, at least a self-inflicted chronic disease.

This afternoon our League branch organized a discussion on the harmful effects of smoking and what effective measures should be taken to prevent young people from smoking. According to our form master , 50 % of our class smoke , or have smoked at one time or another. If that is true, then all the boys because we make up about 50 % of our class- I can hardly believe that.

I, for one, certainly don't smoke, though I must admit I did once take a few puffs just out of curiositys , but you can't call that smoking.
The discussion was quite a lively one. The girls , of course , all spoke in one voice against smoking , but for the most part , they had nothing original to offer besides repeating what we can read in the papers and popular science magazines. At first the boys listened in glum silence and I could see boredom and disdain on their faces. Then the cross-fire between Fatty and Liu Dandan livened the meeting up.

Dandan has always been something of an actress and in her theatrical manner she went on and on describing how bad a cigarette tastes. Fatty couldn't contain himself any longer and muttered under his breath, "Heavens , you must be a very experienced smoker! " Everybody burst out laughing and Dandan spluttered with rage. The girls rallied round her and began to attack Fatty. Of course we could have none of that and the classroom was soon in uproar.

"All right you boys and girls , that is quite enough. Show some sense. " Our form master's firm voice had quite a sobering effect and order was restored again. "Those who do smoke, please put up your hands. " Taken by surprise, nobody made any move. "Come on. There is nothing to fear. This is not for punishment.

I only want statistics. I only want information so that we can really find out something about smoking. " We looked at each other. First Fatty, then about half a dozen boys raised their hands. Then our form master proceeded to ask each of them why they smoked and whether they liked smoking. Did they ever try to give it up? Why not? And so on and so on. Soon he didn't have to ask any questions as we all volunteered information and the discussion became very lively and the atmosphere relaxed.

Some interesting facts came out. Family and surroundings play a very important part in influencing smokers. All those who smoke come from smoking families or are surrounded by smoking friends and relatives. Films and TV plays also play a part. In the past only villains smoked and drank. Now heroes also smoke and drink, and heroes now are mostly young people with the "spirit of the 80s" fighting feudalism and conservatism.

As to those who smoked and have given up , they did so because they didn't enjoy smoking and found it too expensive. Very few people think about health dangers. All those who still smoke admit that they don't derive any great pleasure out of smoking. Srncking haa not bccome a a.a:rdenecl habit with them and they could give it up easily if thcy really wanted to. They just haven't felt any urgent need to do it.
A very interesting and rewarding discussion . Those smokers who haven't given much thought to their smoking will, I'm sure, give more thought to it now.

Text B

Few people like changing their habits , good or bad , and , whether it is smoking, drinking or over-eating, they continue `enjoying' them to the end, often the bitter end. On every packet of cigarettes and in every advertisement , Americans are warned against the dangers of smoking, "Warning ; The Surgeon Gcneral Has Determined That Cigarette Smoking Is Dangerous to Your Health".

In spite of this, millions of them start smoking or go on smoking. Why ? One reason rnay be that people watch their 'heroes' on TV drinking alcohol, smoking cigarettes and fighting their way from adventure to adventure, `heroes' who seem to fear nothing, neither killing other people nor killing themselves with alcohol and cigarettes.

If they are not afraid of the effects of smoking and drinking alcohol, why should John Smith , sitting at home in his armchair watching all this, be afraid? The simple warning on the cigarette packet does not influence his "hero's" habits either. But even stronger warnings, likc showing pictures of smokers who have lost a leg or died of canccr, seem to have no effect on people's smoking habits. Knowing and believing seem to be two different things.

The young girl smoking a cigarette in the advertisement runs the risk of dying of cancer in a few years. The smoker sitting next to you may have a heart attack next week. But don't worry ! The chance of dying in an accident is just as great. Particularly if enough people agree with one advertiser that driving a car at 212 m. p. h. and smoking interesting cigarettes is all that life is really
about.

Additional lnformation

(A)

World 'No Tohacco' Day
People in all parts of the world are observing "No Tobacco Day". It is the day when the World Health Organization appeals to people to stop using tobacco products. The W-H-O hopes if people stop smoking cigarettes or chewing tobacco for one day, they will stop permanently.

The day includes special observances and awards ceremonies in onehundred-sixty-six countries. The target group for this year's "No Tobacco Day" is women. Organizers want to make sure women know the dangers of smoking.
Health experts have warned for years that smoking can lead to heart disease, cancer and other problems. The World Health Organization says diseases linked to smoking kill at least two-million five-hundred-thousand persons each ycar.

Still, many people find it difficult to stop smoking. One reason is nicotime,
a substance found in cigarettes. Nicotine is a drug. 'The effects of nicotine are similar to the effects of cocaine and heroin.
"No Tobacco Day" is aimed at smokers and those who earn money from tobacco sales. So businesses are asked to stop selling tobacco products for twenty-four hours. Newspapers are asked not to publish advertisements for cigarettes.

Two important developments have been observed in recent years. In inciustrial count.ries, the number of smokers has been falling about one percerit a vear. But in developing countries, the number has bcen rising two percent a year.
This is the result of increased efforts by tobacco companies to sell their products in developing countrics.

The World Health Organization has approved plans to help reach its goal of a 'smoke-free' world. One urges governments to offer tobacco farmers the chance to earn money by growing other crops. Another involves improved public information campaigns about the dangers of smoking.

(B)

MIRIAM | Yeah, when, when did you start smoking?
STEVE | Well, I started when I was, er, about sixteen, and I really started because
 | I. . . well , I think my family smoked and that really made me want to, er,...
 | really; somehow it was like growing up.
MIRIAM | Yeah.
STEVE | And, of course, my friends around me were smoking and when we, when we
 | left school we'd go over the park and have a s... , and have a quick cigarette.
 | And er, I mean, I do remember when I first started that I didn't really draw
 | cigarettes at all because I didn't really know how to do it and I didn't think
 | it was very pleasant ; and it's only as time goes by you get more and more
 | involved in that,erm, in that process until finally you've ... you realise
 | that you, you can't give up. And, in fact, when I first started I used to
 | pretend that I was so hooked that I couldn't give up, because it was like
 | being a child-it was like being a, being a grown-up. You know, grown-ups say
 | they can't give up smoking, they wish they couldn't smoke and I used to pretend
 | to say that.And of course , by the time it really happens it's too late.
 | It doesn't mean the same thing any more. You actually want to give up but you
 | can't.
MIRIAM | I've smoked since I was eighteen and I started , er. . as you did , sort of ...
 | sort of socially. And it wasn't a lot of fun to start with.
STEVE | Right.
MIRIAM | It was quite embarrassing, sometimes, you know. You get srnoke in your eyes and
 | your eyes would water and it's a dead give-away that you've only just started.
STEVE | Mmm.
MIRIAM | Er. And I didn't care for the taste all that much but everybody. . . people
 | smoked. . . I mean I started smoking a long time ago before anything was
 | known about cancer and, er... it was just the thing to do. And as, as you said,
 | it was a... , it was being grown-up. It was drawing that line, you know:
 | I am, now grown up.
ANNE | I should think I started at nine. .. I started. No, I really started my first
 | year at university. Everybody else smoked. It was just the thing to do.And
 | now not.so many people smoke, it's ... it seems to me that it was an awful
 | waste of time and money. But my father smoked and my mother didn't so it was
 | always a split thing in the house. I don't know, I really.. I think it probably
 | just was a social habit more than anything else.
JOHN | Like most people , I started smoking at school , foolishly. Er , I was offered
 | cigarettes by other, er, children and in those days, I suppose smoking was the
 | equivalent of drug taking today; er, that it was considered, erm, ... erm,...
 | fashionable and sophisticated and adult to smoke.


好好学习，天天向上。(点击收听全文)

Lesson 25

Don't They Feel Ashamed of Themselves?

Text A

We were at the terminus and as a bus had just left, there were only the two of us. "We're sure to get good seats," I thought to myself confidently. But soon there was a crowd and nobody seemed to have the least intention of forming a line. In fact everybody was trying to crane forward and soon they were almost standing in the middle of the road so as to be in the best strategic position.

I realized I had been over-optimistic about getting seats. So I said to Granny: "You get on in your own good time, Granny. I'll get on first to find a seat for you. " She was terifified at the idea : "Oh no , you don't ! Never mind about the seat. The important thing is to get on the bus. I'll never manage it by myself. "

Looking at all the young men around us, I realized Granny was right. All the young men had intent faces just like soldiers ready to go into action. And when a bus did finally arrive, everybody rushed forward to meet it so as to be just in front of one of the doors, and people ran along with the bus, keeping as near to a door as possible until finally the bus came to a halt and the doors opened.

The mad scramble that followed defies description. It was almost a free-for-all: people fought, jostled, pushed and elbowed their way forward, accompanied by shouts and curses all around. I had great difficulty in pushing Granny into the bus. I was really afraid that her old bones might crack Had a lot of difficulties in getting on myself too. People behin me pushed, people beside me elbowed, and people in front of m seemed to have formed a block of solid wall.

Actually there wa plenty of roam in the bus. After all the seats had been taken people who got on just stood near the doorway and refused t move in, blocking the way for all those behind who had not ye got on. After what seemed to me to be an eternity of pushin and shouting, all the passengers managed to get on and th doors finally closed.

I looked around, hoping somebody woul have the decency to give up his seat to Granny. But they a seemed to be glued to their seats, those "elegantly" dresse young men and ladies, looking happy and smug, apparentl proud of the fact that they were smart enough to be ahead c everybody else.

After the bus started, Granny began to wobble on her feet and I had to hold her tight to prevent her from falling. "Will someone be kind enough to give the old lady a seat?" The conductress called out several times , meeting no response. Some seemed to have suddenly dozed off, and others seemed to be captivated by something very interesting outside the bus window.

In the end it was a middle-aged lady who stood up and gave Granny her seat. After thanking the lady, I helped Granny sit down and looked at those "elegant" young people again, trying to detect some traces of shame on their faces. But I found none.

Text B

Vietnam? Isn't that a shame? (Laughs softly. ) I saw a file on Vietnam, it showed the actual fighting. It looked ridiculous, just a bunch of kids. It was actually embarrassing to watch that, people were actually shooting and shouting. I saw Vietnam. .I looked at a map once. I'm concerned with Vietnam if my brother has to go, otherwise, no.

My interest in life is me. It's a shame. I wish I could pick up a newspaper and read it. What I hear about things is heard from other people.
I hope I'll make it. I think it's marriage, to someone who is successful. Highland Park, a couple of kids. I'm not too crazy about children, though. You're sitting in a room, and all of a sudden five kids'll come in and they'll go to another girl in the room. Same with dogs.

I'm worried about the next couple of years. Here I'm putting all this time and feeling into this relationshp with Steven, and to have it not work out, it would be terrible. I don't know what I'd do. I'd probably find someone else and be just as happy.
We have to have war, there's been wars through all the ages , apparently everyone gets enjoyment out of it. If we removed

this part from man, it would be boring. Otherwise things would be sort of dull.
I love my building, I just love it. If I'm on a bus going to my mother's, I look at these people and get a nauseous feeling. On Michigan Avenue, I rospect them more. Home gives me a sick feeling.
lt's a shame Blacks don't like me and children don't like me and dogs don't run up to me.

Additional Information

Not long ago, a newspaper column caught my attention. It was the first time since I came to America that I read about an issue similar to the ones I often heard in China.
It all started'from a letter sent to a newspaper column by a woman named Sally from Toronto, Canada. She told the columnist about her unpleasant experience on a bus ride in Canada. She was in the late stage of her pregnancy, with very swollen ankles. Howevei, people on the bus just pretended not to notice her.

The responses to 5ally's letter, in the columnist's words were "staggering", and many of them were "unpredictable".
Almost all the women readers, of course, gave their understanding and sympathy to Sally. A woman who signed her name as "L. M. " related Sally's experience with her own. She told the columnist that she had used public transportation for ll years in Detroit and never saw a man give his seat t0 a pregnant woman. She pointed out, however, women passengers did it all the time.

As for her own experience, she once offered a seat to another pregnant woman when she herself was in her seventh month pregnancy. When the other woman sat down and said to L. M. , "Bless you for saving my life", the man sitting next to her "turned red as a tomato".

Some people think that nowadays in America, a lot of men were raised with no manners. A woman reader from California wrote about what she once saw on a bus and implied that parents should be strict with their children's behavior. She was sitting behind a mother and a teenage son. An elderly lady got on the bus and stood near the boy, struggling to stay upright.

The boy was engrossed in his comic book when his mother poked him and ordered him to give his seat to that elderly woman. The Californian woman thought the mother was doing a fine job bringing up her son.

Men readers, however, responded to Sally differently. Some of them have long resented at women's equal rights campaigns, and took this opportunity to get back at women. Here is what a man from Anchorage, Alaska wrote: This is for Sally in Toronto who figures she is entitled to g seat on the bus because she is seven months pregnant: Get real, lady, this is the '90s. You women have been screaming about equal rights , so now you've got them. Live with your equal rights and stop beefing.

Another reader from Philadelphia claimed he learned his lesson trom an experience on a bus. This is what he wrote in his letter published in November, 1990: The last time I offered a woman a seat on the bus was in 1972 She glared at me and said. "Do I look helpless?" I replied, "No, but I thought . . . " She cut me off with, "Y'ou thought? The trouble with you chauvinists is that you don't think. Women today don't want a seat on a bus. They want equal pay. " She then launched into a women's liberation lecture. I was never so glad to get off a bus in my life.

There are also those who are unhappy with life and hate the world in which they are living. Therefore, they used Sally's letter as an opportunity to speak out their mind. A person from Oakland does not think Sally deserves any sympathy. His reason is that overpopulation is a major problem in the universe today and there are other reasons that he dislikes this world. Therefore, he concludes that anyone who would bring a child into this "crazy, mixed-up" world is insane and deserves punishment.


好好学习，天天向上。(点击收听全文)

Lesson 26

There Are Two Sides to Everything

Text A

I had a most exasperating and frustrating experience with the hospital today: But Granny had it much worse. First she was the victim of an accident and then she was the suffering patient.

She was out shopping early this morning, and was hardly a few scores of yards from our house when she was knocked down hy a bicycle. The rider was a reckiess young man who didn't even stop after the accident, but raced away as though an army was after him. It was a neighbour who recognized her and came to call me (both of my parents were out ).

When I heard the news, my heart jumped up to my mouth. I raced downstairs, two or three steps at a time and sprinted to the spot. I never ran so fast in my iife. There I saw a crowd of people. I elbowed my way in, and saw Granny sitting on the ground leaning against a tree, her face all swollen and her mouth bleeding. She was holding her left arm with her right hand. It must be a fracture judging rom the way it hurt her.

Some of the crowd were concerned and offering help and advice, but most were just curious onlookers.omeone managed to stop a passing car for us, and the driver kindly drove us to the nearest hospital. Then our ordeal began.

Naturally I took her to the emergericy room first and expected immediate attention. But we had to wait for at least ten minutes before a doctor came over to us. I-Ie just took a brief look at her and said simply: "Go to the dental department. " "But doctor, aren't you going to give her a thorough check?" I asked "Don't worry, her life is not in danger. " Before I could say anything more , he was already out of sight.

There was nothing for us to do but look for the dental department which took us a long time because it was on the third floor. There the dentist told us that we must register first, so I had to rush all the way down again to the ground floor, there only to find a long queue. I tried to jump the queue explaining it was an emergency case, "Go to the emergency room if it's an emergency case ! "

I didn't know whether to laugh or to cry. Anyway I stood obediently at the end of the line and at last when my turn came I was given many forms to fill, some of which were very detailed and quite unnecessary I thought. After filling them I found I had to queue up once again to hand them in! By the time everything was finished and I rushed upstairs, I was happy to find the dentist had the decency not to wait for me before treating Granny. That was the first comforting thing after entering the hospital and I really felt grateful to the dentist. After putting several stitches to lips and gum, the dentist said "That's all. Now go and pay your bill. "

"But doctor, her arm hurts. "
"You have to go to the surgical department for that. It's just opposite. I'll take you there. "
I really like the man. But all the same I had to run all the way down to the ground floor to register again for the surgical department. And for all that much trouble the doctor spent less than five minutes examining Granny and sai: "She'll need an X-ray." He wrote out a chit and that was that.

The X-ray department was on the ground floor and I had to help her all the way down. The complications and rigmarole involved in getting the X-ray done were too complicated and irritating to describe. The long and short of it was, after we got the X-ray picture, I had to take Granny all the way up again to the third floor. After taking a look at it , the doctor said :"No bones broken. I'll prescribe some pain-killer and antibiotics. "

So it was all the way down again. The complications in paying the bill and getting the medicine were too silly for words. I had to queue from window to window-to~get the medicine priced and added up , to pay the bill ; to get the medicine. . . And if you didn't know the right order and sequence, which I didn't, it often meant standing in the wrong queue only to be told to come back again after queuing up at another window.

By the time we got home it was almost one o'clock. We had spent almost four hours at the hospital, and I made a calculation: Five minutes with the doctor in the emergency room, half an hour with the dentist, ten minutes with the surgeon-three
quarters of an hour all told. The rest of the time was spent waiting, queuing,rushing from place to place. If Granny had had to do all that by herself, she wouldn't have left the hospital alive, I'm sure.

Taxt B

Dr Ding Ping, a bone specialist in No. 2 People's Hospital of Anqing in Anhui Province, won a bronze medal at the 37th International Eureka Fair in Brussels iast year for his invention, a new bone-setting device. Not only the doctor himself vvas happy and honoured . his hospital , indeed the whole city felt honoured and happy too. But who would have thought that his invention not only brought the doctor a bronze medal , but also plunged him into a heavy debt.

It all started in 1986 when for the whole ycar Dr Ding spent his every spare minute on his new invention. After another year's clinical trial use, the device proved to be effective. So in June last year Dr Ding was informed by the Science Commission of Anhui Province that this invention had been selected to compete
in the 37th Eureka International Fair.

This was indeed happy news, but Dr Ding's happiness was marred by the fact that he had to pay 5, 000 yuan for entering his item for the fair. Where on earth was he to raise such a huge sum? He applied for aid from the Municipal Science Commission but got turned down because firstly the Commission thought his irivention was a private one , the work of an individual and therefore could not be funded by the public, and secondly the Commission was hard up anyway and could not afford to pay out such a large sum.

So what was to be done? At the last moment his hospital came to the rescue : They agreed to lend Dr Ding 5, 000 yuan, but starting from January this year, they would deduct 50 yuan from his monthly salary until the debt was fully repaid.

Dr Ding was grateful and' jumped at the chance. But he was under no illusion about the predicamentz2 he was plunging himself into. His salary was only 97 yuan a month. His wife, a school teacher, only brought home 82 yuan a month. With two daughters at school their life was not easy as it was. To have 50 yuan deducted monthly from their meagre income for the next eight years would mean a financial burden that would surely break the camel's back

Discarding all face problems, Dr Ding started to beg for alms from all quarters. Mostly he met with rebuffs, but he could not afford to give up. After a few months of begging from door to door, he managed to collect 1,400 yuan. Quite a substantial
sum, but he was still 3,600 yuan short.

The news that his invention had won a bronze medal not only brought some spiritual comfort , but also some material gains. His hospital decided to award him 500 yuan as a token of recognition for his brilliant work. But the fact remains that he still had a debt to pay, now reduced to 3,100 yuan. Again he applied for help from various municipal departments, but so far without success.
Is Dr Ding and his family going to spend the next five years
in poverty and misery just because he has invented something useful and won international recognition?

Additiosal Information

It's a hospital scene. People are lining up for registration. After seeing the doetor they come back to line up again for tgeir medicine, Of course it's a very time-consuming process, because they have to get the prescriptions priced at one window and pay at. another. Then at the last window they get their medicine. That means altogether they have to line up at three different windows just to get their medicine.

To avoid all this trouble, a smart woman works out the most convenient
way of getting her medicine. She herself stands at the end of the first line and puts her pram with her baby in it, a toy duck and her own bag at the end of the other three lines. She has them all strung'together with the wool yarn with which she's knitting. She believes this will save her the trouble
of lining up three times.


好好学习，天天向上。(点击收听全文)

Lesson 27

Is It an Ideal Career?

Text A

I am not an extreme feminist. I am not an extreme anything. However, I am a firm believer in equality and freedom. I think we are all entitled to the same rights and opportunities.
perhaps my views on feminism are influenced by the fact that I was an only child and perhaps if I had had a brother,he (and I) might have been treated differently.

My mother was the perfect example of all an ardent feminist would hate: she waited hand and foot on my father and did it all without complaint. When my father arrived home from work his soup was served. Every night his clothes for the next day were left out with the underwear thoughtfully placed on top so that he didn't even have to think what to put on first.

His shoes were always polished for him, his right to be first in the bathroom was never challenged, and if he ever found himself in the kitchen, it was by mistake. My mother was honestly content with this situstion and regarded my father as a perfect husband: he was a caring, generous man-a good provider. What more could any woman ask?

I remember being brought up, not as a male or femaie,but simply as an individual, and although I suppose I must have been influenced by my parents, I do not remember ever being eneouraged to make marriage my major ambition.
I was fortunate enough to marry a man who did not expect to chain me to the kitchen sink. He was quite capable of polishing his own shoes , and mine too while he was at it. He was also able to wash dishes , dust , or do anything else around the house. We managed beautifully, with no strict male/female division of labour.

Our first baby arrived, much to our delight, six months ago. I was more than pleased to give up my job as I had become sick of it. I looked forward to my baby, and now he is here I actually enjoy him very much. I have no intention of returning to Work, as I think our son ought to have a parent to care for him for a few years at least. Indeed, I could be very happy with the situation, were I not experiencing quite unexpected problems adapting to my new role.

When I attended the ante-natal clinicfi, I remember the doctor asking me what I 'was' , meaning my occupation, rather than my blood group or star sign. Yet when I went to the baby clinic for the first time, all they wanted to know was what my husband 'was'. I am still wonderirig what difference that makes to anything, and I was hurt that nobody wanted to know about me any more. Quite suddenly I was just someone's wife and someone's mother. I no longer seemed to have an identity of my

Where, previously, my husband was quite happy to help around the house, his attitude now seems to be that if I'm at home all day, I can do all the housework. And what bugs me most is that I find myself going along with it. If the baby cries during the night, then there is no question about who gets up. Have I taken leave of my senses? My sense of self-esteern seems to be clogged with baby powder and baby cream!

But the aspect of motherhood I've found hardest to take has been the loss of earning power, and what I see as a loss of financial independence. For seven years I enjoyed helping to bring home the bacon; and money never caused a row. It does now.

Although the decision to have our baby and for me to stay at home was a joint one, I feel totally dependent on my husband, who is becoming more and more irritated by my stupidity. The indignity of being financially dependent on my husband is something I feel very, sensitive about. Logically, having a baby ought to have extended me as a person: I should be the person I was plus the person I am, as a result of my new experience.

It hasn't worked out like that. Motherhood seems to have wiped out ten years of varied and interesting work experience and taken me back, not forwards-a whole generation back. But the hig difference between my mother and me is that she was happy and I am not. I know a conflict that she couldn't have imagined.

 Text B

Having a specia! day in honour of teachers is a fine thing. But one day a year is not enough!
Where would the world be withocrt teachers? What hope would there be for human progress? Teachers deserve the respect of the whole of society the whole year round. But they haven't got it. What is most remarkable and regrettable is that in this great land of China, with its ancient civilization and traditional respect for learning, teachers are so looked d'own upon that it is necessary to set aside a day to show respect for them.

Why is this? I believe that teachers' low social status is inseparable
from their I'ow pay, and poor living and: working conditions-though
these are gradually being improved. But still the state allocation of funds for education is, per capila, amongthe lowest in the world. So teachers are, in gengeral,under-paid and overworded-especially those in pre-school, primary and secondary education.

This despite the faat that Comrade Deng Xiaoping immediately onv resuming office pointedout: education is a continuous process and the pay and'conditions of teachers from the most elementary level must be improved. This statement was most encouraging', but progress since it was made, some years ago,. has been painfully slow.
So today, who wants to become a teacher? Who wants to marry a teacher? When far better prospects are offered in other professions?

True,"man does not live by bread alone " -but he can't live without it. Of course many fine dedicated people are still willing, even eager to become and remain teachers. Many, but not enough. That's one reason why there are middle sehool classes of 70 and more pupils , an intolerabl'e situation. The lower the number of students in a class , the higher the quality of education can be.

Of course I am not speaking personally. Looking back on, 35 years as a teacher in China I feel grateful. As a teacher here I have had a happy and rewarding life. Being surrounded by young people has helped to keep me young. But my pay and conditions are well above those of my Chinese colleagues.A big and rapid improvement in their social status, together with a similar improvement in their pay, working cond'i~ions and bousing, will attract more and more fine people to the teaching profession. Th is a vital and urgent necessity for China's socialist modernization.

Additional Information

For many of you this will be your last year at shcool and now is the time for you to begin thinking seriously about your future careers. In order to give you as much help as possible, I have drawn up a list of questions that you ought to ask yourself.

"Have I given thought to what I would like to be doing 15 to 20 yeas from now?" Bear in mind that the career you choose will affect the future course of your life. It will partially determine your range of friends, your choice of husband or wife, where you live, your recreational activities. and other important aspects of your life.

"Have I a clear knowledge of my abilities and aptitudes, as well as my interests and aims?" & honest about your weak points as well as your strong ones. Take a really good look at yourself and give real thought to the kind of person you are, what you are good at, and what kind of person you want to be.

"Do I know the kind of occupations in which people like myself tend to find success and satisfaction?" Once you have examined and found out about yourself , your next question is what you can really do with yourself. You can gain some idea of what other people, with similar abilities and interests. consider to be important and challenging in the careers that they chose , by talking to people already in the careers that interest you. Watch these people at work.

"Have I weighed carefully the immediate advantages against the longterm
prospects offered by the jobs I am considering?" Will the occupation you select give you satisfaction, not just when you start, but in the years to come? Realize now the importance of education in all fields, technical and professional. Remember that when promotion occurs, preference is usually given to educated persons-other things being equal.

"Have I talked about my job references with my careers master, my parents, my teachers and my headmaster?" Remember they have a tremendous furid of experience from which you should benefit. They can help you think about the job in which you will find satisfaction and challenge. They can stimulate you to give careful thought to what you really want to do, and offer useful suggestions as to how you might take full advantage of your personal qualities and qualification.

"Have I made a real study of jobs in Hong Kong?" It takes a very long time to find the work that suits you the best. Reading about and studying a number of occupations is something you should do over and over again. In Hong Kong very little written material is provided about the careers available. But there is some. You or your parents should obtairi it as soon as possible. Your careers master will be able to help you in this, if your school has one.

"How do I regard my job? Is it just a means of getting money to do the things that I want to do? Is the work important to me and my future happiness and contentment? Is it a combination of both these things?" The above questions and their answers should give you some better ideas about how you should start planning your career. Your life-long job cannot be approached in any kind of haphazard fashion. It must be considered carefull, examined from every angle, talked over with those who know you and those who can help you in any way.


好好学习，天天向上。(点击收听全文)

Lesson 28

The Perfect Match

Text A

I walked into the office and shook hands with a smiling man named Mr Bleaucher. He was dressed very well, compared to me. He shuffled a pile of papers like they were so many pancakes.

"I'm sure you'll be very pleased with her," he said. "She was picked by our compatibility computer out of over one hundred ten million eligible women in the United States. We categorize by race, religion, ethnic and regional background. . . "
I sat there interestedly, wishing I had taken a shower before I came. It was a very nice office but the chair wasn't too comfortable.

"And now . . . " he said. He flung open the door to the next room like a magician. He needed a cape , though. I was expecting a rabbit but I got a surprise.
She was pretty. Really, she was pretty.
"Mr Walker, this is Miss Dunfield of Laughing Lake, Montana.
Miss Dunfield, this is Mr Franklin Walker of New York. "
"Really Frank. Franklin is something else again," I said. I
was a little nervous. She was pretty, you see.
Mr Bleaucher left and we were able to talk. "Hello. "
"Hello," she said.

"I'm ... I'm very pleased with the choice," I said. I was trying to be suave. Maybe she didn't like being called a choice. "I mean - I'm glad the way things turned out. "
She smiled. She had a nice smile. Good teeth.
"Thank you," she said. "So am I. " She was shy.
"I'm thirty-one," I blurted out.
"Yes , I know , " she said. "It's all on the cards. "

It seemed like the conversation was about over. Everything was on the cards. So there wasn't really much to talk about.
"How about children?" she said.
. "Three. Two boys and a girl. "
"That's exactly what I want," she said. "It's down on the file under `Future Planning' . That one there. "

I suddenly noticed that sheaf of papers in my hand. On the first page was glued an IBM card with vital statistics about her. I guessed the thing she was holding was the same thing on me. I began looking through it and so did she. The turning pages made a lot of noise.
It said she liked classical music. (This was in "Preferences and Habits". )
"You like classical music?" I asked her.

"Well. . . better than anything else. I also have the complete collection of Frankie Laine records. "
"He was a great old singer," I agreed.
I went on looking through the file and so did she. She liked books , football , sitting near the front in movies , sleeping with the windows closed, dogs, cats, goldfish, tuna fish, salami sandwiches, simple clothes, private schools for the children (our children, really), living in the suburbs, art museums. ...
She looked up. "It seems we like the same things , " she said.

"The exact same things , " I said.
I read the report titled "Psychology". She was shy, avoided arguments, wasn't outspoken, a good mother type.
"I'm glad you don't drink or smoke," she said.
"I don't. I don't like to. Sometimes I have beer, though. " "It doesn't say so down here. "
"Well, maybe I forgot to put that down. " I hoped she didn't mind.
We finished reading the reports on each other. "We're very much alike , " she said.

Alice and I have been married for nine years now. We have the three kids already, two boys and a girl. We live in the suburbs
and listen to a lot of classical and Frankie Laine records. The last time we had an argument is too far back to remember. We agree on practically everything. She's been a good wife and, if I may say so, I've been a good husband. Our marriage is perfect.
We're getting divorced next month. I can't stand it.

Text B

Mum's first attempt at match-making ended in dismal failure. People say as a woman approaches middle age, she interests herself in young people's love affairs and likes match-making. If this is true, I hope this first failure would discourage Mum from acquiring such an interest.

I really don't know why she should have gone to such lengths to try to bring those two young people together. It was a fruitless and thankless job, doomed from the start because both parties put impossible demands on the opposite side. The man, Xiao Liu, is about thirty and works in Mum's office, apparently a very promising young man with an M. A. degree.

Because he is very choosy he has never been able to find a wife and is beginning to get worried as he will soon be over thirty. The girl works in Dad's office and is twenty-eight. She is also a college graduate and very good at her work. She is quite pretty and has a very strong character. She too has not been able to find a husband because she is too choosy. Mum had thought innocently that however choosy they might have been, they would surely be satisfied this time. So she invited them over to meet in our house. She even went to the trouble of cooking them a delicious dinner.

But Mum's pairis were not rewarded. I don't know how they appreciated Mum's dinner, liut they certainly didn't appreciate each other. Xiao Wu could only meet two of Xiao Liu's numerous demands. She is pretty and she has a college degree. But besides that he also wants the girl to be under twenty-five, to be gentle and docile, a periect housewife. He thought Xiao Wu had too strong a character and that he wouldn't be able to "control her ".

On the other hand he fared even worse in Xiao Wu's eyes, having met only one of her demands. He is a post-graduate student which is one of her prerequisites for a future hus band, and this seems to be the only thing in his favour. She wants her future husband to be an overseas Chinese, or at least to have relatives overseas , so that she could go abroad someday.

Also she wants the man to be around l. 75m in height and Xiao Liu is only 1. 68m. I've heard people say that nowadays, girls consider any young man under 1. 7m as a semi-handicapped, Thank God; I'm already l. 73m and with any luck I can grow another 5cm - a most respectable height. But I don't have any relatives abroad though!

Mum was most annoyed, and put all the blame on the girl. "What more does she want? She should realize that she's already 28 and she'll never find such an eligible young man again. " Mum never mentioned a word about Xiao Liu's own objections."Who told you to help such an arrogant young man? Xiao Wu is a hundred times better than he is. Any sensible young man would have jumped at the chance. "
"Jump at the chance ! I bet you wish you could jump at the chance yourself ! "
Dad didn't know whether to laugh or to be angry.

Additional Information

A 50-year-old woman could not help crying when she heard a story written by her husband over the radio, recalling the early days of their marriage.
The story by Shen Lijun, a senior lecturer at the Changsha Commercial School in this capital of Hunan Province , depicted how he , then a college graduate, met and married his wife, Long Huilan, when he was labelled a right-winger and forced to work in a neighbourhood factory in the 1960s.

Shen said, "In those days, I dared not fall in love with any girls because of my inferior political status, and married the first girl who was willing. " The couple confessed they did have differences of interests.
After Shen became a lecturer, most of his visitors were intellectuals, Long said. "After serving them a cup of tea, I had nothing to say and sat aside. Because of their cultural background, I could not get a word in edgeways during the chats. By and by, I came to see a gap between us. "

According to Shen, he and his wife also had different ways to teach their children. "I did not like the way she treated our children: spoiling them and then beating them if they did not study well or listen to her.
"But whenever I come across contradictions with my wife in daily life," Shen explained, "I like to recall those days of hardship we shared together, and this has become a spiritual support to us. "

Shen is a typical example among the middle-aged people in China , an official
of the Changsha City Radio said.
The radio has opened a special programme to help middle-aged couples deepen their love by reviewing the past and exchanging experiences. The programme has become popular with listeners and has received hundreds of letters from people from all walks of life.

He Yingcai, a judge of the Hunan Provincial Higher People's Court, said middle-aged couples account for one third of those married in the province. Traditionally, the marriage of young people was arranged by their parents and couples paid more attention to each other's family background and political affiliation than their own feelings.
As a result, many couples have no feelings for each other, though they have been married for years.

According to statistics, about one quarter of the 27, 000 couples divorced last year were middle-aged.
Rong Xiuqin, an official of the Hunan Provincial Women's Federation,said although the divorce rate among middle-aged people is lower than among people of other ages, this does not mean that their family lives are harmonious. For the sake of their children, many people try to make the best of it.

"It is our duty to.help them form harmonious families because social stability depends on the stability of families," she said.
Tang Xiying, a sociologist specializing in marriage and women, noted that Chinese families may not be.formed on the basis of feelings, but feelings for each other are the key to stabilizing a family.


好好学习，天天向上。(点击收听全文)

Lesson 29

The Voices of Time

Text A

Time talks. It speaks more plainly than words. Time communicates in many ways.
Consider the different parts of the day, for example. The time of the day when something is done can give a special meaning to the event. Factory managers in the United States fully realize the importance of an announcement made during the middle of the morning or afternoon that takes eveiyone away from his work. Whenever they want to make an important announcement, they ask; "When shall we let them know?"

In the United States, it is not custorriary to telephone someone very early in the morning. If you telephone him early in the day, while he is shaving or having breakfast, the time of the call shows that the matter as very important and requires immediate attention The same meaning is attached to telephone call after 11. 00 P. M. if someone receives a call during sleeping hours, he assumes it is a matter of life or death. The time chosen for the call communicates its importance.

In social life, time plays a very irrrportant part. In the United States, guests tend to feel they are not highly regarded if the invitation to a dinner party is extended only three or four days before the party date. But this is not true in all countries. In other areas of the world, it may be considered foolish to make an appointment too far in advance because plans which are made for a date more than a week away tend to be forgotten.

The meanings of time dif#er .in different parts of the worid. Thus, misunderstandings arise;; .between people from cuitures that treat time differently. Promptness is valued highly in American iife, for example. If people are nvt prompt, they may be regarded as impolite or not fully responsible. In the U. S. , no one would think of kee.ping a business associate waiting for an hour, it wouid be too impolite. When equals meet, a person who is five minutes late will say a #ew words of explanation, though perhaps he may not complete the sentence.

Americans look ahead and are concerned almost entirely with the future. The American idea of the future is limited, however. It is the foreseeable future and not the future of the Soath Asian, which may involve centuries. Someone has said of the South Asian idea of time : "Time is like a museum with endless halls and rooms. You, the viewer, are walking through the museum in the dark, holding a light to each scene as you pass it. God is in charge of the museum, and only he knows all that is in it. One lifetime represents one room. "

Since time has such different meanings in different cultures, communication is ofte.n difficuit. We will understand each other a little better if we can ksep this fact in mind.

Text B

I am a member of a small, nearly extinct minority group who insist, even though it seems to be out of date, on the sanctity of being on time.
Which is to say that we On-timers are compulsively, unfashionably prompt, that there are only handfuls of us left, and, unfortunately, we never seem to have appointments with each other.

The fact is that being on time has become a social mistake.
The fact is that generally speaking, the time that the Late-people set as the Moment of Rendezvous is a code. It is a code meaning at least one half-hour later. The fact is that we Ontimers can't get that into our heads.
We arrive invariably at the appointed hour at people's houses, which means that we have occasionally eaten'all the sandwiches before the other guests arrive. Which means that we are rude.

Let me explain. We are, for example, invited for dinner at eight o'clock at the home of friends who live exactly twenty minutes away. We leave our house at ten to eight so that for once we will be a comfortable ten minutes late. Then even the traffic defeats us. We meet only green lights and arrive at four minutes to eight. We drive about for a while and then enter at one minute past , to the astonishment of the host and hostess.

She is at an important stage of preparation with the saucepans. He is thinking about taking a shower.
We end up helping with the first course and putting the baby to hed and mixing the drinks and are still left with enough time to analyse what kind of people our hosts are from the magazines on the coffee table.
As for meeting in restaurants , you can immediately recognise us On-timers. We are the only non-alcoholics standing in restaurant doorways in December. If not, we can always be found killing time in the cloakroom or trying to look as if we are not alone at the bar.

Now, we all know that these very same Late-people do not routinely miss planes or the beginnings of films. But, as I told a late-person recently, "If I were a train, I'd be gone. . . "
With regard to meetings there are two kinds of peoplc. Those who hate to wait and those who hate to make others wait. The sadists and the masochists? I hope not.

There was a New York magazine piece once about the power struggle involved in business lunches. It intimated that you could always tell the powerless and the powerful. The Indians were waiting, while the Chiefs arrived half an hour or an hour later. If you are an On-timer, you cannot make an entrance.

The Late-people, of course, are always terribly sorry, "but something important came up" (in contrast to us, for instance). Besides, as they say, their minds are always so full of big questions (like The Bomb) that they never know what time it is. In comparison with the On-timers , 'they suggest , who have their little brains filled with stupid details like the big hand and the little hand on the clock.

The problem is getting worse. If you adjust to the Late-people and accept the fact that they're half an hour behind the time you arranged to meet , they arrive an hour late.
Fewer and fewer of us On-timers remain. We are now surprised when anyone else is on time. We have begun to make certain adjustments like setting our clocks and watches back or bringing the novel we're working on to dinner parties.
How late we are to recognise that being on time is out of date, that in fact, our time has passed.

Additional Information

How Americans See Time

Americans recognise that there is a past on which the present rests.But they have not developed their sense of the depth of time to the extent that this has been done in the Middle East and South Asia. The Arab,looks back two to six thousand years for his own origins. History is used as the basis for almost any modern action. The chances are that an Arab won'r start a talk or a speech or analyse a problem without first developing the historical aspects of his subject. The American assumes that time has depth, but he takes this for granted.

The American never questions the fact that time should be planned and future events fitted into a schedule. He thinks that people should look forward to the future and not dwell too much on the past. His future is not very far ahead of him. Results must be obtained in the foreseeable futureone or two years or, at the most, five or ten. Promises to meet deadlines and appointments are taken very seriously.

There are real penalties for being late and for not keeping commitments in time. The American thinks it is natural to quantify time. To fail to do so is unthinkable. The American specifies how much time is required to do everything. "I'll be there in ten minutes. " "It will take six months to finish that job. " "I was in the Army for four and a half years. "

The Americans, tike so many other people, also use time as a link that chains events together, If one event occurs on the heels of another, we inevitably try to find a causal relationship between them. If.A is seen in the vicinity of B's murder shortly after the crime has been committed we automatically form a connection between A and B. Conversely, events which are separated by too much. time are difficult for us to connect in our minds. This makes it almost impossible for us as a. nation to engage in long-range planning.


好好学习，天天向上。(点击收听全文)

Lesson 30

Who Did It?

Text A

Inspector Chester of Scotland Yard soon arrived on the scene of the crime. When the newspapermen saw him getting out of the car they immediately realised that matters were serious. Inspector Chester had a fine reputation. He had solved many difficult and complicated crimes during the last few years. Most of them were robberies. This one concerned the theft of jewels belonging to a famous film actress. She was reputed to be a millionairess. So it was not surprising that the missing jewels were valued at a quarter of a million pounds.

The newspapermen were eager to question the detective. He stood on the pavement outside the house and smiled at the photographers. "Have you a statement to make?" somebody asked. The detective - tall, thick-set, middle-aged, clean-shaven pushed his way through the crowd, climbed a few steps to the front door, turned round and said in a cool, clear voice: "I have no statement to make.

As soon as there is anything fresh to tell you, I'll let you know. " He beckoned to a policeman, whispered a few words in his ear and went into the house. After a "Move along, please" from the policeman, the crowd gradually dispersed.

Upstairs , Inspector Chester walked over to the French windows. It was probably through these that the~thieves had come.They had left no clues, no finger-prints. It had apparently not been difficult for them to break into the safe. Just as the detective was about to examine this once again, the telephone rang.

"Hullo, Inspector", a soft, monotonous voice said. "If you want a clue, why don't you talk to the servant? The one with a small scar on the right cheek. "
Was this a trick? Would it put the Inspector on the right track?

Text B

Inspector Robinson was swearing aloud when he arrived at the fine, old house at the top of the hill. The past few weeks had heen rough for him, and it looked as if there was more trouble ahead. It was raining hard , and Carruthers , his assistant, who was waiting for him at the gate, was wet to the skin. As they walked up the path together, Carruthers explained what had happened.

The woman, Sylvia Fortagne, a daughter of Lord Arthrington, had been found dead in the sitting-room by one of the servants that evening. The police doctor, who had examined the body, was sure that it was a clear case of poisoning. They had not moved the body; it still lay face upwards, where it had fallen.Underneath her body they had found the photograph of an unknown young man.

There had been no signs of a struggle. The woman's husband had not been seen since lunchtime. According to the cook he had left the house "in anger", as she put it, after a quarrel with his wife, and had gone for a ride on one of his favourite horses.
Carruthers pushed open the front door, and the two men entered the hall.Inspector Robinson took off his hat and went into the sitting-room.

-We'll have to wait, said Carruthers wiping his glasses. -It's no use waiting, said the Inspector. I don't think he'll dare to come back. It's pretty obvious he did it.
Saying this , he put on his hat. They were about to leave the house when they saw a dark figure approaching them from out of the shadows. It was Nigel Fortagne.

Nigel Fortagne's story
-Yes, it's true that I knew that my wife was in love with another man, but I trusted her and believed that she would forget about him sooner or later. But when she returned from a weekend in Paris this morning, she told me that she wanted a divorce and threatened to do something terrible if I didn't agree to it. I refused, of course.

She drank heavily at lunchtime and even opened the bottle which she had brought as a present for me. She insisted that I should join her for a drink, but I didn't, because I had taken my medicine. I'm not supposed to take it, with alcohol. I suffer from a weak heart , you see. She was in a terrible state, so I put some of my pills into my glass when she wasn't looking. Then I exchanged the glasses.

It was not really rriuch, but, of course, I should have known how dangerous these pills can be. But at that moment I was so angry that I didn't care. I was sic'k and tired of the argument and left the house.She was so drunk she wouldn't have noticed any difference in the taste of the sherry. I came back to see how she was. And , besides, there's no point in running away, because life doesn't mean anything to me without her.

James Highsmith's story
Afterwards, James Highsmith, the young man in the photograph, was questioned by Inspector Robinson. When he was told what had happened he broke down.

-Yes, I'm not ashamed to admit that we were in love. We had a wonderful time in Paris, but I was afraid of losing her. Sylvia often talked about killing him because he would never agree to a divorce. I begged her not to do it, but she said that one of us had to. Then I found one of his prescriptions in her hand-bag. I bought the medicine, put some of it into a bottle of sherry and told Sylvia to give it to him as a present.

It was him or me. I wasn't anxious about her drinking from the bottle because I was fairly sure that it wasn't really enough to kill a normal, healthy grown-up. I must have killed her, though, and the only comfort I can find in her death is that I don't have to share her with him any longer.

Sylvia Fortagne's story
James Highsmith did not know that the police had found a message on a slip of paper in Sylvia Fortagne's hand-bag.

Dear James,
Please forgive me for the terrible thing I am going to do, but it's the only way out. I have considered everything carefully, and I know it's very selfish, but W. has destroyed my life and made me thoroughly unhappy.When you receive this letter he will have been found dead after a heart attack with a glass of sherry in his hand. I tried to phone you earlier this morning, but couldn't reach you. In case they examine the body they will think that he took an overdose of his medicine by mistake. His family will come over to comfort me and will probably stay for a few weeks, so, please,don't try to get in touch. It will all be worth it in the end.
All my love,
Yours ever,
S.

Additional Information
Crime and Punishment

From the court notes of a local reporter

In court at 9 0' clock.Apart from me there are a few old ladies who have come to sit in the warm and a class of 14-15 year-old with their teacher.
9:00 | Court starts. First case: Henry P. , 47, divorced, charged with being
 | drunk. He refused to leave a pub at closing time and caused a bit of
 | damage when the police tried to arrest him. P. said he had had an
 | argument with his boss.and could not face going home to an empty flat.
9:20 | Mrs F. , 72, shoplifting. Apparently Mrs F. had stolen a frozen chicken,
 | which she had hidden under her hat (At this the school children burst
 | out laughing and even the magistrates have difficulty keeping a straight
 | face). The chicken was so cold that she fell unconscious. otherwise she
 | would probably not have been caught. Mrs F, in tears, says she had not
 | eaten meat for three weeks. It torns out that, although she has the
 | old-age pension, she does not know about other forms of support.
9:40 | James S. , 42, a teacher, charged with beating his wife and two young
 | children. Mrs S. is in hospital in bad shape; the mother-inlaw
 | is taking care of the children. The neighbours sent for the police-one
 | case, thank heavens, where neighbours did not "mind their own business".
 | Mrs S. had already run away twice, but S. had promised to change and she
 | had gone home again. S. said that he was ashamed of what he had done,
 | but that he often lost his temper with his wife, who was quarrelsome and
 | had no sense of duty. The school children looked thoughtful;they
 | probably thought that teachers do not do that sort of thing.
10:30 | Peter D. , 19. D. stole , or rather"borrowed"a motorcycle , intending,
 | he said, to give it back to the owner after trying it out. D.'s father
 | is at sea and the mother is left to bring up four children , of whom
 | Peter is the eldest, by herself:
11: 00 | Mrs A. , 45 , a doctor's wife , president of a local ladies' club , was
 | caught leaving a fashion shop wearing two dresses , only one of which
 | belonged to her. Admitting that'she had wanted to steal the dress, she
 | could not explain why.


好好学习，天天向上。(点击收听全文)

Lesson 31

Thoughts on the Spring Festival

Text A

My first Spring Festival in north China was a bit of a shock. Where was the spring? There was snow on the ground and ice on the Summer Palace lake and a north-west wind was blowing. In England, where I come from, we think of the flowers that bloom in the spring; the crocuses and daffodils and the flowering tress - purple lilac, yellow laburnum, rosy horse-chestnuts, pink and white hawthorn or may. In fact we say "cast not a clout till may is out ". That means don't ieave off any ciothes until the may flower is in bloom. By then it's warm, so you won't catch cold if you shed a garment.

Then I had another problem. in Beijing, despite the snow and ice it's often sunny over .he Spring Festival. So I liked to go out; to walk in the snow round the Summer Palace lake or to skate on Kunming Lake. Then we'd co~ne home and find that old friends had called on us whiie we were out. So gradually we iearnt the laws of the Spring Festival. The first day (chu yi 初一 ) is for feasting at home with the family and very ciose friends; the second and third days are for paying and receiving visit So we changed our holiday life style and stayed at home or called n friends those days. Of course we could still go out on chu yi.

These days we don't always stay in Beijing for the Spring Festival ; sometimes we go on a trip to some other part of China. Last year we were lucky enough to go to I-Iainan Island. Instead of skating we went swimming. That was a treat. The sea-water in February was warmer than it is in the middle of the summer in England. That made up for those snowy, icy, windy Beijingsprings.

1983 was another memorable festival for us.A friend of the Naxi national minority invited us to his home, in the mountains in northwest Yunnan , 2 , 000 metres above sea-level. What a wonderful place and, what wonderful people, how hospitable despite being far from wan yuan hu(万元户）! They introduced us to their friends and relatives, as well as to their ancient culture. And it goes without saying that they wined a nd dined us with their fiery hot food.

One very special meal was a picnic by the graves of the ancestors. This was no English style picnic with a couple of sandwiches and a bottle of beer. The Mongolian-style hotpot was carried up into the hills and there was a.regular feast for all three generations. But the first cup of wine was placed by the grave of the clan ancestor. Why shouldn't he join in the fun along with his descendants? Of course there was the usual exchange of gifts. The most precious one I received was a granddaughter - or at least a god-granddaughter nearly one yearold. I had nothing of comparable value to offer in return.

In 1981 we went to Jiangxi and Fujian. The high point was walking in the Wu Yi Mountains, on the border of the two provinces. These mountains are not high by Chinese standards though they are higher than any in Britain. But they are icleal for hiking, even when it snows , as it did when we climbed them. The lower slopes are planted to tea bushes; above them tower spectacular crags, sheer precipices and massive rocks cleft by narrow paths You can scarcely squeeze thraugh them -especially after the continuous banqueting which is hard to avoid during
the Spring Festival.

But the biggest banquets are not always the best. Years ago, I remember, as the festival approached, there would be a dance in the students' dining hall, to which we teachers were invited. Then there was the finest feast of all; great buckets and cauldrons of steaming laba zhou<腊八粥), a thick, sweet porridge of glutinous rice full of green beans, candied fruit, peanuts and lotus kernels.It wasn't these ingredients alone which made the laba zhou delicious. It was the jolly atmosphere, with students, teachers, cooks and cadres all enjoying themselves together.

In 1980 we spent the Spring Festival in Chengdu and there I got another shock. On the first day of the lunar new year - we visited a famous temple. The street outside the main gate was lined with sellers of incense. People were queuing up by the hundred to buy it and burn the incense and chant and bow, even to kowtow, as they made the rounds of the temple statues. At first I felt sad. Here we were, over 30 years after Liberation, in a socialist country, and people were still doing this!

We discussed it and concluded that it had its good side. It takes time to create a scientific world outlook and these ancient practices and beli fs had evidently never been rooted out. They had simply gone underground, especially during the days of the Gang of Four. Nlow, four years after the gang's overthrow, the people felt free and unafraid, to do in the open what had been hidden in their he rts and homes. In any case, these incense burners were not a cross-section of the people.

They were mostly old ladies with little bound feet, who'd been deprived of education. But then with them were their grandchildren, some wearing red scarves. That seemed terrible. Young Pioneers worshipping idols!In the end I realized that the children didn't beIieve the idols controlled their fate. They were looking after their grannies, helping them over the temple thresholds and showing them the way. So I thought, that's what they'll do as they grow up. They'll show their grannies the way into a modernized, socialist China.

Text B

Christmas Day

Christians celebrate the birth of Jesus Christ on the twentyfifth of December. The Christian calendar starts in the year in which Jesus was born. The letters A'. D. with a year mean "Anno Domini" or "in the year of Our Lord".
Christmas Day is a very happy day for many,boys and girls. Before the term ends in some schools, the children act a nativity or "birth" play, showing how Jesus was born in a stable.

Many of the celebrations at Christmas are old customs. Some fathers dress up in a red cloak and put on a long white beard. They pretend to be Father Christmas , or Santa Claus, and put presents by the beds of their children. The words Santa Claus are a way of saying Saint Nicholas, a good man who helped poor people and gave presents to them more than 300 years after Jesus was born.

To most Christians in Europe and America, Christmas Day finishes the year, although there are still a few days left after it. Shop windows are decorated with Christmas trees some months before December, and notices are put up saying "68 shopping days to Christmas" or "21 shopping days to Christmas". Cotton wool is stuck on to the shop windows to look like snow, and holly and mistletoe are hung up.

Parents buy presents for their children. Then they have to hide them in the house to stop the children from finding out what "Father Christmas" is going to bring them.
On the twenty-fourth of December, all children are very excited. Usually they are sent to bed early so that their parents can get the presentsready. The younger children think that Father Christmas will come down the chimney or fireplace, so they hang up a sock for him to put presents in. The greedy.

ones even hang up a pillow-case or a sack to try to get more presents. Later that night, Father or Mother will put presents in the sock, and leave others at the side of the bed.
On Christmas morning, the children wake up very early. Some even turn on the light at two o'clock, and most of them are awake by six o'clock although it is not light in England for another hour or two at this time of the year.

hildren look for their presents, and the young ones play while the dinner is prepared. At about one o'clock in the afternoon, the Christmas dinner is brought in. The turkey or chicken is quickly eaten. Children search in their Christmas pudding for new coins which are hidden in it. The rest of the day is full of games and eating until the happiest of all Christian holidays comes to an end.

Additional Information

Now that the Spring Festival is over, I only have school to look forward to. lt's really funny, I find myself looking forward more and more to school.

As usual I can get little work done during the winter vacation. For one thing, the Spring Festival is always a big distraction, and for days before and after nobody can get any work done. It's all right if you really have a nice time, as I used to. But now I find myself enjoying it less and less. I stopped enjoying fireworks and firecrackers years ago. The firecrackers especially get on my nerves.

I really think we should stop making them, as every year many children have their eyes hurt or even blinded. Even worse sometimes fires are started and whole buildings get burned down. Still I suppose we'll continue to make them as long as there is a market for them.

And the food! People spend days queuing and buying. The result - too much and too rich food which does nobody any good. Chicken, duck, fish, pork, beef, mutton, - name what you will. What's more they become oa;eless too. Too much of a good thing, as we say. And this visiting business too. It's all right for a few really good friends to get together and chat over some tea or drinks.

But mere acquaintances and the usually not too neighbourly neighbours dropping in to say hello-well, I suppose these are well-intended gestures, but I find them a pain in the neck. Usually there is nothing to talk about except some meaningless platitudes.
Mum is looking very tired, and no wonder Dad too, I think. found the whole thing a strain. The only two who really enjoyed the Spring Festival are Granny and Xiao Hong. Still Spring Festival comes only once a year.

Oh yes, I did enjoy myself skating on the nearby lake quite a few times. The ice is not too good now and getting very thin. I stopped going before the Spring Festival. But there are people who are either too reckless or too ignorant or both, and we hear about people falling through thin ice every year.


好好学习，天天向上。(点击收听全文)

Lesson 32

Do You Know Your Own Character?

Text A

THE OX
You're a hard and conscientiou's worker if you were born in the year of the Ox and you set about everything in a methodical and determined manner.
You're a strong leader-tough and uncompromising. You know what you want and don't let anything stand in your way! You take responsibilities very seriously and place a great deal of trust in friends and colleagues. But if. you feel someone has let you down, you'll erupt!

You're a loner who cherishes your independence. You can be stubborn and obstinate. You're a poor loser who takes setbacks badly. As an Ox, you're often rather studious and not renowned for your sense of humour.
You love tradition and are suspicious of anything new.

Your home is very important to you--it's your private sanctuary. You make sure that members of your close-knit family do their share of the work! You're neat and well-organised, and very punctual. Nothing infuriates you more than being kept waiting. Yes , you are a hard task-master !

Given the opportunity, you'd live in the country and spend hours pottering around a large garden. Not surprisingly, Oxen do well in agriculture or politics. You are also very gifted in the arts and music and many of you enjoy considerable success as musicians and composers.

Female Oxen are caring and kind. You're a loving parent and excellent organiser. You're very determined and often get what you want in life !
Sincere, loyal and unpretentious, Oxen are very down-toearth characters. You can, however, be rather reserved and some may see you as distant and aloof.
Underneath that quiet nature, though, you're strong-willed and ambitious. So you have the courage of your convictions and are often prepared to stand up for what you believe.

THE TIGER
Born under the sign of courage, you're charismatic and usually have firm views and beliefs. You do everything with energy and enthusiasm. A highly original thinker, you're nearly always brimming with new ideas.
You adore a challenge and love getting involved. At least once in a lifetime you'll throw caution to the wind and go off and do your own thing. With your restless nature, however, your enthusiasm can soon wane.

You're impulsive and sometimes regret your actions-you need to think things through. Fortunately, you're lucky in most enterprises but, when things don't work out, you suffer bouts of depression.
Although your life is a series of ups and downs you're very adaptable. With your restless spirit, you rarely stay in one place for long. You're open and honest and hate hypocrisy. So you can be rebellious at times, which can lead you into conflict. You're never one to shrink from arguments.

Tigers are natural leaders and you should rise to the top of your profession, though you don't like bureaucracy and hate obeying orders. And despite your great leadership qualities , you can be indecisive and overly sensitive to criticism.
Tigresses are lively and witty, and you're great hostesses. You take care over your appearance and are good with children. You have great teachirig qualities , too. You have a very caring and generous nature.

Tigers have many commendable qualities and you are often an inspiration for other people. You'll have full and satisfying lives-provided that you can curb those wild excesses!

THE RABBIT
Intelligent and well-mannered, rabbits prefer a quiet existence so you hate any sort of unpleasantness and will try to steer clear of arguments and disputes. You're a pacifist and tend to have a calming influence on those around you.
With your .wide interests you appreciate the arts and finer things in life. You know how to enjoy yourself and gravitate to the best restaurants and night spots.

You're a witty and intelligent speaker and love being involved in a good discussion, when your views and advice are often sought. You rarely raise your voice in anger and will even turn a blind eye to matters which displease you just to preserve the peace. You can be a sensitive soul and take any form of criticism badly.

A quiet, efficient worker, you have an extremely good memory. You're often astute in business and finance but hate making quick decisions. You're a planner who doesn't like to take risks. Because you're, conscientious you will do well in your chosen profession-you're an excellent diplomat and would make a good lawyer or shopkeeper. You're a great collector, and many Rabbits derive pleasure from stamps or antiques.

Your home is important to you and you spend time and money
on maintaining and furnishing it. Female Rabbits have caring , considerate natures and you do everything in your power to keep your home happy and loving .
You're sociable and enjoy entertaining. With your great ability
to get the maximum out of your time , you involve yourself in numerous activities but always find time for a chat.

The Rabbit is usually lucky in life. You often have the happy
knack of being in the right place at the right time! You're talented and quick witted but sometimes put pleasure before work !

THE DRAGON
You're a proud , Iively character born under the Dragon--and you have tremendous self-confidence. Dragons are highly intelligent and you're quick to take advantage of any opportunities that occur. You're a perfectionist who sets yourself high standars- you won't suffer fools gladly.

You're blunt and forthright, though occasionally gullible. When crossed, you can take quite a long time to forgive and forget.
You enjoy being in the limelight and you're at your best when confronted by sticky problems. In some respects you're a showman, and you rarely lack an audience. Your views are highly valued and you invariably have something interesting to say!

Dragons have considerable energy and you're often prepared to work long and unsocial hours. You can, however, be rather impulsive and don't always consider the consequences of your actions. As you tend to live for the moment, delays irritate you more than anything. You rely tremendously on your own judgment and can be scornful of others' advice.

You cherish your independence to such a depree that you may remain single throughout your life. However, Dragons often have lots of admirers who are attracted by your flamboyance and your striking good looks.

The female Dragon knows what she wants in life, and sets about things in a very determined manner. No job is too small for you and you're often prepared to work extremely hard, though you hate being bound by routine.You do tend to speak your mind , too !
If you're an adventurous Dragan youll love to go travelling off the beaten track. Though you're rather demanding, you have many frineds and you're nearly always the centre of attention.

Text B

WHAT'S AHEAD-THE OX
It's going to be a busy and immensely satisfying year for you, during which hard work will pay off-in a big way! One turn of events may be resented at first, but this will work out well. Generally, it will be a year of surprises during which you should seize opportunities which present themselves , branching out mto new areas.

The year won't be without awkward problems, though, and you may find yourself having to deal with something distasteful. You should be wary of acting without the backing of others. Failure to do so could leave you feeling isolated.

Family matters will keep you busy and you'll also be involved in major home improvements-these could be much bigger than you first realised. Financially, it will be a very lucky year and you should think seriously about starting a long term savings policy as a shrewd investment in years to come.

Generally, 1988 will be a good year and if you follow your own judgment, it will be very fulfilling for you indeed.

WHAT'S AHEAD-THE TIGER
Tigers are going to be very lucky in many ventures. You'll find yourself in demand. You need to resist distractions, however, and concentrate on one thing at a time.

At home you should tread carefully. Someone close to you may sometimes resent being kept out of your activities. Time spent with your family vill be enjoyable and rewarding and more friends will come into your circle. You'll have a very busy social life this year and several influential people will help your career.

It's a highly romantic year , too , and you may become engaged or married. Financially~, you need to restrain your spending and should seek professional advice before committing any money.
Over-exertion could lead to headaches and you'll need time for recreational activities, with a few short breaks every now and then. Even Tigers need a rest! Generally, you'll be very pleased with your achievements during 1988.

WHAT'S AHEAD-THE RABBIT
New and more demanding responsibilities lie ahead for Rabbits when you'll consolidate recent gains. Although generally quiet souls, you should not be afraid of making your views known. You are aiso going to be successful in financial matters but should avoid becoming overconfident with invesfments. However, you wili make several fortunate purchases.

You will experience a few difficulties in your home life and these can best be sorted out by being open and frank. To keep healthy, you should stick to a balanced diet and take plenty of exercise. You'll be spending a lot of time at home carrying out alterations.
Generally, Rabbits will be pleased with any accomplishment this year. You may not be at ease with everything around you but you'll make lots of progress.

WHAT'S AHEAD-THE DRAGON
As a Dragon you're going to enjoy the next 12 months-after all, it is your year 1 Never one to let the grass grow under your feet, you'll realise some of your cherished ambitions. Almost straight away there will be news of a promotion or a better job.

It promises to be an exciting, innovative year and you will have to take full advantage of the opportunities. At home you'll be busy, too, with a possible addition to the family. You may have to spend time with someone who is not in the best of health-you are renowned for your kindness and devotion. But try not to overdo things. In this busy year, though, you'll visit places you've longed to see.

With your tendency to speak your mind, you also should guard against entering into controversial discussions and making tactless remarks. Neither should you rush into any home move. Financially, you should have few problems, but avoid "get rich quick" schemes.

Additionala Information

A

THE SNAKE

You slippery characters are highly intelligent. Your active mind is forever
planning ways to use your considerable skills. You're a deep thinker who likes to meditate. During your life you'll shed many skins and take up new interests and jobs. Snakes enjoy a challenge and rarely make mistakes.

You're usually lucky with money, thanks to your business sense. But you do have the distinction of being the worst gambler in the whole Chinese zodiac!
Generally, you're calm and placid and prefer the quiet life. Sometimes you have difficulty communicating with others but you do have a sense of humour particularly during crises.

Thorough and hard-working, you can occasionally be ruthless. Your confidence, will power and quick-thinking usually ensure success but when these fail, you take a long time to recover. You can be evasive, too, and won't let others into your nfidence.
Snakes burn up so much nervous energy that, if you're not careful, you can have health problems like high blood pressure. Often a late starter, you do well in jobs that involve research, writing or planning. You're a good teacher, politician or personnel manager.

You enjoy buying expensive gifts for friends and are renowned for your good looks.
Female snakes have style and grace with an excellent--and expensiye--taste in clothes. You're a keen socialiser with a wide circle of friends and a knack of impressing those who matter. Despite your many interests , you like to retain a certain amount of privacy.

Snakes are fascinated by the unknown and you're often psychic. You'll try your hand at many things and will meet success when you least expect it.

THE HORSE
You popular Horses are known for your elegance and charm. You adore parties and meeting people-not surprisingly, you're usually the centre of attention. You also have leadership qualities and are admired for your honesty. You talk most persuasively and love discusson and debate. With your agile mind, you are able to absorb facts quickly.

But Horses do have fiery tempers, though you will often regret your outbursts. And you're not good at keeping secrets.
You tend to get involved with many interests, sometimes not completing
them. With your tendency to get caught up the latest craze, you can waste your energies.

You love independence, hate being bound up by petty rules. You still need support and encouragement, though, with your various enterprises. Multi-talented Horses tend to go far but you take a long time to recover from failure. You regard it as a humiliation.

You like to travel and explore new, exciting places and during one stage of your life you're usually tempted to live abroad. With your adaptable nature, you usually fit in well wherever you go.

You're a colourful dresser and very attractive to the opposite sex. You often have many prrtners before settling down. Then you're loyal and protective
to your partner, although you still like to maintain a degree of independence
with interests and hobbies.
Outgoing female Horses are usually attractive and intelligent, with many interests, particularly outdoors. You love travel, literature, the arts-and really enjoy good conversation. Although you can be stubborn and self-centred , you have a considerate nature and with your sense of humour, usually make a good impression.

THE GOAT
Imaginative and creative, Goats appreciate the finer things of life. With your easy-going nature, you prefer to relax away from pressures. You hate unpleasantness, or being bound by a strict routine. Even so you're a perfectionist who gives your best once you've started on a project.

As you need support and encouragement, you prefer to work in a team rather than on your own, when you can get worried and pessimistic. Usually you like to leave major decisions to others but, if you feel strongly, you'll act with precision and strength. You're a persuasive type, and often use your considerable charm to get your own way.

You can, however, be rather hesitant about letting your true feelings be known and if you were prepared to be more forthright, you'd find you'd do much better.
Despite your reserve, you can be the centre of attention in company and become an amusing host and superb entertainer.

Of all the signs, you're the most gifted artistically and make a lasting impression in theatre, literature, music or art.
Many Goats are religious and also have a deep interest in nature.You're nostalgic and keep mementos of childhood and souvenirs of places you've visited. You're also athletic and likely to exeel in sport.

Female goats devote a lot of time to the family. You have excellent taste in home furnishings and often use your artistic skills to make clothes. You are great organisers, with a delightful sense of humour, and create a good impression wherever you go.
Goats win friends easily and, with the right support, have happy, satisfying
lives, particularly if you can use your creative skills.

THE MONKEY
Inquisitive and imaginative, Monkeys love to keep an eye on everything going on. You like to be helpful and offer adivce which is usually sensible and reliable.
Monkeys are intelligent, well-read and eager to learn. You have a good memory and often make superb linguists. As a convincing talker, you enjoy debates and discussions-your assured manner can be very persuasive. You excel in politics, public speaking, PR work, teaching and anything involving selling.

You can be crafty and cunning, too, and occasionally dishonest. You will seize on opportunities to make quick gains.Often you have so much confidence in your abilities that you won't listen to advice.
Fortunately for you, you'ie good at solving problems and extricating yourself from hopeless positions. You're a master of self-preservation! With your talent, you can make lots of money but you like to spend, too, on exotic holidays and all sorts of luxuries.

Monkeys are original thinkers who easily become bored and distracted. Even so, you're good at organising-sometimes slightly erratically. On the odd occasion when your plans do not quite work out, you're quite happy to shrug your shoulders.
Female Monkeys are intelligent and observant. Your views are often highly valued and you usually get your own way. You pay great attention to your appearance. You're a good friend and doting parent-you often marry young.

Provided Monkeys can concentrate on one thing at a time, you can usually achieve what you want. And should you suffer any disappointments, you're certain to bounce back again!

THE ROOSTER
You're all rather flamboyant, colourful characters. But you're also meticulous, and excellent at organising. Intelligent and well-read, you have a great sense of humour and love a good debate. You love speaking your mind but your lack of tact can easily damage your reputation. With your volatile nature, you should avoid acting on the spur of the moment.

Roosters are very dignified and have an air of confidence and authority. You're adept at finance and are capable of making yourself very wealthy. A few of you, though, are notorious spendthrifts.
You'll often be seen carrying a notebook or scrap of paper around with you as you're constantly writing reminders or noting down important facts in case you forget.

Although you're ambitious , you're also sometimes unrealistic about your possible achievements. Roosters don't like interference but it would be in your own interests if you listened to others. You're rather self-centred and can be stubborn over relatively trivial matters.
You lead an active social life and usually belong to several clubs. With your caring nature , you try to help as many less fortunate as possible.

You're often distinguished in appearance and wear uniforms with great pride. You like publicity and often do well in public relations or any job which brings you into contact with the media. Out of work, you love pottering in the garden.
Female Roosters are active, with strong views which you have no hesitation
in airing. Your home is usually neat as you're supremely efficient. You're usually found in smart, but very practical, outfits.
Roosters usually make a lasting favourable impression, but you need to overcome your volatile nature.

THE DOG
Loyal Dogs hold firm views and you're the champion of good causes. You hate any sort of injustice and will do anything to help those less fortunate.
Dogs are direct and straightforward-but you can also be stubborn. Still, you're always prepared to listen to the views of others.

Dogs are good judges of character and very intuitive. You're admired for your integrity and resolute manner. Though you're friendly, you're not a great socialiser. Your idea of a good time is a quiet meal with friends, or a chat by the fire.
You're often a marvellous storyteller, quick-witted and alert. You keep calm in a crisis and although you ha've a temper, outbursts are short. You're trustworthy and if you feel let down by someone, you'll rarely forgive or forget.

Dogs usually prefer to specialise rather than dabble in different activities.
You do well in a job where you can be of service to others, like the social services, law and medicine.Motivation is important to you as you can drift through life without ever achieving much. You tend to be a worrier and rather pessimistic.
You're nof usually easy to live with, because your moods are changeable and you set high standards. Even so, you're not short of admirers.

Female dogs are renowned for your beauty. You're warm and caring,but until you know someone you can be secretive. Often highly intelligent, you tend to be very ambitious. You can also find bargains in the most unlikely places.
A loving and doting pasent, you're rarely happier than when helping someone. Provided you can stop worrying, you'll have a very full life.

THE PIG
Honest , kind and understanding-that's the Pig. You're a natural peacemaker and will do everything you can to sort out any differences of opinion.
You're a good talker who hates hypocrisy. You believe firmly in law and order, although you're tolerant and forgiving, too.
Pigs are popular and enjoy company. You can be relied on to lend a helping hand at functions and you're a good fund raiser. Hardworking and conscientious , you're respected for your reliability.

You're happiest when you're helping others, and you'll give up your own time without hesitation.
With your wonderful sense of humour, you invariably have a joke or whimsical remark at the ready. You love to please and entertain people and many Pigs find a career in showbiz.
Pigs have great difficulty saying "no" to anyone-you can be naive and gullible. Although you're a free spender, you can often be astute with money.

You're kept going by your faith and strength of character so you tend to bounce back quickly from setbacks. Pigs are dogged but you're also thickskinned and can shrug off abuse without thought.
You're a great pleasure-seeker and will happily spend your hard earned cash on a lavish holiday or expensive meal.
You shine at small functions but can become withdrawn at larger events. As a creature of comfort, your home is fitted with all the latest appliances.

Female Pigs devote all your energies to your family and you try to ensure they want for nothing. Your home will be either very clean or hopelessly untidy. You have very good taste in clothes.
Provided you do not let others take advantage of you, Pigs will go through life making friends and winning admiration.

THE RAT
Charming, intelligent and popular-if you were born in the year of the Rat you're the life and soul of the party. You make friends easily and people generally feel relaxed in your company.
You're a hard worker, imaginative and full od ideas, though sometimes lack the confidence to promote your plans. Rats are very observant and make excellent writers and journalists. You are good on any job which brings you into contact with people.

Your skills are particularly appreciated in times of crisis, for Rats have an incredible sense of self-preservation. When it comes to finding a way out of an awkward situation, you're certain to be the one who comes up with a solution.

Rats love to be where the action is, but when you're in the office you can become a stickler for discipline and routine. You're also an opportunist, constantly on the look-out for ways in which you can improve your wealth--so you're often involved in plans and schemes, sometimes squandering your energy with little to show for it.
You can appear to be mean with money-in fact you like to keep it in the family. Rats can be most generous to their partners, children and close friends.

You can also be very generous to yourself and find it difficult to deprive yourself of any luxury that you fancy! You're a hoarder and hate throwing anything away and you're also rather greedy.
You love any chance to indulge in conversation. You tend to be indiscrect.
though, and highly crificalof others. Because Rats are familyoriented, you'll do anything for your nearest and dearest. You're likelhy to have a large family.

Female Rara are usually very busy. You are a marvellous hostess for your wide circle of friends. Your home is well-kept and tastefully furnisheci. Although outgoing. you tend to keep your feelings to yourself. With your ability to charm, you'll rarely be without friends.

B
Unlike some of the animals you've read about . most human beings are not colourblind. In fact, thei-e is some evidence that our colour preferences are influenced by our characters or the way we feel. Try the following colour test on yourself and a friend.
(a) Firsl choose your favourite colour(s) from those listed below.
Dark blue Blue-green Red
Yellow Violet Brown
(b) Now read the following comments and decide if they are correct as they apply to you.

Dark | blue If you choose this colour it means that you feel you need peace and
 | et at the moment. Maybe you've been working hard and need to relax. You
 | qui like calm, problem-free relationships with others and an orderly
 | environ-ment.
Blue-green | You have a strong will.When you decide to do something,you don't change
 | your mind easily. You don't like to fail in what you do. Because of your
 | determination to do a job well, you must be careful of tension which can
 | cause stomach upsets. So make sure you get enough physical exercise to give
 | yourself time to relax !
Red | People who like red enjoy life, and like to achieve results. You probaby
 | like sports and good food. In fact, you are active and energetic and would
 | make a good leader. Be careful not to overdo things and make sure you relax
 | by following restful interests. such as listening to music, reading, etc.
 | This will give your life a balance between activity and relaxation.
Yellow | You are an open, cheerful and friendly person and you enjoy change. You are
 | energetic but in fits and starts; a few days of hard work followed by a less
 | energetic period,and then more hard work again. Your energies are often
 | directed towards the future; you want to modernise and improve the present.
Violet | You are charming and very sensitive. People may find you fascinating and a
 | little mysterious. You enjoy literature and music and have a tendency to
 | live in a `dream world'-and then feel disappointed when you see reality!
Brown | Brown is the colour of the earth and nature. People who favour brown have
 | often had a few problems recently which have made them feel some discomfort.
 | Has this happened to you? If so, you may feel you need a quiet and
 | comfortable environment, surrounded by nature.


好好学习，天天向上。(点击收听全文)

Lesson 33

Thieves Beware : People See You

Text A

Each year car theft costs us about ￡300 million, and burglary sets us back by another ￡150 million.
Yet the police reckon that one car in five is left unlocked, or with windows open, or with expensive goods temptingly on display. It is estimated that over 60% of homes still do not have any window locks (although that's better than a few years ago when it was nearer 90% ) .
These facts illustrate a basic truth.

The truth is that most criminals are on the lookout for a soft touch. They are not hardened "professionals" who set out with particular targets in mind, but young, inexperienced or unsophisticated.
What they're looking for is a house or car that will let them get in, get what they want and get away quickly.
In short, an easy opportunity.

Many of these opportunities can just as easily be removed. By fitting and using locks. Or by taking other very simple precautions.
And if we can foil small-time criminals with modest individual effort and cost, how much more could be achieved by working together in Neighbourhood Watches ( there are forty-two thousand already)? Or in other local activities involving police, councils, businesses, voluntary groups and schools?

More radically still, what might we see if more systematic effort was made to design anti-crime features into cars, houses and estates?
This is not a pipe dream: it's already happening.
Take housing. There is a growing awareness of how the design, layout and construction of houses and estates can affect the incidence of crime.
Many police forces are now appointing specialist architectural liaison officers in their crime prevention departments.

A new British Standard has been published. Some builders are now building security features into new housing projects.
Or cars. The Institute for Consumer Ergonomics at I,oughborough University carried out a research project into automobile security which was presented to the motor industry at a special Home Office conference.
Some manufacturers are now fitting better security on the production line. Some magazine road tests regularly report on the subject.

About 95% of crirnes are against property rather than people. But, not surprisingly, it is the remaining 5% --assault, mugging and rape, for example-that causes the most comment and concern.
But even thugs look for easy opportunities. The dark alley,
the pensioner who doesn't check callers' credentials, the child who accepts a lift from a stranger. These can be reduced by personal and community action.

For example, because all of us feel vulnerable sometimes, police and other experts have devised simple, sensible precaution which individuals can adopt to help minimise the risk of being
attacked.

Text B

You can't miss the neighbourhood watch people, or "old auntie". as they are sometimes called. As in neighbourhoods all over Beijing. they wear red armbands and sit on small chairs in lances off Wenjia Street downtown.
If you are a stranger there and your behaviour arouses their suspicion, you are likely to be stopped for questions, such as whom you are looking for and where you are from.

You needn't worry about theft if you live in the area and forget to lock the door of your house; the aunties will lock it during their daily inspection tour past every house in -the community. But remember, a severe criticism of your carelessness will follow.
Their presence may be one reason the 426-household community with about 1,200 residents has been free from theft, burglary and other criminal acts for almost 10 years.

Every community member is encouraged by their neighbourhood residents' committee to remain alert for possible theft and to contribute an individual effort to the maintenance of a safe environment.
The Wenjia Street neighbourhood residents' committee runs a public security committee together with committees on mediation, publie health, and women's affairs.

" They all look inconspicuous, yet their functions are great," cammented a public order official from the Ministry of Public Security.
The official's comment is understandable. since the neighbourhood committees have proved to be an effective approach to maintaining public order and ensuring public safety at a time when professional police are in short supply.
In the Wenjia public security committee, for instance, in addition to six directors, there are 138 residents who act as amateur police for the neighbourhood.

Except the six directors, who receive 45 yuan monthly from he government, the neighbours work voluntarily. They form a small but sensitive security network in their community.
Among the 138, 54 are retired workers or older housewives, whose job is to take turns guarding the 42 courtyards of houses in the community.

According to Ran Yuzhen, the committee director, the whole community has been divided into 35 groups, with 62 people appointed to be group leaders.
" Every community member is involved in the security work," said Ran.
Safety is maintained in a number of ways.
First, patrols by professional police.

Second, daily inspection tours around the community by six committee directors.
The directors keep a log of their observations while inspecting the neighbourhood.
Third, guarding of courtyards and houses by the retirees and housewives.
Fourth, installation of burglar-proof locks.
"Safety is possible with the participation o# every member in the community involved in the security work," said Ran.

Additional Information

Lu Xiuli was not boasting when he said he was a top-notch policeman. "1 catch thieves. I know their tricks and always make a big haul. "
Lu. 42, works with the Criminal Investigation Department of the Municipal
Public Security Bureau of Guilin in Guangxi Zhuang Autonomous Region. He heads a special task force to catch thieves and pickpockets on crowded buses and other public places.

"The thieves are very much afraid of me," he said. "Whenever they recognize
me, they run off as a rat fears a cat. "
With his long experience, Lu can recall from memory the names and nicknames of more than 1,000 thieves or pickpockets in the city. He can list their physical characteristics and knows their haunts and tricks of the trade. He always carries a small notebook with information about major suspects. This has helped him spot them when they are on the prowl.

Typical pickpockets are unemployed urban youth aged between 18 and 25, Lu said. They have grown up and are quite independent of their parents. But they do not yet have their own families. And they do not care much about the consequences of their activities.
Their targets are usually tourists or travelling traders from outside the city, not only because these people often carry a lot of money but also they are only transients who know little about local conditions. Thieves usually avoid locals for fear that they may come across them some other day and, even if they were not caught in the act, they may be recognized sooner or later.

"I have learned to spot pickpockets on a crowded bus by the distinctive ways they move," Lu said. Many pickpockets on a bus choose their targets when passengers expose the location of their wallet as they take out money to pay the fare. The pickpocket edges towards his victim asking, people to make way as if he wanted to get off the bus. But he stops next to the target and raising one hand to grip the overhead bar, slips the other into the person's pocket and deftly removes the money using only index and middle fingers.

Pickpockets are usually not dangerous criminals, but sometimes Lu has to fight them face to face in a life and death struggle. Because he has shown no mercy in dealing with thieves, many of them are waiting for a chance to take their revenge. Some even threatened him. "Don't be too harsh on us or sooner or later we will settle with you," warned one.

But Lu is not to be intimidated. "I'm a people's policeman and will never recoil in fear before enemies," he said. "To protect the people's interests, I am ready to shed my blood and even sacrifice my life. " In his nine years of police career, Lu scuffled with criminals 29 times and was injured three times.


好好学习，天天向上。(点击收听全文)

Lesson 34

Isn't It Good to Speak a Foreign Language?

Text A

"You really are a lucky dog. "
Many peole assume that admission into the Institute of Foreign Trade means not only a farewell to "unemployment", but also a hearty handshake with affluence. They say, and I quote, "As soon as you graduate, you will have a fair chance to go abroad. You may fly round the world, see exciting things and exotic places and feel as happy as a lark and as proud as a peacock. "

I didn't know what to.think when I first came to this institute. Happy? Yes , happy that I had been admitted by this splendid institute of higher learning. I started to dream about the many things I had so excitedly heard from those who like to dream. I fancied myself posted to one of our commercial offices overseas, working in carpeted offices with air-conditioning, and delightful social activities and parties in the evenings. "What would you like, tea or coffee?" I would answer with a nod, "Brazilian coffee with Danish milk please. " And trying to make conversation, I would say, "What lovely Mediterranean weather we are having!"

Sometimes, however, I felt a bit uneasy. Comfort is not the only thing in life, you know. I do care about what people may think of me, particularly those "scholarly" people who might turn up their noses at the mere mention of the word "trade" and frown at me. taking me for a little money-grubbing, vulgar merchant.
Well. a year at this institute has taught me a great many things.

First, it is not at all easy to be trained for the foreign trade service. Like the students of all other institutes, you must work hard , be straight in all your dealings , staunchly patriotic , loyal and 100% reliable. You must get a good command of two foreign languages and Chiiiese , and try in every way to broaden the range and scope of your knowledge, which you may have to draw upon in your future work - history, geography, culture and so on and so forth.

Let me cite one or two examples to show how important it is to know the customs and culture of different countries.
Once , one of our corporations wanted to sell washing machines to Arab countries. In an advertisement to promote sales, strategy demands diagrams instead of written instructions. Dirty clothes went into the machine in the first diagram, a thorough washing was illustrated in the third. Simple and clear. But the result was disastrous. Arabic is written from right to left. How can this corporation expect to promote sales with dirty clothes as a reault of the new machine?

Another example concerns trade-marks. One of the best batteries produced in China is the "White Elephant" battery. In English, however, "White Elephant" means an object that is useless, overpriced and utterly undesirable. Do you think English -speaking people would be inclined to make a large purchase of this "White Elephant"?

Second, I've come to learn that the life of a foreign trade worker is not exactly what most people think it is. A good foreign trade worker is one who is dedicated to his work. He must have a strong sense of duty and be fully aware that a slight mistake may bring colossal losses to the country both politically and economically. My uncle, for instance, happens to be a foreign trade worker. Since he is very busy, my aunt has to do nearly all the housework. He is often disturbed in his sleep because of the heavy responsibility.

Sometimes, he goes to dinner parties four times a week, or even twice a day, but his duties as a translator prevent him from partaking in these banquets. I've seen many of his colleagues burning the candle at both ends. They seldom go to theatres. They seldom go to concerts and they can't even afford time to watch a football match which they're very much interested in. They always think of the interests of the people and the country, without a single thought for themselves. So, think of the tasks . think of the responsibility. Shame on those who only think of their personal comfort, of going abroad, drinking toasts and coming back loaded with foreign made articles.

Last, but not least; I've come to learn that foreign trade plays a substantial role in our national economy. This is done by acquiring from abroad the equipment and technical know-how necessary for our modernization drive and by pushing the sales of our exports which form the material basis of our imports. There arc so many new fields to open up and so many new things to be learned. Four or five years is not cnough. It requires more than one's lifetime.

As a student of foreign trade. I feel that my future: job is just as significant and necessary as many other occupations. like the geologists'conquering the deserts, the scientists'tapping the ocean, and the astronauts'exploring the outer space. Instead of going abroad, I may be asked to sit at my desk all my life, collecting
data, translating or interpreting. Then, "Am I a lucky dog?" Yes. I am lucky that I've become a student of foreign trade. Lucky that I'm conscious of the responsibility of a business woman of New China. I.ucky that I have acquired an initial ability to serve my country and my people heart and soul.

Text B

MATTHEW: | Chris, why is it that there are so many different languages , and
 | that in Europe certainly if you travel more than a hundred miles ,
 | you're likely to find people speaking a completely different language
 | to your own?
CHRIS: | Well, it's true to say that there are er ... hundreds and hundreds
 | of different languages. It's perhaps um . . . however , more
 | interesting and more informative to say that there are several
 | different groups of languages er . .. Most European languages,with
 | the exception of I think Finnish and er .. . Basque and . . .
 | Hungarian I believe,belong to the Indo-European group of languages,
 | I'm not very sure myself of the . . . the actual details of the
 | history of these languages, but you can be very sure that er ... most
 | of these languages , say Latin and Greek nd our own language a and
 | er . . . German and er ... French and ... all the others, are
 | connected. The reason why you can travel from one Willage to another
 | in Switzerland and er . . . from one area to another in England
 | and find different dialects, if not different languages spoken,
 | is that um ... several hundred years ago communication was by word
 | of mouth. Word of mouth meant that people had to move ; if people
 | were to move they needed roads and there were no roads.
MATTHEW: | Do you see any chance for a universal language like Esperanto?
CHRIS: | Not for an artificial er ... language, no ... I suppose the Roman
 | Catholic Church used Latin. but Latin had a ... a particular
 | religious basis and this is probably why it was therefore chosen.
 | I don't see very much chance for Esperanto; I think it's an awfully
 | good idea but I don't believe that language works like that.I think
 | people will probably er .. . work towards the most convenient
 | language to use.They will not set out to learn a new language. It
 | seems to me that er ... either English,. Russian or Chinese, perhaps
 | Japanese, will be the language of the future er . . . My bet's on
 | English.
MATTHEW: | Maggie, why do you think it is that so few English people speak
 | a second language?
MAGGIE: | I think when you learn a language at school ...it tends to be
 | rather a dead occupation, and it's very difficult to stimulate any
 | interest among school children. But when you actually go to the
 | country and spend say a month in . . . in an exchange visit when
 | you're a schoolgirl, or a schoolboy um ... then you suddenly become
 | more interested because you ... you want to communicate with poeple
 | when you're actually abroad, and it's not safe to rely on the fact th
 | that most people speak English when um . . . in foreign countries.
 | Mm . . . I think English people traditionally thought that . . . that
 | foreigners always spoke English, and a lot of foreigners do, but
 | there are people that you meet in the street or you want to take a
 | bus somewhere, then you find that you need to speak the language
 | and'it's very unnerving to be in a situation where you can't
 | communicate with people when you do want to travel around.
MATTHEW: | Have you ever been abroad and learnt er ... a language in the
 | country?
MAGGIE: | Yes , well when I was a secretary I er... went and lived in Geneva
 | for two years, and I learnt French at school but I . . . I really
 | didn't speak it at all. I knew it theoretically but I wasn't able to
 | communicate with people. But I was in a situation where if I didn't
 | speak French , then I would not have been able to do my shopping and
 | buy food ,and so I picked the language up and I made friends with
 | French people ... Swiss French people, and I found that if I wanted
 | to communicate with all . . . all the people that I met , then I
 | had to learn French, and I think it's the best method of learning
 | because you're in the situation. It's very hard at times - you
 | can sit through dinner parties and not understand what ... what's
 | going on and you think everybody thinks you're stupid because you
 | can't communicate with them, but it's ... it's the hard way but I
 | think it's the best way to learn.
MATTHEW: | Elfriede, you come from Austria and yet you've been living in England
 | now for the last three years. Has having to learn and speak another
 | language created great problems?
ELFRIEDE: | Um ... At the beginning, yes, it was rather difficult for me to get
 | the right job . . . um. after you've lived here for one or two years
 | you get to know the system and then that's quite good. You know how
 | to use libraries and oh .. . you get to know where to um... call
 | in emergencies; um ... you get to know ... er ...trying to get a
 | radio and understand the radio and all the . . . programmes they
 | have . . . um and when they're on and the little stories.
MATTHEW: | What about English humour on the radio?
ELFRIEDE: | Um . . . I think that takes a very very long time to understand and
 | I'm sorry to say that I haven't managed yet to understand it
 | completely, but er... I find it very interesting to speak other
 | languages um ... because English people have different er ...have
 | a different mentality, and have a very different character and a
 | different temperament and it is fascinating for me to talk to them um...
 | and also for myself to be able to express myself in a different
 | language and to communicate with them.

Additional Information

Sometimes, I can't help thinking how magic languages are. They are like bridges joining islands - connecting people's minds.
Now, whenever I am in the classroom, at lectures or practising Engl;sh or French. I often think of my experiences at the llth Asian Games held in Beijing last autumn.

I was assigned interpreter to the sports delegation from The Maldives, a small island countrv in the Indian Ocean. When I met the delegation at the Beijing Airport I was greatly surprised to find they all spoke English fluentIy,We were so excited when we realized that we were talking to each other in a language that was not native to anv of us.

During the Games, one of "my" delegation, Shijiao, developed some eye trouble. The Games Village doctor thought it was infectious and said he should go to the infectious diseases hospital, and I was asked to take him. A Sikh from the Indian delegation went with us. He was suspected of having hepatitis. At the hospital I helped the doctor and nurse get Shijiao settled down.

The next day, the hospital called to say that Shijiao's eye trouble was not serious and there was no need for him to stay in hospital. So I immediately went to fetch him out. We were about to leave the hospital when a nurse hurried over to me.
"Are you the interpreter?" she asked.
"Yes , "
"Could you please help us. The Indian patient you brought in vvith you yesterday, you know, we can't communicate with him. Nobody in the hospital speaks English. "
"All right. Let's see if I can be of help. "

Shijiao and I followed her to the Sikh's ward. Three doctors and nurses were around his bed, trying to get through to him with gestures and a few English words. They were very relieved to see me.
I asked the Indian. "Can I help you?"
But he replied in a language I had never heard before.
"English! English! Don't you speak English?" I asked.

It seemed he knew the word 'English' , for he shook his head. I didn't kriow what to do now. It was beyond me.
Then Shijiao started speaking in a strange language. It was so funny. How come? The native tongue in The Maldives is Devehi, certainly not a language in India. Shijiao turned to me and said. "My parents came from India. I speak a little Hindi. "

That was great. The examination started. The doctors told me in Chinese
what they wanted to know. I translated it into English. Shijiao told the patient in Hindi. The Sikh answered in Hindi: Shijiao told me in English, and I put it into Chinese for the doctors.

The examination took a full hour. The doctors and the patient were very happy, for at last they could communicate with each other. When all the questioning was over, the doctor who seemed to be in charge took my hand and Shijiao's hand and said in Chinese. "Thank you very much. " Then the patient smiled at me and said, "Tan Kiu. " (Thank you)
It was such an exciting and stimulating experience. I felt how good it was to be an interpreter.


好好学习，天天向上。(点击收听全文)

Lesson 35

Never Give up the Hope of Living

Text A

In this recorded conversation with a friend, Alison Willson described her reactions to the news that she was going to die of cancer. The conversation took place five months before her death.

Firstly, I told myself, "The thing has happened. However much you fuss , and scream , and yell , it's not going to change " I realised I'd got to discipline myself. Another thing was, I remembered the vicar of a church I used to go to saying that this kind of thing was often much harder for the relatives than for the patient. So here there was scope for me to do something positive.

Thirdly, just before I left the hospital, I came across two young women in their thirties, both with small children and both with cancer. I thought , well , what am I worrying about , because my children are grown up and independent. If I can get this right for myself and make some sort of peace with it , then the people who love me will also accept it and this needn't be too 6ad a time.

Of course, it wasn't as simple as that. When I came out of hospital I found I was getting it wrong with quite a lot of people , because they didn't look at it the same way as I did. And again, I think if you're going to die around the age of 50, far more people are involved than if you're dying when you're really old. You know, it's fairly threatening to people of your own age, they see you in the middle of a fairly busy life suddenly stopping-and they find it unacceptable. This busincss again of getting them to givc me pcrmission to die. . .

Several of me friends still feel very angry and bitter aboui it and just won't accept it. In consequence they tell me I shouldn't accept it. I get all these stories about these heroic people who have organ after organ rcmoved and say, I'm not going to die; I'm going to live; and they go on, year after year. It makes me fecl I'm be.ing terribly fecble. I feel rather guilty , as if what they're saying is , wcll . you're not trying hard enough.

I can't really see what else I could be doing. I'm very confused about all this. I don't quite understand what I ought to do. Well , I suppose one could be a Chichester and rush across the Atl.antic in a boat. But you know. really , I'm too tired for that. I think what I want to say to people is that if you're in this situation it isn't nearly as bad as people who try and put themselves in your position think it is.

For one thing . other people comc to it cold , whereas I've been doingAmy homework on it for the last two years. I've got used to the idea and have come to the point of acceptance gradually. The other thing is that they're feeling well and vigorous, with lots of things they're in the middle of doing. But I am actually getting very tired and don't fecl vcry well.

The fact that I can't drive my car and am generally having to cut down my activitics isn't as bad for me as they?think it is. I try to get this through to people, and it seems to release their anxiety a bit. My friends are beginning to accept what is happening and come along with me.

It's been a time for thinking about relationships and' sorting out those which weren't very satisfactory. Also, to a large extent, the pressure is off and you're going to die, you don't really have to do much. It's rather a rclief if you're not feeling well. I've been very happy these last six months.

I used to think that if you knew you were dying there would be a great black pall over everything, and nothing could be of any value. But it isn't like that. In some ways, even, you get increased appreciation of things. Colours are brighter and littlc pleasures mean more. You almost get another dimension.

I feel that if. I hadn't understood what was happening, and come to terms with it , this would have been lost. So if you asked me whether I would rather have a coronary or what I've got . I would rather have this because I've had all this good time. And I feel sad because other people might have it , but miss it -because they aren't allowed to come to terms with what's going to happen, or don't feel able to, and this is such a waste.

Text B

Wang Jinghui is a lecturer in China Textile University in Shanghai. Now, at the age of fifty-three, he is about to leave this world.
In July last year, he was diagnosed as to be suffering from cancer in the esophagus. The doctor told him that there might still be a slight chance for him if he got operated on at once, as the cancer was already in an advanced stage. The news greatly alarmed Wang and his daughter who had accompanied him to the hospital. Naturally they wanted to have an operation at once as there was not a moment to be lost.

"But all our wards are full at the moment," the doctor told them.
"How long do we have to wait then?" the daughter asked.
"At least two months. We have a long waiting list. "
Back at home, the daughter was at her wit's end. Five years earlier, her mother had died of cancer. It was her father then who had looked after everything - her mother's operation, then the funeral. And after her mother's death, it was her father who looked after her and her younger sister, and had seen them through school, and then college for her. She had just graduated and her younger sister was still at school. How could they do without their father? No, their father must not die.

She lost no time and spared no efforts in finding a hospital for her father. She went everywhere and asked everybody friends , relatives , acquaintances , anyone who might know of a way to , or have connections with a hospital. A few days later one of her former schoolmates came with the heartening news that one of her friends had a relative who could pull strings with a certain big hopital.

And so this friend's friend's relative made his appearance. He proved to be very helpful and enthusiastic, and promised to see the whole thing through. But he constantly dropped hints to Wang's daughter about the "going price" for"road-paving" to a hospital.

At the hospital things went as smoothly as he had promised. Wang's daughter had handed him three hundred yuan, and soon he had everything arranged - consultation for Wang and registration for living in. He informed them that there would be a vacant bed the following Monday.

They went home full of hope. He, the man who had arranged everything for them, began to lay down his cards. "The going price is two thousand and five hundred yuan. But don't worry," he hastened to add when he saw the alarm in father and daughter's faces. "I've managed to bring it ddwn to the bottom line-- one thousand two hundred. But you have to get it ready soon. I have to satisfy the registration office, the surgeon-in-charge, the operating doctor and his assistant, the two anaes thetists- not a single one could be left out. "

What else could they do? In order to cure her father, the daughter went about and managed to scrape together 500 yuan which she handed to the man just before her father went to live
As arranged Wang entered the hospital on Monday, July 16. But more than a week went by and nobody seemed to bother about him, and nothing was 'mentioned about his operation. Both father and daughter were worried about this endless waiting and she approached the man again, to see if he could speed things up. "An operating doctor has yet to be found. " She understood what that meant , and as she was almost worried to death, she gritted her teeth and produced another four hundred yuan. Apparently the man meant what he said when he mentioned one thousand two hundred as the bottom line.

On July 28, Wang finally was wheeled into the operation theatre. But he was not kept there for long. The doctor opened up his chest and found that cancer had reached such a stage as to make an operation impossible. So merciless was the hand of fate!
When a reporter from Xinmin Evening went to see Wang early this year, she found an emaciated man lying in bed, obviously nearing his last. He could hardly produce a coherent sentence, but he kept repeating ; "We've been robbed of one thousand two hundred yuan . .. Now we are penniless . . . what is going to happen to my two girls?. . . "

The daughter said: "What happened to us was far from unique. It has become quite a common practice for patients to pay through their noses in order to live in. All the same I want our story to be told, not that I have any illusions about getting our money back"

Additional Information

Not long ago , an unusual wedding was held in Bcijing's Yuyuantan Park. Both the bride and bridegroom suffered from cancer but had made surprising improvement with the aid of qigong. a traditional C.hinese healing system that relies heavily on breathing exercises. It is also through qigong that the young couple met and fell in love.

The 28-year-old Guo Chengpei was formerly a top player on the Beijing table tennis team. But after participating in the First Pyongyang lnternational Table Tennis Invitational Tournament in Sepember 1981 , he felt his health declining and he could hardly talk. After an examination he was diagnosed as having lung cancer, which is usually fatal. He had to stop training and undergo treatment.

Because Guo's cancer had spread to his lymph nodes, it was inoperable. The radiation treatment he received helped little. His doctor predicted that despite his youth, Guo had only three months to live.
However, being trained as a table tennis player for 12 years, he had an unyielding will and an optimistic attitude. and he did not give up hope.
One of his friends suggested that he practise qigong, which is credited with prolonging many cancer patients' lives. This strengthened his will to surmount the disease.

He took his friend's advice to practise Guo Lin qigong (a combination of moving and breathing) every day.
Getting up at 2:45 a. m. he took the night shuttle bus to Ditan Park and started his routine at 3:40 a. m. He practised for more than five hours. His father and uncles took turns accompanying him.
With his strong will and indomitable perseverance, he has kept practising qigong for seven and a half years, in all kinds of weather.

A check-up in 1987 showed that the lung cancer's spread to the lymph nodes had disappeared and the tumour was reduced in size. His weight has increased from 60 to 85 kilograms. He has become fitter and his general health has improved.His 26-year-old bride, Chen Yamei, became ill with thymoma in September 1985.
"When I was told that I had cancer, I felt the future looked so dark and miserable that I was in despair," she said.

In December that year, she had an operation. Afterwards she received chemical and radioactive treatments, but little effect could be seen. The cancer began to spread to the lymph nodes and bones.
While she was hospitalized she often saw patients around her die. She was terribly frightened and she felt on the brink of death herself.

In June 1986, she heard that qigong could help cure cancer. Though she didn't completely believe it, she saw a glimmer of hope and decided to try It.
She also went to Ditan Park to learn qigong and was assigned to the class that was instructed by Guo Chengpei.
"Everyone in my qigong class looks vigorous and energetic,"Chen said. "There is no sign that they have had the deadly disease. It gives me confidence
and courage to live on. "

She often sought advice from Guo and he always helped her patiently and enthusiastically. They shared experiences and encouraged each other. At last love blossomed in the young couple's hearts.
After three years of constant qigong practice, Chen's condition is stable. Now she says she has a better appetite and sleeps more soundly.

"Curing cancer through qigong had a scientific basis," Guo said. "The growth of cancer cells is restrained when one breathes plenty of oxygen. After one properly practises qigong for quite a long time, he is able to greatly enlarge his respiratory capacity. This is good for cancer patients. "

Drawing on his own experience, Guo thinks that combinations of qigong, Western medicine and traditional Chinese medicine are the best way to conquer cancer. And he said a wholesome psychological outlook is the most important thing.
"Everyone suffering from cancer should think like this; Even if the survival
rate in cancer is only 0. 1 per cent , I am the 0. 1 per cent , " Guo said. "Those who can get better the fastest are those who are strong in spirit. "
The couple hope that all cancer patients love life and never lose their hope of living.